Page Cover.html

[Cover] [Contents] [Index] Next Section

[Cover] [Contents] [Index] Next Section


Page 1
1
The Laboratory Use of Computers
MAARTEN VAN SWAAY /
Department of Computing and Information Science,
Kansas State University, Manhattan, Kansas
Since the publication of the first edition of this volume, processing speeds of small computers have increased by more than an order of magnitude, and the cost of memory has gone down by a comparable factor. The capacity of what used to be a disk worth bragging about may now be available as main memory on even a laptop computer, and disk capacity has grown apace. But the theory and technology of data acquisition and processing has changed only marginally, if at all. We find that the increased capabilities of small computers are used primarily to improve the user interface. Instead of laboriously defining an experiment in often cryptic text statements, we may now use a software package that displays life-like images of actual voltmeters and oscilloscopes, complete with switches and dials that can be operated with a mouse. Even the interconnection of various parts of an experiment may now be defined graphically with the help of a graphics editor that allows one to ‘draw connections’ between icons of the various devices that are known to the system.


Page 2
As memory costs have decreased, the size of software packages has grown to fill the larger memories and disks of today's machines. What used to be a handful of small utilities dedicated to specific tasks may now be combined into a single multi-purpose package. For some, this may be seen as an advantage; for others, the inevitable increase in complexity of that single ambitious package may appear to be a drawback. In reality, the capability of a given software package will have to be correlated with the richness of its command language, whether that language is imbedded in the package or in an operating system that can invoke the small utilities as needed.
A decade ago, a network interface for a small computer could cost almost as much as that computer. Today, the cost of such interfaces has come down by almost an order of magnitude.
The character printers of a decade ago have made way for graphics printers that contain their own processor, often several megabytes of memory, and possibly a disk drive to store large numbers of character fonts. It has become practical and attractive to connect printers to a network, rather than to a single host computer.
Introduction
The term computer calls up a largely monolithic view of some clever box that performs magic on demand. In reality the introduction of a computer into the laboratory has effects that reach in many different directions.
The digital nature of the machine introduces the need to convert the largely analog world of the laboratory into digital form, which raises concerns about resolution, conversion speed, and sampling. Not only must the signals from various transducers be converted into digital form; the ubiquitous time variable is also converted into discrete time increments. Consequently the record of an experiment will usually consist of long strings of digitized data collected on some time schedule. Even for short experiments the length of such strings can become quite large because measurements may have to be scheduled at very short time intervals to capture rapidly varying signals.
In recent years the cost of semiconductor memory has decreased drastically, so that it is now quite possible to provide a small computer with more main memory than one might find on even the mass storage devices of only a few years ago. Even laptop computers can now hold 16 MB or more of memory, in addition to vast amounts of disk storage. Not surprisingly, with the increased performance of the computer, the ambitions of its users have grown apace. Thus it may still be necessary to transfer data to a mass


Page 3
storage device as they are collected. The computer must then handle the disk transfer without missing any of the incoming experimental data.
Scheduling of sampling introduces the need for accurate time keeping and for reproducible timing and synchronization. Sampling also implies a deliberate discarding of information, namely the shape of the sampled signal between sample points. We must take care that the discarded information is not part of what we wish to record. Furthermore, sampling can introduce artifacts in the reconstructed signal, known as aliases. Because it is very difficult to discriminate against alias signals we must guard against their introduction.
The digital nature and the flexibility of the computer enable it to handle enormously complex relationships and calculations with apparently simple commands. Many laboratory systems now come with a rich assortment of tools such as Fourier transform packages, smoothing and filtering operators, etc. It is tempting to use such tools, but casual application can result in spectacular abuse of the data. A computer can be the ultimate poker player!
Finally the high speed of even low-cost computers enables the machines to manage many activities seemingly simultaneously. What may appear to the human user as simultaneous activities will usually still be the result of sequential actions taken by a single CPU (Central Processing Unit). To insure that time-critical work is performed on time a resource manager must allocate CPU time in such a way that even under worst-case conditions no time-critical demands will be overlooked. We will find that the resource manager forms a crucial but largely invisible part of the operating system.
The experimenter who wants to make efficient use of the power of a computer must stand ready to invest considerable time in the understanding of the way in which many apparently unrelated domains can and will interact. To bring some order into the matter we will subdivide this chapter into a number of topics:
Operating system
resource management
file management
user interface
User terminal
text and graphic interaction
Data transfer and communication
Data transfer hardware
RS232, RS422/423/449, IEEE488/GPIB
ETHERNET networks


Page 4
protocol models and standards
shared printers and mass storage devices
compatibility between data representations
Programming considerations
languages, tools and applications
Signal processing and signal/noise discrimination
averaging and filtering
correlation
transforms
Signal conversion
Analog-Digital Converters
Track/Hold amplifiers
Sampling and sampling artifacts
Digital-Analog Converters
Artificial intelligence: the delegation of decision authority
Literature and suggestions for further reading
Operating Systems
For a chapter on computers it is only fitting that the discussion start with the part that makes a computer functional and usable: its operating system. The central part of the operating system is its resource manager: that part largely defines what activities the system can support. Another important part of the operating system is the file manager that allocates and organizes space for all stored data. The most visible part is the user interface: the software that defines the way in which the system interacts with its user(s).
User Terminal
The user terminal is the hardware through which the user interacts with the system. It must handle both text and graphics input and output, and its behavior and appearance must be comfortable to the user.
Data Transfer and Communication
Invariably data of interest have to be moved between parts of a system and/or between systems. Communication issues range from the simple need to move data between a laboratory instrument and its host computer to the sharing of data between systems located in several laboratories and offices. Communication will obviously require


Page 5
some physical connection between systems, but we will find that communication also requires several layers of intricate software.
Programming Considerations
Any command typed into a computer terminal can be seen as either a program or a part of a program. Thus one cannot be a computer user without also being a programmer. The extent of the programming activity depends on the level of detail at which a user wishes to interact with the system.
Signal Processing and Signal / Noise Discrimination
Experimental data are rarely obtained in a form that is suitable for a final report. Operations on those data range from simple reformating and scaling through elaborate transformations. Important mathematical operations are the discrimination between signal and noise, correction for nonlinearity of input sensors, and the transformation of data into a form matching the interest of the investigator.
Signal Conversion
The vast bulk of laboratory data is available only in analog form. Before analog data can be accepted by a computer for further processing they must be converted into their digital equivalents. Similarly, digital data produced by a computer must often be converted into analog signals before they can be used to control an experiment.
Artificial Intelligence
What makes computers into impressive and flexible tools is the ability to manipulate symbols. Human thought and human communication are inconceivable without the use of symbolism. It is tempting, therefore, to associate symbol manipulation with thought. That association has led to the term “artificial intelligence”, and to the notion of decision-making machines. But decision-making implies the exercising of judgment; an activity we should not delegate to machines.
Literature
The rising popularity of computers in the laboratory is due primarily to major cost reductions. Much of the underlying theory and implementation strategy was developed decades go. Items of current interest can be found in the commercial literature (sales brochures, application notes, equipment catalogs), rather than in the scientific journals.


Page 6
For that reason no literature references are placed in the text. Instead, suggestions for further reading are located at the end of the chapter.
Operating System
For many people the term Operating System is synonymous with what they see of the system, i.e. with the user interface. That user interface defines such things as the repertory of commands the system is willing to accept from the user and the way unacceptable user input is reported.
In reality the user interface is a relatively small part of the operating system, and for stable use patterns it is quite possible to replace or hide the existing user interface by installation of another software layer that is tuned to the requirements of the user(s). Other important parts are the file manager, the resource allocator, the command interpreter, and the device handlers. These less visible parts have a much larger impact on the capabilities of the system than the user interface, and it is generally impractical to modify or replace them. Finally it is reasonable to include a group of utilities with the operating system, even though those utilities should be seen as conveniences, rather than as indispensable parts of the system. Among such utilities one may count an editor, a file directory reporter, a file transfer handler, a linker, a librarian, etc.
Two operating systems may present similar or even identical user interfaces even though the underlying structures are entirely different and often not even comparable. Especially in the laboratory environment we will find that the underlying structure may be far more important than the user interface. On the other hand one should note that a poorly designed user interface can make even a good operating system difficult to use. A short description of the structure and purpose of an operating system is in order, so that its services can be put in proper perspective.
It is useful to see an operating system primarily as a resource manager. Resources in this context include the CPU, available memory, mass storage devices, available terminals, printers and communication lines, and any input-and output-ports that may be used to connect the system to various pieces of laboratory equipment.
Systems connected to laboratory instruments must often remain aware of the demands of an experiment over long periods of time, even though those demands require only a small portion of the available CPU time. Under those conditions it is unattractive to assign the CPU full-time to the demands of the experiment: the CPU would spend most of its time waiting for the experiment to request its attention. Under such circumstances it becomes particularly important that the machine resources are managed in such a way that


Page 7
the CPU can be allocated to other productive tasks between demands imposed by the laboratory equipment. Examples of such tasks are program development, text processing, data work-up and plotting, etc.
In many cases we will find that the demands of the experiment must be met on a tight time schedule, but that the other activities are far more tolerant of occasional delays. Thus the operating system must treat the needs of the experiment as high-priority requests that can preempt the CPU from any other tasks. Such a hierarchical scheduling is often called a foreground-background schedule: the high-priority task is the foreground, and one or more tasks that are not time-critical can proceed in the background. Please note that this view may appear strange at first sight: to the user the foreground task may be largely invisible, while the background task, e.g., a text editing program, may be very visible to the user. On larger timeshared systems the terms foreground and background may be defined differently.
As the cost of hardware has come down, the scheduling constraints for laboratory tasks have become less demanding: so-called “lab front-end” hardware now may contain more computing power and memory than would have been available in a general-purpose computer only a few years ago. Thus we find that the conventional PC (or laptop computer) may no longer have to interact directly with an experiment. Its task is now limited to interaction with the user and to the mapping of specifications from the user into commands for the laboratory interface box, which is dedicated to the real-time acquisition task. The laboratory interface box can often be connected to the PC via its printer port. The term “printer port” is misleading in this context: the port hardware has capabilities that extend well beyond what is needed for most printers.
Another common scheduling policy allocates CPU time slices to each of several or many users in a round-robin fashion. As long as those time slices are allocated frequently enough to each user, all users can be given the feeling that they are sole master of the machine. Such a scheduling strategy is known as a time-shared system. It is very popular on large machines, but it is poorly suited for a laboratory environment, primarily because laboratory experiments rarely have the patience we may expect from human beings.
Figure 1 shows a schematic view of the structure of an operating system. At its heart is the resource allocator or kernel. The kernel has the task of allocating the CPU to the various demands placed on it. These demands include not only the tasks described earlier, but also such activities as moving text to a printer, handling data streams arriving or departing over a network or phone line, etc. Each data stream between memory and an external device (printer, disk, terminal, phone line) is managed by a handler for that device. The handler in turn may place demands on the CPU whenever its device issues a request for service. Because a program, e.g. an editor, cannot be aware of the activities of other


Page 8
Figure 1.
Layered structure of an
operating system.
programs in the system, no programs can be allowed to interact directly with any of the external devices. Instead, each program must place requests for input and output operations to the kernel. The kernel in turn maintains a list of requests for each device and passes those requests to the corresponding handlers in an appropriate sequence. In this context, the term “kernel” not only reflects its central position, but also implies that most kernel operations cannot tolerate interference from new requests that arrive while an earlier request is being served. For that reason, kernel software is normally designed to run with most or all interrupts disabled. Of course that means that kernel operations have to be completed in as little time as possible.
Space in main memory is generally allocated by the kernel. In contrast, space on mass storage devices is normally handled by a relatively autonomous utility: the file management system. The file manager maintains an inventory of available space on the mass storage devices connected to the system, and also maintains a catalog of the various blocks of information stored on those devices. Although it is possible that some of the management data maintained by the file manager are kept in main memory, most of that information will normally be kept on the disks. To shield programs from the need to be aware of the nature and organization of the mass storage devices, all references to data on


Page 9
those devices are made by name, rather than by location. The file manager receives requests in symbolic form from the kernel and translates these requests into physical addresses by referring to its catalog. The physical addresses in turn are passed on to the disk handler that manages the actual transfer of data to or from the disk.
All non-trivial programs deal with files and/or other data streams. Normally it will be convenient if the source and destination of those data streams can be defined at run-time. That implies that the specification for the data streams must be supplied by the user in symbolic form as part of a command. That command in turn must be interpreted, and relevant parts must be extracted from it. The need to interpret command lines will be common to all programs, and it will be convenient if a software component handling that work is built into the operating system. We may call that component a command line interpreter. Please note that the command line interpreter may receive its input not only from the keyboard, but also from running programs.
Lastly there will be a software component that accepts input from the keyboard and recognizes a set of user commands such as RUN, DATE, LISTFILES, PRINT, etc. This is the layer that defines the appearance of the system to the user: the user interface. If user commands contain file specifications those specifications can be validated and interpreted by the command line interpreter.
From the overall structure it becomes obvious that the part of the operating system that is visible to the user is far removed from the heart of the system. It is quite possible to install a software package on top of one operating system to make it appear to be an entirely different operating system. That may put the user at ease, but it has little effect on the capabilities of the operating system: those are defined largely by the structure of the kernel.
A kernel that cannot allocate CPU time to at least several tasks according to their instantaneous demands will be a poor choice for a laboratory computer system. Not only will such a system be incapable of handling simultaneous experiment control and editing or other activities; the system may not even be able to write experimental data to disk without conflict with the timing constraints of the experiment.
The term “windowing” has now become a popular buzzword: it refers to user interfaces that allow a user to activate several programs so that they apparently run simultaneously. Each of the programs is visible to the user via a marked-off portion on a display screen, much as one might find several notepads scattered on a desk. The appearance is misleading: under some versions of the Windows software produced by Microsoft, several programs may reside in main memory, and each of them can be associated with a portion of the display screen, though only one of the visible programs is active at any time. The user switches between programs either with keyboard commands


Page 10
or with the help of a pointing device. The window presentation is undoubtedly an effective strategy to give the system the familiar feel and appearance of a desk, but the window display is still far removed from the heart of the operating system. In one aspect the Windows environment goes beyond the maintenance of a multi-task display. The Windows software occupies a position between the terminal and any active programs, and is designed so that those programs need not be aware of the presence of the Windows layer. Because all output directed at the screen, and all input arriving from the keyboard, is intercepted by the Windows software, the Windows layer can copy screen output from one program to “keyboard input” to another program (“cut and paste” operations). This facility removes the need for individual programs to interact with other programs with which they exchange data, and thereby allows for greater independence of individual programs.
Even though the user interface is located on the outside of a multi-layered software structure it goes without saying that the user interface performs an important function. The user interface handles all communication between the user and the system. If that communication interferes with the thought patterns of the user the system will not be comfortable to use. Ease of use depends less on choice of words or graphical tools than on consistency of system behavior. Standard user requests should require standard user input independent of the task the system may be performing. If some commands require that the ENTER key be struck to transmit the command to the system, then all commands on the system should be implemented that way. If the system supports on-line help, then a single HELP key should be assigned for help requests under all conditions, and the help request should yield only the appropriate help messages in a uniform format. In practice it may be difficult to enforce such simple rules, because various utilities on the system may have been designed by a multitude of independent software teams.
Invariably the average user will occasionally issue commands that are unacceptable to the system. The system should respond with a message that leads the user to the correct command. All too often the messages returned by the system consist of cryptic diagnostics for the system designer, rather than helpful hints for the user. Unless the user happens to be the system designer, such cryptic messages will be frightening and disruptive, instead of helpful. For commercial software packages it may not be possible to control the nature of the responses built into the package, but designers of home-grown software packages will do well to choose the messages they build into the software on the basis of user productivity.
For the laboratory scientist it is unfortunate that the large market that has driven the cost of small computers down is almost entirely unaware of the concept of “real-time”. As long as the system can keep up with the fingers of a single user it satisfies most of the


Page 11
market. Consequently one of the most popular operating systems, MSDOS, provides hardly any support for real-time operations. It is possible to attach code to the existing operating system, but the task is far from trivial. Other operating systems are available for machines based on the 80×86 processors, but they are not nearly as popular, and few, if any applications are available under other operating systems. Manufacturers such as Hewlett-Packard have marketed lab-oriented systems for many years. The market for those systems is much smaller than the market for personal computers. Consequently the cost of lab-oriented systems tends to be much higher than the cost of a personal computer of comparable processing power.
A number of manufacturers offer “laboratory front ends” that can be attached to various popular microcomputers. The front end may contain a fully independent processor with its own operating system, data memory and laboratory interfaces. But the operating system is dedicated to the lab environment, and interacts with the user only through a program running on the host system. It is debatable which of the two systems should be called the front end: the lab system may well cost considerably more than the computer to which it is attached. The lab system is not designed to support any tasks other than managing the lab experiment, so that the full power of the processor is available for that task. Furthermore, the operating system of the front end need not support the rich variety of services expected from a general-purpose system.
As hardware costs have come down, the combination of a dedicated front end with a general-purpose PC has become quite attractive. The front end can be optimized for its real-time tasks, and the PC can support the extensive manipulation and storage requirements on which most users now insist. The command structure for the front end has to be flexible, but it does not need to be elaborate or user-friendly: it can be kept entirely invisible to the user by a translation layer that runs on the PC.
Files and Data Storage
Any non-trivial use of a computer in the laboratory will require the creation and maintenance of data files. The data obtained from an experiment must be archived, and they must remain available in machine-accessible form for subsequent review and processing. Furthermore, some experiments will produce data in a quantity beyond what can be held in the memory of the machine. Not many years ago it was impractical to provide large amounts of memory on a system: memory was relatively expensive and few processors could support a large address space. Long data streams therefore had to be


Page 12
transferred to disk during the experiment. The current generation of processors supports a memory space of many MB (Mega Byte, 1M = 1,048,576), and several processors support an address space as large as 1 GB (Giga Byte, 1G = 1024M). Memory costs have also fallen rapidly, so that data acquisition systems with many MB of memory have now become quite common. Even so, we find that as technology improves, so does the ambition of its users. It is probably safe to predict that no matter how much main memory a system may contain, there will always be applications whose memory demands exceed what is available on the system. So we will always have to provide facilities to transfer memory data to disk as an experiment is in progress.
Because access to disk data is much slower than access to memory data, a disk is usually organized to handle data in blocks varying in size from 512 bytes (on a single-sided 5-inch floppy disk) to 4KB. The disk surface is subdivided into concentric “tracks”, and each track is further subdivided into several sectors. The sector is the smallest unit of data that can be moved to or from the disk. For a historical perspective: the ancient 8-inch floppy was formated with 26 sectors of only 128 bytes per track. It would take four 8-inch floppies to store as little as 1 MB of data. If the size of a sector is not convenient for an operating system (e.g. if the operating system must deal with several disks with different characteristics), the operating system may handle data in blocks that correspond to several disk sectors. Such blocks are sometimes called clusters.
The file manager is responsible for the allocation of disk space for the files created by various programs. The file manager also maintains a directory of existing files, and uses that directory to map the name of a file to its placement on the disk.
If an experiment requires that data be transferred to a disk during the experiment, several issues must be addressed. The system must be able to manage both the experimental data stream and the disk transfer operation without losing any of the incoming data. Because the disk transfer must operate on blocks of data, while most experiments tend to produce data in smaller units (bytes or words), staging buffers must be maintained between the data stream coming from the experiment and the data stream going to the disk. If a disk transfer cannot be completed in the time interval between successive data collections from the experiment, at least two transfer buffers will be required, so that at any time at least one buffer can be allocated to each data stream. If both data transfers require CPU activity, the allocation of CPU time to the two demands must be scheduled in such a way that the timing demands of both data streams can be met. In practice that means that the experimental data must be collected on a clock schedule and that the disk transfers must be able to keep up with the experiment.
On most modern machines the task of moving data between disk and main memory


Page 13
is delegated to a “direct-memory-access” (DMA) controller, so that the CPU remains available for other tasks. The disk transfer will still slow down other activities, however, because very few activities can proceed without access to memory. Access to memory implies traffic on the data bus; that traffic will have to compete with the traffic handled by the DMA controller. Good high-speed DMA controllers have the capability to detect competition for the data bus, so that they can avoid monopolizing the data bus.
Disk transfers are subject to two timing constraints. Access to a disk requires that the desired disk sector be located underneath the disk read/write head. That may take as long as one whole revolution of the disk, although on average the “rotational latency” will be only a half revolution. For a standard floppy disk (3.5 inch) the worst-case rotational latency is 200 msec. Most machines now include a “hard disk” that spins faster and may have a worst-case rotational latency of the order of 30 msec. That implies that a disk transfer buffer can remain unavailable at least that long while experimental data continue to arrive.
If the data transfers can be organized so that multiple data blocks can be transferred to disk in a single operation, the situation may improve. Successive blocks can be placed on the disk in such a way that the time gap between block transfers will always be much smaller than the time for one revolution. It is not practical to place successive data blocks on adjacent disk sectors: the disk service code will usually require some time to prepare for the next transfer. In practice one often finds a placement strategy in which sequential blocks of data are placed two sectors apart on the disk: on one revolution all the even-numbered sectors are used, and on the next revolution all the odd numbered sectors are used. With that strategy the initial access to the disk may still suffer a latency of one revolution, but subsequent accesses will have much smaller latency. Unfortunately this strategy requires that data are laid down in a contiguous area on the disk. That is no problem on an empty disk, but if several files are created and discarded on a disk the available space on the disk will inevitably become a collection of scattered small areas that cannot be used for a large contiguous file. The data on the disk must then be moved around: the disk must be “squeezed”. That is not a difficult operation, but the disk will be inaccessible during the squeeze operation. Furthermore, the squeeze operation must be invoked by the user and thus requires additional attention on the part of the user.
The need to squeeze the disk can be avoided if files can be placed in randomly located areas on the disk. Of course that implies that the file manager must maintain a record of all occupied and free areas on the disk. The operating system for the Intel-based PC follows this strategy: a map of the available disk areas is maintained on each disk, and areas are allocated to a file as the need arises. Files can then grow to arbitrary length as


Page 14
long as disk space is available, and the disk never needs to be squeezed. The convenience comes at a price, however. Sequential access to a file will require more head movement and longer latency between sectors. In addition, random access to various parts of a file will require considerably more effort and time than random access to a contiguous file, because the position of the next block of the file cannot be predicted from the position of its predecessor.
In its simplest form the blocks of a randomly placed file are connected by means of pointers in each block that contain the disk address of the next block. Such a file can only be accessed sequentially. More commonly the locations of all blocks of the file are collected into an index table for that file. The index table does allow random access to the file, but it requires additional storage space.
Disk storage has become extremely reliable, even on removable disks. Many users take this reliability for granted and spend little time worrying about the consequences of the loss of data stored on a disk. Needless to say, the practice is dangerous and invites disaster, usually at a most inopportune moment. Backing up large amounts of disk data is a tedious chore, and selective backup of modified data requires careful bookkeeping to insure that no modified data are overlooked. As the cost of large disks has come down, the need for backup support has grown: most modern operating systems maintain a marker with each entry in the disk directory. All programs modifying disk data are expected to set the marker for those data. Then a backup program can scan the disk directory for marked files, copy each marked file to a backup device, and finally remove the mark.
On a system with two or more units of the same type of disk it is tempting to create duplicate copies of each disk for backup. The strategy leaves something to be desired: if the disk drives fail, both the original and the backup copies become unreadable. If possible, data should be backed up onto independent storage devices, so that even when one device fails the data will remain accessible via the other device. Even without device failure, it is quite possible that stored data become unaccessible: today hardly anybody would be able to read the content of an 8-inch floppy, and many owners of current-generation PCs would be hard-put to read the content of a 5.25-inch floppy. Of course it has become impractical to back up the current generation of hard disks onto floppies: the data on a single hard disk could fill as many as 200 floppies, and the required juggling of those floppies would turn off all but the most dedicated users.
The increasing complexity of data-manipulation software has introduced another archiving issue that has not yet received the attention it deserves. Its nature can be illustrated by reference to word-processing programs. The text representation of most


Page 15
word-processing programs must include all “shape information”, e.g., character font, character size, centering and pagination information, etc. Some word-processing programs contain facilities to accept text created with other programs, and some contain a facility to produce output devoid of shape information (“ASCII” output). But in general the stored version of a document created with a word-processing program can be interpreted only by that program. Then archiving of such a document serves no purpose if the interpreting program is not archived with it. Exactly the same argument applies to data created by spreadsheets, math packages, and data acquisition packages. In practice, it may be easier to archive laboratory data than it is to archive word-processing documents or math data sets. The laboratory data almost invariably enter the computer via a narrow path as a sequential stream. Bit-by-bit storage of that stream amounts to archiving the actual course of the experiment, and it should be possible (and necessary!) to define the actual encoding of the information in that stream.
Because large disks have become quite affordable, it is attractive to store reference data on disk, rather than on paper. Even with no more than the global search capability of a simple editor one can often find data patterns faster from a disk than from printed text. Designing the structure of the stored data for efficient retrieval is a large topic by itself that falls outside the scope of the present discussion. The term “editor” deserves some comment, however. Generically, the term refers to any utility that can make modifications to stored data under user control Invariably, that modification requires the use of a search facility and an interactive display.
Over time, editors have developed into several classes, each of which is optimized to a distinct type of work. Most computer users will be familiar with “word processors.” Those utilities tend to have preconceived notions about how a block of text should look. Newline keystrokes are often reserved for the separation of paragraphs, rather than for the traditional separation of lines of text. Most word processors can perform extensive formating tasks, such as centering and indenting text, selection from multiple fonts, etc. They rarely support extensive manipulation of numeric data.
Programming editors may provide language-specific support, e.g., in the form of automatic indentation for Pascal-like languages, or a capability to mark unmatched parentheses in languages that can require many levels of nested parenthetical phrases. Such editors will have little use for multiple fonts, for multi-column page layout, or for right-margin justification.
Spreadsheets are optimized for the manipulation of numeric data, but they cannot manipulate paragraphs. Files containing data at a lower level of abstraction, e.g. memory images, could be edited with a “patch” utility, but in general that is not an attractive


Page 16
approach, because the data may not be presentable in a format that can be readily understood by human beings.
The User Terminal
To interact with a system, the user needs a device that will accept and return both text and graphic information. Information produced by the system is normally placed on a video display. The video display has the advantage that selected portions of the image can be modified cleanly and rapidly, but it has the disadvantage that it can display only a limited portion of, e.g., a large text file. A keyboard accepts text input from the user. Graphic input can be supported by a pointing device. For both types of input it is essential that the user can see the result of his/her actions. A few users may be able to enter text without visual feedback, but graphic interaction is impossible without some indication of the current position of the pointing device.
The conventional terminal display still has room for 24 lines of 80 characters, but the popular Windows software now used on many PCs requires a terminal that has sufficient resolution to display a full 60-line page of text. That, in turn, has led to software that makes use of this 60-line capability. Obviously, all information displayed on a screen has to come from somewhere. Just like a TV image, the image on a terminal screen has to be refreshed often enough to be perceived as a steady image by the eye. In practice, the refresh rate should be 30/second or better. The information to be displayed is defined in a bit map that is stored in a block of display memory, often called a bit plane, from where it is repetitively delivered to the screen by video circuitry. The link between the display tube and the bitmap scanning hardware is based on standard video technology; low-cost coaxial cable can carry the analog video signal over distances of 1000 ft or more. The bitmap scanning hardware must be located close to the associated bitplane memory, however. Modern graphics terminals may contain sufficient memory to hold the information for several complete images; the memory block for each of those images is called a display plane. Because the display can be switched instantly from one plane to another it becomes possible to display one plane while the content of another plane is being updated.
All of the popular microcomputers have a bit-mapped display; the IBM PC and its lookalikes contain four display planes in the standard configuration. An extended graphics card can be installed to support color graphics and higher resolution than the 640 × 480 pixel resolution of the standard configuration. Of course a high-resolution display requires not only the appropriate video circuitry on the graphics card, but also a display screen that can handle the high-resolution video signal. Some laptop computers may be able to drive


Page 17
a high-resolution external display, but the displays built into the laptop are generally incapable of displaying more than 640 × 480 pixels. The video data path need not enter into the present discussion, but the data path to the display memory does deserve attention. It may appear that the display memory has to be two-ported, to support the repetitive video scan as well as the updating of its content. In reality the video scan is discontinuous, and places no demands on the display memory during the flyback of the writing beam. This makes it possible to interleave updating of the display memory with video scanning of its content.
The information for a text display is almost invariably transmitted sequentially in the order in which the text is read. The data stream for a screen-full of text can then be limited to little more than one byte per displayed character, or less than 20,000 bits. The character information in the display memory can be mapped into the pixel pattern for each character by means of a “character generator” that is placed between the display memory and the video circuitry.
In contrast, a graphics display may consist of as many as 1000 * 1000 individual display elements or pixels. Each pixel will require at least one bit of display storage, but for a color display each pixel may require as much as three bytes (24 bits) of color information. Not only is the amount of information contained in a graphics display far larger than what is displayed on a text display; it will often be necessary to update parts of the display in random order. In that case the data stream sent to the display memory must not only contain the value of each pixel, but also the position of that pixel. We conclude then that the transmission of a single graphics image will usually require a much longer or much wider data stream than the transmission of a single page of text.
The memory for a text display can be connected to its data source by an inexpensive 2-wire cable over which characters are transmitted serially. At a commonly used speed of 960 characters/second an entire screen of text can be transmitted in about two seconds over a cable of several hundred feet, or over a phone connection of arbitrary distance. Such a data path will be inadequate for any but the simplest graphic displays: the transmission of the data for a simple strip-chart curve may take several seconds.
As was noted before, it is impractical to control a graphics display via a data path of low bandwidth. If the display memory must be controlled from a remote host, that host must be capable of filling the display memory. Here again a high bandwidth will be required unless the data stream can be compressed by elimination of “uninteresting” portions of the data stream. As an example, a circle segment can be defined entirely by origin, radius, and start-stop angles. A graphics display device should possess the intelligence to reconstruct the circle segment from that information. A graphics instruction


Page 18
set will normally include commands to draw straight-line and circle segments, and commands to fill bounded display areas with a color and/or a pattern. A standard graphics instruction set known as GKS (Graphic Kernel Set) is now widely adopted, even though it is primarily aimed at the creation of display images, rather than at the support of interactive graphics. With a graphics instruction set it becomes practical to control a display device via the relatively low-speed serial link capable of handling 960 char/second. A data link supporting higher speeds, e.g. the IEEE488 link, can maintain graphics displays on less intelligent display devices, but the transmission distance will be limited to about 50 ft. High-performance terminals are now often connected to a data network that supports data rates considerably higher than the 488 link. Finally, the display memory can be made part of the main memory of the host processor. In that case the speed of display updates will be limited only by the speed at which the host can compute and store the image. In summary then we find that the performance of a graphics display is limited either by the rate at which data can be transmitted to it from a remote host, or by the rate at which display data can be computed by a local host. Systems intended for high-quality interactive graphics are known as graphics workstations; they are based on one or more high-performance processors sharing memory with a display. Graphics workstations are normally designed as single-user systems, primarily because it is not practical to include more than one graphics display memory in the system. In contrast, several graphics terminals may be connected to a single host computer, but the rate at which graphics images can be updated will generally be limited by the transmission bandwidth of the link to the host computer, as well as by the computation load placed on the host by other users.
User interaction with a graphics display may take one of two forms. An input device can be used to supply a pair of coordinates to the system. The supplied coordinates are then used by the system to place a small icon on the screen at a corresponding position. Input devices supporting this strategy are joy stick, track ball, mouse and drafting tablet. With all these devices the link between the input signal and the display position is maintained by the display processor. Alternatively the screen itself may be made touch-sensitive, so that the user can point directly at the screen. In this case no feedback information needs to be displayed, but the sensing equipment will be more elaborate. Trackballs, joysticks and mice can easily support a resolution of several hundred increments along both display axes, but it is difficult to build a touch-sensitive screen with a resolution beyond 100 increments on each axis. A touch-sensitive screen can impose a much smaller load on the display processor, however.
All PCs and many terminals support the use of either a joystick or a mouse. Much has been written about the virtue of a mouse as the interface of choice. One must be careful


Page 19
about the value of some testimonials, however. It is human nature to extol the virtues of whatever one owns. Without doubt a pointing device is the device of choice for interaction with graphic information. On the other hand, the use of a pointing device requires that each item to be selected must be made visible before it can be pointed to. There are many examples of good user interfaces based on only a keyboard, and there are also many examples of bad user interfaces based primarily on a pointing device.
Recent advances in the area of graphics hardware have led to major improvements and cost reductions of graphic displays. With a conventional processor, graphic operations such as moving part of a display are quite time-consuming because the processor is not aware of the regularity of graphics display data. It will then require several instructions to move one byte of display data. In contrast, a dedicated graphics processor can be designed with an instruction set that is optimized for the handling of display data, so that entire blocks of display data can be moved with only a few instructions. One may encounter the acronym BITBLT (BIT BLock Transfer) for such processors. In the PC domain enhanced graphics capability tends to go by the name “graphics accelerator”; the graphics processor may be connected to its display memory by a “local bus”.
A graphics processor can easily be an order of magnitude faster than a general-purpose processor for the manipulation of display data. The arrival on the market of high-performance graphics processors and the rapidly falling prices of large memory arrays form the basis for the recent jump in graphics capability.
Data Transfer and Communication
Invariably there comes a time when data acquired on one machine have to be transported to another machine, be it for further processing, for archiving, or for some other reason. The compact machine that can be moved close to a laboratory experiment may not have the storage devices required for archiving or the processing and display power required for extensive data manipulation. Even for the experiment itself data must usually be moved between measuring instruments (digital voltmeter, frequency meter, etc.) and a computer system that captures and stores the data.
In the simplest form data can be transported between machines on a storage medium that can be read and written by both machines, e.g. a floppy disk. The strategy does have its limitations: most systems tend to include storage devices that match the performance of the system. Thus a small lab computer can be served adequately by floppy disk storage, but it is unlikely that the same floppy disk drive is part of a large mainframe system. Furthermore the transport of data will require substantial amounts of user effort, and any


Page 20
dialog between the two machines will be hampered by a huge latency as the information is hand-carried from one machine to another.
Direct communication between machines is now supported by a variety of mechanisms ranging from simple user-initiated transactions to fully distributed systems. Many buzzwords are currently fashionable, e.g. RS232, RS422, RS423, RS449, IEEE488, IEEE802.x, LAN, OSI, ISO, TCP/IP, CSMA/CD, X.25, modem, GPIB, HPIB, Ethernet, KERMIT, FTP, DNA, SNA, ISDN, T1, ATM, etc. DNA and SNA stand for Digital Network Architecture and System Network Architecture; these terms are used by DEC and IBM, respectively. ISDN and T1 are services offered by the phone companies; ISDN stands for Integrated Services Digital Network, and T1 refers to a leased connection that supports a transmission rate of 1.4 MBit/sec. ATM stands for Asynchronous Transfer Mode, a communication protocol found on communication facilities used by common carriers (Table 1).
Before we can discuss various strategies we will need to lay down some fundamental concepts. We will define a node as any machine or instrument to which one or more links to other nodes are connected. A link will be any type of hardware that can transport data between nodes.
If communication has to be established between only a small number of nodes, and if most of those nodes need to communicate with only a small subset of the nodes in the network, then point-to-point links can be installed as needed. But if information must be shared routinely and widely among several nodes the point-to-point connections soon become impractical. With the addition of a central node we create a star network: data can be transmitted from all nodes to the central node, from where they can be retransmitted to any other node. The routing task of the central node may well consume a substantial fraction of its time.
For point-to-point connections each link will be owned by the transmitter connected to that link. The link will always be available to the transmitter, and any data placed on the link will arrive at a single receiver. Thus there will be no need for address labels on messages, and there will be no contention for access to the link. A star network is still based on point-to-point links, so there will be no access contention on the links. But the messages will now have to carry a destination address that will be interpreted by the central node, and messages sent out by the central node will have to carry an address identifying the origin of the message.
When traffic density increases on a star network the central node will eventually become a choke point. Instead of constructing the network with a shared central node, one can build a network based on a shared data path. That distributes the routing and


Page 21
Table 1. Communication Devices
“Buzzword”
Meaning
Modem
modulator-demodulator, a device that allows transmission of digital data over acoustic (phone) links.
RS232, RS422, RS423, RS449,RS485
point-to-point connection standards
ISO
International Standards Organization
LAN
Local Area Network
IEEE802.x, OSI, TCP/IP, CSMA/CD, X.25
Communications Standards
IEEE488, GPIB, HPIB, SCSI, VXI
Short--distance, multi-wire bus system
PCMCIA
Personal Computer Memory Card, International adapter
Ethernet
Medium-distance, single-wire bus system
Kermit, FTP
Software communications packages
DNA, SNA, ISDN, T1, ATM
(See below)


Page 22
addressing work over all the nodes, but it also places higher demands on the network intelligence that must be built into each node. Specifically, each node must now be able to recognize when it may claim access to the shared data path, and each node must be able to identify which messages are addressed to it.
ISO and OSI
The management of communication between nodes can be divided into a hierarchy of several layers of abstraction. By a confusing coincidence the International Standards Organization (ISO) has defined a hierarchy known as the Open Systems Interconnect (OSI). This model consists of seven layers:
Application Layer
services that provide access to the communication facilities (remote file access, remote login, network management)
Presentation Layer
interpretation of message content in a form that is meaningful to the user
Session Layer
system-dependent details at source and destination nodes
Transport Layer
end-to-end control of message and data format
Network Layer
addressing and routing of messages
Data Link Layer
integrity and sequencing of data
Physical Layer
physical interconnections and signal levels

On each node one will find a layered set of software and hardware services corresponding to the levels defined in the OSI model. Information then flows downward through the layers of one node, across the interconnecting data path, and back up through the layers of another node.
TCP/IP
TCP/IP (Transmission Control Protocol/Internet Protocol) is a standard that covers part of the Internet model defined by the Defense Department. The model is intentionally very similar to the OSI model. TCP/IP covers the lowest four layers of the OSI model. The TCP/IP standard is strictly enforced by the Defense Department, and must therefore be vendor-independent. The entire TCP/IP package is usually implemented as an intelligent board that can be inserted as a peripheral on the backplane of its host system. (The set of


Page 23
signal lines on which a CPU interacts with its memory and input/output devices is often implemented as a flat structure with connectors accepting memory, CPU, and other circuit cards. That flat structure may be called the backplane. If implemented as a circuit board the structure may be called a motherboard. The signal lines located on the backplane are collectively called the system bus.) Standardization efforts are still underway (among those is IEEE802), but TCP/IP has become the de-facto standard for general-purpose networks.
One might describe the hierarchy of communication layers in terms of a set of wrappers or envelopes that contain the actual data. On transmission, each layer accepts a message from the layer above, encloses the message in an envelope, writes instructions on the outside of the envelope, and then hands the resulting package to the layer below. Eventually the package is transported across a data link to another node. Now the message travels upward; at each layer the outer envelope is removed and the revealed content is inspected, formatted as needed, and handed upward. Eventually the actual data are unwrapped and presented to the user or to the user program.
The OSI model is not a standard, but it allows for the definition of standards at each level of the hierarchy. Its major virtue lies in the fact that the various levels of the model can be made largely opaque, so that the implementation of a given level can be modified without significant effect on other levels.
Well-established standards exist only for the lower levels of the OSI model. Three standards for the physical layer have become well-known: RS232 (a Recommended Standard proposed by the Electrical Industries Association, EIA) defines hardware and signal levels for point-to-point links, GPIB (General-Purpose Interface Bus) defines hardware and signal levels for a short-range (16M) bus structure that can link various pieces of measuring equipment. Ethernet defines hardware and signal levels for a bus structure that can interconnect computers over distances of up to 2800M. Each of these standards has its own virtues and drawbacks; we will discuss them briefly in the sections below.
RS232
RS232 is the oldest of the standards; it is still widely used to connect terminals to host computers, either directly by wire or via the public telephone network. In the latter case the RS232 data signals must be transformed into audio signals by means of a modem (Modulator-DEModulator) at each end. Ironically, RS232 is probably best known for the 25-pin connector that users associate with it, even though the shape of the connector is emphatically excluded from the standard.


Page 24
RS232 defines specifications for DTE (Data Terminal Equipment) devices that produce and/or consume data, and for DCE (Data Communication Equipment) devices that transport data. A computer and a terminal are examples of DTE devices; a modem is an example of a DCE device. Because the link between two DTE devices may include DCE devices, a DTE device must be able to test the readiness of the link. The RS232 standard recognizes three types of signals: the A group consists of chassis and signal ground, the B group consists of data signals, and the C group consists of control signals. The readiness of the DCE is reported by the CC (data set ready) signal; the presence of an incoming data carrier signal is reported by the CF (carrier detect) signal. The presence of a functioning DTE device at the far end can only be tested by its response to a wake-up message transmitted to it.
RS232 provides for a full-duplex link: data can flow in both directions simultaneously on a single RS232 link. Furthermore, RS232 includes provisions for a secondary data channel and a tertiary data channel. Consequently a full RS232 implementation may involve more than 20 signals. In practice an RS232 link may require as few as three wires. Figure 2 shows some of the commonly used RS232 implementations, with descriptive names for the signals involved. For the three-wire implementation (transmit, receive, common) one must assume that the entire link, including any DCE devices, will be unconditionally available. Synchronization of the DTE devices must be based on the transmission of a set of reserved code patterns. These control codes are not identified in the RS232 standard. In the ASCII character code we find control codes DC1 and DC3 (11 hex and 13 hex), which are widely used as “enable transmit” and “disable transmit” commands. Occasionally one may find a synchronization protocol based on the ASCII ACK and NACK (06 hex and 15 hex) control codes.
RS422/423/449
RS422, RS423 and RS449 form a set of newer standards that can be seen as a superset of RS232. The standard represents a substantial improvement over RS232, but it is not widely used. A possible reason is the growing popularity of local area networks based on Ethernet, which has reduced the demand for point-to-point links.
IEEE488
The IEEE488 standard had its origin in the HPIB (Hewlett Packard Interface Bus). Hewlett Packard developed the bus for use on its line of instruments and published its


Page 25
Figure 2.
Some common implementations of an RS-232
connection.


Page 26
specifications. Subsequently the specifications were incorporated into an industry-wide standard. Hewlett Packard still uses the term GPIB (General Purpose Interface Bus) in its literature; GPIB may be considered a synonym for both HPIB and IEEE488.
The IEEE488 bus consists of a 24-wire cable carrying 16 signals. A group of eight signals carries data and device addresses. Three lines carry bus synchronization signals,


Page 27
and five lines carry bus housekeeping signals. The bus can interconnect up to 15 devices and can extend over a length of up to 20m. Data rates on the IEEE488 bus tend to be limited by the capability of the devices attached to it, but may be as high as 1MB/sec. The length specification on the bus limits its use to the interconnection of various instruments for a single experiment, but it serves that purpose very well.
Ethernet
Ethernet has become the most widely used communication medium. The specification was developed jointly between Digital Equipment Corporation, Xerox and Intel to provide an industry-wide interconnection medium. Ethernet is a bus structure in which all signals are carried sequentially on a single wire. The original specification calls for a rather heavy coaxial cable, to allow the installation of taps for new nodes even when the cable is in use. Later some alternatives, such as “thin-wire” and optical cable also appeared on the market. On these alternative cables, power must be removed for the installation of new taps, but even on the original cable most users prefer to bring the network down for any cable modification.
The Ethernet standard extends only over hardware and signal levels; it does not include specifications for the resolution of access contention. The Ethernet standard does include specifications for the assignment of network addresses to devices connected to a network. An Ethernet network can operate under control of a variety of network protocols; it is even possible to support two different network protocols simultaneously on a single Ethernet cable.
CSMA/CD
A popular protocol for Ethernet is defined in the X.25 standard, which covers the lowest three layers of the OSI model. The X.25 standard includes Ethernet for the bottom layer, and superimposes two layers of network protocol on top of the physical layer. Access contention is handled by the CSMA/CD protocol (Carrier Sense Multiple Access/Collision Detection). Each node on the net has the obligation to listen for the absence of traffic before the node can start a transmission. That still leaves the possibility that two or more nodes start a transmission simultaneously. Such a collision must be recognized by the transmitting nodes: each node must listen to its own transmission to detect contamination by another transmission. If any node detects interference with its transmission it


Page 28
transmits a burst of noise and then releases the bus for some prescribed time that is uniquely defined for each node on the network. The burst of noise serves to inform the other transmitter that its transmission was probably contaminated as well.
Token-Rings
The collision-handling strategy does not give a transmitter an absolute guarantee that it will acquire the bus, but statistical arguments indicate that “starvation of a transmitter” is extremely unlikely. In practice the traffic on an Ethernet cable is usually limited by the nodes to a small fraction of the traffic that could be supported by the cable. An absolute guarantee can be provided by a “token-ring” protocol: a single “right-to-transmit” token is passed sequentially to all nodes on a logically ring-shaped bus: each node has a single predecessor and a single successor. A node wishing to transmit a message waits until it receives a token, which grants ownership of the bus to that node. The node then places the message on the bus, and finally sends the token to the next node on the bus. A node without waiting messages simply passes the token to the next node.
The CSMA/CD strategy lends itself well to an office environment, where network traffic tends to come in randomly spaced bursts with considerable tolerance for small network delays. The token-ring strategy is better suited to manufacturing automation, where many nodes must be guaranteed access to the network on a regular schedule.
A network based on Ethernet requires a considerable amount of intelligence near the hardware level (address creation and recognition, collision handling, error detection, etc.). An Ethernet controller contains its own processor and memory, even though the controller may be inserted as a peripheral on the backplane of its host. Not many years ago, a simple Ethernet controller could cost as much as a small personal computer, but since then the controllers have become much more affordable. It is even possible to attach an ethernet controller to the printer port or the PCMCIA (Personal Computer Memory and Communication Interface Adapter) port of a PC or laptop.
It should be clear that communication between machines almost invariably involves the use of compatible software packages on both sides. That software is quite elaborate; in spite of generally high license fees the purchase of proved commercial packages will be far cheaper than any attempt at home design.
File Servers and Print Servers
The nodes on a network may all support similar activities, or one or more nodes may be dedicated to specific tasks. Thus one may find a node that manages all printing needs of


Page 29
the entire network (print server), or one may find a node that manages the storage of all programs and data sets (file server). When data sets are shared by an entire network under control of a file server, some provision must be made to ensure single ownership of data during modification. That provision usually is implemented by means of data locks and a lock manager that is part of the file server. Finally one may find a node that serves as a connection to another network. Such a node is known as a gateway if the two networks are different, or a bridge if the two networks are similar.
For an occasional dialup session between a small computer and a remote host one may find an exception to the rule of matched software. A utility on the small machine makes that machine appear as a simple terminal to the remote host. In effect the software on the small machine adapts that machine to the existing environment on the remote host. Such utilities usually include provisions to feed a local text file into an editor of the remote host, and to capture text streams from the remote host into a local file. With such terminal emulators the burden of validation of the transmitted or received text usually falls on the user. The popularity of such emulators attests to the quality of data transmission over the public phone network.
A terminal emulator is poorly suited to the transfer of non-text files: those cannot easily be validated by a human user, and they may contain data that are interpreted as special characters by the emulator. A simple solution is based on the conversion of binary data into printable hexadecimal form before transmission, and back conversion of the transmitted file. The conversion will double the transmission time because each 4-bit group in the binary stream will be converted into an 8-bit character. Furthermore it will still be impossible for a human reader to validate the data. A more efficient protocol is available under the name MIME (Multi-purpose Internet Mail Enhancements); it is designed to accommodate the format- and font-control codes that are imbedded in the text streams generated by most word processors.
KERMIT
KERMIT is the name of a very popular package that has been available in the public domain for many years; versions exist for most of the popular small machines and for all the major minicomputers and mainframes. KERMIT operates in two modes: as a terminal emulator and as a file transfer protocol.
Normally KERMIT is started on a small machine as a terminal emulator, so that a session on a remote host may be initiated. Then a command is issued to the remote host to start its copy of KERMIT for the reception (or transmission) of a specified file or group of files. Next a command is given to the local machine to transmit (or receive) a local file or


Page 30
group of files. Both copies of KERMIT then make some time allowance for local housekeeping, after which they cooperate in the transfer of the data. Alternatively, the KERMIT software on one of the machines (usually the remote machine) can be instructed to act as a file server. In that mode the remote machine no longer needs or expects to interact with the user; all its commands are delivered in encoded form by the local KERMIT software, and only that local software interacts with the user.
For all data transfers, the data stream is cut into packages by the transmitter, and a checksum is appended to each package. The receiver inspects the incoming package for validity and either acknowledges receipt or requests a retransmission. The strategy is quite reliable: the probability for undetected errors is less than one in 65000. A complete set of KERMIT packages for all supported machines and operating systems can be obtained from Columbia University for a handling fee. Alternatively, any KERMIT implementation may be freely copied if the copyright headers are included with the copy. Current versions of KERMIT support communication not only on dialup phone lines but also on local-area networks (LANs).
On machines that are part of a LAN, file-transfer software may be installed to support the transfer of files between any pair of machines that is reachable over the network. The prevailing software for this service is known as ftp (File Transfer Protocol); versions of ftp are available for almost all machines and operating systems one might find on a network. Ftp makes a distinction between “text” files and “binary” files. Text files are expected to consist of ASCII-encoded information, and the software translates the various encodings of newlines to fit with the environment at the destination site. In contrast, binary files are transferred strictly bit-by-bit.
For transfer of data between machines, it is usually sufficient to add only enough redundancy to the transmitted data to allow detection of transmission errors. On detection of an error the recipient can then ask for retransmission of the damaged block of data. If retransmission is not practical, additional redundancy can be built in to allow repair of modest amounts of damage. The amount of redundancy required for this capability is surprisingly small. Repairability of all single-bit errors in a 1013-bit string requires only 10 bits of redundancy, or about 1% of the size of the bit string. A simple argument supports the validity of these numbers: the length of the bit string, including redundancy bits, is 1023 bits. That leads to 1023 possible error positions for single-bit errors, and of course one additional possibility for the undamaged string. Thus there will be a total of 1024 possible error states; at least 10 bits will be needed to identify all of those states. R.N. Hamming has shown that it is indeed possible to construct codes that allow repair of all single-bit errors with the minimum number of redundancy bits.
Whenever non-text data are moved between machines one should be aware of


Page 31
possible subtle difficulties. The representation of printable text has been well standardized. Even though two major forms of character encoding are in use (ASCII for most of the world, EBCDIC for large IBM systems) both codes are based on one byte per character. Systems based on EBCDIC encoding almost invariably support conversion to ASCII for all data that travel to and from remote terminals, so that the EBCDIC encoding is largely invisible to the users at such terminals. As a result text can be reliably exchanged between dissimilar machines, and the text information will remain intelligible at the destination site.
In contrast, the encoding of larger data objects, such as integers, real numbers and complex numbers, varies from machine to machine. If such data objects are transmitted as bit streams, the sequencing of bits at the transmitting machine may not match the sequencing of bits at the receiving machine, and the number of bits per data object may differ between machines as well. To handle this problem the communication package must include a layer that enforces a uniform data format at the transport layer. Network packages may provide that service, but terminal emulators, KERMIT, and ftp packages do not. Even more complex is the transmission of graphics information. Pixel-by-pixel transmission is possible, but it carries a high communication cost. Compression of image information can significantly reduce communication costs, but ambitious compression software has a high processing cost. The problems associated with the transmission of complex data objects are similar to those associated with storage of those objects. In both cases the absence of well-established standards for the encoding of the information requires that matched software packages be used for the encoding (storage or transmission) and decoding (retrieval or reception). Recently the GIF (Graphics Interchange Format) encoding protocol has become popular; it provides both a uniform encoding format and substantial data compression. Legal issues have made the future of the GIF format somewhat uncertain, however. The GIF compression algorithm relies on Lempel-Ziv-Welch technology, which was patented by Unisys in 1985, and has been licensed to modem manufacturers since then. Unisys itself has not shown keen ambition to extract royalties for the use of LZW compression, but did ask Compuserve to get a license. Thus, software producers may decide to refrain from use of the GIF format, if only to avoid potential legal complications.
Software, Languages and Tools
In spite of some optimistic sales literature, even the simplest use of a computer involves programming. The computer takes no initiatives: it waits for commands from its user. Every command entered into a computer must be recognized as a program or as a


Page 32
part of a program. Thus the question is not whether a given computer system requires programming capabilities of its users, but what programming capabilities will be required of the users. In particular, the amount of programming effort required is largely controlled by the amount of program detail a user must provide to make the system perform a specified task. At one extreme a system dedicated to a well-defined and stable task may require no more than a single “RUN” command. At the other extreme a system may require extensive programming in assembler language to control an interface at the bit level. As usual simplicity has its price. A system can be controlled with simple commands only if the designer of the system has predefined the behavior of the system with only a limited amount of user-accessible flexibility. Conversely a flexible system will require a correspondingly rich command language to specify the many options it supports.
The demands imposed by the modern laboratory make the term “standard lab interface” almost a contradiction in terms. Certainly any useable lab interface must include such items as a set of analog input channels, a set of analog output channels, a programmable clock and a reasonable number of digital input and output lines. But beyond that common list we must make choices about such things as analog resolution, conversion speed, single-ended or differential inputs, isolation amplifiers, low-level, high-level or programmable gain input channels, etc. To a certain extent it is possible to overspecify the interface so that it will meet all but the most stringent demands, but that will almost certainly price the equipment out of the market. In practice we can therefore expect that few, if any, of the commercially available components will be exactly tailored to any specific application. Consequently the owner of a laboratory system must stand ready to adapt some hardware and/or some software to the needs of the application. It is generally not practical to build significant improvements into existing hardware. Therefore the hardware will have to be carefully specified to meet the expected applications. Fortunately that is not an insurmountable task for a person with a reasonable amount of technical experience.
The situation is quite different when it comes to software adaptation. In effect the software defines an abstract instrument with a flexibility that dwarfs the flexibility of even the most elaborate interfacing hardware. That makes the temptation to fine-tune the software of the system to one's desires almost irresistible.
Software can be broadly classified into two groups: software that deals with the experiment interface and software that deals with operations on the stored data. Operations on stored data tend to be well-defined mathematical manipulations such as averaging, integration, differentiation, Fourier transform, etc. Standard mathematical packages are readily available; they only require that the data on which they operate are accessible in an appropriate and well-defined format. In contrast the software associated with the


Page 33
experiment interface is invariably specific for that interface and can rarely be transported from one system to another.
In principle an experimenter can attempt to build the software for an experiment interface from the ground up. That is a time-consuming task that should only be attempted by persons with considerable experience in engineering, in low-level software and in event-handling software. Engineering experience is required for proper interpretation of the hardware specifications, low-level software is required for the code that interacts with the hardware interface at bit level, and event-scheduling will be required to insure that all the time-critical demands placed on the processor can be met under all conditions.
A properly designed software package can be subdivided into several layers, with the innermost layer responsible for direct control of the system hardware, and with subsequent layers operating at progressively higher levels of abstraction. Thus the innermost layer will be aware of such things as port addresses, interface status bits, data formats of analog-digital converters, clock control etc. The next layer may deal with time in standard engineering units, with analog inputs encoded as integers in units of mV or PSI, etc. The various software layers should be organized in a hierarchy so that no layer can exert control over any higher-up layer. If a software layer is properly designed and constructed it will be opaque, so that no details of the underlying layers are visible from layers higher up. At the outermost layer the user deals only with the “shell” of the operating system, and may even perform an entire experiment with a single keyboard command. At the next level below the user would deal with one of several standard programming languages such as Pascal, BASIC, FORTRAN, etc., extended to support a set of calls to yet lower levels. The preferred method to provide that support is in the form of a library of callable procedures, although companies such as Hewlett-Packard offer well-designed extensions of BASIC that support direct manipulation of laboratory interfaces by means of additional keywords built into the language.
Recognition of a demand for an interface between data acquisition and data processing has resulted in some measure of standardization, so that it has now become possible to import data from a data acquisition package into an independently developed data processing package, such as a spreadsheet. As an example, a package called MEASURE is commercially available from Lotus Development Corporation; that allows insertion of live laboratory data into the Lotus-123 spreadsheet software. The spreadsheet software in turn offers extensive data-handling and graphics support.
At even lower levels one would deal with such concerns as the conversion of data between several internal representations, such as signed and unsigned integers, long and short integers, interface-specific formats, etc. Few high-level languages are designed to


Page 34
support such activities. The “C” language is a notable exception in this respect: it has the structural power of Pascal, but also provides access to machine-level details such as memory addresses and individual data bits. Finally assembler language remains the tool of choice for much of the code that is responsible for the control of interface hardware.
It will be convenient if various portions of a program can be written in languages that serve the purpose of each portion. Thus code for a mathematical operation may be written in FORTRAN, record-keeping functions may be written in Pascal or BASIC, and machine control may be written in assembler language. All those language processors or “translators” should then be designed to produce output in a common format, usually called an object file. All object files must then be collected into a single file representing the executable image of the program. That task is performed by a “linker”. The linker reads all object files specified to it, scans them for cross references, and resolves their addresses. If any unresolved references remain, the linker attempts to match those to procedures and data items stored in a library, and extracts portions from the library as needed. Finally the linker writes a file containing the executable image of the program to disk.
Under the popular Windows environment another option has become available to establish cooperation between otherwise independent pieces of software. The Windows environment can manage several independent programs, each of which is kept resident in main memory, and each of which is associated with a portion of the screen display. The Windows environment places a software layer between each active program and the terminal, and forwards the data streams between the program and the terminal in such a way that the program can remain unaware of the existence of the additional layer of software. Because all data to and from the terminal pass through the Windows layer, CUT and PASTE commands to that layer allow the user to direct portions of the screen output of one program to the “keyboard” input of another program.
A good laboratory system should come with several layers of carefully constructed and well-documented software. That will give the owner the capability to perform relatively standard experiments with a minimum of programming at a level of abstraction that is close to the context of the experiment. As the demands of the experiment grow the owner can then invade lower layers of software with the help of the documentation to further adapt the system to those demands. Run-time variables and options can be inserted by means of user menus or by means of a setup dialog. Programmers should be careful to ensure that the level of detail managed by such a user interface matches the level of abstraction at which that interface is placed. A request for a device address can be appropriate at the inner levels, but it may frighten a user accustomed to think only in terms of choosing between 1ml and 10ml samples.


Page 35
As was stated earlier in this chapter, the operating systems available on personal computers generally do not support real-time operations. The same observation holds for utilities and application programs. Translators (compilers) are available for a variety of languages, but without help from the operating system none of those languages can be expected to support real-time operations. For operations on stored data a rich choice of software is available, however. In addition to the LOTUS-123 spreadsheet and similar products one may find packages specifically aimed at the handling of laboratory data, such as the DADiSP package from DSP Development Corporation and similar software from Data Translation, Inc., IOTech, Inc, and LabView. The DSP software is designed to interact with hardware offered by Keithley Instruments. Both Data Translation and IOTech offer hardware as well as matching software.
Most general-purpose software will carry a much lower price tag than software aimed at laboratory applications because the laboratory market is considerably smaller than the general market. Also, the design of software with real-time capability is much more challenging than the design of software that need not coordinate time-critical tasks.
Signal Processing and Signal / Noise Discrimination
Mathematical operations on computer-acquired experimental data fall into three broad classes: real-time “on-the-fly” processing to generate control signals that are returned to the experiment, operations on stored data to enhance the signal-to-noise ratio, and operations that transform measured data into a more meaningful form. The discussion below is aimed primarily at the user of mathematical tools. It does not maintain the rigor that would be needed to confirm the validity of the operations or conclusions presented here. Neither does this discussion contain the implementation details that would be of interest to a programmer.
Examples of the first class can be found primarily in applications for process control. Laboratory experiments still tend to be considerably less elaborate in terms of process control than production streams, although one may find functions such as computer-controlled wavelength scanning in spectrophotometry. Computer control on the basis of real-time measurements is comparatively rare in the laboratory, however. This section will therefore deal primarily with the remaining two classes: improvements in signal-to-noise ratio, and operations that transform measured data into desired information.
Improvements in signal-to-noise ratio must be based on recognizable differences between the nature of the signal and the nature of the noise. In the majority of cases those differences can be expressed in terms of time correlation or in terms of frequency.


Page 36
Discrimination with resprct to time is the basis for all stimulus/response experiments: any response returned by the experiment is expected to show a clear correlation with the preceding stimulus. Examples of such experiments are chromatography (time-spaced peaks resulting from a preceding sample application) and wave-length-scanned spectrophotometry. When such experiments are repeated, the signal components of the returned signal can be expected to be consistent from run to run, but noise contributions in the returned signal will vary randomly between runs. Upon coaddition of the results from multiple runs we will expect the magnitude of the signal component to increase linearly with the number of runs, whereas the noise contribution will increase with the square root of the number of runs. The coaddition is made possible by the capability of the computer to store the result of an experiment in machine-accessible form.
Discrimination on the basis of frequency is possible with both analog and digital data systems. An analog system can include band-pass, low-pass or high-pass filters in the signal path. Because many experiments produce signals in a frequency band starting at very low frequency, the prevalent analog filter is a low-pass filter. Such a filter can also be regarded as a short-term history keeper: the output from the filter is determined not only by the current input to the filter, but also by the recent history of the input signal. A digital system can simulate such a low-pass filter, but the digital system can also do something that an analog system can never achieve. The digital system can store the experimental data, and it can subsequently “look into the future” on the basis of those stored data. This allows the digital system to produce the effect of a low-pass filter without the attendant time skew that is unavoidable with analog systems.
It is important to note that the filter operations to be described here cannot replace the anti-alias filters that will be described in the section on sampling. In the absence of an anti-alias filter a set of sampled data may contain spurious components that cannot be removed by any amount of subsequent digital filtering. Operations on stored data can only extract or remove signal components which have been properly sampled according to the Nyquist sampling theorem.
Three major approaches have become popular for digital low-pass filters. By far the simplest filter is known as the moving-window average. The value of each data point is replaced by the average of that point and some reasonable number of its neighbors on both sides. The required arithmetic operations are simple and fast, and they can be encoded in a few statements.
A much better result can be obtained by a curve-fitting strategy. A subset of the data string centered around the data point of interest is treated as a polynomial function. Then the center value of that function is calculated by a least-squares fit of the coefficients


Page 37
of the polynomial and subsequent evaluation at its midpoint. For uniformly spaced data points the entire operation can be reduced to the calculation of a weighted average with fixed weighting factors. The values of the weighting factors depend only on the number of data points included in the calculation. The calculation requires one multiplication per included data point, but most processors can perform those multiplications almost as fast as additions.
Subject to time constraints, both filtering strategies described above could be performed on the incoming data stream. Each operates only on data collected over a small time interval spanning recent history. In contrast the strategy to be described next requires access to the entire data set. It can therefore be applied only to stored data after the experiment has been completed.
Figure 3.
Fourier transform simulation of a low-pass filter, an integrator, and a
differentiator.


Page 38


Page 39
The most powerful tool to control the frequency content of data recorded as a function of time is based on the Fourier transform. The indiscriminate use of the Fourier transform carries substantial risks, however. We will discuss those after a brief review of the nature of the Fourier transform.
The Fourier transform is a well-established mathematical transformation that maps a periodic function of some variable X into an equivalent function of the variable 1/X. The theory and background of the transform may be found in many books; it will not be discussed here. In the laboratory we often measure variables as a function of time; the Fourier transform of such a function will then be a function of reciprocal time, i.e., a function of frequency. A second Fourier transform will again yield a function of time. In other words, the Fourier transform is symmetric.
Let us now apply the Fourier transform to a function f(t) to produce the corresponding function F(w), where t has the dimension of time, and w has the dimension of frequency. If f(t) includes signals over a frequency band 0-S and noise covering a frequency band from S upward, then the region below S in F(w) will represent the measurement of interest, and the region above S will represent the noise contribution. We can then discard the region above S in F(w). A subsequent inverse Fourier transform of the resulting truncated F(w) function should yield the signal of interest without the contaminating noise.
A sharp boundary between signal and noise frequencies is unlikely in practice. We should therefore do something less drastic than truncating the high-frequency part of the frequency function. Without supplying a detailed proof we will state that we can achieve any bandpass function by multiplying the frequency function with the gain/frequency function representing the desired bandpass, and then applying the inverse Fourier transform. Thus multiplication of the frequency function with a function X = 1/w will be equivalent to the effect of a first-order low-pass filter, or an integrator. Similarly multiplication of the Fourier transform function with a function X = w and back transformation will be equivalent to the action of a first-order high-pass filter, or a differentiator. These operations are illustrated in Figure 3.
The Fourier transform has become a popular and powerful tool by virtue of the fact that under certain conditions the transform can be performed very rapidly by an algorithm originally published by Cooley and Tukey. If sampled values of a function are spaced in uniform increments of its independent variable, the Fourier transform of that function can be calculated with a relatively small number of multiplications and additions. The efficiency of the algorithms is particularly impressive if the data set contains a number of entries that is an integral power of two. The algorithm has become known as the Fast


Page 40
Fourier Transform (FFT). It is available as a built-in function in many data manipulation packages.
As stated before, the casual use of the Fourier transform for data manipulation carries substantial risk. The risk arises from the fact that the Fourier transform requires that the input function be periodic. Few, if any, sampled signals in the laboratory are periodic. We acquire data on a single run of an experiment. Submission of that data set for FFT carries the implicit assumption that the data set represents one cycle of a periodic function. In other words, the FFT operation assumes that the front of the data set mates with the back. In reality there will often be a big difference between the values of the first and last data points. Even if those values are similar the slope and/or higher derivatives at the front and tail end of the data set may have widely differing values. The frequency transform will then have high-frequency components that represent the large transient between the first and last data points of the input data. It should be obvious that these high-frequency components are unwanted artifacts.
Several approaches are available to reduce or avoid the introduction of artifacts. Detrending is a term used to describe the addition of a linear function to the input data, chosen to yield equal values for the first and last data points. Detrending eliminates the zero-order transient, but has little effect on higher-order transients (abrupt changes in slope or higher derivatives). More effective approaches must all rely on some knowledge of the expected shape of the input function. The underlying goal will be the reduction of transients between the first and last data points and between as many derivatives as possible at those points. Figure 4 illustrates the detrending operation, as well as inversion through the origin. The inversion will remove the slope transient at both ends of a detrended function.
The Fourier transform can be used to enhance or reduce the contributions of various frequency regions in a signal. At its logical extreme the Fourier transform can be used to extract the contribution of a single frequency component of a signal. The same effect can be achieved with much less effort, however. We need not calculate the contribution of all frequency components if we are interested in only a single component. This leads us to correlation techniques.
Let us consider an incoming data stream that is expected to contain some specified frequency component synchronized to a known point on the time axis. We can create a data set that represents the amplitude of a reference function representing the frequency component of interest. The reference function must not contain a DC component: its average must be zero. Multiplication of corresponding points of the incoming stream and the reference set, and summation of the products will yield a nonzero value only if the


Page 41
Figure 4.
End-to-end transients and strategies to reduce them.
incoming data stream does indeed contain the frequency component of interest. Further-more, the actual value of the summed products will represent the amplitude of the sought frequency in the incoming signal. The strategy can be extended to signals of arbitrary waveform and is known by the name signal correlation.
A special form of correlation forms the basis for a digital bandpass filter. The filter consists of a shift register through which successive samples of the digitized input signal are propagated. Taps at selected positions on the shift register serve to extract corresponding data elements from recent history. The output from each tap is multiplied by an appropriate coefficient, and the outputs of all multipliers are summed to produce the output of the filter. Current technology makes it possible to place all components of such a filter onto a single integrated circuit, with signal-handling capabilities ranging up to the MHz region.
Some experiments yield signals that require a Fourier transform to convert the data into usable form. Examples of such experiments are pulsed NMR and spectrophotometers based on interferometry. If the sample in an NMR experiment is subjected to a short burst of RF radiation at the appropriate frequency, the shortness of the burst makes the radiation appear to be broadband to the sample. Consequently all sample resonances will be excited. Subsequent decay of the excited sample is accompanied by radiation at the resonant frequencies of the sample. This radiation can be collected as a function of amplitude versus


Page 42
time. The desired amplitude versus frequency function is then obtained by Fourier transformation.
Interferometric spectrophotometry is based on a mapping of optical frequencies into audio frequencies by means of a moving-mirror interferometer. The resulting audio signal is collected as a function of amplitude versus time. Again a Fourier transform serves to convert the measured function of amplitude versus time into the desired function of amplitude versus frequency.
The advantage in both cases lies in the fact that no signal discrimination is necessary. All signal energy available from the experiment is collected during the entire experiment. In contrast the scanning spectrophotometer would discard all energy except the energy in the currently active resolution element of the spectrum. The improvement in signal-to-noise ratio obtained can be traded for either sensitivity or speed. The extensive processing of experimental data would make the approach impractical without the help of a digital computer to store and manipulate the data.
Although the Fourier transform is widely used to manipulate and transform data it is by no means the only operation of interest. A transformation based on Chebyshev polynomials has been proposed for the smoothing of signal functions with large end-to-end transients. The Hadamard transform has been used in IR spectroscopy. Whereas the Fourier transform instruments are based on an interference system that maps optical frequencies to audio frequencies, the Hadamard instruments rely on correlation sequences between multi-slit masks at the entrance and exit of an optical path. The approach requires that the slit patterns vary in a prescribed sequence over time. For visible-light instruments these variable multi-slits can be elegantly implemented with liquid-crystal transmission optics.
Like the Fourier transform instrument, an instrument based on the Hadamard transform can collect energy from many resolution elements simultaneously for subsequent decomposition into the individual contributions.
On a much more modest scale of complexity we may refer to the conversion of the output of “imperfect” sensors to linear form, e.g., the mapping of thermocouple potentials to temperature. Such linearizing operations can be based on two major strategies. If the number of possible digital values is reasonably small (<1K) each digitized signal value can be used as an index into a table holding the corresponding temperature value. Alternatively the temperature-potential relationship can be expressed as a polynomial, so that temperatures can be calculated by evaluation of the polynomial for the measured potential.
Table lookup requires very little time, but the speed is obtained at the cost of a large amount of memory to hold the lookup table. Conversely the evaluation of a polynomial


Page 43
may be time-consuming, but little additional data space is needed. A mixed strategy based on a coarse lookup table and polynomial (or linear) interpolation between lookup points reduces the demand for space without requiring long calculations.
As a final example of capabilities provided by collection and storage of experimental data in digital form we may refer to “multi-dimensional” experiments. The term is used here to refer to experiments in which the data of interest take the form not of X–Y or X-time relationships, but of X–Y-time and more complex relationships. Examples would be the collection of an array of spectra with a stopped-flow spectrophotometer, or the collection of an array of flame emission spectra after injection of a pulse of sample. Within the constraints of achievable data throughput a computer can organize a single stream of sequential data into a two-dimensional array or even into a higher-dimensioned array. It then becomes a simple matter to extract data from that stored array in any of several cross sections.
Signal Conversion
The vast majority of signals available from laboratory equipment are presented in analog form. Acceptance of such signals by a computer will require conversion into digital form. The conversion not only reduces the continuous range of input values into a discrete set; it also reduces the continuous record of signals into a discrete set of samples spread over time. Both the quantization of signal value and the discrete sampling over time result in a loss of information. Thus we must make sure that the lost information is not part of what we wish to observe.
In this section we will deal only with the analog signals presented to the system. In many cases those signals are generated at considerable distance from the system, and provision must be made to transport the analog signals with a minimum of degradation. The transport of analog signals and the precautions necessary to minimize the injection of noise are subjects that could easily fill another chapter. Because that topic is not unique to the use of computers it will not be treated here.
Although the analog signals produced by various sensors can have a continuous range of values the signal invariably contains a noise component. For a given value of a signal the fluctuations of that signal caused by noise do not carry information. Consequently we can convert the signal into digital form without loss of information if the resolution (step size) of the digital signal is smaller than the amplitude of the noise component of the analog signal. Conversely we cannot hope to “create” information with a converter that can resolve signals smaller than the noise level riding on the input signal.


Page 44
Analog-to-digital converters (ADCs) can be divided into three major categories: parallel or “flash” converters, counting converters, and integrating converters. The parallel or “flash” converter compares the analog signal with a set of reference values in parallel and extracts the closest match with digital logic.
Counting converters adjust an analog reference signal in steps until the reference signal matches the input signal. The number of steps will then be a digital representation of the value of the input signal. The simplest form of a counting converter generates a staircase reference signal. The successive approximation (S-A) converter is far more efficient: it is based on a variable step size, with the first step equal to half the range of the input signal, and with subsequent steps one half the size of their predecessor.
Integrating converters integrate the input signal over a fixed time interval by collecting charge on a capacitor. Then the capacitor is discharged at a fixed rate controlled by a reference signal. Finally the discharge time is reported in digital form.
Flash converters (see Figure 5) are very fast: conversion speeds of the order of 1 nanosecond are possible. The flash converter requires one comparator for each possible value of the digitized signal; resolution is limited to 6–8 bits by space and cost constraints. Flash converters are widely used in systems that can digitize an entire video image as it is transmitted.
S-A converters contain only a single comparator. The input signal is compared against a reference signal that is constructed bit-by-bit; at each stage the comparator controls whether the corresponding bit in the digital representation should be turned on or off. Modern S-A converters can perform a 14-bit conversion in as little as 1 microsecond, although resolution of 12 bits and conversion times of the order of 10 microseconds are more common. The S-A converter represents an attractive compromise for use in data acquisition systems. The conversion time is fixed and reasonably short, and adequate resolution can be achieved at reasonable cost.
A hybrid between the high-speed flash converter and the much simpler S-A converter makes it possible to achieve higher resolution without significant loss in speed. The input signal is first digitized at medium resolution with a flash converter. The digital output of the flash converter is converted back to analog form, and the difference between that analog signal and the analog input signal is amplified and resubmitted to the flash converter. In principle, this strategy can double the word length of the flash converter without requiring substantially more hardware. In practice the improvement is less spectacular: the word length is increased but not doubled, and the conversion time may increase by a factor of three. In effect, the hybrid converter becomes a successive-approximation converter that constructs several digital bits per clock cycle.


Page 45
Figure 5.
Analog-to-digital converters: Flash, S-A, and dual-slope.


Page 46
Integrating converters are intrinsically low-speed devices; they typically require 10–100msec per conversion. Because the input signal is integrated over time, such converters reject high-frequency noise. Resolution of 16 bits is not uncommon, and resolution up to 20 bits can be achieved under favorable conditions. Digital multimeters are almost invariably based on an integrating converter. If the noise riding on the input signal contains a dominant component at a known frequency (e.g. power-line noise) the integration time of the input signal should be set at an integral number of cycles of the dominant noise source.
The successive-approximation converter requires that the input signal remain unchanged for the duration of the conversion. A 10-bit converter accepting an input signal with a range of 10V achieves a resolution of 10mV. That means that the input signal presented to the converter must not change more than 10mV during the conversion. If the conversion time is 10 microseconds the rate of change of the input signal cannot be more than 1mv/microsecond or 1000V/second. This corresponds to a maximum frequency of about 16Hz for a full-scale sinewave.
Much better performance can be achieved if the incoming analog signal is sampled and stored in analog form, so that the converter can operate on the stored sample. The analog sampling circuit is known as a Sample/Hold or Track/Hold amplifier (see Fig. 6). The hold function of the S/H circuit is invariably based on a capacitor; that capacitor must be charged to the value of the input signal and must then retain that charge during subsequent conversion of its voltage by the successive-approximation converter. The requirements for fast charging to the input voltage during signal acquisition and slow decay (droop) during conversion are intrinsically incompatible, so that the size of the capacitor reflects a compromise between the two requirements.
The size of the capacitor is set to the minimum value that will hold the stored voltage within one resolution element during conversion. Acquisition of a new sample from the input signal will then require some finite time because the capacitor will have to be
Figure 6
A sample/hold amplifier stage.


Page 47
charged via some finite impedance. In practice the capacitor is charged from a low impedance source, e.g. a buffer amplifier, and the ADC senses the capacitor voltage via a high impedance circuit. Acquisition time is typically somewhat smaller than the conversion time of the ADC to which the S/H circuit is connected, even though the voltage change during the acquisition phase can be several orders larger than the voltage droop during the conversion phase.
In many cases a lab experiment presents not one, but several analog signals. Each of those signals can be handled by its own converter, but more commonly a single converter handles all analog signals by means of analog switching circuitry that sequentially routes each of the signals to the ADC. For low sampling rates (of the order of 1 second/sample) the resulting time skew between data channels is insignificant, but at high sampling rates this skew may become as large as the sampling interval. For critical applications the skew can be eliminated by the insertion of separate S/H circuits for each analog input channel. That strategy places higher demands on the quality of the S/H circuits: they must hold a stored analog value long enough to permit two (or more) analog-to-digital conversions. A further improvement in performance is possible if two or more ADCs are provided. That allows simultaneous conversion of two or more analog signals. In many cases the ADC is the slowest element in the the signal path, so that the addition of a second ADC will not only eliminate sampling skew between input channels, but will also allow a higher throughput of analog signal samples.
The conversion of a continuous signal into digital form not only represents a loss of information due to quantization; it also represents a loss of information due to sampling. We wish to reconstruct the original waveform from the discrete set of sampled data. That will be possible only if the segments of the waveform between sample points contain no information.
In Figure 7 we illustrate the effect of sampling on a continuous signal. The top curve represents the frequency distribution of the sampled signal, and the center trace represents the frequency distribution of the sampling gate. The sampling gate may also be described as a comb filter that passes only DC, the sampling frequency, and all its harmonics. If the sampling gate is treated as a gain block with a gain of zero at all times except at sampling times spaced t seconds apart, then the frequency spectrum of the sampling gate will have the shape of a comb with tines at frequencies n/t in which n = 0,1,2,3, etc. The product of the two frequency spectra will have the form shown as the bottom trace, with sidebands corresponding to the signal spectrum on both sides of each of the tines of the sampling spectrum.


Page 48
Figure 7.
Frequency spectra of signal, sampling
gate, and composite converters.
Figure 8.
Input filter, showing the effect of
overlap of sampling sidebands
and alias errors in a reconstructed
signal.


Page 49
The original signal waveform can be reconstructed by the Fourier transform of the sidebands of one of the tines of the sampling spectrum. Thus we conclude that there must be no overlap between the sideband of one tine of the sampling spectrum and the signal area of the sideband of an adjacent tine of the sampling spectrum. In Figure 8 the input to the sampling circuit has a frequency spectrum ranging from 0 to Fmax, but only the region from 0 to Fsig is of interest for the experiment. The sampling frequency must be chosen so that the tail of one sideband does not overlap with the region of interest of another sideband. In other words, if Fsample denotes the sampling frequency, then
Fsample > Fmax + Fsig
If the input signal spectrum is abruptly cut off at Fmax the expression reduces to the relation known as the Nyquist sampling theorem:
Fsample > 2 × Fsig
Of course it is unrealistic to expect an abrupt cutoff of the signal spectrum at Fmax, but for a given sampling rate a sharp cutoff filter will reduce the amount of sideband overlap. Alternatively a sharp cutoff filter will allow a lower sampling rate for a given level of fidelity of the reconstructed signal.
Distortions in the reconstructed signal caused by sideband overlap are known as alias signals. These artifacts appear as low-frequency components in the reconstructed waveform for which no corresponding components in the original waveform exist. Violation of the Nyquist constraint is especially invidious because the resulting artifacts often cannot easily be recognized as such. It is essential therefore that the signals presented to an ADC be conditioned so that they contain no significant energy in the frequency band that produces alias signals. In practice all signals presented to a sampling circuit must pass through a low-pass filter. The frequency response of the filter should be such that attenuation of all relevant signal frequencies is negligible, and so that no significant noise energy remains at a frequency Fsample - Fsignal. For a given maximum signal frequency a sharper filter rolloff will allow a lower sampling rate. The lower sampling rate in turn will lower the throughput requirements of the ADC and subsequent signal handling. Thus the additional cost of a sharp low-pass filter may often be recouped through relaxed specifications on other parts of the system.
For most applications the significance of a signal will be controlled at least partly by the time at which the signal is acquired. Thus a set of data produced by an ADC must be


Page 50
associated with a set of time stamps. In practice the time stamps often take the form of addresses at which the successive ADC samples are stored in computer memory. That implies that the samples must be taken on a well-defined and precise time schedule. For low sampling rates of the order of seconds per sample it may be possible to schedule sampling under control of the time-of-day clock of the computer. Although such a strategy introduces some time jitter the resulting time uncertainty will be insignificant compared to the sampling interval. In contrast some high-speed experiments may require sampling intervals of 1msec or less. In such situations a time skew of even 1 microsecond will be significant. Although most current computers can execute a single instruction in less than one microsecond, that is no guarantee that a particular instruction can be executed consistently at time intervals of a specified number of microseconds. We conclude therefore that it is impractical to trigger signal sampling by means of software instructions: the resulting time skew and jitter will be unacceptable in most cases.
Sampling of input signals must be controlled by dedicated hardware known as a real-time clock. The clock ticks must be routed directly to the sampling circuits and ADCs. Because sampling rates may vary widely between experiments the real-time clock must be programmable. Similarly various sampling devices must be programmable so that their connection to the clock can be enabled and disabled by software. Finally some mechanism must be provided by which the clock and the sampling devices can be synchronized with the start of the experiment. Here again it is usually not practical to link the experiment with the sampling devices via software: the execution of the software instructions would introduce unacceptable time skews. Thus the real-time clock must have provision for external start-stop control. In addition it will be convenient if the output ticks from the clock are accessible externally.
It is possible to construct circuitry containing an ADC, analog switches, S/H circuits and a real-time clock, with only a handful of devices that can be mounted on a circuit board of very modest size. Boards of this type are available from many manufacturers for installation in popular microcomputers. The result is a compact package at very reasonable cost. Unfortunately few, if any microcomputers are built to provide a suitable environment for analog signal handling. The digital signals traveling inside a computer are far less susceptible to noise than analog signals. Thus one may be tempted to purchase an “analog front end” built around an ADC specified at 12, 14, or even 16 bits resolution, to find that on installation on the backplane of a microcomputer the information content of several low-order bits is completely destroyed by noise injected from the digital environment. It is possible, though far from trivial, to combine high-resolution analog circuitry with fast digital systems in a single enclosure. ADC systems with resolution


Page 51
beyond 10 bits should preferably be mounted in a separate enclosure with their own power supplies. The digital signals to and from the ADC chassis can be routed to a computer system by means of a digital link that may be based on a dedicated cable or on one of several standard interconnection strategies (RS232, IEEE488).
For demanding high-speed applications an analog front end can be combined with a dedicated processor that controls the storage of ADC output in local memory. Such a dedicated system can be designed with proper layout and shielding to hold the pollution of the analog signals to acceptable levels. If the dedicated system contains enough memory to hold the data from an entire experiment, those data can subsequently be transferred to another system without real-time or noise constraints. Such implementations are now commercially available. Most front ends of this type are in actuality dedicated computer systems that can contain large amounts of main memory controlled by a high-performance processor, in addition to the experiment interface circuitry. The operating system for the front end can be dedicated to the real-time data acquisition tasks for which it is designed. Mass storage and user interaction for the system is delegated to the PC to which it is connected.
Most front ends can be connected to a desktop or laptop computer via its printer port, or via a dedicated port that can be installed in the host computer. The term “printer port” is a bit misleading in this context: although most PCs include such a port, its actual capabilities are much broader than what is needed for the control of a printer. On some laptop computers, the printer port serves multiple functions and can also accept an external floppy disk drive. The data rate through the printer port is limited to about 200 KB/second, however. For experiments that generate data at a higher rate, the front end will have to store the data for the entire experiment, so that those data can later be transferred to the host PC at lower speed.
Some experiments require the application of controllable analog signals, e.g. voltammetric techniques. The conversion of a digital voltage into analog form is simpler than the conversion from analog into digital form. In the digital domain, numeric values are almost invariably encoded as weighted bit-strings. Accordingly, each of the bits can be made to control the presence or absence of a correspondingly weighted current in a currentsumming network. For high-resolution converters it becomes difficult to combine resistors with widely varying values without compromising the temperature stability and aging characteristics of the network. Better performance can be achieved with a weighted attenuator, more commonly known as an R/2R ladder network. All resistors in this network have values of either R or 2R, so that good thermal stability can be achieved (see Figure 9).


Page 52
Figure 9.
Weighted resistor DAC and an R/2R ladder DAC.
When the digital input to a DAC is changed, some time skew between the actions of the individual bit switches is unavoidable. This time skew can give rise to large output transients, especially at “major transitions” where one or more of the high-order bits change state. The transients can be damped with a low-pass filter, but the addition of a sample/hold stage at the output is far more effective. The S/H stage is switched to the HOLD state for the duration of the transient. This will drastically reduce the transient energy without significantly reducing the speed of the DAC.
Mechanical position, e.g. shaft rotation, can be encoded into digital form via an intermediate conversion into a voltage by means of a potentiometer. In general the conversion of any signal from one domain into another domain will cause some degradation of the signal. Shaft position can be encoded directly into digital form by means of a shaft encoder that consists of a digital mask. It is tempting to think of the mask as a set of concentric rings, with each of the rings containing opaque and transparent regions corresponding to the state of an associated bit in the binary string.


Page 53
The use of binary code for the shaft encoder is appealing for its simplicity, but it offers no defense against the major source of error, namely misalignment of the individual bit sensors. With a binary shaft encoder a small skew between bit sensors can give rise to a transient bit pattern that corresponds to a shaft position as much as 180 degrees removed from the actual position.
The misalignment of bit sensors can be minimized with proper mounting, but it cannot be eliminated. We should then design an encoding pattern that will minimize the consequences of sensor misalignment. That goal can be met by an encoding pattern that is designed so that any two adjacent codes differ only in the value of a single bit. Unfortunately, such a “unit-step” code cannot be a weighted code, so that it will be an impractical code for the arithmetic operations we may have to perform on it. Thus we impose one more constraint: the unit-step code must allow easy conversion into weighted code. The result is the GRAY code shown in Figure 10; conversions between Gray code and binary code are logically defined in Figure 11.
In practice the shaft encoder is often far removed from the digital part of the system, and mechanical devices are invariably slow in terms of the time scale of the digital world. Accordingly it may be economical to transmit the bits from a shaft encoder serially via a two-wire cable, rather than broadside via a multi-wire cable. Fortunately the conversions between binary and Gray codes can be performed with a minimum of hardware beyond the hardware required for the parallel-serial interconversion.
To control mechanical position with a digital system we can attach an encoder and move the mechanical device until its encoder informs the digital system that the desired
Figure 10.
Binary and Gray shaft encoder pattens.


Page 54
Figure 11.
Binary-Gray code interconversion.
position has been reached. Such feedback arrangements are quite flexible, but usually it will be necessary to add a brake mechanism that will prevent the mechanical devices from moving between control operations. Stepper motors combine the driving force with the braking function: the armature of the stepper motor is held in one of a set of preferred positions, and can be moved to the next preferred position by means of a step command that rearranges the currents applied to its set of field windings. The armature may be either a permanent magnet or an electrically excited armature driven by a fixed current. Effectively the stepper motor is an intrinsically digital mechanical device.


Page 55
In the absence of applied power the stepper motor loses its capability to maintain a fixed position. The stepper motor must therefore be initialized on power-up. The initialization may take the form of driving the stepper to a limit position and either sensing that limit, or guaranteeing that it will be reached by allowing sufficient travel time.
Artificial Intelligence
Thus far, this chapter has dealt with ways in which a computer can control an experiment and capture its course. For both tasks, the actions to be performed are defined by the designer of the experiment. That design may be visible to the user only at a rather abstract level that hides more detailed lower levels. One may ask whether it might be possible and appropriate to strive for a level of abstraction at which the behavior of the machine becomes comparable to that of a laboratory assistant, who could simply be directed to “check for contamination” or a similarly underdefined task. Clearly one would not expect satisfactory results when such a request is made to a person who is not thoroughly acquainted with the context of the laboratory, but in an appropriate setting laboratory activities are often conducted successfully with only minimal instructions from a supervisor to the person who does the actual work. To replace that person with a machine that can serve as an “analytical assistant” (AA) one would have to encode enough of the laboratory context into the machine software to allow the machine to select an appropriate course of action by reference to that context.
At the experiment level, the machine would be expected to perform all the operations that were discussed earlier in this chapter. But at the user interface level the machine would have to be able to interpret commands given in natural language, and at the context level the machine would have to select a course of action, i.e. the conduct of an experiment, by reference to the laboratory context that is encoded in its software.
The interpretation of natural language has long been an area of significant research, and much progress has been made in that direction. But the laboratory environment may well be sufficiently limited in context that the AA can interact with the human user via a menu-driven dialog. For the present discussion we may therefore exclude the issue of interpretation of natural language. That allows us to focus on the task of defining the course of an experiment.
If the dialog with the human user is sufficiently clear to eliminate all room for ambiguity, then that dialog will serve the same purpose as the set of user commands we already know from more conventional systems, although possibly a well-designed menudriven interface might impose fewer demands on the user. But if the aim of the system is


Page 56
to tolerate ambiguous user input, and to resolve ambiguity by reference to some built-in representation of context, then we will have to admit an entirely new set of questions.
Effectively, a system that attempts to resolve ambiguous user input is expected to make judgment. The term “judgment” is used here to refer to something that is distinct from what is often casually called “decision-making”. When we speak of computers that make decisions we generally think of a deterministic evaluation of some set of conditions that leads to selection from a set of predefined options. In contrast, judgment involves the evaluation of a situation that may not have been foreseen or predefined, and the chosen course of action may also not be predefined. Clearly, the resolution of ambiguous user input requires a choice of the form “the user probably meant X”. When we allow a computer to make judgment in this sense, we thereby give the computer a measure of autonomy. Then we must also be prepared to accept mistakes: not mistakes that result from a hardware malfunction or a software flaw, but mistakes that result from misjudgment.
We feel comfortable with the delegation of judgment authority to human beings for two reasons: we expect others to “think like us,” and we know that we can hold people accountable for their actions. We can reprimand them for poor decisions, and we can fine or fire them for major blunders. But we cannot expect machines to “think like us,” we cannot make them uncomfortable, and we cannot punish them. Most importantly, we cannot expect to escape blame by saying “it was the machine's fault,” although in practice many of us can recount occasions where that was tried anyway.
Should we then attempt to develop “analytical assistants” that relieve people of some or all of the decisions they are expected to make? The dividing line is fuzzy. MYCIN, a well-known software system designed to support medical diagnosis, has exposed physicians to malpractice suits both for using the system and for failing to use it. References to so-called “personal agents” are beginning to appear in the news. The term is used for software entities that can be set loose in an electronic network, and that can travel at their own discretion in search of some piece of information. When that information is found, the personal agent returns to its home base and delivers the information to its “master.” No consensus has developed about such things as the legal status of such a piece of software. Research aimed at revealing the extent to which experience can be captured in a rule set may well be very rewarding, but I would have serious reservations about an attempt to construct a machine that could claim authority to make judgment.
Computers derive much of their value from the fact that they cannot make value judgment and therefore are intrinsically objective. An attempt to build value judgment into a computer may well degrade its value without yielding any benefit in return.


Page 56-0

Sources and References for Further Reading
As was noted in the introduction, the use of computers in the laboratory is not new. Several books published many years ago still stand up as good reference material. Similarly, some key papers from the 1970s are still current. The list below does not claim to be exhaustive, but it will provide the reader with entry points for further study.
In addition to the literature cited, promotional literature available from many manufacturers can provide much useful information. Among these we may list Analog Devices, Data Translation, Datel, National Instruments, Hewlett-Packard, Keithley Instruments, and Metrabyte. Inclusion in this list does not imply endorsement of a product, nor does the absence of a name imply any prejudice.
Aspnes, D.E.: Digital Data Smoothing Utilizing Chebyshev Polynomials. Anal. Chem. 47, 1181 (1975)
Smoothing based on Chebyshev polynomials is preferred over smoothing based on Fourier transform for functions with large differences between front and tail values and/or their derivatives.
Bogner, R.E. and Constantinides, A.G., eds.: Introduction to Digital Filtering. John Wiley & Sons, NY 1975
Cooley, J.W. and Tukey, J.W.: An algorithm for the machine calculation of complex Fourier series. Math Comput. 19, 297 (1965)
The key paper on the fast Fourier transform.
Hayes, J.W., Glover, D.E., Smith, D.E., and Overton, M.W.: Some observations on digital smoothing of electroanalytical data based on the Fourier transform. Anal. Chem. 45, 277 (1973)
Illustration of techniques to reduce the effect of front-tail discontinuities on filtering strategies based on the Fourier transform.
Higgins, Richard J.: Digital Signal Processing in VLSI. Prentice Hall, Englewood Cliffs, NJ 1990
The reference to VLSI may mislead some, but this book contains thorough discussions on digital manipulation of sampled signals.
Johnson, Gary W.: LabVIEW Graphical Programming. McGraw-Hill, 1994
An independently written book covering the structure and use of the LabVIEW instrumentation system developed by National Instruments.
KERMIT: Kermit Distribution. Columbia University Center for Computing Activities, 7th Floor, Watson Laboratory, 612 West 115th Street, New York, NY 10025.
File transfer software in the public domain for many popular systems.
Madron, Thomas William: Local Area Networks: New Technologies, Emerging Standards, 3d edition. J. Wiley & Sons, NY 1994.
Marshal, A.G. and Comisarow, M.B.: Fourier and Hadamard transform methods in spectroscopy. Anal. Chem. 47, 491A (1975)
A discussion on two strategies to collect the energy from all resolution elements of a measurement simultaneously.
Morrison, Ralph: Grounding and Shielding Techniques in Instrumentation. J. Wiley & Sons, New York, NY 1967.
Norton, Peter: Inside the PC, 6th edition. SAMS Publishing, 1995.
Reference material on hardware and software details of Intel-based computers.


Page 56-1

Personal Engineering and Instrumentation News, monthly, Personal Engineering and Communications (PEC), Inc. P.O. Box 430, Rye, NH 03870
The major journal in the area of interfaces and data acquisition/control software for personal computers. Subscriptions are free to qualified subscribers in the U.S.
Rabiner, L.R. and Rader, C.M., eds: Digital Signal Processing. IEEE Press, 1972
A collection of papers on filter design and Fast Fourier transform.
Savitsky, A. and Golay, M.J.E.: Smoothing and differentiation of data by simplified least squares procedures. Anal. Chem. 36, 1627 (1964).
Sheingold, Daniel H.: Analog-Digital Conversion Handbook, 3rd edition. Prentice Hall Englewood Cliffs, NJ 1986
Old, but not obsolete.
Tanenbaum, Andrew S.: Modern Operating Systems. Prentice Hall, Englewood Cliffs, NJ 1992
A thorough discussion of the functions and structure of operating systems.
Taylor, J.L.: Computer-Based Data Acquisition Systems. Instrument Society of America 1986
Very good survey covering such topics as error propagation analysis and error budgeting, sampling considerations, aliasing and filtering, signal transmission.
Taylor, J.L.: How to Choose Sampling Rate. Application Note 504, Neff Instrument Corporation, 700 South Myrtle Avenue, Monrovia, CA 91016


Page 57
2
Laboratory Balances
WALTER E. KUPPER /
Mettler-Toledo, Inc.,
Hightstown, New Jersey
I. Introduction
Balances are precision weighing instruments for small loads, used primarily in professional and technical applications. The word “balance” (derived from Latin bilanx: having two pans1) is sometimes used synonymously with “scale” or “scales” (old English, meaning dishes or plates). Although modern balances and scales are no longer equipped with a pair of pains, the old terms continue to be used both professionally and in everyday speech. In professional usage, a distinction is made in that “balance” is the preferred term for the more precise weighing instruments used in the laboratory, while “scales” are used in commerce, industry, transportation, health care and house-hold. State-of-the-art laboratory balances are fully electronic instruments which automatically equilibrate themselves within seconds and which indicate the weighing results digitally. Balances covered in this chapter range from ultra-micro balances (capacity 2 g, in 0.1 microgram increments) to large precision balances (up to 30 kg, in 0.1 g increments) and industrial precision scales (up to 6 tons, in 0.1 kg increments).
Weighing is generally understood to mean the measurement of masses. However, the physical mass, which manifests itself through inertia and gravity, is seldom


Page 58
focus of a weighing. Rather, the mass determined by weighing serves as a measure for quantities of substance in commercial transactions, in the formulation of mixtures and compounds, and in chemical analyses. The numerical result indicated by a balance is conveniently taken as a direct measure of quantity. In order to obtain the true mass, the weighing result would have to be corrected for the influence of air buoyancy, but this is rarely done in chemical work.
II. Mass Vs. Weight
All weighing goes back to the concept of the traditional equal-arm balance (Figure 1). The weight, i.e., the amount that a thing weighs, is represented by the amount W of calibrated weigh-masses that will put the balance in equilibrium. The reference masses are to consist of stainless steel of density 8 g/cm3, by international convention.
The forces in equilibrium are predominantly the downward pulls of gravity which act on the weighing object and on the weigh-masses. However, there are also small buoyant (upward) forces from the surrounding air. In Figure 1, the gravity and buoyancy forces are symbolized by arrows. The equation under the diagram translates the equilibrium into mathematical terms. By solving this equation for the unknown mass m of the weighing object, we obtain the mathematical expression for converting the weight W into the mass m of the weighing object:
(1)
m
sample mass (in same metric unit as W)
W
sample weight, i.e., the weighing result as represented in the value of the counterbalancing steel masses on an equal-arm balance, in kg, g, mg, or mg
k
conversion ratio of weight to mass for the sample
D
density of the counterbalancing steel masses, 8 g/cm3
d
density of the sample in g/cm3
dA
density of ambient air in g/cm3. For dry air, dA may be calculated as dA = 0.001293 × (B/760) × 273/(273 + T), wherein B is the barometric pressure in mm Hg, and T is the temperature in °C. More refined calculations of dA include the effects of air moisture and of the chemical composition of the air,2 their combined influence being of the order of 1% or less.

It follows directly from equation (1) that there are two cases where mass equals weight (k = 1): at zero air density (vacuum), or if the sample density d equals the density


Page 59
Figure 1.
The concept of weighing: Schematic diagram of an
equal-arm balance.
D of the mass standard. The difference between mass and weight in normal sea-level atmosphere is illustrated in Table 1 for sample densities in the range from 0.5 to 20 g/cm3.
In this chapter, the term “weight” is used for “the amount that a thing weighs,” consistent with common dictionary usage3 as well as government (Weights & Measures) terminology.4 Unfortunately, this definition stands in conflict with scientific nomenclature where weight is a force, to be stated in units of dynes or Newtons. Thus, the prevailing usage among scientists and teachers is to say “mass” for the direct weighing result, and some have even adopted the verb “to mass” in place of ‘to weigh.” Given this conflict of terminologies, when reporting numerical values of mass it should be made clear whether or not the values include a correction for air buoyancy. Besides, the dilemma whether to say
Table 1: Mass values for samples weighing 1 gram
Sample density in g/cm3
Sample mass in g
0.5
1.0022
1.0
1.0010
2.0
1.0004
5.0
1.0001
8.0
1 (exact)
20.0
0.9999


Page 60
“mass” or “weight” is easily avoided by calling it an “amount of x grams” or simply “x grams of’ a given substance. (For additional terms and definitions, see ref.5)
The average air density dA at a given place depends significantly on the altitude above sea level. Typical values for dA are around 1.2 mg/cm3 at sea level and 1.0 mg/cm3 at 5000 feet, e.g., in Denver, Colorado. Thus, one and the same sample will weigh differently in New York and Denver. For example, a kilogram of water (or any other substance with a density around 1 g/cm3) gains approximately 200 milligrams between sea level and Denver, assuming average atmospheric conditions in both places.
In addition, dA fluctuates within a range of ± 3% of its average with the changes in temperature, air pressure, and relative humidity over time.6 Taking again a 1 kg sample of density 1 g/cm3, its weight loss or gain due to the weather, could amount to as much as 60 mg.
Fortunately, the weight variations with altitude and weather conditions are too small to be relevant in commercial as well as most laboratory weighings, where an accuracy of 0.1% is generally considered acceptable. In fact, NIST Handbook 44 (which governs commercial weighing4) and the United States Pharmacopoeia (which covers pharmaceutical weighing7) both ignore this fine point.
III. Electronic vs. Mechanical Balances
The concept of the equal-arm balance is useful to understand the weighing process, but do the conclusions from the proceeding section apply equally to electronic balances? The answer is yes; weighing is still a comparison of the object or sample against a calibrated steel mass. However, on a single-pan electronic balance, the standard is placed on the pan at one time to calibrate the balance. The weighing occurs on the same pan at different, subsequent times. Thus, weighing on an electronic balance is a sequential rather than simultaneous comparison, and this has an important implication: an electronic balance is the functional equivalent of a classical two-pan balance only if the surrounding gravity field and atmosphere at the time of the weighing are the same as when the balance was calibrated.
The concern is primarily with the differences in the force of gravity from one location to another. For example, if an electronic balance is calibrated in New Jersey and then moved to Albuquerque, all weighings in Albuquerque would come out 0.1% too light, due to the smaller gravity force at southern latitudes and higher elevations. Consequently, electronic balances must always be calibrated at the place where they are being used.
To a lesser extent, the calibration of an electronic balance is also influenced by atmospheric changes. If the air pressure is 760 mm Hg when the balance is calibrated, and


Page 61
subsequently drops to 740 mm Hg, a calibration check (with a mass standard of density 8.0 g/cm3) would show the balance to be in error by +0.0004% (4 parts per million), due to the small decrease in the buoyant force that acts on the mass standard, causing the mass standard to appear to be heavier by 0.0004%. This second, much smaller effect in electronic balances is remedied by calibrating the balance at or close to the time when it is being used.
A third time-dependent effect, the tidal gravity fluctuations caused by the sun and the moon, is of the order of one part in ten million, thus of merely theoretical interest.
Most modern electronic balances are equipped with either a push-key or automatic calibration feature as described elsewhere in this chapter. After an electronic balance has been calibrated, the weighing results are inherently and systematically the same as those that would be obtained with a mechanical balance.
IV. Classification of Balances
Balances are differentiated according to a) metrological criteria, b) design criteria, and c) their technical working principles.
a) In the metrological classification of weighing devices, two parameters are of primary importance, namely, the maximum load (abbreviated “Max”) and the graduation step or division (d) of the scale dial or digital indicator. The number of scale divisions, n = Max/d, sometimes called the resolution, is useful in comparisons of weighing device performance. The most advanced analytical balances have 20 million scale divisions (Max = 200 g, d = 0.00001 g), while a typical supermarket scale has only 3000 divisions (Max = 30 lbs, d = 0.01 lbs).
Table 2 illustrates how laboratory balances, are categorized according to the size of the scale division d.
Table 2: The Categories of Balances (Balances with d < 1 mg are collectively called analytical balances).
Name
Max range (typical)
Division (d)
Ultramicrobalance
2 g
0.000 0001 g
Microbalance
3–20 g
0.000 001 g
Semimicrobalance
30–200 g
0.000 01 g
Macroanalytical balance
50–400 g
0.000 1 g
Precision balance
100 g–30 kg
0.001–1 g
Industrial precision scale
30–6000 kg
0.1 g–0.1 kg


Page 62
b) Balances are distinguished by their external design configuration: Analytical balances generally have an enclosed weighing compartment with sliding glass or plastic doors. Precision balances, on the other hand, have an openly accessible weighing pan. Industrial precision scales have a separate display console. In the heavier capacity models over 100 kg, the weigh platform is preferably set on the floor, or installed in a pit with the weighing surface flush with the floor.
In mechanical as well as early electronic balances, a fundamental distinction was made between “top-loaders” and “hanging-pan” balances. This division has entirely disappeared in that all laboratory balances (including even ultra-micro balances) are now of the top-loading type, i.e., the weighing pan is supported and stabilized from below.
c) From a technical point of view, the most important characteristic of a weighing instrument is the physical principle by which it measures weight. In this, the main dividing line is drawn between mechanical and electromechanical (commonly called “electronic”) weighing devices.
The primary mechanical weighing principles are: (1) equal-arm beam balance with a set of weights; (2) single-pan substitution balance; (3) sliding poise balance; (4) pendulous poise (angular deflection) balance; (5) helical spring and (6) spiral spring balances. Many mechanical balances employ a combination of principles, e.g., a weight set to weigh to the nearest gram in combination with a microscopic device to determine fractions of a gram from the angular deflection of the balance beam. In addition, the same balance may incorporate a spring torque or tension device to cancel the weight of a container or other preload (tare) on the balance.
The following electro-mechanical (electronic) weighing principles cover close to one hundred percent of all contemporary electronic weighing equipment: (1) strain-gauge load cells, (2) electro-magnetic force compensation, and (3) oscillating string sensor. The few major brands of analytical and precision balances are all based on the magnetic force compensation principle which alone has the capability to measure small loads down to milligrams and micrograms.
V. Mechanical Balances
The classical equal-arm balance consists of a symmetric lever called balance beam, two pans suspended from its ends, and a pivotal axis (fulcrum) at its center. The object whose weight is to be determined is placed on one pan, the balance is then brought into equilibrium by placing the required amount of weights on the opposite pan. As described previously in section II of this chapter, the weight of an object is defined as the amount represented by the calibrated standard masses that will exactly counterbalance the weighing


Page 63
Figure 2.
Cut-away side view of a substitution balance.
object. Although equal-arm balances have almost entirely disappeared from practical use, the concept and definition of “weight” remains to be based on the mental image of an equal-arm balance.
The substitution principle was first described by the French physicist Jean Charles de Borda (1733–1799) and introduced in industrially manufactured balances by Erhard Mettler in 1946. It represented the final and conclusive step in the evolution of the mechanical balance. Substitution balances have only one pan hanger assembly, incorporating both the load pan and a set of weights on a holding rack (Figure 2). The hanger assembly is balanced by a counterpoise which is rigidly connected to the other end of the beam. The weight of an object is determined by lifting weights off the holding rack until the balance returns to an equilibrium position within its angular, differential weighing range. Small increments of weight between the discrete dial weight steps are read from the


Page 64
Figure 3.
Analytical substitution balance: Mettler H54AR.
projected screen image of a graduated optical reticule, which is rigidly connected to the balance beam.
Substitution balances were built as analytical balances with a hanging pan (Figure 3) and as toplading precision balances with a stabilized pan (Figure 4). The technical development and new production of substitution balances ended in the early 1980s, as electronic balances became more accurate and more convenient to use. However, substitution balances remain in widespread use in laboratories until the existing equipment will be replaced by new models.


Page 65
Figure 4.
Mechanical precision balance: Mettler PN-1210.
VI. Operating Principles of Electronic Balances
The evolution of electronic (more accurately termed “electromechanical”) balances started in the late sixties and has already extended itself over several generations of electronic technology. Among a number of technical possibilities, one operating principle, electromagnetic force compensation, emerged early as the new standard in high-precision weighing. First described by K. Angstrom in 1895, the principle of electromagnetic force compensation lay dormant until the 1960s, when its technical application became feasible thanks to the advancements in solid-state electronic components. The principle is suited specifically for the small weighing loads and high accuracies in laboratory weighing. (This


Page 66
is in contrast to the larger loads and lesser accuracies in commercial and industrial weighing, where the strain-gauge load cell has prevailed as the most suitable principle.)
The electromagnetic compensation sensor or transducer is best described as a linear motor, i.e., an electromechanical aggregate that generates a straight-line force and motion from electric current. The comparison with a loudspeaker (Figure 5) will help to explain it. In the loudspeaker, an oscillatory, voice-modulated current is fed to the loudspeaker coil which, in turn, generates the oscillatory force that moves the diaphragm (voice cone), thus producing sound.
Figure 5.
Functional analogy between the electromagnetic force compensation in a
balance (right) and the principle of a loudspeaker (left).
In the balance sensor, on the other hand, a direct current is fed through the coil, which produces a static force equal to the combined weight of the sample and the parts of the balance (pan, coil, etc.) that support the sample. A position-maintaining feedback circuit controls the coil current to the exact strength required for equilibrium between the weight and the compensating magnetic force. Now, with proportionality between current and force, the balance measures weight by measuring the strength of the current, i.e., it measures grams by measuring milliamperes.
The proportionality between force and current is expressed in the equation
F = I·l·B (2)
where I represents current, l stands for the total length of coil wire, and B for the magnetic flux density in the air gap.


Page 67
The magnetic force compensation involves a closed-loop servo circuit. The following processes take place continuously while the balance is operating:
1. When a load is placed on the pan, the movable part of the system (load receptor) responds by yielding downwards by an imperceptible fraction of a millimeter.
2. A photo-electric position sensor detects the downward motion of the load receptor and sends an electrical signal to the servo amplifier.
3. The amplifier adjusts the amount of current flowing through the coil so as to restore the exact null position of the load receptor.
It is important to note that after its initial, transient excursion, the system will return to the exact null position. Thus, the weighing load is counterbalanced entirely by the electromagnetic compensation force. There is no remaining deformation and, therefore, no elastic force from the flexure pivots after the balance has reached equilibrium. Also, the relative position of the coil within the magnet assembly stays exactly the same regardless of the amount of weighing load. The null-restoring property of the servo system is essential to the high systemic accuracy of the magnetic compensation principle.
Electronic balances employ a system of links and levers as shown schematically in Figure 6. The support column of the weighing pan is guided in a vertical parallel motion by horizontal members, called checklinks. The weight force is transmitted to the load cell either directly or through a reduction lever. The pivots in this linkage are metallic leaf springs, called flexures. Flexure pivots are particularly suited, because the amplitude of movement is very small, but the geometric definition has to be extremely precise, to a fraction of a micrometer. Consequently, the flexure-pivoted parallelogram linkage is the prevalent mechanism in electronic balances.
The most critical requirement is the parallelism between the upper and lower checklinks. Non-parallel checklinks cause load shift errors, i.e., variations in the weighing result when the load is moved from one place on the weighing pan to another. Load shift errors can be caused by sharp blows to the weighing pan or by severe overloads, whereby the flexure pivots may be overstressed. To prevent this kind of damage, especially for the most sensitive electronic balances, design features are incorporated for overload and shock protection. The required degree of parallelism of the checklinks cannot be achieved through dimensional manufacturing tolerances alone. It is accomplished by means of


Page 68
Figure 6.
Schematic view of an electronic balance.
adjustment screws which are generally located at the point where either the top or bottom checklinks meet the structural frame of the mechanism.
VII. Signal Processing and Computing Functions
The weight of the load on the pan is determined by a measurement of the coil current. The electronic signal-processing part of a balance is comparable to a digital amperemeter, except that the display is calibrated in grams rather than amperes. The exact one-to-one relationship between the mass on the balance pan and the numerical result on the balance display is established through the process of calibration. In modern balances, this is a digital computing process, which in its simplest form is comprised of three steps:
(1) The operator presses a key on the balance to activate the calibration process. In response, the balance first resets itself to an accurate zero and displays a “ready” signal to the operator.
(2) The operator places the required calibration mass M on the balance. Now the


Page 69
balance internally registers the signal (a generic digital count or number N) generated from the measurement of the coil current. The balance stores the number N in a non-volatile memory. (“Non-volatile” means that the information is retained when the power is off, until the memory is overwritten by a new calibration.) The balance lights up a signal telling the operator to remove the calibration mass.
(3) Now in the normal operating mode, for any unknown sample weight W placed on the pan, the balance internally generates a generic number n which is in proportion to the weighing load W. The balance, by means of a microprocessor, calculates and displays the weight
W = n·M/N (3)
The calibration factor, c = M/N, is updated with every new calibration. In a more advanced form, the calibration mass is built-in and motor-activated, so that the operator only needs to press a key in order to calibrate the balance.
In the most sophisticated balances, the calibration happens automatically at the appropriate times, e.g., when the power is turned on or when the balance has sensed a significant change in temperature. The Mettler balances of the types UMT, MT, AT, and PR (Figures 7, 8, 11) employ two calibration masses of equal size, to simultaneously perform both a calibration and linearization of the display.
The foregoing description is simplified in that the weighing result W is extensively conditioned and processed before being displayed. Thanks to the capabilities of microprocessors, a number of characteristic features are common to most electronic balances:
• Push-button tare for subtracting container weights
• Automatic zero tracking to keep the display zeroed when no weight is on the pan
• Vibration filtering to make displayed values more immune to disturbances
• Digital interfaces to connect the balance to a computer or printer
• Stability detection to prevent transient or fluctuating results from being released through the interface
• Convenience features such as conversion to non-metric units, parts counting, weight statistics, percentage calculation, and time-averaged weighing (as for live animals)


Page 70
VIII. Examples of Contemporary Balances
The basic design elements of electronic analytical and precision balances—the sensor, the pan guiding mechanism, and their physical arrangement—are the result of many cycles of successive refinements and have reached a high level of perfection. The focus for further development has now shifted beyond the basics towards providing functional enhancements such as automatic calibration and linearization, motorized draft shields on analytical balances, computational capabilities using statistics, piece counting, percentage, conversion to non-metric weight units, and others. In fact, the level of advanced features has become a distinguishing trait for balances, as some of the following examples will illustrate.
Micro and Ultra-micro Balances: (d = 1mg and d = 0.1mg), Mettler MT5 and UMT2 (Figure 7), identical in concept and appearance, have fully automatic calibration and linearization, automatic opening and closing of the draft shield, and advanced signal conditioning which produces remarkably stable results. The balance is comprised of two modules to keep the heat-generating electronics separate from the weight-sensing element.
Macro- and semi-micro balances most commonly have a capacity of around 200 grams. Some models are switchable between macro (4 decimals) and semi-micro (5 decimals) mode.
Figure 7.
Microbalance: Mettler MT5 (capacity 5100 mg, readable
to 1 mg).


Page 71
Figure 8.
Analytical balance: Mettler AT; at the left, Model AT261,
DeltaRange, combining a semi-micro range (62g × 0.01mg) and
a macro range (205g × 0.1mg); at the right, Model AT400
(405g × 0.1mg).
The Mettler AT balances (Figure 8) from 20 g × 2 mg up to 400 g × 0.1 mg, represent the most fully equipped of the three types. They have two built-in and motor-operated calibration masses for automatic calibration and linearization; motor-operated draft shield; and data interface.
The AG balances (Figure 9), with capacities of 100 and 200 grams, readable to 4 or 5 places, have one built-in calibration mass, which is motor-operated at the push of a key. The weighing compartment doors are opened and closed manually. The data interface is built-in standard equipment.


Page 72
Figure 9
Analytical balance: Mettler AG245. Semi-micro range
(41g × 0.01mg) and macro range (210g × 0.1mg).
The AB balances (Figure 10), with capacities from 51 to 210 grams, readable to 4 decimals, work with an external, separate calibration weight. As in the AE, the doors of the AB balances are operated manually, and the data interface is an optional accessory.
Precision balances with division sizes of 0.001, 0.01, and 0.1 grams represent the most important category of laboratory balances, based on the number of instruments in use.


Page 73
Figure 10
Analytical balance: Mettler AB204
(210g × 0.1mg).
The most advanced level of precision balances (the Mettler PR balance shown in Figure 11) includes automatic self-calibration with a built-in mass. An alpha-numeric display supports supplemental functions (such as ID codes, date/time, statistics), and a LocalCAN data interface is standard.
The PM balance illustrated in Figure 12 represents an intermediate level of sophistication. It has manual self-calibration with a separate weight and standard RS232 interface.


Page 74
Figure 11
Precision balance: Mettler PR503 DeltaRange (510g × 0.01g)
and (100g × 0.001g).
The PB (Figure 13) may be termed the basic laboratory balance, with manual self-calibration like the PM; but with data interface as an optional accessory only.
Industrial Precision Scales are weighing instruments with higher capacities that range from about 30 kg up to several tons. The attribute “precision” is generally reserved for scales in which the weighing range is divided into more than 10,000 digital steps, i.e. Max/d > 10,000. As is typical for all higher capacity scales, the indicator is separate from the weighing platform (Figure 14). Industrial precision scales are based on the same weighing principle, magnetic force compensation, as are analytical and precision balances. A mechanism of multiple levers reduces the weighing force, so that the electromagnetically generated counter-balancing force is never more than a few hundred grams.


Page 75
Figure 12
Precision balance: Mettler PM4800 DeltaRange (4800 × 0.1g)
and (800g × 0.01g).
Figure 13.
Precision balance: Mettler-Toledo {B302 (310g × 0.01g).}


Page 76
Figure 14.
Industrial precision scale: Mettler-Toledo MultiRange
(60kg × 1g).
Figure 15.
Applications printer: Mettler-Toledo LC-P45.


Page 77
IX. The Use of Printers and Computers with Balances
Practically all electronic laboratory balances have data interfaces, either as a standard feature or as an add-on option. Common standards are LocalCan, RS232 and 20 mA current loop (CL). Their primary purpose is to connect the balance to a printer or computer. The connection and use of a printer with a balance is elementary; however, printers and balances are not universally compatible between brands and models. The balance manufacturer's recommendation should be followed.
Basic printers will only print the weighing result. More advanced are the so-called applications printers (Figure 15), with built-in functions such as ID/date/time; weight statistics; pipette calibration.
To process the weighing results on a personal computer, the weight data first needs to be entered into an applications program, usually a spreadsheet, wordprocessor, or database of the user's choice. If there is a great number of weight data to be processed, entering them by hand through the computer's keyboard becomes inefficient. Instead, the balance should be interfaced directly to the computer, which requires a cable and a balance-to-computer software link. Both are supplied by balance manufacturers. The type of balance and type of computer (PC compatible vs. Macintosh) need to be specified when ordering. Once the balance is connected, the weighing results are transferred to the computer by pressing the print key on the balance or the “print screen” key on the computer (if the balance has no print key). At each key press, the value displayed by the balance is automatically entered at the current location of the cursor in the wordprocessing, spreadsheet or database program on the computer screen. The main advantages of this system are that it is totally flexible and the user does not need to learn any new routines, since he has merely added the direct weight input to his familiar computer software.
Beyond the level of this ready-made basic balance/computer setup, modern balances can be integrated in more sophisticated systems including robots. In addition to sending the weighing result at a key command, balances with more advanced interfaces have the capability to receive commands from the computer and act on them. The set of available commands may include, e.g.:
• send the next stable result back to the computer,
• send all results (stable or unstable) at specified update rate up to several times a second,
• send a result after every significant weight change,
• reset the zero point reference (tare),


Page 78
• perform a validation check on the calibration and send the result back to the computer,
• perform a calibration and confirm it back,
• open and close the draft shield doors
Exploiting these capabilities is generally worthwhile for dedicated, repetitive applications which justify the time invested in programming.
X. Balances for Special Applications
In a number of experimental processes, weighings are performed where the sample is exposed to special conditions while it is being weighed, e.g., immersed in a fluid, under vacuum, at high or low temperature, in special gas atmospheres, in magnetic or electrostatic fields. Special balance accessories and entire dedicated systems are available for the most common among these applications.
Figure 16.
Specific gravity determination, as explained in text.


Page 79
The classic example is the specific gravity balance which goes back to Archimedes (287-212 BC). As shown in Figure 16, the sample is weighed twice, first in the normal manner to determine its weight W, then suspended in water (or another fluid of known density) where it will weigh a smaller amount W', due to the buoyancy effect of the fluid. The weight loss (DW =W-W') gives the weight of the amount of fluid displaced by the sample. The ratio s = W/DW is called the specific gravity of the sample. The buoyancy fluid and its temperature need to be given when reporting specific gravity values.
The specific gravity experiment illustrates the use of the attachment hook, which is provided on many balances for suspending the weighing load below the balance. Other uses are, e.g., for suspending the sample into a furnace or into a magnetic field, or to determine the weight as a function of other physical parameters.
Figure 17.
Moisture analyzer: Mettler LJ16, using an infrared dryer.
Sample weights 0.1g–300g. Indicates weight to 1 mg,
weight loss to 0.01%.


Page 80
The determination of moisture content is served by special moisture analyzers (Figure 17). The sample is weighed in a temperature-controlled oven, and the weight loss is dynamically monitored (and graphed on an attached printer, if desired) as a function of time. The instrument can be set to hold the weight value when the weight loss has stopped or slowed down to a preselected rate, and to automatically calculate the percentages of volatiles or solids.
In thermogravimetric analysis (TGA) experiments, the sample weight is analyzed dynamically while heat is introduced or withdrawn at a controlled rate, to study chemical reactions or phase changes in the sample. The Mettler Thermoanalyzer in Figure 18 is a typical example of this type of equipment. TGA weighings can be done with samples ranging from milligrams to a few grams. The weight sensor is usually an electronic microbalance. For weighing under high or low temperatures and in gas atmospheres, there are special measures to protect the balance system. The compartment containing the balance may be separated from the sample compartment by baffles and labyrinth passages in order to keep the gas atmosphere and/or extreme temperature environment away from the sensitive microbalance mechanism. In addition, the balance compartment may be purged with an inert gas and the mechanism protected by a corrosion resistant finish such as gold plating.
Figure 18.
Thermogravimetric analysis system with
Mettler MT5 microbalance.


Page 81
XI. Extraneous Factors in the Weighing Process
It is important to note that weighing accuracy is never mentioned in the technical specification sheet of a balance. The reason is that accuracy (i.e., the agreement between the weighing result and the true mass of an object) depends to a larger degree on operator technique and on the environment than on the balance. It is legitimate for the user to expect that the balance will meet the manufacturer's specifications, which are established by testing the balance in a suitable environment with mass standards of stainless steel. However, the practical weighing of samples often differs significantly from a technical performance test, due to factors that lie outside the balance.
Sample Size. To weigh a sample of given size with a specified accuracy requires a balance of sufficient digital display resolution with a small enough standard deviation. A very practical approach to the question of weighing accuracy is found in the U.S. Pharmacopoeia7 where “accurate weighing” is defined as being within 0.1% of the true value (disregarding air buoyancy). To achieve this degree of accuracy, the U.S.P. recommends that the minimum sample weight be at least equal to 3000 times the standard deviation of the balance. While accuracy requirements may be more or less stringent in different fields, such a statement of the minimum load to be weighed on each balance is generally the best way of controlling the accuracy of weighings in a laboratory.
Buoyancy. This effect was discussed in section 2 of this chapter. Its primary consequences are: a) the weight of one and the same object will vary (in the order of 0.03% or less) with the ambient air density at different times and places, and b) when reporting numerical mass values, it may be necessary to state whether or not they include a correction for air buoyancy. The size of this correction is of the order of 0.1% of the mass value.
Baseline drift in differential weighings. Where a small weight loss or gain is to be determined through two weighings (e.g., before and after a heat cycle), one may need to consider baseline effects that would have changed the weight of the same sample even without subjecting it to the process or reaction that is being investigated. This “baseline drift” is attributable mainly to changes in the ambient atmosphere between the two weighings. A change in relative humidity affects the weight of the invisible surface moisture film, e.g. on a beaker in which the sample might be kept. A change in the ambient air density causes a slight weight change through the buoyancy effect (see section 2 of this chapter). The common practice in dealing with this problem is to use a control object, i.e., an identical sample and container which is not subjected to the heat-cycle or other process. The weight change of the control object represents the baseline drift which can now be applied as a correction to the weighing result of the sample.
Changes in moisture or CO 2 content, or volatile samples. Some


Page 82
materials take up H2O or CO2 from the air during the weighing process, or they may be volatile and lose weight even at room temperature. For meaningful results such materials must be handled and weighed in closed containers.
Electrostatic forces. An object carrying a charge of static electricity is attracted to various parts of the balance, leading to erratic, non-repeatable weighing results. This problem should be solved by keeping a normal humidity level in the laboratory.
Sample temperature. If an object is warm relative to the balance, air convection currents cause the pan to be buoyed up. Weighing results will be unstable and nonrepeatable. Weighings should be carried out at room temperature, if possible.
Room climate. As a general rule, the finer the readability of a balance, the more critical is the choice of its location. Especially analytical balances should be kept away from air currents, e.g., doors, windows, heat and air conditioning outlets. Exposure to strong radiant heat sources such as direct sunlight, ovens, baseboard heaters, should also be avoided.
Vibrations. Fine analytical weighings are not possible in the presence of vibrations or shocks, e.g., from rotating machinery, elevators, slamming doors. The balance table and the floor should be sufficiently rigid so that the operator may step around or lean on the balance table with no adverse effects on the weighing process.
Powerline disturbances and radio frequency interference. The balance should be located away from and not share the same powerline circuit with equipment that causes such interference, e.g., through arcs or sparks in electric motors. A powerline filter may sometimes correct such a condition.
Except for buoyancy errors which are systematic and can be mathematically corrected, extraneous weighing errors manifest themselves mostly through fluctuating, non-repeatable balance readings. Solutions to such problems often require a diligent investigation into the nature and source of the errors.
XII. Balance Specifications and Validation Tests
The basic requirements of a balance are that the displayed weight be stable, repeatable and linear. As a general rule, weighing errors should not exceed the order of magnitude of the least significant decade of the display. This rule is quantified in specific tolerance statements for the basic performance parameters which apply to all balances. The specifications are best understood from a general description of the tests by which they are established, and by the influence that they have on the practical weighing process.
Reproducibility, also called repeatability or precision, is the standard deviation of the weighing results when making a series of weighings of the same test


Page 83
weight, typically a weight (or any object) equal to about half the capacity of the balance. The display is set to zero before each individual weighing.
Non-Linearity is the term used for errors at intermediate points in the weighing range in a balance that indicates correctly at no load and capacity load. The practical user criterion of linearity is that a sample will weigh the same regardless of the amount of tare or preload on top of which the sample is being weighed. The linearity is commonly tested with a test mass of about 1/4 the balance capacity. The test mass is weighed, successively, with tares of 0, 25, 50, and 75% of capacity, whereby the balance is zeroed each time before adding the test mass. The range of variation between the four readings for the same test mass is a good practical indicator of the degree of non-linearity in a balance.
Temperature Drift Tolerance. The zero point and the calibration of a balance are affected by temperature changes. The drift errors are corrected within stated tolerances during the manufacturing process, where the balance is exposed to controlled temperature cycling in an environmental test chamber. The residual errors (stated in percent or parts per million per degree of temperature) are small enough so as not to cause weighing errors in a normal human comfort environment. Since the balance electronics produce heat (up to 20 watts), it is recommended that balances be left constantly under power, in order to avoid warm-up drift at the beginning of every workphase. This is the reason why the on-off switch in many balances only turns off the display but keeps the power on for the rest of the system.
Error tolerance of the built-in calibration weight. In an analytical balance, the factory tolerance is of the order of 0.2 milligrams in a calibration weight of 100 grams. Since this causes only a proportional error (0.02 mg in 10 g, 0.002 mg in 1 g), it is of no consequence in practical weighing applications. However, the built-in weight may change over time from surface contamination. It should therefore be checked occasionally against a reliable mass standard.
Load shift errors are deviations of the weighing result when a test weight is first placed in the middle and then in any other position on the weighing pan. This kind of error is usually small enough to be unnoticeable as long as weighing loads are not deliberately placed off-center.
The overall accuracy of a balance may be estimated by compounding all of these errors into an overall error band. It should be kept in mind, however, that performance tests and specifications express the capability of the balance to weigh stainless steel objects in a standardized test situation. Actual sample weights will be equally accurate only if the extraneous error influences (as described in the preceding section) are absent or if the weighing result has been corrected for them.


Page 84
References
1. Kisch, Bruno, Scales and Weights: A Historical Outline, Yale University Press, New Haven and London, 1965.
2. Jones, Frank E., The Air Density Equation and the Transfer of the Mass Unit. Report No. NBSIR 77–1278, U. S. Government Printing Office, Washington, DC.
3. Webster's Ninth New Collegiate Dictionary of the English Language, 1988.
4. National Bureau of Standards (now National Institute of Standards and Technology) NBS Handbook 44 (1994), Specifications, Tolerances and Other Technical Requirements for Measuring and Weighing Devices, U. S. Government Printing Office, Washington, DC.
5. Bietry, L., and Kochsiek, M., Dictionary of Weighing Terms, Mettler Instrument Corporation, 1992.
6. Handbook of Chemistry and Physics, any edition and year, CRC Press, Boca Raton, Florida.
7. The United States Pharmacopoeia, 21st ed., U. S. Pharmacopoeial Convention, Inc., Rockville, Maryland, 1985.


Page 85
3
Organic Elemental Analysis
T. S. MA /
Brooklyn College of the City University of New York,
New York
I. General Remarks
Dynamic elemental analysis is concerned with the determination of one or more chemical elements in an organic sample.1 The sample may consist of a single carbon compound, or may contain a mixture of chemical species.2 In the case of pure carbon compounds, it is apparent that any element therein will be a significant part of the whole sample. Contrastingly, organic mixtures may possess some elements in large proportions (the major elements), with other elements in small amounts (the minor or trace constituents). In this chapter we discuss the instruments that are used to determine the elements in pure compounds or the major elemental constituents of organic mixtures. Whereas some of these instruments can also be employed to determine trace constituents,3 modification of the apparatus or the experimental procedure is often necessary.
Generally speaking, the methods for organic elemental analysis involve the transformation of carbon compounds into simple gaseous products or ionic species soluble in aqueous solutions. The instruments for such purposes must fulfill two requirements: (a)


Page 86
complete decomposition of the organic molecules irrespective of their chemical structures and physical consistencies, and (b) quantitative collection of the expected reaction products to be measured accurately by suitable means. When more than one kind of instrument is available, the choice will depend on a number of factors, such as the initial investment, maintenance cost, material consumption, availability of reagents, frequency of determinations, operational skill required, and so on.
Every new organic compound must be confirmed by elemental analysis. At the present time, there are methods to determine any element that may form a part of an organic compound.1 Thus it is possible to carry out a complete analysis of any organic sample to show that the contents of all elements therein add up to 100%. In the following sections, the elements that are commonly determined will be mentioned. The methods and instruments described are for sample sizes at the milligram level, while the content of each element to be determined is greater than 1%.
II. Determination of Carbon and Hydrogen; CHN Analyzers
Practically speaking, all organic materials contain carbon and hydrogen, and the results of carbon and hydrogen analyses are frequently cited in reporting new compounds. In the latest edition of the AOAC Official Methods of Analysis, published in 1990,4 the Pregl gravimetric method is given as the standard method for the determination of carbon and hydrogen. This method is still being used in some laboratories.5 Apparatus for the gravimetric determination of of carbon and hydrogen, however, is no longer available on the market.
The instruments currently built for carbon and hydrogen analysis always include the determination of nitrogen, hence they are known as CHN analyzers.
In the CHN analyzer, organic compounds are oxidized at high temperatures to yield carbon dioxide, water and oxides of nitrogen (NOx):
The oxides of nitrogen are then converted to nitrogen gas in the presence of metallic copper:


Page 87
Subsequently, CO2, H2O, and N2 are separated quantitatively and measured individually. Other elements, such as sulfur and halogens that may also be present in the organic material, will produce gases that interfere with the determination. Therefore a suitable device is incorporated in the CHN analyzer to remove these interfering gases.
Commercial CHN analyzers may be classified into two categories. In one category, CO2, H2O, and N2 are separated by gas chromatography, whereas in the other, these three products are separated by selective absorption.
A. Instruments Based on Gas Chromatographic Separation
In the Perkin-Elmer PE-2400 Elemental Analyzer,6 which was introduced in 1987, the organic sample is burned in a pure oxygen environment. The gaseous products are controlled to exact conditions of pressure, temperature, and volume in a gas mixing chamber, followed by separation of the gases using a high-sensitivity frontal chromatography technique. The N2, CO2, and H2O are then allowed to depressurize through a column and are measured in a thermal conductivity cell. The schematic flow diagram of this system is shown in Figure 1. The combustion train has the same basic design as in the Model PE-240C (see Figure 2). Helium is normally used as the carrier gas. The maximum analytical range for carbon is 3.6 mg, for hydrogen, 1.0 mg, and for nitrogen, 6.0 mg. The accuracy for all three elements is +0.3% absolute. The PE-2400 Elemental Analyzer is a self-contained instrument, being connected to a microprocessor that controls all system functions and calculations. The complete assembly is shown in Figure 3.
Figure 1.
Schematic flow diagram of PE-2400 Elemental Analyzer. (Courtesy
of Perkin-Elmer Corporation)


Page 88
Figure 2.
(a) The combustion train and (b) packing of the combustion tube in PE-2400.
(Courtesy of Perkin-Elmer Corporation)


Page 89
Figure 3.
PE-2400 CHN Elemental Analyzer, with microbalance and microprocessor.
(Courtesy of Perkin-Elmer Corporation)
Figure 4.
Flow diagram of Carlo Erba CHN-1106 Elemental Analyzer, (Courtesy of
American Laboratory)


Page 90
The Carlo-Erba Elemental Analyzer 1106 has two combustion chambers,7 one of which is for CHN determinations, while the other is for oxygen or sulfur determinations. In the CHN chamber the organic substance is decomposed by dynamic flash combustion at 1700–1800°C in a helium atmosphere containing 50% oxygen. The resultant combustion gases then pass through a reduction furnace and are swept into the chromatographic column by helium. The N2, CO2, and H2O are recorded sequentially by a thermal conductivity detector. The flow diagram is shown in Figure 4.8 The manufacturer ceased production of this instrument in 1994,9 since it has been replaced by a new model, Elemental Analyzer 1108 that performs the simultaneous determination of carbon, hydrogen, nitrogen, and sulfur (see Section XI.A).
Figure 5.
Heraeus CHN-O-Rapid Elemental Analyzer. (Courtesy of Elementar
Analysensysteme GmbH, formerly W. C. Heraeus GmbH, Germany)


Page 91
B. Instruments Based on Selective Adsorption
Simultaneous determination of carbon, hydrogen, and nitrogen by the Heraeus Elemental Analyzer CHN-O-Rapid (Figure 5) utilizes the Pregl combustion method to produce CO2, H2O, and N2, followed by the separation of these three products by adsorption-desorption processes.10 The functional diagram of this instrument is shown in Figure 6. The sample, sealed in a tin capsule, is ejected from the sample feeder into the oxygen-filled quartz combustion tube which is packed with cerium and copper oxides to facilitate oxidation with silver wool to remove halogens. Nitrogen oxides are reduced in a
Figure 6.
Functional diagram, CHN, of Heraeus CHN-O-Rapid Elemental Analyzer.
(Courtesy of Elementar Analysensysteme GmbH, formerly W. C. Heraeus GmbH,
Germany)
Figure 7.
Yanaco CHN Corder MT-5. (Courtesy of Yanaco New Science, Inc., Japan.)


Page 92
second combustion tube packed with copper wire, also containing lead chromate to remove sulfur oxides. Using helium as carrier and scavenging gas, CO2, H2O and N2 are introduced into a separation and measuring module. At first the gaseous mixture flows through a short silver column filled with silica gel where H2O is quantitatively retained. Then the gases flow through a long copper column also filled with silica gel. Due to the greater length and higher adsorptive capacity of the copper column, CO2 is quantitatively retained. Thus N2, being unaffected by silica gel, enters the thermal conductivity cell together with helium. After the determination of the nitrogen content, the copper column is heated to 85°C, whereby CO2 is quickly desorbed and flows into the thermal conductivity cell. Once the measurement of CO2 is completed, the silver column is heated to 250°C to liberate H2O which is in turn carried by helium into the thermal conductivity cell. The working ranges of this system are as follows: C, 0.3 – 15 mg; H, 0.03 - 1.5 mg; N, 0.92 - 5 mg. For the analysis of extremely corrosive substances and organic materials containing alkalis or alkaline earths, a special combustion tube made of stainless steel is used in place of the quartz tube.
The Yanaco CHN Analyzer was developed by Hozumi.11 The complete set-up of the new version (Yanaco Corder MT-5, which replaces the MT-3) is shown in Figure 712
Figure 8.
Flow diagram of Yanaco CHN Corder MT-5. (Courtesy of
Analytical Sciences., redrawn)


Page 93
and the flow diagram in Figure 8. Helium is supplied through the side arm of a quartz combustion tube after passage through a solenoid valve V1. Its continuous overflow from the open end of the combustion tube serves as a baffle against inward diffusion of the atmosphere. At the proper moment, an oxygen flow through the second solenoid valve, V2, is mixed with the helium while the organic sample is being burned. The gaseous combustion products first encounter a tube packed with copper oxide, then a short length of Sulfix (a 1:1 granular mixture of silver particles dispersed in cobalto-cobaltic oxide) at the exit end of the combustion tube to pick up any halogen or sulfur. This filling is maintained at 850°C by an electric furnace. The gas stream then permeates a tube packed with metallic copper kept at 550°C in another furnace. A reciprocating cylinder pump with a capacity of 150 cm3 serves to suck in or expel the combustion gas effluent alternately at both sides of the piston. The latter moves with an exactly reproduced 8-cm stroke during a 5-min period. Four solenoid valves, V3 to V6 are provided for making different paths around the pump system. Three pairs of differential thermal conductivity cells measure individual concentrations of H2O, CO2, and N2 by successive removal of these components using absorbents and a delay coil. The six solenoid valves, the pump, the detector system, and data printing are all controlled by an electronic programmer.
The Leco CHN Elemental Analyzer uses a U-shaped combustion tube (Figure 9). The organic sample is encapsulated in tin or copper and dropped into a reusable ceramic crucible centered in the primary hot zone of the combustion tube located in a resistance furnace. The sample is burned in oxygen at 950°C. Oxides of sulfur, if formed, are removed with a reagent in the secondary combustion zone, which also ensures complete combustion of all volatiles. Then the combustion products (CO2, H2O, N2, and NOx) together with oxygen are collected and mixed thoroughly. The CO2 and H2O levels are constantly monitored during combustion by suitable infrared detectors, and when they drop to a predetermined level, combustion is considered complete. An aliquot is taken and carried by helium through a reagent train for the removal of CO2 and H2O and the reduction of nitrogen oxides to N2. The content of N2 is then measured by thermal conductivity. Simultaneously the CO2 and H2O are measured by infrared detectors.13 Recently Leco has introduced a macro sample elemental analyzer (Model CHN-1000) which is able to handle sample sizes up to 200 mg.14 This instrument uses a vertical furnace. The operator can select the furnace temperature, oxygen flow, calibration and analysis timing parameters. It is suitable for the analysis of nonhomogeneous organic materials such as agricultural products and pharmaceutical formulations.


Page 94
Figure 9.
Gas-flow diagram of Leco CHN Elemental Analyzer. (Courtesy of Leco Corporation.)


Page 95
III. Determination of Nitrogen
A. By the Kjeldahl Principle
When the nitrogen in an organic compound is of the amino type, it is preferable to use an apparatus based on the Kjeldahl principle. The sample is decomposed in a glass vessel with sulfuric acid and a catalyst whereby the nitrogen is converted to the ammonium ion:
The nitrogen content of the resulting solution can be measured by means of the ammonium ion-selective electrode.15 The common practice, however, is to liberate ammonia from the solution by steam distillation after the addition of alkali:
followed by titration of the distillate. The apparatus can easily be constructed and the experimental procedure is simple.16 For the routine analysis of a large number of samples, several commercial instruments are available that emphasize speed and efficiency.17,18 Figure 10 shows the digestion stand and distillation unit of the Labconco Kjeldahl apparatus.17 Figure 11 shows the flow diagram of the Tecator Kjeldahl system.18
Figure 10.
Digestion stand and distillation unit of Labconco Kjeldahl; Apparatus.
(Courtesy of Labconco Corporation.)


Page 96
Figure 11.
Flow diagram of Kjektec Auto 1030 Analyzer. (Courtesy of Tecator.)
When 2–5 mg samples and 1–2 mL portions of concentrated sulfuric acid are used in the micro-Kjeldahl procedure,16 acid fumes are easily removed through a glass manifold connected to a water aspirator. Contrastingly, for the analysis of agricultural and industrial products using 500-mL or 800-mL Kjeldahl flasks and large amounts of acid and catalysts, the disposal of toxic waste becomes a problem. For this reason the once popular Kjel-Foss automatic instrument has ceased production. In collaboration with Heraeus, the new instrument, the Foss-Hereaus Macro-N, was developed and is now on the market19 (see next section).
B. By the Dumas Principle
The Foss-Hereaus Macro-N Nitrogen Analyzer (Figure 12) utilizes the principle originated by Dumas to determine nitrogen by oxidative combustion in an oxygen-rich carbon dioxide atmosphere in the presence of copper oxide/platinum catalyst.20 The combustion gases then pass through heated tubes where sulfur dioxide, halogens, and excess oxygen are removed and nitrogen oxides are reduced to nitrogen. This leaves nitrogen, carbon dioxide and water vapor. The water is removed by cooling and finally by


Page 97
Figure 12.
Foss-Heraeus Macro-N Nitrogen Analyzer. (From Ref. 20, courtesy of
Elementar Analysensysteme GmbH.)
phosphorus pentoxide. The residual carbon dioxide and nitrogen are passed through a thermal conductivity detector. The range is between 1 and 500 mg of nitrogen, with a detection limit of 0.05 mg. Up to 3 grams of solid material or 5 mL of solution can be analyzed.21
In the AOAC Official Methods of Analysis (1990), the Kjeldahl method is specified for the determination of nitrogen in all kinds of materials, including plants, feeds, fertilizers, meats, cereal foods, dairy and marine products.4 Recently there is a tendency to move away from this method because of the environmental impact on both the operator and the laboratory. Studies have been made concerning the use of the Dumas method as an alternative. This demand has prompted several manufacturers to put new nitrogen analyzers on the market. The main feature of these instruments is that they can accommodate sample sizes 100 times larger then the CHN analyzers.
The Perkin-Elmer PE-2410 Nitrogen Analyzer has an arrangement similar to the PE-2400 CHN Elemental Analyzer (see Section II.A., Figure 1), with a water absorber inserted between combustion and mixing. Carbon dioxide is used as the carrier gas rather than helium. The packing of the combustion and reduction tubes are depicted in Figure 13. Nitrogen is separated from other combustion gases, including methane, by a chromatographic column. Water is removed using a unique material, Aquasorb, which is non-caking


Page 98
Figure 13.
Packing of nitrogen combustion and reducion tubes in PE-2410 Series 11,
Nitrogen Analtzer. (Courtesy of Perkin-Elmer Corporation.)
and can be regenerated. The normal sample size is from 50 to 200 mg. For non-homogeneous materials the results of five samples can be averaged and reported as if it were performed as a single analysis.6
The new Leco Nitrogen Analyzer FP-428 is shown in Figure 14 and its flow diagram in Figure 15. The sample is dropped into a vertical furnace at 850°C and flushed with pure oxygen for rapid combustion. The products of combustion, mainly H2O, CO2,


Page 99
Figure 14.
Leco FP-428 Nitrogen and Food Protein Determinator. (Courtesy of
Leco Corporation.)
N2, and NOx, are conducted through a thermoelectric cooler to remove most of the water, then collected in the ballast volume. The gases in the ballast volume are allowed to become a homogeneous mixture at approximately 975 mm pressure and at constant temperature. A 10-mL aliquot is then collected through the loop of the doser valve. The sample aliquot is then swept through hot copper to remove oxygen and reduce all oxides of nitrogen to N2, then through Lecosorb and Anhydrone to remove carbon dioxide and water respectively. The remaining gas, nitrogen, is measured by the thermal conductivity cell. The nominal sample size is 250–350 mg, and the maximum load is 1 g. Another model, FP-2000, was introduced in 1993; it uses a horizontal furnace and can analyze 4 g of sample.


Page 100
Figure 15.
Flow diagram of Leco FP-428 Nitrogen and Food Protein Determinator. (Courtesy of Leco Corporation.)


Page 101
Figure 16.
Schematic diagram of Fisons NA-2000 Nitrogen and Protein Analyzer.
(Courtesy of Fisons Instruments, Italy.)
The schematic diagram of the NA-2000 Nitrogen and Protein Analyzer marketed by Fisons Instruments (successor to Carlo Erba Strumentazione) is shown in Figure 16. The assembly is basically the same as that of Carlo Erba Elemental Analyzer 1106 (see Section II. A) except for the presence of reagents to absorb water and carbon dioxide. This instrument can burn up to 500 mg of sample; it will analyze up to 125 samples unattended, with a run time of 1 to 5 min per sample.
The Antek 7000N Nitrogen Analyzer uses empty-tube pyrolysis for decomposition and a patented pyro-chemiluminescent method for nitrogen detection.22 This instrument is built primarily for trace analysis of liquid and gaseous samples.
IV. Determination of Oxygen
A. Apparatus for the determination of oxygen only
The determination of oxygen in organic materials is accomplished by pyrolysis of the sample with carbon in the presence of platinum as catalyst, thus converting all carbon into carbon monoxide:


Page 102
Figure 17.
Assembly for the Determination of oxygen. (Courtesy of Professor
Z. Y. Hu, Shanghai Institute of Organic Chemistry.)
There are several ways to measure the CO produced.1 In the AOAC Official Methods of Analysis (1990), the CO is converted to CO2 by reaction with copper oxide, and CO2 is determined gravimetrically.4 In another procedure, the CO is carried by nitrogen into a tube containing iodine pentoxide at 125°C, where the following reaction takes place:
The iodine vapor is driven into the cathode chamber of an electrolysis cell, where I2 is determined by electrolytic reduction. The assembly used in the Shangai Institute of Organic Chemistry is shown in Figure 17. While the analysis is being carried out the electrolysis cell is covered with a hood to keep out the light.23
When a quartz combustion tube is used for the determination of oxygen, the temperature is limited to 1120°C, and the sample cannot contain fluorine, phosphorus or alkali metals. Quartz reacts with carbon above 1120°C. Fluorine generates hydrogen


Page 103
Figure 18.
Pyrolysis unit for the determination of oxygen according to Gygli,
used in Sandoz Pharmaceuticals, Switzerland. (From Ref.
24, courtesy of Mikrochimca Acta.)
fluoride and subsequently water. Phosphorus and alkali metals form stable oxides which are difficult to crack. This prompted Gygli of Sandoz Pharmaceuticals24 to construct the pyrolysis device shown in Figure 18. It consists of an inner glassy carbon reaction tube surrounded by a ceramic mantle of aluminum oxide. With a silicon carbide heating element, the temperature can be increased to 1300°C.


Page 104
B. Determination of Oxygen Using Commercial Instruments.
Although oxygen in organic matter is not ordinarily determined simultaneously with another element, the determination of oxygen can now be performed in a multielement analyzer (see Section XI.A.). While most samples submitted for oxygen determination are solids, analysis of liquids has recently become important due to the Clean Air Act amendment of 1990 followed by the Environmental Protection Agency guideline for certain gasolines to contain oxygen in the amount of no less than 2.7% at + 0.1%.
In the Perkin-Elmer CHNS/O Analyzer, the organic sample is first pyrolyzed in a helium environment at 1000°C. The oxygen-containing products of reaction are then converted to carbon monoxide over platinized carbon, and the carbon monoxide is measured as a function of its thermal conductivity response. Liquid samples are injected into the oxygen pyrolysis tube using a liquid autosampler.6
The flow diagram for oxygen determination in the Carlo Erba Elemental Analyzer 1108 is shown in Figure 19.8 The sample is pyrolyzed in a helium stream and the gaseous products passed through a nickelized carbon at 1070–1080°C. The mixture now contains CO, N2, H2, CH4 and acidic gases. The latter are eliminated by an alkaline scrubber, while the former are flushed into a gas chromatograph column packed with molecular sieve, separated and detected individually by the thermal conductivity detector.
Figure 19.
Flow diagram for oxygen determination in the Carlo Erba (now Fisons) 1108 Elemental
Analyzer. (From Ref. 8, courtesy of American Laboratory.)


Page 105
Figure 20.
Operational diagram for oxygen determination in the Heraeus CHN-O-Rapid
Elemental Analyzer. (Courtesy of Elementar Analysensysteme GmbH, formerly W.
C. Heraeus GmbH, Germany)
The Leco CHNS-932 Elemental Analyzer employs an add-on pyrolysis furnace operating at 1300°C for oxygen determination. It involves attaching the sample drop to the pyrolysis furnace and attaching the furnace adapter plate to the analyzer. Helium is used as the carrier gas.14
In the Heraeus CHN-O-Rapid Elemental Analyzer, pyrolysis takes place in a cracking tube filled with carbon black; see Figure 20. A helium mixture containing 15% N2 and 5% H2 serves as carrier gas. The CO concentration is measured with a nondispersive infrared photometer. Since the detector has low cross-sensitivity toward nitrogen, hydrogen and methane, it is not necessary to remove these gases. On the other hand, acidic gases such as hydrogen chloride interfere seriously and must be removed by incorporating a purification tube filled with soda lime.
V. Determination of Halogens
A. Determination of Chlorine, Bromine, and Iodine
Currently the favorable apparatus for the determination of these halogens in organic materials is the combustion flask. The sample is burned in a closed combustion flask in the presence of platinum as catalyst, in an atmosphere of pure oxygen. For the purpose of measuring the halogen content, however, it is necessary to convert these elements to their lowest valence states, that is, to the halides.1 This can be achieved by placing a reducing absorption solution in the combustion flask.


Page 106
Figure 21.
Combustion flasks. (Courtesy of Thomas Scientific.)
Figure 22.
Metal cabinet for combustion flask ignition.
(Courtesy of Thomas Scientific.)


Page 107
Two commercial models of combustion flasks25 are shown in Figure 21. These thick-walled conical flasks are made of borosilicate glass. One model has a bell-shaped flare lip and an elongated glass stopper sealed to a platinum wire gauze sample carrier. The other model is fitted with a ball-joint stopper that extends to form a hook. The sample carrier, made of perforated platinum sheet, is detachable and rests on the hook during combustion. Both models come in 500 and 1000 mL.
For the sake of safety, the combustion should be carried out in a metal cabinet using an infrared heat source for ignition. The commercial apparatus is shown in Figure 22. The cabinet has a baffled polycarbonate door. The infrared lamp (120 V, 150 W) is mounted in the housing with a screw-crank elevating device. An angled platform tilts the flask to bring the sample (wrapped in special black paper) close to the lamp. Alignment of the sample in the infrared beam as well as ignition are controlled from outside the cabinet.
Patrick et al., have recently described a device that has been used in Beecham Pharmaceuticals for many years.26 The combustion flask and platinum gauze sample carrier are shown in Figure 23. The glassware is constructed with a 500-mL conical flask,
Figure 23.
Combustion flask and sample carrier as used in
the laboratory of Beecham Pharmaceuticals (From
Reef. 26, couresy of Laboratory Practice.)


Page 108
Figure 24.
Cabinet for flask combustion, as used in Beecham Pharmaceuticals,
Surrey, England. (Courtesy of Laboratory Practice.)
screw-cap, sealing ring, and borosilicate glass tube (80 mm in length, 18 mm o.d.) with a stud to hold the sample carrier. The flask is placed in a metal cabinet that contains two quartz-halogen lamps (240 V, 800 W mounted horizontally, one at each side (Figure 24). The lamps are provided with polished aluminum parabolic reflectors. The lamps are arranged so that they produce a focused image half-way across the cabinet. The lamps can only be operated when the cabinet door is closed, and they are controlled through an adjustable time switch to give a reproducible exposure. Ignition usually takes place after about 2 s, and can be observed safely through a dark neutral-density filter in the door.
After the combustion, the halide in the absorption solution can be determined by


Page 109
Figure 25.
Assembly for automated determination of Cl, Br, and I. (1) silver nitrate
solution. (2) flush solution. (3) absorption solution. Switches and solenoids (S1 to S9)
operated by programmer. (From Ref. 29, courtesy of Microchemical Journal.)
titration27 or by means of the halide ion-selective electrode.28 When a large number of samples are to be analyzed, the automated potentiostatic procedure of Scheidl and Toome29 is recommended. The system is shown in Figure 25. A combustion furnace, a buret, and a titrator are connected to the automated potentiostatic apparatus. A halogen determination can be completed in about 4 min.
B. Determination of Fluorine
Because organic fluorine compounds are more difficult to decompose than the other halogenated compounds, while closed-flask combustion may be employed, it is better to carry out the decomposition by fusion with alkali metal,1 especially for perfluoro substances.
The apparatus for such a purpose is the Parr microbomb, made of nickel.30 Another method of decomposition makes use of the oxyhydrogen flame, the device of choice for low-boiling fluoro compounds.31 The fluoride content after decomposition can be


Page 110
determined with the fluoride ion-selective electrode or by one of the spectrophotometric methods.1 In order to remove all interfering substances, the most reliable procedure is the separation of fluorosilicic acid by steam distillation from perchloric acid solution.4,32
VI. The Determination of Sulfur
In contrast to the determination of halogens, decomposition of organic sulfur compounds is aimed at the conversion of sulfur to its highest oxidation state. The closed-flask combustion technique (see Section V.A) is commonly used, with water containing hydrogen peroxide as the absorbent.:
A second instrument suitable for the mineralization of organic sulfur is the Parr bomb.33 The sample is mixed with sodium peroxide and a chemical accelerator such as potassium perchlorate and placed in the metal bomb. The bomb is sealed and heated to ignite the charge:
Because the reactions inside the bomb tend to be violent, and because it is difficult to obtain high quality sodium peroxide, this procedure has largely been replaced by other techniques.33
For the determination of the sulfate produced in the decomposition of the organic matter, the common practice is titration with barium perchlorate. If the sample contained only carbon, hydrogen, oxygen and sulfur, the product of closed-flask combustion will be sulfuric acid, which can be measured conveniently by titration with a standard sodium hydroxide solution.
Sulfur determination can also be carried out by coulometric titration. In one method the organic sulfur is oxidized to yield sulfate which is titrated with electrogenerated iodine. In another method, the organic sulfur is reduced in humidified hydrogen to form hydrogen sulfide which is titrated with silver ion. These methods are used primarily for trace analysis.34
For the determination of organic sulfur in combination with other elements, see Section XI. A.


Page 111
VII. Determination of Phosphorus and Arsenic
There are no special instruments for the determination of phosphorus and arsenic in organic substances. Acid digestion in open glass vessels, such as micro-Kjeldahl flasks, is generally employed. Heating in the presence of nitric and sulfuric acids results in the quantitative conversion to phosphate and arsenate.
The closed-flask combustion procedure (see Section V.A) can be employed for phosphorus compounds, but it is not recommended for arsenic, for the arsenic may ruin the platinum catalyst by forming an alloy.
The phosphate ion obtained from combustion is generally determined by a spectrophotometric method. In contrast, titrimetry is often the finishing step in the analysis of organic arsenicals.35
VIII. Determination of Boron and Silicon
The combustion flask has been used for the decomposition of organic boron compounds. The Parr microbomb,30 however, is more reliable because practically all types of boron compounds can be decomposed by it. Both methods convert the boron in organic materials to borate, BO33, which can be determined spectrophotometrically or by a special titrimetric method involving the use of mannitol.36
Decomposition of organic silicon compounds can be accomplished by heating with oxidizing acids in a platinum crucible, or by the closed-flask combustion technique. The product in either case is SiO2, which can be weighed.
Another method for analyzing silicon compounds prescribes alkali fusion in a metal bomb to convert the silicon into alkali silicate which can be determined titrimetrically or spectrophotometrically.
IX. Determination of Mercury
Analysis of organic mercury compounds can be carried out with two glass tubes, one of 10 mm diameter, the other of 6 mm (Figure 26). The former (the combustion tube) is packed with calcium oxide, while the latter (the absorption tube) contains shredded gold leaf. The absorption tube fits loosely to the constricted end of the combustion tube. The organic sample is placed in a porcelain microboat, which is pushed into the combustion


Page 112
Figure 26.
Apparatus for the determination of mercury. (Courtesy of Van Nostrand
Reinhold Company.)
tube. Upon heating to 700°C, the mercury compound is decomposed and mercury liberated. A stream of air drives the mercury vapor through the calcium oxide into the absorption tube where the mercury is retained as gold amalgam. The increase in weight of the absorption tube gives the content of merecury.37 Organic mercury compounds can also be decomposed by digestion with oxidizing acids in the micro-Kjeldahl flask, producing mercuric ions. The finishing step involves titration with standardized potassium thiocyanate, using an automated second-derivative spectrophotometric titrator.38
X. Analysis of Organometallics
There are no special instruments for the determination of metallic elements in organometallic compounds, but it is very easy and simple to confirm the metal content of a new compound. The organic sample can be mineralized by heating it in a crucible or microboat with the addition of small amounts of oxidizing acids.39 If the sample does not contain boron, phosphorus or silicon, the residue after combustion will be the free metal, an oxide, or a sulfate of the metallic element. The residue can be weighed. Alternatively it can be brought into solution in order to determine the metal cations by an appropriate method.
If the decomposition of the organometallic compound is carried out in a liquid medium the reaction vessel may be a conical flask, a micro-Kjheldahl flask, or a microwave digestion container. The conical flask is convenient because it can also serve as the titration flask for the ultimate determination of the metal cation.
If the organic sample contains more than one metallic element, the solution obtained after digestion or solubilization of the combustion residue is then subjected to quantitative inorganic analysis. The procedure will depend on the nature of the metallic elements present in the original sample.


Page 113
XI. Multielement Analysis
A. Simultaneous Determination of C, H, N, and S
There are three commercial elemental analyzers that can determine these four elements simultaneously using a single weighed sample. These instruments all involve the quantitative conversion of the four elements into carbon dioxide, water vapor, nitrogen gas, and sulfur dioxide, respectively:
After separation of the gases, each component is measured by thermal conductivity detection or by infrared absorption.
The flow diagram of Fisons EA-1108 CHNS-O Elemental Analyzer is shown in Figure 27.8 Compared to the Carlo Erba 1106 CHN (see Figure 4), the CHNS-O instrument has only one reactor with two sections at different temperatures. The upper,
Figure 27.
Flow diagram of Fisons (formerly Carlo Erba) EA-1108 CHNS-O
Elemental Analyzer. (From Ref. 8, courtesy of American Laboratory.)


Page 114
oxidative, section is packed with an oxidation catalyst, WO3, and maintained at 1030°C, whereas the lower, reductive, section contains copper wire at 850°C. The four components of the combustion mixture are separated on a Poropak QS column and detected in the thermal conductivity cell in the sequence N2, CO2, H2O, and SO2.
The Perkin-Elmer CHNS/O Elemental Analyzer uses the same system as the PE-2400 (see Figure 1). The organic material is burned in an oxygen environment using a zirconium-tungsten catalyser. Nitrogen oxides and sulfur trioxide are reduced to N2 and SO2 using a special copper oxide reagent.6
The flow diagram of the Leco CHNS-932 Elemental Analyzer is shown in Figure 28. This instrument is based on a vertical furnace system and permits a nominal 2 mg sample size. It utilizes four different detectors with an analysis time of approximately 1 min.14
The chief advantage of simultaneous determination of several elements using one sample is conservation of the organic material. This is an important factor to be considered in the case of new compounds or of unknown biological products which are available only in minute quantities. Kirsten has developed methods for the simultaneous determination of carbon, hydrogen, nitrogen and sulfur using organic samples below the milligram level.40
Figure 28.
Flow diagram of Leco CHNS Elemental Analyzer. (Courtesy of Leco Corporation.)


Page 115
B. Multielemental Analysis Using the Ion Chromatograph
The ion chromatograph is a suitable instrument for the simultaneous determination of heteroatoms in an organic sample. For example, bromine, chlorine, phosphorus and sulfur present in an organic mixture can be determined simultaneously using ion chromatography.41 After closed-flask combustion, using dilute hydrogen peroxide solution as absorbent, the resulting solution is boiled to convert the small amount of pyrophosphate to orthophosphate. A portion of the solution is injected into a Dionex Ion Chromatograph equipped with a Dionex AS-4A anion-exchange column at room temperature. The four components produced from the organic sample are eluted in the order chloride, bromide, phosphate, and sulfate. The chromatographic portion of this procedure can be readily automated.42
C. Using the Gas Chromatograph to Determine All Combustion Products
Upon total destruction of an organic compound, the nonmetallic elements are usually transformed into gaseous products. With the advancement of gas chromatography, columns and packing materials have been found that can handle corrosive gases, and reliable methods have been developed for detection and quantitation. A number of workers have investigated the application of gas chromatography to the multielemental analysis of organic samples. In contrast to the GC determination of organic functional groups, which aims at converting only a portion of the organic molecule into a specific gaseous product,43 multielemental analysis involves complete decomposition and conversion of all elements present into various gases, followed by accurate measurement of these gases.
In Table 1 are listed the combustion products obtained from nonmetallic elements that have been determined by GC. Three types of combustion processes have been employed: (a) oxidation in an atmosphere of pure oxygen, (b) catalytic hydrogenation with a stream of hydrogen, and (c) sulfurization by heating the organic sample with sulfur and sodium sulfite.
It should be recognized that more then one gaseous product can be derived from a particular element during combustion. In such a case, attempts are made to convert these products into one gaseous species to be measured, or to find an experimental condition under which only one kind of gas is produced from that element. For instance, Dugan44 has observed that in the combustion of sulfur compounds, sulfur is extensively converted into SO2 in the presence of metallic copper at 840°C, and he has constructed an instrument


Page 116
Table 1 Combustion Products for Multielemental Analysis
Element
By Oxidation
By Hydrogenation
By Sulfurization
Carbon
CO2
CH4
CO, CO2, COS, CS2
Hydrogen
H2O
---
H2S
Nitrogen
N2
NH3
N2
Oxygen
---
H2O
CO, CO2
Sulfur
SO2
H2S
---
Chlorine
HCl
HCl
NaCl
Bromine
Br2
Br2
NaBr
Iodine
I2
I2
NaI
Phosphorus
---
PH3
---
Silicon
---
SiH4
---
References
45,46
47
48

(in the laboratories of Hercules, Inc.) to determine C, H, N, and S, simultaneously by measuring N2, CO2, H2O and SO2 using the gas chromatograph.45
Grob and co-workers at Villanova University have proposed two schemes for multielemental analysis based on combustion and GC. According to one scheme, C, H, S, Cl, Br, and I can be determined simultaneously46 using an instrument consisting of a combustion system and a GC equipped for dual-column operation with thermal conductivity detection. The schematic diagram is shown in Figure 29. The organic sample is weighed into an aluminum capsule and covered with 50 mg of vanadium pentoxide. The sealed capsule is placed on a nichrome wire ignitor and introduced into the combustion tube. Combustion is initiated at the ignitor and completed in the oven, in an atmosphere of oxygen which also serves as the carrier gas for GC. Two chromatographic columns are required to separate the six oxidation products, using the series-across-detector mode. HCl, Br2 and I2 are separated and quantitated when the combustion products pass through the first column, packed with 20% SE-30 on Chromosorb W-AW and through one side of


Page 117
Figure 29.
Multielemental analysis by oxidation and gas chromatography.
(From Ref. 46, Curtesy of Journal of Chromatography.)
Figure 30.
Multielemental analysis by hydrogenation and gas chromatography.
From Ref. 47, courtesy of Journal of Chromatography.)


Page 118
the thermal conductivity detector. The remaining components then pass through the second side of the detector, whereby CO2, SO2 and H2O are separated and quantitated. This method is applicable to the analysis of organic compounds with molecular weight below 300.
Another scheme developed by Sullivan and Grob,47 suitable for the simultaneous determination of C, N, O, S, Cl, Br, I, P, and Si is based on catalytic hydrogenation. Two gas chromatographs are required, one for flame ionization detection, the other for thermal conductivity detection (see Figure 30). The organic sample is weighed into an aluminum capsule and covered with magnesium powder. The capsule is placed on a nichrome wire ignitor and introduced into the combustion tube containing nickel catalyst. Combustion in an atmosphere consisting of 20 parts of hydrogen to 80 parts of helium converts the above mentioned elements to CH4, NH3, H2O, H2S, HCl, Br2, I2, PH3, and SiH4, respectively. One portion of the combustion products is passed into the GC equipped with flame ionization detector, where H2S, SiH4, and CH4-PH3 combination are separated and quantitated. Another portion is conducted through a stainless steel tube filled with copper oxide to convert NH3 into N2; the gaseous mixture then passes into the second GC which is equipped with a thermal conductivity detector and fitted with two columns aligned in the series-across-detector mode. One column packed with 20% SE-20 on Chromosorb W-AW serves to separate HCl, Br2 and I2, while the other column, packed with Carbosieve-S, is used to separate and quantitate CH4, N2 and H2O. Since PH3 and CH4 form a composite peak in the flame-ionization chromatogram, the concentration of PH3 is determined by the difference between the PH3-CH4 in the first column and the CH4 peak in the second. Like the oxidation scheme described in the previous paragraph, the hydrogenation scheme is also limited to organic compounds with molecular weights below 300. Furthermore, compounds with a high oxygen content may form carbon monoxide, causing low results for both C and O.
Hara and co-workers at Doshisha University, Kyoto, Japan, have undertaken an extensive study of multielemental analysis based on sulfurization.48 The organic sample is placed in a quartz ampoule together with 5 mg of sulfur. After displacing the air with helium, the ampoule is sealed and heated at 600–950°C in an oven or a high-frequency induction furnace. The ampoule is then inserted into a Teflon tube connected to a gas chromatograph. By driving a jack across the Teflon tube, the quartz ampoule is broken and the combustion products are introduced to the GC using helium as carrier gas. If the sample contains C, H, O, and N, the chromatogram will exhibit six peaks, indicating N2, CO, CO2, COS, H2S and CS2, respectively. The atomic ratios between C, H, O, and N in the


Page 119
organic sample is determined either by means of three calibration curves obtained by analyzing glycine, glutamic acid, citrulline and fumaric acid, or by using correction factors obtained by analyzing five standard compounds. If the organic sample contains Cl, Br, or I, heating it with sulfur and sodium sulfide transforms the halogens into sodium halides. However, the sodium salts can be can be dissolved in water and the halide ions determined by ion chromatography (see section XI, B).
D. Combining Gas Chromatography with Atomic Emisson Spectrometry
A different way to utilize gas chromatography for multielemental analysis involves the linkage of the GC with a spectrometer. Yu and co-workers at the Lanchow Institute of Chemical Physics in China, have determined the empirical formulas of volatile ompounds by combining GC with microwave emission spectrometry. The instrumentation comprises three components, namely, a GC fitted with high-resolution glass capillary columns, a microwave generator and plasma discharge tube, and polychromator and data recording device.49 By using the helium plasma, an organic compound eluted from the GC is fragmented completely to atoms. The signal recorded in the spectromter for the specific element is nearly proportional to the quantity of the element; therefore it is possible to calculate the elemental ratios of the compound by referring to a standard. Compounds containing C, H, F, Cl, Br, I, S, and Hg have been successfully analyzed by this instrument.
Fry and co-workers at Kansas State University have investigated extensively the atomic emission of nonmetals in the red and near-infrared regions obtained with a microwave-induced or inductively-coupled plasma.50,51 A high-powered microwave-induced plasma is employed as the interface between a GC and FT-NIR spectrometer using a silicon photodiode detector. By the collection of a series of time-resolved interferograms when organic compounds elute from the GC into the plasma, a complete account of both spectral and chromatographic activity is recorded. Computer-generated element-specific chromatic reconstructions for each nonmetallic element are obtained from a single injection of the organic sample. Atomic emission intensity is plotted against chromatographic retention time for each of the frequencies chosen from the 15,700-8500 cm-1 region. As many as eleven elements (C, H. N, O, F, Cl, Br, I, S, P, and Si) can be determined simultaneously in this manner. When an argon ICP is used with a silicon photodiode detector, seven elements (C, H, N, O, Cl, Br, and S) can be determined simultaneously.


Page 120
E. Other Methods
Besides the above-mentioned techniques, there are many other methods for the simultaneous determination of several elements in organic materials using one weighed sample. The reader is referred to the writer's book1 and to the biennial Fundamental Reviews.52


Page 121
References
1 Ma, T. S., and Rittner, R, C., Modern Organic Elemental Analysis, Dekker, New York, 1979.
2 Ma, T. S., and Lang, R. E., Quantitative Analysis of Organic Mixtures, Wiley, New York, 1979.
3 Ma, T. S., Anal. Chem., 1990, 62, 78R.
4 Helrich, K. (Ed.) Official Methods of Analysis of the Association of Official Analytical Chemists, (15th ed.) Arlington, Virginia, 1990.
5 Miki, T., Fresenius' J. Anal. Chem., 1990, 337, 822.
6 Culmo, R. F. (Perkin-Elmer Corporation), private communication. 1987, 1994.
7 Colombo, B. (Carlo-Erba Srumentazione), private communication, 1987, 1994; See also Ref. 1, p. 65.
8 Pella, E., Am. Lab., 1990 February and August.
9 Baccanti, M., (Fisons Instruments), private communication, 1994.
10 Weser, G., Lab. Fach., October 1982 and private communication, 1987.
11 Hozumi, K., Anal. Sci., 1993, 9, 167.
12 Okamoto, Y., (Yanaco New Science), private communication, 1994.
13 Fricioni, R. B. (Leco), private communication1987.
14 Szakas, T. (Leco), private communication 1994.
15 Ma, T. S., and Hassan, S. S. M., Organic Analysis Using Ion-Selective Electrodes, Vol. 2, Academic, London, 1982.
16 (See Ref. 1, page 100)
17 Classic and Rapid Kjeldahl Systems, Labconco Corporation, Kansas City, Missouri.
18 Kjeltec Auto Analyzer, Tecator, Hóganás, Sweden.
19 Boschmann, W., Elementar Analysensystem GmbH, Hanau, Germany, private communication 1994.
20 Coombes, E., British Food Manufacturing Industries Research Associates, Technical Note No. 96, 1991.
21 Smith, I. D., Anal. Proc., 1991, 28, 320.
22 Antek Instruments, Inc., Houston, Texas.


Page 122
23 Hu, Z. Y., (Shangai Institute of Organic Chemistry) private communication, 1984.
24 Gygli, A., Mikrochim Acta, 1993, 111, 37.
25 Schlarp, B., (Thomas Scientific) private communication, 1987.
26 Patrick, L., Powell, G. M. J., and Ridgway-Watt, P., Lab. Pract., 1986, 35(11), 70; Patrick, L., private communication, 1987.
27 (See Ref. 1, page 178).
28 (See Ref. 1, page 218).
29 Scheidl, F., and Toome, V., Microchem. J., 1978, 18, 42; Scheidl, F., private communication, 1987.
30 Parr Instrument Company, Moline, Illinois.
31 Ma, T. S., “Organic Analysis: Fluorine” in Treatise on Analytical Chemistry, (Kolthoff, I. M., and Elving, P. J., Eds.), Part II, Vol. 12, p. 117, Wiley, New York, 1965.
32 (See Ref. 1, page 189).
33 Hamel, S., (Parr Instruments) private communication, 1987.
34 Killer, F. C. A., “Microcoulometric Methods for the Determination of Sulpher, Chlorine, Nitrogen, and Individual Compounds,” in Instrumental Organic Elemental Analysis (Belcher, R., Ed.), Academic, London, 1977, p. 161.
35 (See Ref. 1, pages 244, 248).
36 (See Ref. 1, page 270).
37 (See Ref. 1, page 275).
38 (See Ref. 1, page 277).
39 (See Ref. 1, page 299).
40 Kirsten, W. J., Organic Elemental Analysis, Academic, London, 1983.
41 Colaruoto, J. F., and Eddy, R. S., Anal. Chem., 1977, 49, 884.
42 Toliolo, B., Bontempelli, G., Zoncato, M., and Pietrogrande, A., J. Chromatog. A, 1994, 662, 185.
43 Ma, T. S., and Ladas, A. S., Organic Functional Group Analysis by Gas Chromatography, Academic, London, 1976.
44 Dugan, G., Anal. Lett., 1977, 10, 639.
45 (See Ref. 1, page 338).
46 Sullivan, J. F., Grob, R. I., and Rulon, P. W., J. Chromatog., 1983, 261, 265.
47 Sullivan, J. F., and Grob, R. I., J. Chromatog., 1983, 268, 219.
48 Hara, T., et al., Bull. Chem. Soc. Jpn., 1983, 56, 1378, 3615.


Page 123
49 Ou, Q. I., Zeng, K. H., Wang, G. C., and Yu, W. L., “Development and Application of a Prototype (GC)2 MFS Hyphenated Apparatus,” in Proceedings of the 4th International Symposium on Capillary Chromatography, (Kaiser, R. W., Ed.) Hüthig, Heidelberg, 1981, p. 445.
50 Keane, J. M., Brown, D. C., and Fry, R. C., Anal. Chem., 1985, 57, 25236; 1986, 58, 790.
51 Pivonka, D. E., Schleisman, A. J. J., Fateley, W. G., and Fry, R. C., Appl. Spectroasc, 1986, 40, 291, 464, 766.
52 Ma, T. S., Wang, C. Y., and Gutterson, M., Anal. Chem., 1982, 54, 87R; 1984, 56, 88R; 1986, 58, 144R; 1988, 60, 175R; 1990,62, 78R.


Page 125
4
Continuous-Flow Analyzers
CHARLES. J. PATTON /
United States Geological Survey,
National Water Quality Laboratory, Arvada, Colorado

ADRIAN P. WADE /
British Columbia Research, Inc.,
Vancouver, British Columbia, Canada
I. Preface
Our aim in preparing this contribution is to indicate the diversity of real-world problems which are already solvable by continuous-flow analyzers. Hopefully, you will be sufficiently encouraged to try for yourself some of the techniques presented and referred to here. The fact that this chapter is intentionally highly practical in nature should come as no surprise, since the vast majority of the papers published in this field have been
Any correspondance regarding this chapter should be sent to Dr. Patton.


Page 126
“applications driven.” That is to say they have reported the adaptation of tried and trusted manual wet chemical analyses to continuous flow. We include examples of actual methods and uses and have tried not to assume any prior knowledge of the principles of use of continuous-flow analyzers. Repetition of detailed theoretical treatments is kept to a minimum and, wherever appropriate, references for further study are indicated.
II. Introduction
Managers and senior scientists need strong reasons for any change to a working laboratory routine. They must be able to explain why the manual methods of analysis that the company has previously relied on are no longer “the best,” and why more modern, automated alternatives such as continuous-flow methods are a faster, better, cheaper and/or safer option. They must also be able to justify the expense of new equipment and staff training. Continuous-flow (CF) methodologies offer a number of significant advantages. The level of automation by CF seen in clinical laboratories, as illustrated by the early success of Technicon's various CF analyzers, is a sure testimony to this, and there are now thousands of flow injection units in use. Such automated methods of analysis are also gaining wider official acceptance, as shown by the appearance of CF procedures in United States Geological Survey (USGS) and Environmental Protection Agency (EPA) manuals. Standard methods (published by ASTM) and articles in the Journal of Official Analytical Chemists (JOAC) also describe CF procedures. Some larger industrial companies maintain their own laboratory for developing CF methods, particularly for process control applications. Such methods are often (but not always) developed on research grade equipment and may then be transferred to custom built instrumentation, a standard commercially available apparatus, or a process analyzer built in-house.
Continuous-flow methods enable wet chemical analyses to be carried out in a highly repeatable automated manner. The chemistries involved usually take place within flow systems that are made from narrow-bore tubing. A rudimentary CF system, as shown in Figure 1, has three basic components. These are (i) some means of sample introduction; (ii) some fluid transport mechanism to convey the sample to the detector (this may include chemical transformations), and (iii) a detector to indicate the concentration or other analytical value for the analyte(s) or the product(s) formed. Less commonly, the detector may be used to monitor the disappearance of analyte(s) or reagents—the so-called inverse methods.
This chapter will discuss primarily, the two main classes of continuous-flow methods; these are air-segmented continuous-flow analysis (CFA)1 and flow-injection


Page 127
Figure 1
Schematic diagram of a continuous flow analyzer.
analysis (FIA).2 A more recent variant of the non-segmented continuous flow methods, sequential injection analysis (SIA),3 is treated separately. In addition, there exist both segmented and non-segmented post-column reactors for liquid chromatography,4–9 which can also be roughly classified as FIA and CFA devices. The FIA classification is most appropriate in the few applications where the eluent from the column is sampled by injection into a separate flowing stream.10 Other non-segmented mixing systems without injection have also been used to determine reaction stoichiometries.11
Continuous-flow analyzers can be considered as “conveyor belt” systems for wet chemical analysis. They share many of the throughput advantages of the “production line” approach to manufacturing. In industrial, clinical and other applications, CF methods have replaced previous manual methods 12,13 and have also facilitated the automation of some sample pretreatment procedures, dilution and reagent solution mixing, which previously were carried out manually. Improved repeatability, lower reagent and/or sample consumption, smaller sample sizes and faster analyses have been reported.2,13–18 Typical CF methods are capable of processing 60–200 samples per hour.2,19 For simple systems, rates as high as 360 samples per hour are possible.20 The tubing used has an internal diameter (i.d.) of 2 mm or less for CFA (the earliest systems were 3 mm) and 1 mm or less (typically 0.8 or 0.5 mm) for FIA. Typically, a few tens of microliters of sample may be all that is required per sample and thus considerable savings in costs per analysis may be possible. A recent variant, capillary flow injection,16,17 uses much smaller sample volumes and flow rates.
Where even the typical throughput rates are achieved, the time required for a sample to pass through a CF system is unlikely to be the rate-limiting step for most analytical methods; sampling and sample pretreatment will almost certainly take longer. Sometimes, as a direct result of the highly repeatable timing of CF systems, the actual chemistries can


Page 128
be simplified.15,21 Reproducible measurements can also be made before chemical reaction is complete.22,23 The decreased number of solution manipulations that operators must handle minimizes labor costs and results in improved safety in the work place. Samples needing ultra-low level analysis are better protected from contamination during handling or from the laboratory environment (e.g., dust, vapors). Complex chemistries using toxic,24 radioactive25,26 or otherwise dangerous27 chemicals can often be carried out automatically in sealed systems. Since solution volumes are typically less than in manual analyses, disposal of chemical waste is less of a problem. Unstable reagents can often be made in situ. Kinetic measurements are also possible,13,28–30 as well as systems which utilize the analyte to catalyze a reaction.31
CF systems in process control applications facilitate on-line measurements at remote sites, 24 hours per day, without a full-time technician. Some continuous-flow systems have unique capabilities which allow the design of dynamic experiments for which there are no manual analogs, and allow automated exploration of the effects of different flow variables on the analytical response.32 Solving other analytical problems by flow analysis has required the design of special reaction cells.33 When all these capabilities are considered together, the reader will understand a little of just how versatile flow analysis is, and perhaps even come up with a few new ideas too.
A. Comparison of CF Methods with Manual Procedures
A simple manual colorimetric method involves addition of reagent(s) and buffer to a measured volume of analyte solution to form a colored species, which may then be observed and quantified with a spectrophotometer. Because this typically requires several manual steps an analysis can take several minutes. Time spent cleaning the apparatus in preparation for the next experiment is an additional overhead. Complex manual methods may also include filtration and one or more solvent extraction stages. Continuous-flow methods have equivalents to each of the above operations, many of which can be automated.
On simple FIA systems a 6-port chromatography valve is used for sample “injection.” The operation of this is shown in Figure 2. When in the “fill” position, sample (analyte) solution is introduced into a fixed volume loop. This can be achieved manually using a syringe15 or in an automated manner by a pump connected to a sample reservoir or reaction vessel,34 a stream sampling system or a laboratory autosampler. Sufficient solution must be introduced to completely displace the previous contents of the


Page 129
Figure 2
Internal workings of a 6-port injection valve.
loop. This volume should be 2.5–5 times the volume of the loop. During this phase, the carrier stream passes directly to the reaction manifold. Then, on switching the valve to the “inject” position, the carrier stream sweeps out the contents of the loop, transporting the sample downstream. The valve can then be returned to the fill position, ready for the next sample. Since the loop volume is fixed, no other measure of aliquot size is necessary.
An alternative is to use two four-port valves as shown in Figure 3. Several ways of using the very versatile 12-port valve have been published.35 Valve operation may be
Figure 3
Internal workings of a dual
4-port injection valve.


Page 130
automated using a wholly electrically powered actuator or (now less commonly) by electrical actuation and a compressed air supply. Analyzer calibration may be automated by means of an autosampler. In this, a tray holds vials which contain the standards, blanks, and sample solutions. These may be randomly or sequentially accessed by an arm through which solution is added or withdrawn.
On injection the sample is entrained in a narrow-bore tube and is propelled from its introduction point towards the detector by a carrier stream. Along the way, streams containing reagent solutions (and air, for CFA) merge and mix with the sample solution and carrier in the reaction manifold or “analytical cartridge” (Figure 1). The amounts of the reagents “added” in this manner are determined solely by reservoir concentrations and relative flow rates. Passage of the sample through the manifold may include a separation step, such as solvent extraction, solid-phase extraction, or gas diffusion.
Many detectors used in CF systems utilize flow-through cells (Figure 4). Peak height can be measured as the difference in absorbance between the product at its most concentrated point and the carrier stream. More commonly, peak area is measured. Since the flow is continuous, these cells (and indeed the whole apparatus) can be thought of as “self-cleaning.”
Some manufacturers make flow-through cells to fit existing manual spectrometers, thus conversion to a CF method need not entail the purchase of new detectors. However, very inexpensive detectors which give more than adequate performance have been designed specifically for CF systems.36–40
Figure 4
Various flow cell design for spectrophotometric measurements.


Page 131
The signal observed by the detector is transient, rather than steady state. Computerized data-acquisition systems have replaced chart recorders as the recording devices of choice. An inexpensive digital readout device may also be used where neither of these options are available.41
While improved sample handling and throughput capabilities of CF systems are important, they are seldom the only factors that must be considered. The repeatability of analyses may be equally or more important. Here also, CF methods score well. Since the internal geometry of any CF system is fixed, and the time allowed for reaction is exactly determined by flow rate and the physical dimensions of the system, highly repeatable analyses can be obtained. In practice, replicate determinations with relative standard deviations better than 1% are common, even with the simple single-wavelength photometric detectors.36,37 Methods with repeatabilities greater than 5% RSD are seldom published, although for some applications—especially those in industry using high concentrations—these would be quite adequate. Precision and accuracy of analyses are typically as good as for manual methods, and may be better.15,42 One would certainly expect them to be less prone to operator error.
Many kinds of manual methods can be adapted for flow analysis, due to the availability of suitable detectors and (where necessary) flowcells. Types of detectors for CF systems in addition to UV/visible absorbance include near-IR,43 FIA-FTIR,44 ion-selective electrodes (ISE's),45 stationary mercury electrodes for voltammetry,46 dropping mercury electrodes for polarography,47 thermistors,48 refractive index detectors,36 and ChemFETS.49 Fluorescence50,51 and chemiluminescence52,53 have also been used to great advantage. Most detectors designed for liquid chromatography will work for CF; however high-pressure flow cells are not necessary. Vendors of flow-through electrode cells include Radiometer America Inc.,54 Sensorex,55 and Lazar Research Laboratories, Inc.56
All in all, CF methods compare very favorably with manual wet chemical analyses. But then, if we weren't so convinced, we probably wouldn't have agreed to write this chapter!
B. Cost of Manual Analysis vs. Cost of Continuous-Flow Methods
While the capital outlay for CF systems can be substantial, the pay-back can be rapid and is readily calculable as shown below. The various sources of expense should be considered for both the existing manual analysis and the continuous-flow alternative.


Page 132
The total cost per analysis (CA = CC + CS + CO + CE + CI) may be calculated using the quantities defined below. The total chemicals cost per analysis, CC, equals the cost per liter of sample (including collection and pretreatment) multiplied by the volume per analysis, plus the cost per liter of reagent(s), buffers etc., multiplied by the volume per analysis. The total staffing cost, (CS) is given by multiplying the salary plus overhead cost per hour (CM), including time spent preparing solutions, by the time per analysis (TA) and adjusting this for the fraction of time that, on average, the operator actually needs to be present during an analysis (FT). The equipment overhead cost, CO is given by CM multiplied by the time spent in cleaning and maintaining equipment (TC) divided by the average number of samples processed per cleaning or maintenance session. The cost of expendables per analysis, CE, should include sample cuvettes, pump tubing etc. The initial cost, CI is given by the cost of analytical equipment per anticipated number of samples to be processed during the pay-back period for the equipment plus the cost of replacing or servicing broken equipment (including glassware costs).
Since the volumes per analysis are likely to be smaller, CC will tend to be lower for CF. Preparation time for stock solutions will be about the same for both; however for CF the mixing of reagent solutions will be automated. CM may be lower for a CF method since, once the automated analysis is set up, the operator need not be as skilled an analyst. Also TA will be lower and also, for highly automated CF systems, will FT. Since a CF apparatus is essentially self-cleaning (it must still be rinsed through after operation) and the same vessel (i.e. the flow system) is used for each analysis, CO should be lower for the CF system. The cost of a simple but durable “build it yourself” FIA system is not that much greater than that of the glassware or plasticware for the manual analysis. Commercial CF analyzers are not inexpensive, but represent a one-time expense. If the pay-back period is chosen sensibly, the CF method should appear financially advantageous in most instances. Our discussions with laboratory managers suggest that typically a pay-back period of 12 months or less is desirable. Since CF analyzers are rugged and essentially stay in one place, the likelihood of equipment breakage in routine use should be less for CF than for manual analyses.
C. Should one Purchase or Construct CF Instrumentation?
We consider it advisable to purchase commercially available instrumentation for routine analytical work wherever this is possible. As was the case ten years ago, costs of equivalent commercial CFA and FIA systems are comparable. Given the realities of commercial enterprise, this situation is likely to continue. CFA systems require more


Page 133
specialized components than FIA systems, because of the incorporation of air bubbles. CFA equipment vendors have been perfecting hardware needed for myriad applications over the past forty years. It would be unreasonable to expect a laboratory analytical chemist without a great deal of experience to duplicate or exceed the specifications of a commercial CFA system within a reasonable time period. When the expense of man-hours for developing instrumentation and any necessary operating software are taken into account, costs are likely to be comparable. However, for some simple single channel FIA and SIA systems, the do-it-yourself approach may be quite viable, and will save money. Do-it-yourself SIA systems, however, require a much greater knowledge of computer control and some considerable programming skills.
Our recommendations are somewhat different for apparatus that is needed for research and methods development work. Development strategies for CF methods are discussed in a later section. It has been our experience that some commercial equipment is very good at doing what the manufacturer wants you to do with it, but can be totally ill-suited to the needs of a researcher. Essentially there are three paths around this problem:
(i) You can pay an instrument company to develop your methods for you. They may do a better job than would be possible “in-house” since they will employ CF specialists and have research grade (i.e. more versatile and expensive) equipment available to them. They will then provide a developed analytical procedure to run on their hardware in your laboratory.
(ii) You can choose commercially available equipment that is either versatile enough for research and development or that can be modified for these purposes. This requires a degree of foresight, since the purchaser must anticipate all potential uses at the time of purchase. The key to this is the ability for the user to reprogram the instrument, perhaps in a high level script language provided by the manufacturer. They are likely not to want to give you direct access to their control code.
(iii) You can build your own research and development equipment, using some commercially available components. This is the approach that the authors of this chapter have often taken. However, we do not recommend this to those who are not skilled in CF methods, instrumentation design, computer interfacing and software, or to managers who do not have access to people with these skills. The task of building one's own equipment is made easier by the leading hardware manufacturers: for example, data acquisition cards from National Instruments come with a variety of software (including Windows '95 command sets for Microsoft's Visual Basic 4.0 and


Page 134
Visual C) and some manufacturers make control software and driver routines available for their diode array detectors.
D. Applications to Process Control and Remote Monitoring Stations
Design of real process-control analyzers requires what has been termed a “washing machine” philosophy. The domestic washing machine is a marvel. It became so reliable partly because of the size of the market. Despite its low cost, it is expected to withstand high stress, vibration, and the effects of liquids and chemicals, and to run for 20 years. It is operated by people who are not expected to have high technical ability and who have had minimal user training (i.e., a brief instruction booklet which they probably haven't read). If the machines were to break down, people would complain—and [readers in North America note: the image of the Maytag Repair Man would be soiled forever]. If only analytical instrumentation were generally made to that standard—for reliable process control applications it has to be.
Where process control by CF methods has been attempted, often this has been by the unsatisfactory route of taking a bench-top instrument, putting it into a box and calling it a process instrument. Only the users are in a position to judge the extent to which commercial CFA and FIA process monitors systems meet the “washing machine” benchmark. Effective CF process-control analyzers—such as those developed by Yalvac57 (Dow Midland, Michigan) and Olson (Shell, Texas),58 have been hand-crafted affairs. A large international petrochemicals company chose to contract out some of its process flow injection analyzer production needs to a company that makes industrial process gas chromatographs. We know of no manufacturer of process flow analysis equipment that has achieved “name brand” status. From this, it would appear that it is still difficult to obtain “off the shelf” industrial grade CF equipment which has been designed from the ground up with process control in mind and which has achieved the necessary broad applications performance record.
CF analyzers for process control should be dedicated to a specific analytical task and designed with that task in mind. They should be robust, have the minimum number of moving parts and require virtually no manual operations. The number of reagent and waste solutions, etc., that have to be changed or parts serviced should be minimal. In extreme or remote environments where power quality can be poor, equipment may have to be battery powered or have an uninterruptible power supply (UPS) to protect it from power outages. Our industrial contacts advise us that it may be better to have one simple process analyzer


Page 135
per stream, rather than try to route multiple streams to a more complex system. That way, if one analyzer should malfunction, the remaining process data remain available. The benefits of multiple-chemistry operation on a single analyzer are part of the present research of one of the authors of this chapter.
Process and remotely deployed field CF analyzers have to be very robust and perhaps operate for periods of a week or more without operator attention. The conventional peristaltic pumps are poorly suited to such extended periods of unattended operation, in that the tubing can wear or even fail, and flow rates drift. Therefore, alternative robust means of solution propulsion such as syringe pumps, pulseless reciprocating pumps, gas-displacement,59 osmotic,60 and electroosmotic16,61,62 pumps should be seriously considered.
As already noted, the process and remote monitoring environments are much harsher than the laboratory. Olson63 reports a process gas analyzer based on flow analysis and a gas-permeable membrane. It had the added advantage of acting as a “chemical integrator” thus allowing dose-over-time measurements. Calibration was done with gaseous standards using an identical flow cell.
On exposed sites, potential problems due to temperature variation must be assessed. Temperature swings may cause changes in detector dark current values (leading to poorer accuracy, particularly for highly absorbing samples), changes in refractive index of solutions (leading to lensing phenomena in some optical flowcells), changes in viscosity (leading to pumping changes and small effects on mixing), changes in reaction rates, and even catastrophic failure as a result of lines freezing. Therefore mounting the analyzer in a climate controlled housing may be essential for long-term reproducibility of results.
The skill level expected from a plant operator is less than that required of a skilled analytical chemist. Training programs must be set up, where instruction in routine maintenance of the analyzer is given to the several shifts of operators. Safety guidelines in force at the intended site of operation must be adhered to. In industrial process environments where there are flamable or explosive materials, one must take special care in designing instrument maintenance procedures and sample-handling protocols, and obtain certification for both the instrumentation and the operating personnel.
Use of process flow injection systems for radioactive solutions has also been successfully demonstrated by Whitaker, who measured pH in unbuffered solutions25 and


Page 136
hydrogen peroxide26 concentrations at the US Department of Energy's (DOE) Savannah River Site. In the first of these studies, Whitaker obtained measurements with a precision of better than 1% (expressed as relative standard deviation) in the laboratory, and indicated his intention to put such a system on-line at Savannah River. In the second of these studies, he obtained a sampling rate of 40 samples/hr, a linear calibration curve with correlation coefficient 0.999, and excellent precision with 0.50% relative standard deviation at both the 0.10 and 2.50 mg/mL levels.26 He also noted that when the FIA procedure was compared to manual method previously used it demonstrated a minimum 20 minute reduction in analysis time per sample and a 95% reduction in total liquid waste generated per sample analyzed.
Perusal of the Technicon Symposia Proceedings64 between the years of 1965 and 1976 reveals over 70 articles describing on-line CFA monitors for applications including pharmaceutical and metallurgical process control, in-vivo analysis, and quality control monitoring of power-plant boiler water, radioactive wastes, municipal, potable and waste-waters, and industrial effluents. Two companies, Skalar65 and Scientific Instruments,421 have designed a variety of CFA process analyzers exclusively for industrial applications. In 1986 Ruzicka estimated that the number of FIA process monitors was about 100.66 This estimate was based on his contacts within many companies through University of Washington's Centre for Process Analytical Chemistry (CPAC). Our own contacts in industry would suggest that some companies who have gained significant competitive advantage via improved process control are not openly discussing their flow analysis process monitoring systems. To some extent this explains why there are fewer reports of CF process control applications than might otherwise be expected.
In a review article in Analytical Chemistry, Callis et al.67 suggested that FIA was likely to play a much more prominent role in process analytical chemistry. So far this has not happened, as there has been a move towards in-process sensors or, where absolutely necessary, near-line conventional benchtop analyzers. Conversations during and after a process chemistry session at the 1995 FACSS meeting suggested that “the bloom was off the rose” when it came to CF process monitoring applications that involve wet-chemistry. Whether flow innovations such as capillary format SIA62 or mathematical innovations such as diagnostics based on multivariate peak shape analysis68,69 can change this is a matter of debate. The expectations regarding in-process sensors are surprising, since it is proven that sensors resident in flow analysis systems attached to process lines fare much better in terms of long term stability and usability than those immersed directly in the process streams.


Page 137
The duty cycle of a sensor mounted in a process control flow injection analyzer may be such that the sensor sees the process medium for as little as 5% of the time, and is subjected to wash for the remainder. It is also much easier to inspect and service sensors that are external to the process line, especially in hazardous environments.
III. Gas-Segmented Continuous-Flow Analyzers (CFA)
This section (and the following section on FIA) is arranged in the order (a) principles, (b) an example system, (c) applications, (d) history, and finally (e) a brief discussion of the underlying theory. The reader is referred to supporting texts throughout.
A. Principles of CFA
The spatial arrangement of hardware required for a generalized bench-top CFA system is shown schematically in Figure 5. Further details are provided in the caption. The analytical cartridge (the portion of a CFA system between the pump and the detector), is represented by a mixing coil in the figure, but a wide variety of other components such as reagent addition tees, debubblers, dialyzers, gas diffusion cells, thermostated reaction coils, distillation heads and phase separators are common in CFA applications. Furthermore, in place of the photometric detector illustrated here, many other detector types have been successfully interfaced to CFA analytical cartridges.
In the discrete sampling mode, samples contained in disposable cups are loaded onto an automatic sampler with two generic mechanisms, one to move the sample
Figure 5
Analytical cartridge diagram for a generalized CFA instrument: S,
sampler or sample; A, air; R, reagent; DB, debubbler; D,
detector; FC, flow cell; BG, bubble-gate; CR, chart recorder.


Page 138
withdrawal tube between the wash solution reservoir and the sample cups, while the other sequentially moves the cups into the sampling position. One of the peristaltic pump channels propels samples and the wash solution through the sample withdrawal tube into the analytical cartridge. Typically the wash solution should be analyte-free and formulated to match the sample matrix as closely as possible. Other modes of sample introduction such as injection70A (usually associated with FIA) or continuous aspiration are also possible. For some applications, it may be expedient to reverse the role of sample cups and the wash reservoir, or even to omit the sampler altogether.
Samples (or the wash solution) are pumped into the analytical cartridge as discrete slugs. The air bubble aspirated when the sample withdrawal tube cycles between sample cups and the wash solution reservoir separate these slugs as they pass between the sampler and the analytical cartridge. Introduction of additional intersample air bubbles (pecked sampling) at the beginning of each sample and wash cycle significantly reduce the interaction of slugs that would otherwise occur (see Figure 6). As each slug enters the analytical cartridge it is divided into many smaller, nominally identical subunits with bubbles of an immiscible fluid which is usually, but not necessarily, air. Alternatively sample and wash slugs may be proportioned into an air-segmented diluent or reagent stream. In well designed systems, the segmentizing gas is not added to the analytical cartridge continuously. Instead, it is admitted in short bursts which are phased with pump pulsations. This practice minimizes proportioning errors that would otherwise occur.13 At this point a small part of each slug is proportioned into many analytical stream segments, the actual number of which is simply the product of the sample or wash time and the segmentation frequency. Chemical reactions and separations are effected in appropriate sections of the analytical cartridge as the segmented stream flows in box-car fashion toward a recording detector.
Detection in CFA is complicated by the presence of the gas bubbles which are compressible, highly reflective, and electrically nonconductive. Because of these characteristics, their passage through most detectors is marked by artifacts which severely distort the analytical signal. Provided that the response time of a detector is sufficiently fast and the volume of its measurement cell is less than that of an individual liquid segment, it is often possible to remove such artifacts in real-time by analog or digital signal processing techniques known as bubble-gating; a term coined by Habig et al.70 An obvious and frequently used alternative of course is simply to debubble the analytical stream just prior to detection, but this expedient results in pooling of previously segregated liquid segments


Page 139
thereby increasing interaction and decreasing the rate at which samples can be processed (see Figure 6A). Real-time analog or digital data reconstruction techniques, known as curve regeneration as first described by W. H. C. Walker,71 can remove the effects of pooling that occur at flow cell debubblers and any other unsegmented zones of the system from recorded data. This permits sampling rates that approach theoretical maxima to be achieved with either debubbled or bubble-through detection (see Figure 6B). Specific details of bubble-gating and curve regeneration techniques, a discussion of their relative merits, and additional references can be found in Section VI.
Sample dispersion in CFA ultimately determines the rates of analysis and the accuracy and precision of results that can be achieved with a given system under a specific set of experimental conditions. For this reason CFA practitioners, theoreticians, and instrument manufacturers alike have expended much effort over the years to find the origins of dispersion and quantitate its effects which are referred to collectively and interchangeably as interaction, carryover, or loss of wash. One of the first, and still the easiest, ways to measure the extent of carryover experimentally is with an interaction test pattern as first described by Thiers and Oglesby72 and shown in the rightmost group of peaks in each half of Figure 6A. Here are two nominally identical low-concentration samples and one of higher concentration are determined in the concentration sequence low (L1), high (H), low (L2). Percent interaction (%I) is then defined as the fractional contribution made by H to the peak height recorded for L2 as expressed by:
In more fundamental treatments, loss of wash is traced to two distinct processes which can be separated and quantitated individually. The first, longitudinal dispersion,73,74 occurs in unsegmented zones of a system—i.e., sample lines, flowcell debubblers, flowcells. Here flow is essentially laminar and as a result, recorded signals are deformed exponentially relative to the ideal square-wave output function that would be predicted in the absence of dispersion. The magnitude of this deformation, in units of time, can be expressed either as the half-wash time, W1/2, first described by Thiers et al.73 or as the analogous exponential factor, b (where b = 0.69 W1/2), later derived by Walker et al.74 For CFA systems which lack pecking samplers and bubble-through detectors, longitudinal dispersion is dominant. For such systems, the exponential factor, b, which is extracted from the rise or fall curves produced by a particular instrument, defines analytical performance at any chosen values of sample and wash time on the basis of the (approximately) exponential relationship between


Page 140
Figure 6
Signals recorded when the same analytical stream was
passed first through a bubble-through flow cell and
then through a flow cell equipped with a debubbler.
Both flow cells had a path length of 1.0 cm and an
internal volume of 2 mL. Samples were aqueous
phenol red solutions; the reagent was 0.1M borate buffer
(pH, 10) containing surfactant. A) Sample and wash
times were 8 s and 2 s, respectively. The sample time for
the central steady state peak was 30 s. B) Expanded
scale plots of smoothed and curve-regenerated
interaction test patterns obtained from data recorded for
the bubble-through and debubbled flow cells. See text
for additional details.


Page 141
Figure 7
Analytical cartridge diagram for the determination of nitrate in
water with the RFA-300 CFA system (courtesy of Alpkem
Corporation).
absorbance and time.75 For example, peak heights within 90%, 95%, or 99% of steady state result when the sample time equals 2.3b, 3.0b, or 4.6b, respectively; unless the wash time equals at least 0.7b, 1.6b, or 2.3b, the second of two peaks observed for successive samples with concentration ratios of 2:1, 5:1, or 10:1, respectively, will appear as an will defined shoulder; and interaction of 7%, 1%, or 0.5% is predicted for cycle times (sample time plus wash time) of 2.65b, 4.6b, or 5.3b, respectively. Note that all post-process carryover correction schemes,72,76,77 as well as curve-regeneration algorithms78–80 depend either explicitly or implicitly on a known value for b.
The second contributor to loss of wash is axial or lag phase dispersion.81–84 Axial dispersion arises from mass transfer between liquid segments and the stagnant liquid film that wets the inner walls of flow system components. Because gas-segmented streams depend on wetted surfaces for hydraulic stability,13,85 axial dispersion is fundamental to CFA as it is currently practiced. Its magnitude is expressed as the standard deviation (inunits of time), st, of the cumulative Gaussian peaks that are predicted in the absence of longitudinal dispersion (see Section III E). Such peaks are never observed even in well designed systems, however, unless the detector output is curve-regenerated as it was for two of the interaction test patterns shown in Figure 6B. Only after the exponential deformation is removed from the data can st be estimated, although it can be calculated a priori from experimental variables using the Snyder-Adler model.86,87 When lag phase dispersion is dominant, cycle times of 4st, and 8st, are required to generate sharp peaks or peaks with flats, respectively.19,88 Note that the experimentally determined value of st, for the curve-regenerated peaks shown in Figure 7B is 1.3s. This suggests that a cycle time of about 10s should be sufficient to produce peaks with flats, as indeed is the case. The complete data sets from which Figures 7A and 7B were taken can be found elsewhere.89


Page 142
Figure 8
Peaks recorded for nitrate
determinations in water using an
RFA-300 CFA system and an
RFAC data acquisition and
processing system. A) 120
samples hr-1; B) 240 samples
hr-1 (courtesy of Alpkem
Corporation).


Page 143
B. An Example CFA System
Nitrate is one of the most commonly determined anions in potable water, seawater, wastewater, food stuffs, and plant and soil extracts. In many automated procedures, cadmium metal is used to reduce nitrate to nitrite90 which is subsequently diazotized with sulfanilamide and then coupled with N-(1-naphthyl)-ethylenediamine to form an azo dye.91 The dye formed has an absorbance maximum92 at 543 nm with a molar absorptivity of 4 × 104 L·mole-1 cm.-1 In the example presented here, an open tubular cadmium reactor as first described by Patton89 is used in conjunction with a commercially available third-generation CFA instrument to determine nitrate in water in the concentration range of 0.02 to 1.00 ppm. A diagram of the analytical cartridge is shown in Figure 7, and peaks from typical runs determined at rates of 120 hr-1, and 240 hr-1 are shown in Figures 8A and 8B, respectively. The peaks shown from left to right represent two replicates of the 1.0 ppm calibrant, a blank, 0.1, 0.3, 0.5, 0.7, 0.9, and 1.0 ppm calibrants run in ascending and descending order, a blank, an interaction test pattern, and five replicates each of the 0.5 ppm nitrate calibrant, the 0.5 ppm nitrite calibrant, and an EPA check standard with a certified concentration of 0.18 ± 0.02 ppm. A blank precedes each of the three sets of replicates. Note that carryover in the run performed at a rate of 240 samples hr-1 was minimized by digital curve regeneration as described in Section VI E. The dwell time of this system is approximately 200s and the flow rate of the analytical stream is approximately 0.8 ml min-1. Analytical parameters and figures of merit for these data can be found in Table 1. This basic procedure, often with the addition of a dialyzer, has been adapted for the determination of nitrate in a wide range of sample matrices which include seawater, aqueous tobacco and cotton petiole extracts, acidic soils, extracts, pineapple juice, and pharmaceutical preparations. This example was chosen to illustrate that with modern hardware and data processing techniques, rates of analysis much faster than those generally associated with CFA are readily achieved.
C. Key Literature and Applications for CFA
Leonard Skeggs published the first paper1 on CFA in 1957. In less than twenty years the technique had blossomed into three proprietary and highly profitable product lines. By the mid 1970's, CFA had a bibliography of nearly 8,000 references93 and was at the peak of its commercial success and technological refinement. It was at about this time that the first reports describing the feasibility of performing continuous flow analysis without air segments appeared.94–96 This new technique was named “flow-injection


Page 144
Table 1. Analytical Parameters for CFA Nitrate Determinations.
Analytical rate (hr-1)
120a
240b
Sample time (s)
24
10
Wash time (s)
65
---
Regeneration constant (s)
---
1.75
Sample consumptionc (mL)
909
38
Buffer consumption (mL)
113
56.5
Reagent consumption (mL)
113
56.5
Repeatabilityd
0,3%
0.5%
Interaction
0.6%
0.5%
Check calibrante (ppm)
0.176 ± 0.0002
0.175 ± 0.001
Correlation coefficient (rxy)
0.99998
0.99997
a Calibration Function: y = 0.016 + 4.923x - 0.154x2
b Calibration Function: y = 0.016 + 4.602x - 0.149x2
c per test
d 5 replicates of the 0.5 ppm calibrant.
e EPA check standard with a certified concentration of 0.18 ± 0.02 ppm.

analysis” by Ruzicka and Hansen.95 By 1995, the 20th anniversary of its christening, FIA's bibliography had swelled to nearly 6,000 references,97 while new literature describing CFA applications was sparse. Despite the general lack of attention in much of the academic community over the past 20 years, CFA still enjoys widespread application in analytical production laboratories of every stripe. Readers whose interest in CF techniques is relatively new are encouraged to peruse the paragraphs that follow, since the rich and extensive literature associated with CFA should prove useful to CFA and FIA practitioners alike.
A good entry point to the CFA technique is still William Furman's, Continuous Flow Analysis: Theory and Practice.98 This volume includes almost 1000 references and presents a lucid and in-depth review of the state-of-the-art in CFA up to mid 1973. Despite


Page 145
improvements in commercially available hardware that have occurred since that time, this book is still highly relevant. Also worth seeking out are Technicon's AutoAnalyzer Bibliographies and Supplemental Bibliographies,99–102 which cover the years 1957 to 1975. Technicon also sponsored a number of “Symposia” between the years of 1963 and 1976 which served as a showcase for the application of CFA to the solution of problems in essentially all (clinical, pharmaceutical, food and beverage, agricultural, industrial, metallurgical, municipal, and forensic) areas of analytical chemistry. Papers presented were published privately by Technicon,64 and they are still a valuable resource for anyone involved with developing CF procedures. Unfortunately, neither the bibliographies nor the symposia proceedings are still in print, but they can usually be found in major university libraries throughout the USA.
The low dispersion and reproducible timing inherent in CFA facilitate the automation of manual procedures, even those that require long reaction times. The example presented in the previous section is typical of 80% to 90% of all CFA applications. Readers should not assume, however, that CFA is limited to aqueous, single phase colorimetric determinations. For example, CFA has long been used to automate the routine determination of sodium and potassium in human serum by flame photometry.103 Protein interferences are eliminated by dialyzing these elements into a recipient stream containing lithium which serves as an internal standard. Calcium104 and lithium105,106 can be determined similarly. CFA cold-vapor mercury107,108 and hydride generators109–113 have also been developed for use with atomic absorption spectroscopy. Yamamato et al.112 classify their recent CF hydride generator as an FIA device, “combined with the gas-segmentation method [of Skeggs].” Thus, their system might just as well be considered a CFA device with sample injection. The same workers recently described a highly efficient tubular, porous Teflon gas-liquid separator113 for use with their hydride generator that reduces interferences from elemental metals and metal borides.
Many CFA applications that involve the separation of volatile or volatizable compounds from a liquid sample matrix (for preconcentration or to minimize interferences) have been devised. For example, various miniature flash distillation heads have been incorporated in the analytical cartridges of CFA systems used to determine such compounds as ammonia,114 aromatic amines,115 fluorides,116,117 phenols,,118,119 cyanides and metalocyanides,109,120 sulfates (after reduction to sulfides),121 alcohols,122 and aldehydes and ketones.123 Also so-called gas dialysis, in which volatiles such as CO2, NH3, H2S, HCN, and NOx diffuse from a flowing sample stream across a porous or


Page 146
permselective membrane and enter a flowing recipient stream, have been in use for some time. For example in 1970, both porous Teflon124 and permselective silicone rubber membranes125,126 were used for CO2 determinations. The latter, however, were susceptible to interferences from some organic compounds such as salicylic acid.125 More recently Fraticelli and Meyerhoff used this approach to increase the selectivity of ammonium ion-selective electrodes.127 In a related application Martin and Meyerhoff128 demonstrated that a volatile analyte, NOx (or NO2 in this case), could be preconcentrated in a nonflowing recipient stream prior to detection with a nitrate-sensitive electrode. The apparatus described used CFA for sample pretreatment and FIA to sweep the recipient stream past the electrodes. This mode of separation and preconcentration seems particularly powerful and should be widely applicable. Pranitis and Meyerhoff129 have also reported using porous Teflon and porous polypropylene tubing filled with appropriate trapping solutions to concentrate trace-level gases from ambient air. FIA with potentiometric detection was used in this system, but for colorimetric detection as described in a similar application by Kawasaki et al.130 CFA could be used to advantage. Finally, Martin et al.131 describe the novel use of porous Teflon tubing to debubble analytical streams in CFA determinations.
CFA is particularly well suited for automating liquid-liquid extractions. Some of the earliest systems were described by Wallace,132 Kuzel,133 and Valentini.134 Air was omitted in these and other135 systems and segmentation was provided by the organic solvent alone as is the case for current FIA extraction procedures. Note, however, that gas segments introduced by the air-bar technique, regulate the volume of organic and aqueous segments, which improves precision of analytical results and can also facilitate phase separation by preventing the formation of emulsions.134 For additional references see the review articles by Burns,18 Kuzel et al.,23 and Kraak.136 Adler et al.137 provide a comprehensive discussion of solvent extraction in CFA which is particularly helpful with regard to strategies for the design of extraction coils and phase separators. Readers may also be interested in several more fundamental studies by Nord et al.138,139 on solvent-segmented FIA.
Although Furman140 cites a number of CFA applications that use packed-bed ion-exchange columns to remove interferences-e.g., Lazrus141 who used BioRex-100 to continuously remove calcium and magnesium from samples determined for sulfate by the methylthymol blue procedure-no examples of preconcentration of analyte followed by rapid elution,142 now used in a number of FIA applications, could be found. This


Page 147
technique along with the one that uses small ion-exchange columns to achieve universal anion detection, or to replace an anionic analyte with one that is more easily detected143 should be equally useful in CFA. Snyder88 cites two new techniques-coated-tube separations,144,145 and evaporation to dryness followed by solvent exchange146 that are particularly well suited to sample clean-up and preconcentration by CFA. Additional details can be found elsewhere.18,136
Eichler147 described CFA gradient titration techniques in 1969 and showed how to generate linear and exponential gradients in stirred flasks (see Figure 8) or on a modified Technicon sampler. Examples are given for photometric and potentiometric end-point detection. Gradients have also been used to optimize reagent concentrations148–155 and assess interferences156 during CFA methods development. For details see Section VI.
Kinetic assays can be performed by CFA in a variety of ways. These include single-point and single-point with blank-correction assays,157 variable flow rate158,159 and flow reversal160 procedures. With the advent of bubble-through flowcells and bubble-gated detectors70 the gas-segmented analytical stream could be passed through multiple detector stations with negligible increases in dispersion and true multipoint kinetic assays became possible. In fact, Habig et al.70 demonstrated this capability in the first report of the bubble-gating technique to appear in the open literature. Technicon used the multiple flowcell technique for clinical enzyme determinations on its SMAC analyzer.161
CFA serves as a versatile adjunct to liquid chromatography (LC). As previously discussed, it facilitates the automation not only of pre-column sample clean-up, concentration, and derivitization,4–7,18,136 but also post-column derivitization, which can greatly enhance both the sensitivity and selectivity of LC detection. Further details can be found in a recent review article by Frei et al.162 and the references therein. Theoretically and experimentally derived design criteria for CFA post-column reactors (PCR) are provided by Snyder87 and Scholten et al.,163 respectively. Readers with further interest in the capabilities of CFA post-column reactors are directed to a report by Ratanathanawongs and Crouch.164 These authors describe a state-of-the-art miniature CFA PCR with a 1-mm i.d. analytical cartridge and bubble-through flowcells which was used in the determination of phenols. Major improvement in sensitivity and selectivity with negligible band broadening relative to UV detection at 254 nm are demonstrated.
The potpourri of references describing new CFA applications or the use of air segments in flow-injection analyzers that appeared between preparation of the CFA


Page 148
literature review for the First Edition of this Handbook and 1995 are summarized in the paragraphs that follow.
McLeod described165 and presented applications166 for a microdistillation unit compatible with second generation CFA systems. Methods for determination of a number of dissolved and total nutrient species in surface- and ground-water samples167,168 using third-generation CFA are available from the U.S. Geological Survey. Performance criteria such as method detection limits, precision, accuracy, and spike recovery are included with the method descriptions. Hsieh and Crouch described stopped-flow CFA methods for determination of binary mixtures of L-amino acids169 and glucose and phosphate in blood and wine.170 Kroon171 described an automated CFA method for nitrogen determinations using UV-assisted persulfate digestions and colorimetric finishes. Similar methods for simultaneous determination of nitrogen and phosphorus are available from Skalar Analytical.172 Analytical results obtained with these methods were compared with those obtained by Kjeldahl digestion methods. Sugiyama and Hori173 developed a method for trace-level vanadium determination using second-generation CFA equipment. The authors state that long reaction times necessary for their method precluded the use of FIA. A high-throughput, CFA electrochemical analyzer was reported by Jayaweera and Ramaley.174
A number of papers have appeared in which air is admitted into otherwise conventional FIA systems to keep immiscible phases separated or minimize dispersion due to laminar flow in various sections of the analytical cartridge. For example, several references175–177 report using air segments to maintain separation between samples and eluent in FIA liquid-liquid chelation extraction methods for trace metal analysis. Shieh and Crouch described a technique called air-segmented flow injection analysis178 in which an air-segmented sample zone is injected in to a nonsegmented carrier stream. Analysis rates, assay sensitivity, and per-assay reagent requirements were improved relative to conventional FIA methods. The same authors presented a variation on this technique that involved flow reversal and flow recycle.179 Benefits of introducing air segments into samples during transport to ICP-MS180–182 and flame-AA183 instruments have also been reported. Variations on a technique termed segmental flow-injection analysis, in which a single air bubble is introduced on either end of the injected sample have been used with photometric184,185 and potentiometric186–189 detectors. New applications involving liquid-liquid extraction190 and photometry191,192 have been developed for a similar technique known as monosegmented continuous flow analysis.193
Another class of analyzers not included in the First edition review—air- or liquid-carrier batch analyzers—bear cursory mention here, because of their similarities, either in


Page 149
function or in application niche, with the technique called sequential injection analysis (SIA) which was introduced by Ruzicka in 1990.3,194 A number of air-carrier batch analyzers195–200 have been described that use precisely controlled air streams to propel samples and reagents through small open tubes into a common reservoir where reaction conditions are controlled and reaction processes are monitored. A liquid-carrier batch analyzer, developed by Technicon and marketed as the RA-1000,201–203 is similar in design to air-carrier systems, but uses a liquid perflurohydrocarbon carrier to eliminate interaction between samples and reagents as they flow through Teflon tubing into discrete cells where reactions occur and measurements are performed. A continuous flow embodiment of this technology,204–206 also developed by Technicon under the trade name CHEM-1, in which test capsules formed at a rate of 12 per minute flow through common reaction and measurement zones, is particularly worthy of comparison with SIA. Additional operational details of these zero-dispersion analyzers can be found in Section III D.
D. History of CFA
Air-segmented continuous flow analysis (CFA) was invented by Leonard Skeggs1 and developed commercially by the Technicon Corporation. Skeggs' pioneering efforts provided novel solutions to problems posed by performing clinical analyses in a continuously flowing stream. He found, for example, that dialysis was particularly adaptable to CF, and he used it to remove proteins that interfered in many clinical assays. His most significant innovation, however was unquestionably “the bubble.” Intermixing of samples severely limited the performance of Skeggs' early systems. He soon discovered, however, that insertion of air bubbles both between samples and within the analytical stream reduced carryover dramatically. At this point “the bubble” became, as it remains today, the sine qua non of CFA. Readers interested in a more detailed account of Skeggs' invention of CFA and its ensuing commercial development at the Technicon Corporation are directed to a chronicle of these events by R. Stanley,207 which spans the years from about 1950 to 1976.
Skeggs' first CFA patent208 issued in 1957, the same year that Technicon marketed a single channel CFA system, the AutoAnalyzer AA I, which was the first in a series of highly successful and profitable CFA instruments. Over the years Technicon continued to develop and improve hardware and technology associated with the basic CFA technique. Because these advances were protected by numerous U.S. and foreign patents, CFA


Page 150
developed and matured within the proprietary domain of a single company. This is not to say, however, that all technical and theoretical advances originated at Technicon. As the nearly 8000 papers concerning CFA that were published by 1975 attest,93 Technicon enjoyed a synergistic relationship with its customers, many of whom made significant contributions to the state of the art.
While the basic components and general arrangement of a modern CFA instrument is little changed from the earliest systems, the hardware itself and the way in which data are acquired and processed has evolved through three distinct generations. First-generation instruments were general-purpose systems which were readily adapted for non-clinical applications. The trend toward multichannel systems with rigid configurations that performed multiple diagnostic tests in parallel at a single work station is apparent, however, in Technicon's second generation Simultaneous Multichannel Analyzer (SMA 12/60) and third generation Simultaneous Multichannel Analyzer with Computer (SMAC).
First-generation systems differed considerably in operation from present systems and were crude by comparison. The internal diameter of mixing coils, fittings, and flowcells was 3 mm; the dialyzer, which was the key to successful automated clinical assays at the time, was a cumbersome unit with a total groove length of 88 inches; and flow rates in the range of 10 to 15 ml·min-1 were common. Air, rather than the now customary analyte-free wash liquid, was aspirated between successive samples. Because these large intersample air slugs neither removed nor diluted sample residues that adhered to the walls of the tubing between the sampler and the analytical cartridge, sample interaction in excess of 10% was common. Placing cups of analyte-free liquid between samples minimized this problem but halved the sampling frequency.72 Also the movement of the sample crook, through which sample and air slugs were aspirated, was so sluggish that unless all cups were filled precisely to the same level, variations in the volume of sample aspirated caused the precision of analytical results to be poor.72 Furthermore, the compressibility of the intersample air segments as they passed under the pump rollers led to severe fluctuations in the volume and flow rate of the analytical stream which in turn caused short-term variation in dialysis efficiency, hydraulic stability, and precision.209 Interestingly these effects were masked to a large extent by pooling of previously segregated analytical stream segments that occurred in the debubbler and flowcell. The original debubbler was essentially a vented stand pipe connected to a gravity-fed, self-syphoning flow cell which filled and emptied in a manner analogous to a Sohxlet extractor. The large dead volumes of the debubbler and flowcell precluded steady-state operation and sharp peaks without flats were


Page 151
the norm. By the early 1960's, however, design changes improved the wash sufficiently to allow steady state conditions (peaks with flat tops) to be approached within a two- to three-minute sample cycle. The benefit of operating at or near steady state is that conditions of excessive carryover, insufficient sample, clogged sample line, etc., can be easily visualized for peaks with flats, but can often go unnoticed for sharp peaks.88 Furthermore, operation at steady state uncouples the precision of analytical results from the precision of sample and wash cycle timing.210
The first improvement on the original AAI sampler was the so-called double-crook modification.209 An auxiliary crook, mounted in opposition to the first was connected to the pump tube that normally delivered air into the analytical cartridge. Nominally identical flow rates for the sample and air pump tubes are required. As the primary crook tilted out of a sample, the auxiliary crook dipped into an analyte-free wash solution contained in a constant-level reservoir.211 Thus the roles of the sample and air delivery pump tubes were reversed during each sample and wash cycle. This resulted in a relatively constant delivery of liquid and air into the analytical cartridge which in turn improved hydraulic stability. The problem of poor wash in the tubing between the sampler and the analytical cartridge remained. A sampler that improved both the wash characteristics and hydraulic stability was conceived by de Jong who used a much more rapid mechanism to cycle the sample withdrawal tube between samples and a constantly renewed supply of analyte-free wash solution contained in a reservoir integral to the sampler. De Jong applied for a patent on this device in 1961. The patent,212 assigned to Technicon, issued in 1964, and its teachings were applied to the Sample-II (circa 1963) and all of Technicon's subsequent sampler designs. During this same period Technicon phased out the original flowcell and introduced a more efficient debubbler and a lower volume tubular flowcell.213 From this point on it became possible, and was deemed desirable, to wait until steady state conditions were achieved at the flowcell before analytical data were recorded. As the wash of these hybrid first-generation systems improved, however, proportioning errors which were manifested as low-frequency noise superimposed on the flats of the steady state peaks became more apparent. As Snyder has pointed out,13 this problem was analogous to poor dispenser precision in discrete analyzers.
In 1964 Skeggs and Hochstrasser214 described a CF analyzer that performed eight clinical determinations in parallel at a rate of 20 samples per hour. Perhaps the most unique feature of this instrument was that only the steady-state portion of the detector signal for each channel was recorded sequentially on a single chart. The chart consisted of eight


Page 152
vertical columns, each scaled in appropriate units for the abnormally low, normal, and abnormally high range of each analyte in human serum. A single light source and photometric detector was mechanically multiplexed to eight flowcells mounted on a motor-driven stage. Suitable phasing coils were added to each analytical cartridge so that steady-state conditions were achieved in each flowcell sequentially at twenty second intervals. Technicon described215 and briefly marketed a 12-channel version of this instrument in 1965 as the SMA 12/30.
Second-generation hardware first appeared in 1967 in the form of Technicon's SMA 12/60 clinical analyzer216 which determined twelve serum analytes in parallel at a rate of 60 samples per hour (720 determinations per hour). Like the SMA 12/30, all twelve results were recorded in concentration units on a single, precalibrated chart. The improved performance of the SMA 12/60 was the result of a number of hardware refinements and innovations. Of major significance was Smythe's217 disclosure that uniform proportioning could be achieved with peristaltic pumps provided that gas segments were added to the analytical stream in phase with pump pulsations which occur each time a roller leaves the platen surface. In the SMA 12/60, this was accomplished by passing the air delivery pump tubes through a spring-loaded clamp that was linked mechanically to the pump drive mechanism.13,216 This clamp opened briefly at the moment of roller lift-off to admit a uniform volume of gas into the analytical cartridges. Smythe applied for a patent on this device, now known as an air bar, in 1965. The patent,217 assigned to Technicon, issued in 1967, and its teachings have been applied almost universally for CFA instruments that use peristaltic pumps. Other second generation system refinements included reducing the internal diameter of analytical cartridge components to 2 mm, greatly miniaturizing the dialyzer, and reducing the flow rate of the analytical stream to an average value of about 2.5 ml.min-1. In addition, the reduced volume of the SMA 12/60 flowcell and its integral debubbler improved the wash of the system significantly. Detector electronics were also greatly improved. Complete details can be found elsewhere.216 The SMA 12/60 was a major advancement beyond first-generation systems in terms of the quality of analytical results, the rates of analyses, and the economy of operation. In 1970, Technicon made second-generation technology available in modular, single-channel form as the now familiar AutoAnalyzer-II (AAII), now marketed by Bran+Luebbe Analyzing Systems.218 This instrument quickly became the industry standard for non-clinical automated wet- chemical analysis.219 Most approved automated wet chemical methods in the procedural manuals of agencies such as the U.S. Environmental Protection Agency, the U.S. Geological Survey, and the Association of Official Analytical Chemists, are based around


Page 153
the AAII. Only recently have moves been undertaken within these organizations to approve alternate continuous flow hardware, methods, or techniques.
Third-generation hardware220,221 appeared in 1972 as Technicon's 20-channel SMAC clinical analyzer in which the full potential of Skeggs' original CFA concept was realized. Pumps, dialyzers, and flowcells were further miniaturized and the inside diameter of the analytical cartridge was reduced to 1 mm. The average flow rate of the analytical stream was reduced to less than 1 ml·min-1. The segmentation frequency was increased from 0.5 Hz (30 bubbles min-1) to 1.5 Hz (90 bubbles min-1). In addition, dispersion in previously unsegmented zones of CF systems, such as between the sampler and the analytical cartridge, and in debubblers and flowcells, were reduced by using the pecked sampling technique and bubble-through flowcells,222 respectively. Fiber optics and interference filters mounted on a rotating wheel were used to multiplex the 30+ flowcells to a single detector. A computer was used to remove the air-segment artifact from the detector signal, and to acquire data only from the plateau region of each peak. This eliminated the need of hydraulically phasing the flow stream of each analytical channel for sequential attainment of steady state. The result was a low-dispersion system that permitted analysis rates on the order of 150 samples hr-1 (3000 determinations hr-1) and greatly reduced sample and reagent requirements. As Synder has pointed out,19 although theory86,87 predicts the possibility of constructing even lower dispersion systems by reducing the inside diameter of tubing below 1 mm, decreasing flow rates, and increasing segmentation frequencies, the gains in speed and decreases in sample and reagent requirements would not offset the technical difficulties and costs associated with further miniaturization. As of 1995, CFA miniaturization beyond third generation standards had not been reported.
Although plans for “do-it-yourself” third-generation hardware, most notably through the efforts of Neeley et al.222–225 and later Patton and Crouch20,89,226 appeared in the open literature, a modular, single-channel, industrially-oriented third-generation CFA system analogous to the AAII did not become commercially available until Alpkem marketed its RFA-300 analyzer in 1984. In 1986 Technicon introduced its own industrially-oriented third-generation system, the TRAACS-800. The RFA-300 and TRAACS-800 product lines are now marketed by Astoria-Pacific227 and Bran+Luebbe,218 respectively.
This Section would be incomplete without brief mention of “zero-dispersion” CFA. Because interaction limits sampling rates and therefore ultimately defines operational costs, the means to eliminate it might be seen as a sort of philosophers' stone with great potential


Page 154
for commercial exploitation and financial gain. The first hint about how this might be accomplished to appear in the open literature was provided by Chaney228 in 1967. He suggested that if the tubing in contact with aqueous samples and reagents were made from hydrophobic materials such as Teflon, the wall film, which is the sole medium for interaction in gas-segmented analytical streams, would be eliminated. Unfortunately back pressure within a non-wetted tube increases in direct proportion to the number of air bubbles it contains and so attempts to use non-wetted conduits in “conventional” CFA systems of this era, which typically contained 6 to 12 bubbles per foot of tubing, were unsuccessful due to severe surging and bubble break up.229 Chaney pointed out, however, that in the absence of a wall film, few air bubbles were actually needed and in principle all those except the ones separating each reagent-treated sample slug from the next could be eliminated. Herein, Chaney suggested, might lie the key to operability of non-wetted systems.
In fact, three years prior to the appearance of Chaney's article, a patent application for a device based on such an approach had been filed by two inventors at Technicon. Ten years elapsed before this patent,230 assigned to Technicon, was finally issued. The inventors' preferred embodiment, which required neither intrasample gas bubbles (the hallmark of Skeggs' CFA concept) nor an analyte-free wash liquid, described an apparatus fabricated as much as possible from materials with non-wetting surfaces, such as Teflon. In operation, a short and a long slug of each sample and an intervening air bubble were aspirated by one channel of a peristaltic pump while an analogous pair of reagent slugs, also separated by air bubbles, was aspirated by another. With proper phasing, air combined with air and liquid combined with liquid at a downstream confluence point where matched pairs of sample and reagent slugs merged, and reacted as they flowed toward a photometric detector. Only the absorbance of the longer, following segment representing each sample was recorded for analytical purposes while the shorter, leading segment served only to take up any residue deposited by the previous sample. The volume of the single analytical segment from each sample was sufficient to completely fill the flowcell so that the need to debubble the analytical stream prior to detection was eliminated and the integrity of each analytical segment was maintained. Thus sample interaction was eliminated and the output function of the device was a square wave. A commercial instrument based on this approach was never marketed due to hydraulic instability inherent in gas-segmented streams flowing through non-wetted conduits.204 Some readers may be interested in referring to two fairly new CF techniques, “rapid-flow analysis”231 and “mono-segmented flow injection analysis”193 which invite comparison.


Page 155
In 1969, the same inventors were awarded two related patents,232,233 also assigned to Technicon, which disclosed how to eliminate sample interaction and still maintain hydraulic stability. The trick is to wet the inner surface of the Teflon tubing with a liquid immiscible and inert to aqueous samples and reagents. A number of silicone oils and perfluorohydrocarbons meet these requirements and provide a wetted surface along which gas bubbles can glide with little friction. Technicon called this technology “capsule chemistry,” and used it to eliminate interaction in the sample and reagent dispensing systems of a discrete, random-access clinical analyzer, the RA-1000201 and a random-access CF analyzer, the CHEM-1.204
Compared to Technicon's third generation clinical CFA analyzer (SMAC), which in routine operation required over 20 multichannel peristaltic pumps and elaborate analytical cartridges fabricated to a large extent from glass, the conceptual simplicity inherent in Technicon's CHEM-1 “capsule chemistry” technology was impressive. The analytical cartridge was a single Teflon tube along which were positioned eight photometric detectors. Test “capsules”, containing 1mL of sample and 7mL each of two different reagents, were entrained in a stream of perfluorohydrocarbon liquid and spaced apart by air bubbles through the action of a single-channel peristaltic pump. Because carryover was negligible, any of the over 30 resident tests could be performed in any order on any sample. At this writing (1995), production of SMAC and CHEM-1 analyzers had ceased, although both continue to be used by large diagnostic and forensic testing laboratories and supported by several vendors; the RA-1000 is still produced and supported by Bayer Diagnostics.234
E. Theory of CFA
Following conventions established by Thiers,73 Walker,74 and Snyder86 this discussion of dispersion in CFA begins by considering the square-wave output function that would be predicted in its absence. Transitions to or from some time-invariant signal level (steady state) proportional to the analyte concentration in samples or the wash solution would be instantaneous. In practice the peaks actually observed approach steady states (plateaus) more gradually along skewed rise and fall curves as shown in Figure 6A. Deconvolution of these deformed square wave output functions reveal two components, one exponential, the other near-Gaussian (actually Poisson), which result from longitudinal and axial dispersion, respectively. Such data treatment permits the loss of wash for any CFA system to be characterized and quantitated in terms of two parameters, b and st, both of which have the dimensions of time. The exponential factor, b, is analogous to the RC


Page 156
time constant for a simple electronic filter consisting of a resistor and a capacitor. It is defined mathematically by the equation:75
y = A(e-t/b)
Here y is the absorbance interval separating any point along a rise or fall curve from the steady-state value it is approaching; t is the time; A is the absorbance interval between initial and final steady states; and b is simply the time required for the detector signal to change from any value of y to a value of 0.37y.
Hrdina81 appears to have developed the first mathematical model of axial dispersion in CFA. His treatment begins with a series of uniform liquid segments designated by consecutive integers (k), separated by gas bubbles within a perfectly wetted tube. It is further assumed that initially the system is not flowing and that only the initial segment (k = 0) contains analyte molecules at concentration C0, while the liquid segments that follow it (k = 1, 2, 3…) are analyte-free. With these conditions established, the system is put in motion with uniform velocity. After an arbitrary period of flow, the concentration of analyte, Ck, in any segment, k, relative to the initial concentration is approximated by the following equation:
Here q is a dimensionless parameter which in simplest terms is the ratio of the volume of liquid that wets the walls of the entire flow system (Vf) to the volume of a single liquid segment (Vs). Note that the expression on the right hand side of the above equation is the Poisson distribution. When analyte is contained in a series of liquid segments (the usual condition for CFA) the relative concentration distribution in any segment, k, is given by the summation of this equation, which for a large number of segments closely approximates the cumulative Gaussian distribution. It is therefore convenient to express the extent of axial dispersion as the standard deviation (st) of the cumulative Gaussian curves (predicted or observed) for a given CFA system. The problem with this, and several other early models of axial dispersion in CFA that followed it (most notably those of Begg,83 Thiers,82 and Walker84), is that they did not relate the extent of axial dispersion to major experimental variables such as residence time, flow rate, segmentation frequency and tube diameter. A more detailed discussion of axial dispersion in CFA and some very useful figures are given elsewhere.19,87


Page 157
In 1976 Snyder and Adler86 verified Hrdina's model experimentally and presented a semiempirical derivation of it. The unique feature of their model was that Vf was expressed in terms of the length and diameter of the analytical cartridge. This allowed Hrdina's “q” (and therefore st) to be related to major experimental variables. Snyder and Adler then extended this model to account for slow mixing between the stagnant film wetting the tubing walls and the liquid segments. Previous models81–84 had assumed instantaneous mixing.
Later, Snyder87 recast the extended model into a form that made the effects of the major experimental variables on axial dispersion more obvious as given by:
Here st is the standard deviation of a peak (in seconds), dt is the internal diameter of the flow system (cm), F is the liquid flow rate (ml·s-1), n is the segmentation frequency (Hz), t is the residence time of the sample in the flow system (s), h is the viscosity of the liquid (poise), g is the surface tension of the liquid (dyne·cm-1), and Dw,25 is an empirical diffusion coefficient (cm2 s-1) that pertains only to diffusion in coiled tubes.86 The basic assumptions of the model follow:
1) Air segment volumes are the minimum required to totally occlude a tube of a given inside diameter (7/24)pdt3 = 0.92 dt3);
2) The flow system is perfectly wetted;
3) Longitudinal mixing within the film is negligible;
4) The flow system is free from mixing effects (longitudinal dispersion).
Several other qualifying statements are in order. First, while temperature is not an explicit variable, values for all three minor variables, g, h, and Dw,25 are temperature dependent. In general, however, these dependencies do not exert more than about ±15% variation in st over the normal range of operating conditions-that is, 25–95 °C. Second, it is necessary to add surfactants to the analytical stream to satisfy assumption 2, above, and to avoid changes in surface tension that would otherwise vary as a function of analyte concentration. Third, because st varies as the [image] residence time should be the minimum required for the chemical reactions involved to proceed to the required degree of


Page 158
completion. Therefore the only variables that can be controlled by the analyst are F, dt, and n. The effects of these three variables are readily visualized by plotting st as a function of n for different values of dt and F, while t is held constant and representative values are chosen for the minor variables g, h and Dw,25. Many examples of such plots can be found in the literature.13,19,87 The most important result of Snyder's model is that for any value of F, optimum values of dt and n exist where st is minimum. Furthermore, these optima are relatively flat, so that a variation in F or n by a factor of 4 affects st by only about±5%.87 Theoretically, in fact, st can be decreased without limit by decreasing F, but dt must be decreased and n must be increased simultaneously. Therefore practical constraints such as clogging or back-pressure in narrow tubes, flow-cell volumes, precision and delivery rates of pumps may limit further efforts to reduce dispersion in CFA systems.87,88
IV. Flow Injection Analysis (FIA)
A. Principles of FIA
Since its inception in 1974,94,95 FIA has become widely accepted as a convenient and very versatile form of continuous-flow analysis.2,66,97,235–250 The literature now extends to about 6000 papers.97 The vast majority of these deal with the development of FIA systems to undertake analyses which previously would have been done manually (e.g., colorimetry or titrimetry).
A simple FIA system consists of a single sample injector, a reaction manifold and some form of detector. Two variations on this are shown in Figure 9. The injection valve is usually a 6-port 2-way valve (Figure 2), machined out of Teflon, PEEK, or stainless steel so as to be resistant to acids and corrosive organic solvents. The sample loop size is typically 10–100 mL,11 except in capillary systems.16,17 Less commonly, hydrodynamic injection is used.251–254 Methods of sample introduction have been reviewed by Krug et al.255 The reaction manifold is usually Teflon or PEEK tubing of internal diameter 0.5 or 0.8 mm. Polyethylene, polypropylene and nylon tubes tend to become more easily discolored by organics; today, glass tubing is used only for special applications. While the tubing length of an FIA manifold is typically less than 2 m, some systems with coils of up to 20 m long have been reported.256 Microconduit FIA reaction manifolds243,254 have also been used. In these, the flow path is typically a multiple-S shaped groove cut out of the surface of a methylmethacrylate (“Plexiglas” or “Perspex”) block. A plastic cover is placed over this to complete the enclosure.


Page 159
Figure 9
Simple FIA manifolds; a) injection of sample directly
into reagent carrier stream; b) merging of sample in
non-reactive carrier with reagent stream.
The flowing stream passing through an FIA apparatus acts as a transport mechanism (carrier) for the samples and usually contains one or more reagents in an appropriate chemical buffer. On injection, the sample is a well defined “plug,” but as it is carried downstream it mixes with the carrier and so allows reaction to take place. The sample “dispersion” is a consequence of the internal geometry of the tubing, the flow profile and molecular diffusion (Figure 10 shows this interaction in an exaggerated form). Any product formed (or decrease in analyte or reagent concentrations) is then detected at some fixed point downstream. More complex FIA systems with multiple streams and several reagents are common. Analysis rates of more than 180 samples per hour have been reported.
Pumping systems. The simplest form of propulsion for FIA methods is a gravity feed. It is still a perfectly adequate source for a low cost undergraduate laboratory experiment. In this the carrier solution flows from a vessel placed at a level higher than the apparatus. Flow rate may be controlled by (i) the height of the reservoir relative to the manifold; (ii) a back-pressure inducing flow constriction device at some point in the system-this may be, e.g., a long coil of manifold tubing, a shorter length of narrower-bore tubing, a clamp on a piece of silicone tubing, or a needle-valve. Gas pressure has also been used to propel streams.59 This has found use in process control, where it has eliminated problems associated with the limited lifetime of pump tubing for peristaltic pumps and the level of operator attention which they need. Peristaltic pumps are by far the most commonly used means of propulsion in CF systems. As mentioned above, pumps with 10 or more rollers are to be preferred. The choice of peristaltic pump tubing will depend on the


Page 160
Figure 10
Dispersion of a sample plug in a flow-injection
analyzer. (a) Dispersion by diffusion only; (b)
Dispersion by convection only; (c) Dispersion by
diffusion and convection. (Adapted from P. Davis,
Ph.D. Thesis, University of Wales, U.K., 1978.)
solutions it is expected to pump. Common materials for pump tubing are polyvinyl chloride (PVC) and silicone rubber. However, these are not compatible with solvents such as chloroform or with strong mineral acids, which need special tubing. Pump tubings may be obtained from most vendors of FIA and CFA equipment. Syringe pumps are finding increasing use in CF analyzers. Reciprocating pumps, as used in liquid chromatography, have been used in FIA process control applications. A miniature, dual-piston, reciprocating pump has been described,290 which greatly improves mixing in FIA by delivering low-microliter volumes of sample (carrier) and reagent in alternate succession. The result is a series of parabolic interfaces between carrier and reagent streams for each injected sample, which mix rapidly even in short lengths of straight tubing.


Page 161
Jaromir Ruzicka, one of the originators and renowned champion of FIA, has pointed out244 that the advent of FIA was responsible for the introduction of a new concept to analytical chemistry, that of “controlled dispersion”, whereas before then, complete mixing of sample and reagent was considered necessary for performing a chemical analysis. While the dispersion characteristics of FIA systems have been “controlled” and even modified on-the-fly, they have yet to be fully exploited. A normal FIA peak is observed as a skewed Gaussian and represents a gradient of chemical concentration across its width.
Most published FIA procedures can be considered as zero-dimensional, in that they obtain a single datum (usually peak height or area) from each injection. This is not a fundamental limitation of the technique, and perhaps is a reflection of the past when FIA results were most commonly displayed on a chart recorder run at speeds of 1cm/min or less, and peak heights were measured by hand at the maximum (where it was easiest!). It is surprising that so few papers get past this information barrier. Use of the differential of the peak has also been proposed as a means of improving the accuracy of results from FIA titrations257 and peak width is measured in some CF “titrations.”258
Flow analysis systems can be designed to provide a greater data dimensionality. The possibilities for exploiting concentration gradients, peak shape (temporal) and multiwavelength information are endless.
One-dimensional data sets. It is possible to read the absorbance (or absorbance difference) at some point other than the peak maximum. In the tail of the peak there can be a continuous progression of concentration/absorbance measurements259 and system calibration using several readings from the tail of one sample peak has been reported.260 Other early notable examples are the time-based studies of Stewart261 and the pH gradient work of Betteridge and coworkers.262–264 Another very practical use of flow injection has been to monitor the kinetics of reactions occurring in batch reactors over a period of hours, by automatically sampling from the reactor every two minutes. This concept has been applied by Que419 to monitoring the catalyzed photochemical destruction of organic pollutants, and also to assessing the effect of sonication on the process.
Two dimensional data sets. One can use a diode array spectrophotometer to obtain a second dimension of data, i.e., the wavelength versus absorbance versus time profile of the peak. Complex peak shapes can be generated which contain chemical information about more than one analyte, or the reaction of the analyte(s) as a function of time.264


Page 162
B. An Example FIA System
Let us consider the FIA determination of isoprenaline, a drug used in the treatment of asthma.15 This reacts with potassium ferricyanide to produce a red product, N-isopropylnoradrenochrome, as illustrated in Figure 11. The product then decomposes in a matter of hours to form an orange-brown solution of unknown composition. The previous manual procedure as used by a major European pharmaceutical company, was somewhat complex in that sample, pH 7.4 buffer, and reagent solutions were mixed by hand. Then, 30 seconds later, a stronger pH 4.0 buffer was added to stabilize the product. So many manual additions and their critical timing meant that the repeatability of the method was highly “operator dependent.”
The FIA apparatus used to automate this analysis is shown in Figure 9a. Reagent (potassium ferricyanide solution), and buffer were premixed and formed the carrier stream. Isoprenaline sulfate solution, made up from capsules or from stocks of the pure compound, was injected into this stream. The red product could be seen forming in the reaction coil downstream of the injection valve, and was detected using an inexpensive photometer system based on a light emitting diode source and phototransistor detector. The reagent concentration, pH, flow rate, reaction coil length and sample size were then optimized both by manual univariate and modified simplex optimizations.15,264 Results from these were in good agreement as to the position (conditions) and magnitude of the optimum. The timing repeatability inherent in the FIA method obviated the need for addition of the pH 4.0 buffer, and so simplified the method. Despite the short path length of the flow cell, determinations were possible at the ppm level, which was suitable for samples from individual capsules.
Figure 11
The reaction of isoprenaline with ferricyanide


Page 163
In a later study using an automated FIA system capable of self-optimization,264 modified simplex optimization of this system was repeated, and an alternative response function which took into account both method sensitivity and analysis time was investigated.
C. FIA: Key Literature and Applications
Two reference sources for early publications on FIA were the bibliography produced by Tecator265 and a review article by Ruzicka and Hansen,66 Since the first edition of this Handbook, the number of FIA papers has increased dramatically, and it continues to become an ever more arduous job to keep track of them all (even so, it is rumoured that Elo Hansen has every paper!). The cost of some journals has also increased while library budgets have shrunk, resulting in less ready availability of the hard copy articles. Fortunately, the on-line databases that are now available allow efficient searching, and copies of individual articles can be ordered. One journal that has been particularly involved in the dissemination of FIA information, Analytica Chimica Acta, publishes special editions reporting on papers presented at the regularly held conferences on flow analysis. One edition of this journal contains a 67-page article comprised of short papers by many of the most active researchers in FIA.245 The classic text book for FIA is Ruzicka and Hansen's Flow Injection Analysis.2 This covers in detail much of the theory which is not included here. Valcarcel and Luque de Castro have also published a textbook on FIA.241 The bioanalytical potential of FIA has been assessed by Worsfold.266 Other review articles in the open literature are well worth reading (see references 2, 66, 97, and 235–250).
FIA, without any chemical reaction, provides a means for transporting samples to a detector quickly and reproducibly. This can be used whenever measured properties are intrinsic to the sample. McLeod et al. used such a system for multi-element serum determination.14 The detector in this case was an inductively-coupled plasma optical emission spectrometer (ICP-OES). The method this replaced involved continuous aspiration of serum, and matrix effects made sample pretreatment necessary. The FIA method used 20-mL samples and substantially simplified the analytical procedure. Matrix effects were found to be minimal and analyses could be carried out without sample pretreatment. Other workers have also combined FIA with ICP-OES267–269 and atomic absorption spectroscopy.270–273 A monograph on flow injection atomic spectroscopy274 edited by Professor José Burguera with eight chapters contributed by experts from around the world was published in 1989.


Page 164
Simple FIA systems can carry out sample dilution if a long length of tube (ca. 5 m), a gradient chamber (internal volume ca. 1000 mL)275,276 or a diluent stream is incorporated into the manifold. In this way another manual sample pretreatment step can be avoided, and the dynamic range of concentrations capable of being analyzed can be extended by at least 2 or 3 orders of magnitude.277 Smaller and more dilute samples can also be obtained by zone sampling,278 in which a small portion of a dispersed sample plug flowing in an FIA system is selected and injected into a second carrier stream.
It may be that much lower reagent consumption than sample consumption is desirable (e.g. because of cost, toxicity, or inconvenience of replenishing reagent supply on a remote automatic FIA apparatus). In such circumstances the roles of “sample” and “reagent” can quite readily be reversed. A merging-zones approach can be used to conserve both sample and reagent.279–287 In this, plugs of sample and reagent are injected into two arms of a Y-shaped flow system (see Figure 12). These plugs then meet at a merging tee downstream where reaction takes place. In totally symmetric merging-zones systems the distances from the injectors to the tee, the flow rates in the two arms and the plug sizes are the same, and injections of sample and reagent are simultaneous. Mindegaard showed the effect of making the system asymmetric by inserting various coil lengths between one injector and the merging tee.283 Crowe et al. have studied other ways of introducing asymmetry, both with an experimental system and a random-walk model.287 They suggested that a reagent plug larger than the sample plug may be beneficial and that totally symmetric systems are not always optimal. This has been recognized experimentally by other workers.256
It is known that the diffusion coefficient of a species in solution affects its dispersion in an FIA system. Indeed, FIA systems have been used to determine diffusion coefficients.288 In merging-zones systems, analytes and reagents with non-identical diffusion coefficients—and sample and reagent solutions with different viscosities—will
Figure 12
A merging zones flow injection analyzer


Page 165
undergo slightly different dispersion and therefore overlap at the tee still may not be complete. However, this does not prevent the merging-zones techniques from being a highly useful weapon in the FIA armory.
It is evident from the usual dimensions of FIA systems that most analytical methods adapted to FIA use fairly fast reactions. Typical colorimetric FIA methods use a sample size of 10–100 mL, a reaction manifold of 0.3–3.0 m tubing (0.5–0.8 mm i.d.), and a continuous carrier flow rate of 0.3–0.5 mL min-1. These conditions allow sufficient mixing time for a fast reaction to go almost to completion prior to product detection. The residence time of a sample in such a system is usually a few tens of seconds and is seldom more than 2 minutes. Longer times than this in a constant flow-rate regime result in unnecessarily large dispersion and the magnitude of the analytical signal is consequently decreased. Some reactions, such as the chemical oxidation demand (COD) analysis of water,289,290 benefit from longer reaction times. When sensitivity is at a premium for slow reactions, it might be better to use “stopped-flow,” sequential injection analysis, or go to a CFA method. In stopped-flow FIA the flow rate is programmed so as to (a) flush the sample out of the injector and allow sufficient mixing for favorable reaction conditions to be established, then (b) to stop the flow and wait a preset time for sufficient reaction to occur (reaction need not be complete), and (c) finally to restart the flow, causing the product to pass into the detector and be measured. A variation of the stopped-flow approach is to stop the flow so that the product forms inside the colorimetric detector.244 This has enabled FIA to be used for kinetic analyses.291 In some instances where reaction rates vary by at least an order of magnitude, this could be used for the determination of more than one sample component from a single injection. Chemical kinetics has also been studied using multiple detectors.29 Sequential injection analysis is sufficiently different from FIA to be described later.
The sample throughput rate can be improved by using a long reaction manifold in which several samples are entrained concurrently.292 This is achieved by using a “stop, start, stop, start” flow program. During each stop a new sample is injected, and on each start, the foremost sample is expelled. The time interval between stops is carefully selected so as to allow no overlap of samples in the reaction manifold. An alternative to this is to have several “holding coils” in parallel.293 Reacting sample is allowed to enter one coil which is then isolated from the flow. The next sample enters a second coil, and so on. Then, the contents of the first coil is swept out and through the detector, where the product of perhaps 5 minutes reaction is detected. In this manner as many as 5 or more coils may be


Page 166
used. Another sample may occupy the first coil in the same event. In this manner, residence times can be extended, and a high sample throughput rate is maintained.
The use of pH gradients provides another handle on simultaneous multielement analysis262,294,295 and have been used for speciation studies294 and turbidimetry.296 Repeatable pH (and concentration) gradients can be obtained by injection of base into an acid stream (or vice versa), merging with a sample stream, and then allowing a considerable degree of dispersion to occur. Reaction stoichiometry has also been determined by FIA together with another nonsegmented continuous flow system.11,297
Far more complex FIA systems are possible and the number of potential combinations of tactics is vast. Systems involving multiple detectors,29 multiple lines to allow several sequential chemical reactions,298 parallel analyses each running the same chemistry,299 straight and coiled reactors,300 solvent extraction,27,301–304 and in-line columns have been used for sample clean-up and preconcentration.142 Also enzymatic reactors,34,305,306 gas diffusion cells and dialysis units306–308 for FIA have been reported. Single-bead string reactors (SBSRs) with enzymes chemically bound to them have worked well.34,305 The enzyme reagent is essentially reusable and has a long lifetime.
Solvent extraction systems are also worthy of mention. A “generic” single-stage solvent extraction FIA system with post-extraction reaction is shown in Figure 13. Betteridge et al. used this for determination of uranyl ion in the presence of interfering metals and other species.309,310 First, the aqueous sample (analyte plus interferents) is injected into an aqueous carrier stream. This is merged with a stream containing a salting-out agent. This in turn merges with a stream of an immiscible organic solvent, which may contain a complexing agent for the analyte. This results in a segmented (aqueous-organic-aqueous-organic) stream where the solvent extraction takes place. The salting-out agent pushes as much of the analyte as possible out of the aqueous and into the organic phase. After extraction, the aqueous and organic phases are separated, usually by a Teflon, block311 or membrane separator312 (commercially available designs have been reported313). The aqueous solution, still carrying the interferents, is then passed to waste. The analyte may then be detected in the organic stream directly (usually spectrophotometrically) or, as shown here (Figure 13), after a further color-forming reaction has been allowed to occur. When one counts up the number of manual operations that have been automated by this type of system, with each analysis done in less than two minutes, one realizes that the methodology is quite impressive.


Page 167
Figure 13
A flow injection analyzer incorporating solvent extraction


Page 168
FIA has been coupled with other techniques for selectivity, separation, and simultaneous multielement analyses. Speciation studies using FIA have been reported.314,315 Published “hyphenated techniques” include FIA-ICP-OES,14 FIA-AAS,316,317 FIA-ICP-MS,318 FIA-GC,319 FIA-FT-IR,44 and FIA-HPLC (both for precolumn derivatization313 and post-column reaction313,320). One worker used FIA with an “Individual Droplet Generator” (IDG) as a sample introduction system for laser-induced breakdown spectroscopy (LIBS).321 Single-bead string reactors (SBSR),305,322 packed beds, and flow reversals323,324 have all been used to modify the dispersion characteristics of FIA systems. Coiled reactors are known to introduce secondary flow phenomena.325,326 Some FIA methodologies allow several observations of the transient signal in various stages of dispersion or under altered chemical conditions.29,323,327–329 These have been termed “multidetection” systems. Automatic development of FIA methods by computer-controlled apparatus has been demonstrated.264 This will be discussed in more detail below.
Recent developments have included sorbent extraction, where the analytes are trapped and preconcentrated (e.g., on a resin column), and then flushed off from the column by a plug of acid. This approach has been commercialized for flow injection with atomic absorption detection, and has been used very successfully for preconcentration of ultra-trace levels of multiple metals from seawater prior to determination by inductively-coupled plasma mass spectrometry (ICP-MS).318 Further examples of FIA systems, applications and principles can be found in the literature. Lists of references to FIA methods for many areas and specific applications have been published.66,265
D. History of FIA
The history of FIA has been covered by Ruzicka and Hansen,66 Ruzicka,250 and Hansen97 and will be treated only briefly here. The principle of what we now know as flow-injection analysis was first recognized by Ruzicka and Hansen95 and separately by Stewart et al.94 in 1974. Some commentators330 also note the “pioneering experiments” earlier published by Nagy et al. in 1970.331 It was Ruzicka and Hansen who first suggested the name “flow-injection analysis” and their names have become synonmous with many key developments in this area. Other workers have made significant contributions. An excellent early review by Betteridge in 1978235 served to focus the attention of the analytical community on the rapidly evolving potential of FIA. Karlberg pioneered FIA systems that incorporated solvent extraction.302 Mindegaard283 and Zagatto


Page 169
et al.279–282 suggested the use of merging-zones (discussed above). Betteridge and Fields used the controlled dispersion characteristics of FIA systems to produce pH gradients in order to demonstrate the possibility of multi-element determinations.262,294 Many automated FIA systems have been published.31–33,264,323,332–334 Betteridge and coworkers also reported simplex optimization of FIA systems and the realization of automated methods development for FIA (including on-line simplex optimization).264,323,334 Nieman has been a major contributor in the use of chemiluminescence for FIA with immobilized reagents.52 Stewart261 and others have published time-based flow-injection analyses in which the analytical measurement is not necessarily the peak maximum.
The FIA community has traditionally been a very open one. This came about as a result of the different atmosphere engendered from the very beginning by its exponents. The lack of bubbles meant that simpler instrumentation was needed for FIA than for CFA. Thus many individuals have been able to build their own systems, often holding tubes in place with “Lego” plastic building blocks,235 rather than buying commercial apparatus. This “do-it-yourself” approach is still much in evidence in our colleges and universities.
Perhaps the main reason why FIA is still less widely used than the present authors feel it deserves, is that no major company was able to champion FIA in the same way and with the same economic force that Technicon did for CFA. It is a fact that at the time that CFA was conceived, the clinical automation market was large and yet untapped—and Technicon's CFA systems provided very elegant and profitable answers to such problems. Thus, FIA came along after CFA had attained dominance of the clinical market, and there was zealous resistance to the “upstart” FIA from some proponents of CFA. Its development has been more by the efforts of academic research groups and internal problem-solving groups at some large companies, rather than by any commercial entity interested primarily in equipment sales.
E. Theory of FIA
Flow-injection analysis is a non-equilibrium technique-that is to say the signal observed does not attain a steady state. In normal use there is an interaction of chemical reaction and physical dispersion. Once reaction is complete (or in the absence of reaction) dispersion causes a peak to decrease in height and become increasingly broad with time. The FIA manifold can be considered as a three-dimensional chemical reactor, within which there are an infinite number of smaller volumes that each have slightly different concentrations of sample and reagent, and that these concentrations change with time as a result of


Page 170
the flow profile, molecular diffusion and chemical reaction. It is not surprising therefore that an exact mathematical solution for chemical reaction in even a simple single-channel system is far from trivial. For an ideal system, in addition to the flow rate and kinetic parameters, the effects of temperature, viscosity, sample size and tubing diameter must be considered. Real systems are complicated by differences in viscosity and refractive index between sample and carrier, the non-ideal flow pattern of peristaltic pumps, the effects of connectors and the detector geometry.
One explanation for molecular behavior in a simple single-channel FIA system (such as shown in Figure 9a) is given by the “random-walk model” (RWM) proposed by Betteridge et al.335 (A random-walk model for diffusion was used by Einstein to explain Brownian motion;336 Giddings337 showed that such a model gives a satisfactory account of the chromatographic process.)
One advantage of the RWM for FIA is that it deals with the fate of individual molecules. Rather than attempt to solve for the behavior of the complete sample plug using continuous mathematical functions, it uses discrete mathematics to simulate the behavior of a limited number of sample molecules as they pass through the analyzer. The random walk approach simplified investigation of the effect of experimental factors such as sample size, reaction rate and temperature, which other models322,325,338–343 have difficulty dealing with. The model is also conceptually much easier to understand and employ than that based on a series of imaginary tanks.339,342
The movement of a molecule in a laminar-flow regime (such as is assumed to occur in some simple FIA systems) can be considered a combination of the effects of random walk (molecular diffusion) and laminar flow (convection). The RWM for FIA may be used to provide “snapshots” of the system after discrete time intervals. In each time interval, each molecule moves a distance along the tube which reflects the local flow velocity (nil at the walls, twice the mean velocity in the center) and then takes a random step, the length of which is determined by molecular diffusion. If after any time interval, local sample and reagent molecule “concentrations” determine that reaction is possible, a portion of the molecules are allowed to react. This process is repeated many times. In the initial study,335 the effects of ten experimental variables were readily investigated. These were flow rate, tubing internal diameter, sample volume, reaction coil length, reagent concentration, temperature, viscosity, diffusion coefficient, reaction rate and order of reaction. Its results were in good agreement with accepted theory and experimental evidence. Other predictions have been confirmed in subsequent experimental studies.345,346 The model


Page 171
was implemented as a BASIC computer program which ran on personal computers, producing animated sequences of snapshots. These serve to illustrate the dispersive processes, formation of product and disappearance of sample in a highly graphical manner. The random-walk model was then extended to cover a merging-zones FIA system287 and its predictions compared with results from a far from ideal experimental system. A considerable correlation was found. This work showed the importance of differences in diffusion coefficients between reagent and sample plugs288 and an unnoticed pH gradient. The first implementation was limited by available computing power to simulations of just 1500 molecules, but more recent work on more powerful microcomputers has extended this to millions with resulting improvement in the quality of the result, and predictive ability of the model.
The difficulty of developing continuous models for FIA has not been considered insurmountable by some workers.347,348 Other useful papers that discuss the theory of FIA, and/or dispersion and reaction in flowing streams have appeared in the literature.326,330,341,349–358
F. Sequential Injection Analysis
Sequential injection analysis (SIA) was introduced by Marshall and Ruzicka3 as a simplified and more robust alternative to FIA, primarily for process monitoring applications. In SIA a single-channel, reversible pump is coupled to samples, reagents, and detectors through a multiport valve. In typical operation small slugs of reagent and sample are aspirated sequentially into a holding coil. At this point, one or more flow reversals of the analytical stream may be initiated to effect mixing of the “sandwich” zones of reactants within the holding coil. After mixing, and a suitable delay to allow chemical reactions to occur, the analytical stream is pumped into a detector. A number of SIA applications have been described,3,62,246–250,356–379 including a capillary-format system with electroosmotic pumping.62 Hansen, et al.359 have compared relative merits of FIA and SIA for determination of enzyme activity.
Operation of an SIA System
A simple single-channel SIA system is shown in Figure 14. This includes a single six-port rotary valve, around which are situated the sample inlet, reagent solution, two standard solutions, wash solution (which may act as a third standard of zero concentration), and a flow-through detector.


Page 172
Figure 14
Schematic diagram of a single-channel sequential injection analyzer
The simplest mode of operation of the system shown is now described. In this, the system is used to contact an appropriate chemically selective reagent with sample and then to convey the resulting product to the detector. First, the selector valve switches to wash and the pump operates in the reverse direction to aspirate a portion of wash into the stacking/reaction coil for perhaps 5.0 seconds at a flow rate of 3.0 mL/min. Next, the selector valve switches sequentially to sample and then to reagent solutions and aspirates perhaps 100 mL of sample and then 150 mL of reagent solutions into the stacking/reaction coil. This forms a sample-reagent interface within the confines of the coil, and the analytical reaction commences.
Optionally, oscillatory motion within the coil can be used to enhance mixing and to extend the effective length of the reaction zone. The flow may be stopped for a period of time necessary for adequate reaction to take place. If needed, the reaction coil may be heated, or irradiated with light, microwaves or ultrasound to enhance the rate of reaction. Alternatively, the apparatus can be situated in a temperature controlled enclosure. Once reaction has gone to an acceptable extent (not necessarily to completion), the selector valve switches to route the contents of the reaction coil to the detector. The pump is then actuated to push the reacted zone out to the detector. The product formed is detected and quantified.
Pumping Strategies. The apparatus shown is mechanically simple in that it requires only a single pump. If a syringe pump (as shown) is used, rather than the more conventional peristaltic pump, there is no need for regular replacement of pump tubing. All reagent and sample solutions are contained within small bore (0.5–0.8 mm i.d.) inert tubing (Teflon, PEEK, etc.), and do not contact the inside of the pump. Depending on the application, these can give the system substantive advantages over the older flow injection analysis (FIA) technology.


Page 173
Detection Strategies. The detector is typically photometric, fluorometric, potentiometric or amperometric, with the most common being photometric. Use of a rapid-scanning diode array spectrophotometer should be preferred over single-wavelength colorimetry because of the greater ability for on-line diagnostics, and applicability (with maximum sensitivity) to a much wider range of chemistries. Such detectors are now available for around US $12,500, including flow cell and operating software. Implementation of multiple analysis methods on the same analyzer may require the presence of a multiple wavelength detector because the products formed will have different spectra. For some chemistries, instead of measuring product concentrations directly, the instrument measures a decrease in the absorbance of the reagent solution due to its reaction with analyte.
V. Comparison of CFA and FIA
Early exchanges at scientific meetings and in the literature380–383 concerning the relative performance (rates of data production, sample and reagent consumption, and precision of analytical results) of CFA and FIA were heated. A fair reading of events during the early years of FIA's development indicates that CFA champions greatly underestimated FIA's capabilities. Possibly as a result of the CFA establishment's initial dismissal of the fledging technique as essentially unworkable, however, FIA proponents tend to overstate the complexities and drawbacks of the CFA technique. For this reason, readers whose entry point to CF art and practice began in the 1990's may be surprised or even skeptical of the statements that follow.
• Reproducibility of timing in CFA systems equipped with post-1970 samplers and pumps is comparable to that of 1990-vintage FIA systems.
• In wetted conduits—a prerequisite for successful CFA operation—air bubbles reveal, rather than cause, flow pulsations inherent in peristaltic pumps. Furthermore, unlike FIA systems that use peristaltic pumps, most CFA systems actually compensate for peristaltic pump pulsations by means of the air-bar technique (see Sections III A & D).
• Attainment of the steady state condition (peaks with flat tops) is not necessary for CFA operation.


Page 174
Figure 15.
Colorimetric nitride determination with a third-generation air-segmented
continuous flow analyzer: analysis rate, 120 per hour; time elapsed between
sample aspiration and sample zone detection (dwell time), 140 s; ts,
sample time; tw = wash time; flow rate. 0.7 mL/min; dt, 1 mm;
segmentation frequency, 1.5 Hz (90 bubbles per minute); flow-cell path
length, 10 mm; flow cell volume, 2 mL; detector RC time constant, 0.5 s.
Support for the statements bulleted above is provided by Figure 15, which shows four sets of peaks recorded digitally during the colorimetric determination of nitrite with a third-generation continuous flow analyzer. The cycle time (sample time + wash time) for peaks in each set was held constant at 30 seconds, while the ratio of sample time to wash time was varied from 4:1 to 1:4. Additional experimental details can be found in the figure caption. The six-second sampling time produced peak heights approximately 95 percent of steady state, which are indistinguishable from the non steady state peaks typical for FIA systems. The 12-second sampling time produced peaks of height approximately 99 percent of steady state, while the 18- and 24-second sampling times gave peak heights approximately 100 percent of steady state. Sample interaction was 0.5 percent or less in each case. Thus it can be seen that air segments in third-generation CFA systems do not compromise sampling frequency or analytical precision relative to FIA systems. Furthermore, while successful CFA operation does not require steady-state peaks, the virtual elimination of laminar flow in all zones of third-generation CFA systems means that steady-state peaks usually can be achieved at sampling rates in excess of 100 per hour.


Page 175
Only a few direct comparisons of CFA and FIA have been reported in the literature. Based on mathematical models of dispersion for CFA and FIA, Snyder88 predicted faster rates of analysis and lower sample and reagent requirements for CFA. Snyder's model of dispersion for CFA assumed that dispersion due to laminar flow (longitudinal dispersion) was negligible, which is true only for third-generation systems. Rocks and Riley384 reached the opposite conclusion by comparing figures of merit published for determination of the same analytes by FIA and CFA. Note, however, that most of the CFA methods cited in this comparison were executed with first- and second-generation systems in which longitudinal dispersion is dominant.
Patton and Crouch20 experimentally compared third-generation CFA and FIA analyzers assembled from the same pump, flow cell, and detector modules. This study showed that for analysis rates up to 360 samples per hour, data quality for equilibrium-based spectrophotometric determinations performed with third-generation CFA and merging-zones FIA were comparable. As shown in Table 2, however, the CFA approach resulted in 2.5- to 5.0-fold reductions in reagent usage and waste liquid generation, even for relatively simple chemistries with fast reaction rates. In this respect, third-generation CFA analyzers may approach the ideals of environmentally conscientious analytical chemistry discussed in a 1995 editorial by de la Guardia and Ruzicka,7 better than conventional FIA analyzers.
In practice, choosing between CFA and FIA for a particular application often depends more on the goals, resources, and preferences of end users than on performance factors estimated for “limit” systems. The wide spread acceptance and application of FIA in teaching and research laboratories is due in large measure to the fact that acceptable analytical performance can be achieved with relatively generic hardware—peristaltic or piston pumps; injection valves, small-bore tubing, and fittings commonly used for liquid chromatography—and any detector that can be equipped with a flow-through cell. In contrast, CFA depends critically on specialized, and relatively expensive, hardware—pumps with air-bars, analytical cartridge components made from glass, and gated detectors—for high-performance operation. Thus CFA tends to be less accessible in academic environments where the needs for versatility and low cost are paramount. Large production laboratories, on the other hand, typically buy CF analyzers that are configured by the vendors for dedicated analyses of high-demand tests. Since costs of off-the-shelf CFA and FIA analyzers are comparable, factors such as ease and cost of operation and maintenance, rate of production and quality of analytical results, and the volume of wastes


Page 176
Table 2. Comparison of Figures of Merit for Routine Colorimetric Chloride Determination by CFA and FIA.
CFAa
FIAb
Analysis rate (hr-1)
360
240
180
360
240
180
Sample time (s)
5
10
15
---
---
---
Wash time (s)
5
5
5
---
---
---
Sample volume (mL)
18
36
54
60
60
60
Reagent volume (mL)c
71
107
142
267
400
533
Precision (% RSD)d
0.43
0.25
0.34
1.72
0.44
0.67
% Interaction
0.6
0.6
0.5
1-2
1
1
Slope
0.020
0.021
0.021
0.018
0.019
0.019
Y-intercept
0.032
0.034
0.033
0.036
0.040
0.037
Correlation Coefficient (rxy)
0.998
0.998
0.998
0.997
0.997
0.997
a Flow rates (ml min-1): sample = 0.2, reagent = 0.4, air = 0.1; n = 2 Hz, t = 30 s, dt = 0.1 cm.
b Flow rates (ml min-1): sample carrier = reagent = 1.6; 25 cm SBSR.
c CFA: The volume of reagent delivered during one sample and wash interval. FIA: The volume of reagent delivered during the time interval between sample injections.
d Calculated from 5 replicate determinations of the 15 ppm chloride standard.

generated during operation often become more important selection criteria than the mode of analyzer operation. In this sphere of application, CFA is still widely applied and accepted.
VI. Analytical Methods Development for CF Systems
A. Optimization of CFA and FIA
When faced with any method development problem, including those for CF, the first step is usually to carry out a literature search. If a method has been published in a reputable journal then the chances are it can be copied with little difficulty. Otherwise use


Page 177
of experimental parameters cited for the manual procedure can serve as a starting point for developing a CF procedure. There often are generic solutions for particular classes of analytical problems.
Several papers in the literature report optimization of experimental conditions (flow rates, coil lengths, concentrations, etc.) of CF systems. These have indicated improvements in performance by as much as factors of 40 or more in relatively few (perhaps 30) experiments, and have transformed systems which initially gave unusable results into the required analytical engines. We certainly advocate the use of such methods, and discuss them in detail below. However, any optimization strategy can only find the best operating conditions for the apparatus it investigates.
A1. Experimental Optimization
Experimental optimization techniques afford a means by which the performance of many chemical systems can be substantially improved, often by carrying out just a few experiments. Each CF system to be optimized will have some chosen merit factor (or response). Some simple examples of such responses are absorbance for colorimetry, intensity of light emission for chemiluminescence and fluorimetry, and current or potential for electrochemical detectors. Of course, the magnitude of the response measured is likely to differ with the experimental conditions (pH, reagent concentrations, etc.). Optimization techniques attempt to find the set of experimental conditions which give the best response. Good optimization algorithms do this rapidly and reliably by systematically changing settings for the experimental variables.
In this treatment, we consider optimization of a chemistry on a simple flow injection analyzer (Figure 9a). Most of this treatment is equally applicable to CFA and much of it is generic to other quantitative analytical methodologies. Let us consider ten questions which serve to guide us in effective experimental optimization.
#1. What system response should be optimized?
This is the fundamental issue in experimental optimization. The most common factor to optimize is sensitivity. Therefore we require a readily measurable system response that can directly or indirectly be related to sensitivity. For colorimetric analyses this is usually either product absorbance or decrease in sample absorbance, and for CF


Page 178
methods this is usually measured as a peak height at maximum, relative to the baseline, or alternatively a peak area. A few FIA systems have used peak width at half height as a response.
Sensitivity alone, while simple and usually adequate, may sometimes be inadequate. A combination of two or more system responses into some “response function” (or “objective function”) can provide real advantages. This was certainly the case in the development of an FIA system for determination of uranyl ion.310 The system, which was similar to that shown in Figure 13, incorporated a solvent extraction step in which the organic component, containing the uranyl ion, complexed with tri-n-butyl phosphate, was separated from the aqueous component containing multiple possible interferents at high concentration. Conditions under which the flow rate going into the separator exceeded 2 mL.min-1, while the most sensitive, nevertheless produced a gross worsening in repeatability caused by inefficient organic-aqueous separation. Five to seven consecutive replicate results were used to characterize each set of experimental conditions tried. A better response to optimize for would have been
where h is the mean peak height for x replicates and sh is their standard deviation. In this equation, any increase in the standard deviation of the peak heights results in a decrease in R, the response. The “1 +” in the denominator prevents problems when the standard deviation is zero (an infinite R), and forces the maximum value of R to be the mean peak height. As such the function weights the results against conditions giving poor response repeatability. This function is specifically of use for CF systems incorporating components that can be unstable. To further weight the relative importance of repeatability and sensitivity, the user could multiply the standard deviation by some constant or by a power function.
If a straight-line calibration curve and good sensitivity are desired, an appropriate response function would be
R = hF(C)
where h is the mean height and F(C) is an appropriate function of the absolute value of the correlation coefficient calculated for the plot of peak height vs. sample concentration. A


Page 179
correlation of 0.9999x would perhaps give a value of 4, 0.999xx give 3, 0.99xxx give 2, etc. This process could be quite lengthy as each experiment would entail running a range of sample concentrations up to and including the top standard.
To minimize an interference and maximize sensitivity simultaneously,
may be used. Here, h is the peak height without interferent, h' is the height obtained with interferent and a and b are constants which determine the relative importance of sensitivity vs. minimization of interference, i.e. the interference penalty we are prepared to pay for sensitivity. Ideally, if there is no interference effect, h = h', and R = h/a.
Where sample throughput (as measured in samples per hour) is an important factor,
may be used. In this, h is again the peak height, t is the time taken from injection to detection of the peak maximum, and tideal is the time we would like it to take (from the desired sample throughput rate). Alternatively,
may suffice. These equations indicate that there will be a trade-off between sensitivity and sample throughput. Other novel response functions derived empirically, rather than determined from theory, have been suggested.385–387
#2. What experimental variables are likely to affect this response?
Parameters such as coil lengths, temperature, reagent concentrations, pH, sample size, and flow rates are all likely candidates. Do not include sample concentration as a system variable. Unless an unusual response function requires otherwise, use the top calibration standard as your sample throughout the optimization. Incorporation of variables that do not have any effect on the response will not alter the optimum values for those that


Page 180
do. However, whatever the method used, inclusion of redundant variables will lengthen the optimization process.
#3. Should parts of the flow system be redesigned to facilitate a better optimum?
Yes. Modifications to the fundamental nature of the flow system (which would not be considered a variable in a conventional experimental optimization) can result in greatly improved performance. Thus, once the apparatus is together and some results are being obtained, one may wish to carry out a limited preliminary investigation of the system design before attempting a rigorous experimental optimization of chemical conditions, flow rates, coil lengths, etc. In our experience, the gains to be made may equal or better those obtained by a full multivariate optimization of the suboptimal system. The optimization method can only make the best of the system that you give it.
#4. Which parameters can be varied on the existing apparatus?
This question is important. It may indicate further aspects of the system that the user has not considered, and lead to a better system design prior to optimization.310 Factors such as tubing diameter and system temperature may be difficult to vary.
#5. Which subset of these should be optimized?
A typical subset might be reagent concentrations(s), pH, flow rate(s), reaction manifold length and possibly sample size. Choose those that can easily be changed. Ones that can be changed automatically are preferable, since these significantly speed up the optimization process.
#6. What range of values for the variables chosen are allowed and of interest?
Sensible limits should be chosen for each variable. A minimum flow rate of perhaps 0.1 mL·min-1 and a reagent concentration of about one quarter of the expected sample concentration might be suitable lower limits. The system temperature, if varied, should not be allowed to approach the boiling point of the solvent used. High temperatures can cause problems, particularly with non-aqueous solvents such as ethanol, hexane or ethanol/water mixtures, since vapor bubbles evolved can cause noise spikes at the detector, affecting the dispersion characteristics of FIA systems, and misleading automated


Page 181
optimizations. Furthermore the detector electronics and construction materials of flow cells may be degraded by elevated temperatures, and immobilized enzyme reagents may also be degraded. Other limits might be less easy to specify. Values of pH above some threshold may cause unwanted precipitation in the tubes.21 Obviously this should be avoided (unless perhaps if one is detecting the analyte by nephelometry296). Flow rates above a certain critical value may cause separators to malfunction.
#7. To what precision can the response and variables be measured?
Note that precision “needs” and “wants” are not necessarily the same thing. A 1% repeatability might be normal practice, but 20% or even just a straight comparison—that is, whether the concentration of the sample is higher, lower or equivalent to that of some reference, might be all that is needed There is little point in carrying out two experiments where, though the variable values are numerically different, that difference is less than the measurement precision of the system.
#8. Which optimization techniques(s) should I use?
It has been suggested389 that optimization methods can be divided into three classes: “the good, the bad and the ugly.” The good ones are those that work, improving conditions rapidly and reliably. The bad ones are unreliable, or take too many experiments to achieve a reliable optimum, or both. The ugly ones might work, but are mathematically so complex that non-mathematicians prefer to stay away from them and rely on the method they're used to instead. For these, a little software cosmetic surgery is sometimes all that is required to hide the complexities and see the beauty in the beast—some user-friendly computer programs achieve just this.
In any continuous-flow method (whether CFA or FIA), in addition to the normal chemical variables such as pH, reagent concentrations etc., one must take into account the physical variables of flow rate, the lengths of tubing between points of injection and determination, the internal diameter and geometry of the system, and the sample size. Thus, even an experimentally simple single-channel CF system will have at least five separate variables.15,21 In one solvent extraction system twelve variables were reported.310
In the most common optimization procedure, called the univariate method, one variable at a time is altered while the rest are held constant. Univariate optimization is used


Page 182
by scientists who (sometimes mistakenly) hope it will help them understand exactly how each variable affects the system response. It does not obtain the best set of experimental conditions reliably (see reference 15 and references therein) when experimental variables interact, as they have been shown to do in CF systems.279 It is also overly time-consuming where more than 2 or 3 variables need to be considered.
An alternative optimization strategy is to use a modified simplex.15,310,388 This is faster and more reliable than the univariate method because it allows simultaneous variation of several factors and requires fewer experiments to achieve the same (or better) improvement.15 The modified simplex approach has also been successfully applied to the automated self-optimization of separations for HPLC.389,390 While this procedure decreases the number of experiments required to reach the optimum, for a two-variable system, perhaps 25 experiments will still be required.385 The number of experiments required by a simplex optimization increases with the number of variables to be optimized, but not as rapidly as with univariate techniques.386 Just as it is pointless to do a univariate optimization in which twenty values of each variable are tried when perhaps five might suffice, little will be gained by starting with too small a simplex. Indeed it has been shown by mathematical studies that a large initial simplex, perhaps covering half of the search space, is to be preferred.
At the end of the optimization procedure (whether by univariate mapping methods, limited factorial designs, or simplex methods), one can view the response function, when plotted as a function of all of the experimental variables studied, as a “response surface.” An analytical procedure which uses conditions on a flat top portion of the response surface will not only give better response magnitude, but more constant results than one on a steep slope. Therefore the procedure developed will be more stable.385
#9. When should the optimization be terminated?
The subject of “termination criteria” has been discussed in the literature.310,388 The conventional wisdom of carrying on until a method converges onto an optimum may not work experimentally if the optimum lies on a plateau, since then the optimum will not be at a unique position, but will extend over a range of values. Making the many fine adjustments necessary to home in on an optimum to the last few tenths of a percent may not be justifiable or necessary. Thus the authors suggest the following somewhat empirical guidelines. Carry out a modified simplex optimization using a predetermined number of


Page 183
experiments, perhaps thirty to forty. Then stop unless major improvements are still being found. At this point, you are likely to have obtained an improvement, and to have done it efficiently. If you need to be more certain that you have the global optimum, then restart another optimization using a larger simplex around the current best point. Alternatively, start a second optimization from a different set of initial conditions and see if the two converge to the same conditions. If you need to know the shape of the surface around the optimum (which is advisable) then carry out a limited factorial design.
#10. What problems may be encountered?
Different optimization methods suffer from different problems. You should refer to specialized optimization texts for full discussion of these. However, generally one can assume that experimental noise is the second biggest problem. This can confuse searchtype optimization algorithms such as modified simplex and produce false conclusions. The biggest problem occurs when an incorrect choice of instrumentation, flow system or response function has been made in the first place.
A2. Optimization of CF Systems by Modeling
It has been recognized that deeper theoretical studies would lead to the design of even more advanced continuous flow techniques allowing chemical analyses to be performed in new ways.244,19,82,85 These studies have inevitably relied to a great extent on computer models and simulations (Figure 16), and are not for those who shy away from complex mathematics.
Figure 16
Modeling of a continuous flow process


Page 184
As discussed in a previous section, inputting values of major experimental variables (dt n, F, t) into the Snyder-Adler dispersion model for CFA86,87 yields estimates of st (and therefore analyzer performance) in close agreement with values extracted from experimental data after the effects of longitudinal dispersion have been removed by curve regeneration.19,89 This model is therefore a useful tool for designing and evaluating new CFA systems. Models which also take into consideration the effects of chemical processes within the context of the fixed geometry and experimental variables of a particular analyzer have also been devised and used to optimize rather complex automated wet chemical determinations. Erni and Muller,391 for example, combined relevant flow rates, concentration changes, mass- and flow-balance equations, etc., to model one CFA system. A few preliminary experiments were then undertaken to determine constants for their model. The mathematical technique of non-linear programming was then used to optimize the model. This predicted the optimum conditions and that a 15-fold sensitivity improvement would be obtainable. They then carried out the corresponding experiments, actually obtaining a 10-fold improvement.
Much insight into the complex interaction of reactive and dispersive processes within a simple FIA system has already been gained through a random-walk model.335 Predictions from an extension of that model to a merging zones FIA system, led to a significantly improved procedure for the determination of calcium.287 This and other models are detailed in the theory sections above.
B. Optimization Specifics for CFA Systems
Automation of routine chemical determinations by CFA is often a straight-forward procedure. Take for example a manual, colorimetric determination in which a 1 mL sample is mixed with 2 mL of reagent, diluted to a volume of 10 mL and then allowed to react for five minutes before the absorbance of the resulting solution is measured photometrically. The same volume ratios of sample, reagent and diluent could be achieved by using pump tubes with nominal delivery rates, respectively, of 0.1, 0.2, and 0.7 mL min-1. Mixing and delay coils with volumes sufficient to provide a five-minute delay between mixing and detection would be added to the analytical cartridge. The time needed might be decreased by using a thermostated reaction coil to elevate the temperature of the analytical stream, and thus increase the rate of the reaction. Alternatively, due to the reproducible timing inherent in an automated system, the absorbance could be measured before the reaction was complete. Some compensation for decreased sensitivity could be achieved by increasing either the gain of the detector (this does nothing for signal-to-noise),


Page 185
or using a flowcell which has a longer path length. Manual procedures in which the analyte must be diluted or preconcentrated by greater than a factor of 20 are more problematical, but can be accommodated.
For CFA determinations, dilution factors in the range of 15 to 150 are readily achieved by using either a dilution loop or a dialyzer. A dilution loop is an auxiliary analytical cartridge in which samples are proportioned into a segmented diluent stream, mixed, and returned to the inlet side of the pump. A small portion of each diluted sample is aspirated into the primary analytical cartridge(s) while the remainder flows to waste. The major disadvantage of the dilution-loop technique is that the extent of longitudinal dispersion in the resampled stream as it makes a second pass through the pump may be large enough to reduce significantly the rate at which samples can be processed. In such cases, predilution by dialysis may be preferred. The extent of dialysis dilution depends primarily on the groove length and surface-to-volume ratio of the dialyzer, the rate at which the donor and recipient streams flow through it, the type and thickness of the dialysis membrane, and the temperatures of the two streams. The main drawback to this mode of dilution is that temporal variations in membrane transport rates caused by temperature fluctuations or minor surface fouling may degrade the precision of analytical results. Frequent calibration and strict temperature control can be used to compensate for some of these effects. Even higher dilution factors can be achieved by operating two (or more) dilution loops or dialyzers in series or in combination with each other. Coverly392 provides a discussion of predilution techniques for CFA. Solvent extraction, flash distillation, gas diffusion across microporous membranes, adsorption of analyte or interferents on solid supports, and partial or total evaporation and resolvation can be implemented by the CFA technique to concentrate or separate analytes from a wide variety of matrices as described in Section IIIC. See Furman148 for additional references, as well as review articles by Burns,18 and Kraak.136
Once the analyte concentration is brought into the required range, it is still necessary to optimize reagent concentrations and reaction times. Reagent concentrations can be optimized quickly by the exponential dilution flask technique described in detail by Furman.148 In this technique a reagent at some limiting concentration, Co, is pumped into a fixed volume, v, of solvent at rate, r, contained in a magnetically stirred flask (see Figure 17). Liquid contained in the flask is pumped into the analytical cartridge at the same rate, r, so that the volume of liquid in the stirred flask remains constant. The result is a concentration gradient that approaches the limit concentration, Co, exponentially. The


Page 186
Figure 17
Typical dilution flask configuration for continuous variation
of analyte, reagent or interferent concentration during
development or optimization of CFA methods.
concentration at any time, Ct, is calculated by the following equation:
Ct = Co [1 - exp (-rt/v)]
Generally, a midrange standard or sample is aspirated continuously while the reagent gradient experiment is in progress and the time at which a maximum signal is recorded, corrected for the lag between aspiration and detection, is used to calculate the optimum reagent concentration from the equation above. One word of caution is in order. Changes in the reagent background absorbance during such an experiment can lead to erroneous conclusions. It is therefore advisable to repeat such experiments with a sample blank to make sure changes in signal intensity are not due to changes in the background absorbance of the analytical stream
After reagents are optimized, it is usually desirable to determine the optimal reaction time between reagent additions. This is most easily accomplished by the stopped-flow technique as described by Compton et al.393 To implement this technique, a midrange standard is aspirated continuously and after a steady-state detector response is achieved, the pump is turned off for a fixed time period. When the pump is turned off the volume of each mixing stage is essentially increased by an amount that corresponds to the product of the stop time and the flow rate of the analytical stream within the mixing stage. When the pump is turned on again, the effect of the added reaction time at each mixing stage, from last to first, appears sequentially on the readout as positive or negative deviations from the original steady-state detector response. Data needed to generate a plot of signal level versus stop times for each mixing stage can be obtained by repeating the experiment for several


Page 187
different stop times. Results of such a treatment are then used to adjust the volume of each mixing stage to the optimum value. Using the exponential dilution flask and stopped flow techniques it is usually possible to optimize analytical procedures in a relatively short period of time.
C. Calibration
Once experimental parameters are optimized, the next step is calibration. Calibration in CF requires the preparation of a set of solutions (calibrants) in which the concentration of analyte is known. The solutions are then determined in the normal way and the detector response (y-axis) is plotted as a function of nominal analyte concentration. Often such calibration functions are linear, but they need not be. It is good practice, in fact, to fit data to a second order polynomial using a linear least-squares model. This often gives a better fit to the higher concentration standards, and in the event that curvature is negligible, the value of the quadratic parameter simply approaches zero. It is seldom necessary or prudent to fit data to higher than third-order polynomials, and as the order of the calibration function increases, so too must the number of calibrant solutions. For second or higher order polynomials, use the Newton-Raphson method394–397 to convert peak height (y) into concentration units (x) from calibration functions of the general form y = a + bx + cx2 +… The common expedient of reversing the roles of the independent (x) and dependant (y) variables when higher-order least-squares calibration functions are determined, in order to avoid the added complexity (such as it is) of this calculation, can result in significant errors and should be avoided. If possible, the matrix of samples and calibrants should be closely matched, otherwise correction factors may need to be applied as described in the next section. Also in the case of FIA, unnoticed pH or interferent gradients can cause non-linearity, since they can affect the rate of reaction or compete with analyte for reagent.287 It may be possible to design a response function and re-optimize such that the effect of interferents is minimized while maintaining or enhancing method sensitivity.387,398
Finally some mention of calibration frequency is in order. With older CF systems running at 20 samples hr-1, 5 calibrants reduce throughput by 25%. Running the same 5 calibrants on newer equipment at typical rates of 100 samples hr-1 reduces throughput by only 5%. Thus calibrants can be run more often, improving the reliability of unknown determinations while maintaining or even reducing overhead costs. This is especially true when data are acquired and processed by computer, since no technician time is required to


Page 188
calculate regression parameters or convert peak heights to concentration units. In light of the small price paid to run and process calibrants with modern CF instruments, it is advisable to establish baselines and recalibrate on an hourly basis. It is also good practice to include in each run several check standards, spiked-samples, and duplicate samples, which can be used to track long-term precision with control charts.
D. Evaluation of Interferences
In general, interferences in CF determinations can be grouped into two categories. Interferences of the first type occur when calibrants are prepared in a pristine matrix, such as distilled water, that lacks a substance or substances present in the samples which either enhance or suppress the sensitivity of the analytical reaction. Such interferences are detected by spiking a sample with analyte and calculating the percent recovery, R, using the equation:
where Cs is the concentration of the spiked sample, C is that of the unspiked sample, and S is the concentration equivalent of the volume added to the spiked sample. When preparing spikes it is usually best to add a relatively small volume of a concentrated calibrant to a relatively large volume of sample. This minimizes dilution of the sample matrix. If all samples have the same matrix, as might be the case for seawater taken from the same general location, fruit juice from the same cannery, or paper pulp liquor from the same process stream, a constant factor can often be applied to all samples to account for such effects. When sample matrices are highly variable, it may be necessary to calculate concentrations by the method of standard additions.
Interferences of the second type occur when there is a mismatch between the physical properties of sample or calibrant matrices and that of the analyte-free sample carrier stream (FIA) or wash solutions (CFA). This can cause temporal variation in liquid junction potentials in the case of electrode-based detectors or refractive index differences in the case of photometric detectors that produce signals indistinguishable from those caused by the analyte. To check for such effects, omit a key reactant from one of the reagent solutions, and redetermine the samples. If peaks are observed, their heights should be subtracted from those previously measured under standard conditions. Then use the corrected values in calculating final results. As before, when the matrix of all samples is


Page 189
the same, a constant correction factor can be determined once and then applied to all samples. Otherwise correction factors must be determined individually for each sample as described above.
The exponential dilution flask techniques described in connection with optimization of reagent concentrations are also useful in determining the tolerance of particular assays to various substances. Details of this approach can be found elsewhere.156,399
E. Data Acquisition and Processing
The outputs from both CFA and FIA appear as a transient waveform (peak). Early systems displayed data on a chart recorder. Now, microcomputers sample the detector output, display this on a screen, send results across a network to other computers, and provide printed hard copy. Data acquisition rates of 2–10 Hz are quite adequate for most CF analyses. Thus even the slowest of the inexpensive 12-bit analog-to-digital convertor cards which plug in to PC's are quite suitable. Ideally, cards should have 16-bit or higher resolution data acquisition capability.
Since, for CFA, within-segment variation is usually much less than variation between-segments, little is gained by high rates of data acquisition. Generally for systems with peristaltic pumps it is more effective to acquire data at the natural pump frequency—i.e., at each roller lift-off or a multiple thereof—and then smooth the points either with a running average algorithm, or better, with a Savitzky-Golay polynomial least-squares digital filter400,401 which can also be used to calculate the first derivative of the data. The first derivative is useful not only for detecting the rise, plateau, and fall regions of each peak, but also for minimizing carryover as described in the next paragraph.
In CFA, peak heights can be acquired most simply by the fixed-time method. Data collection is usually synchronized with the fall time of the first peak. Falls for the peaks that follow are predicted to occur at intervals equal to the cycle time (sample time plus wash time). A single data point is then acquired at a fixed number of seconds before each predicted fall time when the detector signal is expected to be at its steady state. The problem with the fixed-time method is that it is susceptible to production of spurious data. A more robust algorithm combines the fixed-time approach with first-derivative monitoring. Here all points with derivatives sufficiently close to zero (and therefore near steady state) are acquired and averaged. Any spikes superimposed on plateaus, however, are rejected. Having the derivative of the data available also allows its exponential


Page 190
component to be removed mathematically by the curve-regeneration algorithm of Walker71 given by:
where Ar is the absorbance predicted in the absence of longitudinal dispersion, At is the absorbance of the analytical stream at time t, and b is a constant known as the exponential factor (see Sections III.A and III.B). The value for b can be determined by empirical trial and error,78 graphically from a plot of ln(Ass- At) vs t,74 where Ass is the absorbance at steady state, or most efficiently by the method of Angelova and Holy.77 Digitally regenerated data can be output to a recorder through a digital-to-analog converter for display in real time. Curve regeneration generally allows sampling rates that approach the axial dispersion limit, i.e., 8st for peaks with flats. Carryover correction algorithms76,77 that do not rely on point by point curve regeneration are just as effective, but since their results are not reflected in recorded peak profiles, interpretation of strip chart recordings becomes difficult, if not impossible, at high sampling rates. Readers who want to write their own software for CFA data acquisition and processing (including curve regeneration) will find articles by Macaulay et al.79 and Ames et al.402 excellent starting points. BASIC programs for FIA peak height and peak-width determination can be found in appendices II and III, respectively, of Ruzicka and Hansen's, Flow Injection Analysis (1st ed.).2
Chemometrics is defined as “the chemical discipline that uses mathematical, statistical and other methods employing formal logic to (a) design and select optimal procedures and experiments; and (b) to provide maximum chemical information by analyzing chemical data.”403 Chemometric techniques are finding great applicability in interpretation of CFA and FIA results and practicioners of chemometrics are using flow analysis systems as a very useful data source. In particular, they are exploring the chemical information dimensions presented by peak shape (reflecting different chemical conditions and kinetics), and multi-wavelength detection for multi-analyte determinations. One recent mechanistic study by Brock involved a complex instrument and simultaneous colorimetric, potentiometric and acoustical measurements. As an example of what will be possible in the future, computerized curve deconvolution techniques and a training set of known results can be used to obtain the concentrations of several sample components in one injection.264,404 Modeling papers have already appeared which show how computer software can identify abnormalities in peak shape and “noise”, and interpret the characteristics in much the way that a human expert would. This work has led to methods for automated


Page 191
indication of the occurrence of problems such as worn pump tubing, unwanted air bubbles, and unstable detector light source, (see “Hints and Tips” Section below). Software is continually becoming more capable, and one can confidently expect that future generations of continuous-flow analyzers will operate under control of expert-systems.389,405,406
F. Automation and Automated Methods Development Systems (AMDS)
Total automation of CF analyzers relieves operators of tedious, repetitive tasks and the resulting boredom that this can bring. The results produced are uniform and usually more reliable, since operator dependencies are no longer as important a factor. Moreover, automated instruments do not get tired (or exhausted) and are not prone to distractions, Monday mornings, Friday afternoons, or otherwise limited workdays. Against this, without adequate sensors and smart software an automated instrument can be considered as severely handicapped when compared with a human operator; after all, it is blind, dumb, relatively stupid, has no common sense and can take no responsibility for its actions. There is a growing need for the development of more intelligent instruments, in all areas of analytical chemistry. Those developed and under development in many laboratories are a step in this direction and are termed automated methods development systems (AMDS).
Such a system for FIA, shown schematically in Figure 18, is a highly versatile continuous-flow analyzer on which chemistries can be investigated, automatically optimized and then used for analysis of real samples.31–33,264 Such instruments are examples of “intelligent automation” in that they have a feedback loop which uses the results of current and past experiments to influence (help determine) the next experiment(s)
Figure 18
An automated methods development system for FIA


Page 192
to be carried out. The control computer not only sets up the experimental conditions but also samples the detector(s) and interprets the readings it sees. Thus the instrument can be said to be able264,389,405 to “learn from experience.” The mode of operation of these instruments can be programmed from software, which allows it to be put to many varied uses. Whole sequences of experiments can be preprogrammed and run automatically. Other examples of intelligent behaviour have been delineated407 (readers of that article will note that progress in computer technology has been much faster than progress in machine intelligence!).
Several such instruments in our previous laboratories for FIA31–33,264 automatically mixed several reagent streams, injected a specified size of sample and, by means of flow reversals, allowed for continuous variation of reaction coil length. Individual and interacting concentration gradients could also be automatically generated, and the instruments were used for various types of “step” and “stopped-flow” experiments applicable to problems of multicomponent FIA analysis.264 Also, mapping of chemical surfaces by means of FIA experimentation was achieved using these systems.
For construction of future such systems we recommend that the controlling microcomputer has the power of a fast PC. Standard commercially available interface boards are quite adequate. Analog-to-digital conversion is required for reading simple detectors, and digital-to-analog conversion may be needed for setting detector offset and gain. Digital I/O is still required for control signals to switch mini-valves and for noting that they have been switched. Also digital inputs from liquid level detectors on reagent reservoirs can be used to indicate when levels are getting low. More frequently, pumps, valves and detectors are available with built-in RS232 or RS485 interfaces. Each unit has its own address, and so several can be controlled using a serial line. Other detectors use the IEEE-488 equipment interface. A good introductory text on computer-assisted experimentation has been published by Ratzlaff.408
Early analyzer control software was written in FORTH164 and in BASIC.31–33,264 The newer versions of BASIC (such as Microsoft's Visual Basic) have been used extensively in our laboratories.409,410 An alternative to writing one's own code in a high-level language is to use a higher-level language specifically designed for data collection and interpretation. Example are the ASYST, and ASYSTANT+ programs sold by Macmillan Software (New York, NY). These provide data reduction and analysis routines, high resolution and color graphics and optional analog-to-digital conversion, RS232 and GPIB interfacing. The manufacturers' literature compares the capabilities of the various software


Page 193
options. As powerful real-time expert system shells with the capability to talk to peripheral devices become more widely used, we anticipate smarter automated decision making software, and therefore smarter CF analyzers.405
G. Hints and Tips for Method Development and Fault Finding
As in any discipline that requires expertise, there are various tricks of the trade that, while seldom seen in publications or textbooks, can be of inestimable time-saving value to the user. It should be obvious, but we'll begin by saying it anyway. A CF system should be leak-tight!
Most FIA systems now use flangeless fittings, which are a big improvement and can handle greater pressures. For the ¼-28 low pressure fittings, you should use a proper tube cutter to make sure that your ends are “squared off” so that they are flat with the flat end of the fitting. For the smaller tapered fittings the tubing should protrude through the end of the fitting while it is tightened into place. Again, keep the end of your tube cut flat. If you don't have a tube cutter, use a sharp scalpel knife—not scissors, as they deform the tubing. If you are still using the older fittings that required the tube ends be flanged, remember that poor flanging also causes leaks. If the flange doesn't look even or circular, cut the end of the tube with a tube cutter and reflange it.
Fittings can become brittle and badly fitting as a result of the organic or otherwise corrosive solvents that a previous user “forgot to mention.” Worn fittings can leak, especially when there is a higher than normal pressure in the CF system. A role of Teflon tape can be used to make worn fittings usable for a little longer. Wrap about 5 cm of the tape around the barrel of each fitting, then screw it into the union. The tape will deform to make a good connection.
Use water to leak-test your system before putting your chemicals through it. You may even want to inject dye solutions to check detector operation, especially when you intend to measure very low analyte concentrations. Small-bore pump tubing may part company with the Teflon tube into which it is delivering solution. This will happen less often if barbed connectors rather than push fittings are used. Leaks can also be caused by too high a back pressure. This may be due to precipitation in the tubes, or some other blockage (use your eyes—wearing safety glasses of course!).
A noisy baseline and poor experimental repeatability can also have several causes. Air bubbles in FIA systems will cause sharp off-scale spikes on the readout device.


Page 194
Bubbles may be introduced by poor injection technique, from a poor connection, or through failure to degas solutions adequately prior to use. In FIA systems, small air bubbles can sometimes become lodged within flow cells-running the pump at full speed for a few seconds will usually dislodge them. Worn pump tubing can cause an unstable baseline, as can precipitate in the tubes.
Noise can also be electrical in nature, and finding the sources can be a challenge. Cables carrying analog signals should be shielded. Even then, if someone is switching large currents in the laboratory next door, you may see noise spikes. All electrical connections should be reliable (soldered, screw terminals or plug and socket—NOT two wires twisted together). If connections are good, check to see if (for absorbance measurements) sufficient light is getting through the cell. There may be a fault in the detector (Hint… Check the obvious… Is it switched on?). The light source may be getting old or marginal and therefore more variable. If this is so, replace it.
Generally, you should try to make sure that reagents are freshly prepared, that sufficient mixing is taking place, dead volumes are minimized, all solutions are sufficiently degassed and filtered, reagents or sample do not attack the apparatus, and that expected temperature variations over a 24-hour period do not cause unacceptable changes in the results.
One way of avoiding using specialized tubing for corrosive organic solvents with low aqueous solubility is to use a displacement bottle. Here, water is pumped into a sealed chamber and displaces the organic solvent into the flow system. The disadvantage is that it can be a hassle to refill the vessel. In one system,310 the displacement vessel had an outer glass envelope through which circulating water (from a thermostated water bath) kept the organic solvent at a preset temperature.
Always check that the materials your flow system is made of are compatible with the chemicals you are using. Mistakes can be expensive and frustrating. As an example, you should never use PEEK valves or tubes with concentrated sulfuric acid.411 They will degrade, particularly at elevated temperatures. Check the manufacturers' specifications for chemical incompatibilities for all organic solvents, and strong acids and bases.
It is advantageous to be able to specify and control the temperature of a CF system. Temperature will affect the rate of reaction and also the dispersion observed in FIA systems.345,346 While adding to the complexity of the apparatus, heated reaction coils can


Page 195
decrease the analysis time and improve sensitivity for slow reactions. Typically, a 10°C rise in temperature may double the reaction rate, but remember that in FIA adequate mixing is equally important. Thermostatically controlled water baths may be used to hold solution vessels and the reaction manifold (analytical cartridge). In more complex systems412,413 the flow system may be placed inside a larger bore tube through which heated water is passed.
For chemical systems where generally trace-level concentrations are involved, preconcentration prior to analysis may be necessary. This may be achieved in a nonsegmented stream within the CF analyzer, by means of a chelate ion-exchange or sorbent extraction column or other preconcentration column. Alternatively, solvent extraction techniques can facilitate preconcentration factors of up to 20. These require phase separators.311–313 which may have to be machined “in-house.” Finally, there exist special cells for gas diffusion and dialysis.53 These same techniques can be used for sample cleanup and the removal of interfering substances prior to determination of the analyte. Metallic reactors, such as the Jones reductor, have been used for continuous flow phosphorescence studies to remove dissolved oxygen which would otherwise quench the analytical signal. One problem here is that oxygen finds the walls of most tubing readily permeable, thus special precautions still must be taken.414
G1. CFA Specifics
Sampling: Intersample air segments (IAS) greatly reduce interaction of sample and wash slugs as they flow from their containers into the analytical cartridge. This is demonstrated by the simple experiment89 illustrated in Figure 19B. By connecting a pump tube (with nominal flow rate of 0.32 mL min-1) directly to the flowcell (1-cm path length, 2-mL internal volume) of a recording photometer equipped with 540-nm interference filters, it was possible to observe the effect of IASs on the concentration profile of samples (an alkaline solution of phenol red in this case) that under normal conditions would enter the analytical cartridge. With reference to Figure 19C, curve “0” resulted when the IAS was eliminated by turning off the pump before the withdrawal tube was cycled between containers; curve “1” resulted from normal CFA sampling in which a single IAS separates each sample and wash slug; curve “3” resulted when two additional IASs were introduced at the leading edge of each sample and wash slug by the “pecked-sampling” technique described in Section IIIA. Pecked sampling can also be used to increase the efficiency of rinsing and filling the sample loops of injection valves which should be plumbed as shown in Figure 19A for best results.


Page 196
Figure 19
Sample introduction methods for CFA. A)
Recommended configuration to fill the loop
of a sample injection device. B) Sample
aspiration with and without the introduction
of intersample air segments (IAS). Here the
pump tube is connected directly to the flow
cell of a recording photometer to permit dye
dispersion experiments described in the text.
C) Dye dispersion profiles showing the
extent of sample zone broadening that occurs
between the sampler and the analytical
cartridge with and without the introduction of
IAS.
To further minimize longitudinal dispersion that occurs between the sampler and the analytical cartridge, keep the tubing connecting the sampler to the peristaltic pump as short as possible and make sure its internal diameter is no larger than the pump tube to which it is connected. Thin-walled polyethylene or Teflon tubing is a good choice for this application. The sudden appearance of malformed peaks, especially in third-generation systems, often results from IAS breakup or hang-up within this tubing. Replace it at once if this occurs. When multiple analytical cartridges are fed by the same sampler, a portion of each IAS must be aspirated into each one. Otherwise loss of wash will be excessive and precision will be poor. Commercially available, low-volume stream splitters, designed especially for


Page 197
this application, give the best results. It is worth mentioning that visually tracing the progress of intersample air bubbles as they flow toward the analytical cartridge is a good way to spot clogged transmission tubing or malfunctioning pump tubes. Briefly exposing reagent supply lines to the atmosphere allows the same approach to be used for trouble-shooting reagent transmission tubing and pump tubes.
Each time an IAS passes through the pump it is compressed and the flow rate of the solution ahead of it decreases briefly. As a result, periodic proportioning errors occur at intervals equal to the sum of the sample and wash times which may be manifested as “dips” or “notches” in the flats of recorded peaks. When peak heights are estimated by human operators these dips are little more than cosmetic annoyances, but they may seriously compromise the performance of computer-based peak height estimation algorithms. Such proportioning errors will not effect analytical results if they occur on the rising or falling edges of peaks as in the case when the IAS for one sample enters the analytical cartridge at the same time that the IAS for the sample which follows it is compressed by a pump roller. This can be accomplished easily by adjusting the length of tubing between the pump and the analytical cartridge.
The rationale of air phasing in CFA systems that use peristaltic pumps has already been discussed, but its importance cannot be over-emphasized. Most peristaltic pumps designed for use with CFA systems are now equipped with some type of air bar. In the absence of such devices however, uniform proportioning can still be achieved by using a “poor man's air bar” which was first described by Habig et al.70 Two pump tubes are required, one of which (designated “A”) must have a delivery rate approximately 50% greater than that of the other (designated “B”). The outlet of tube A is connected to the inlet of tube B. The outlet of tube B is connected directly to the air inlet port of the analytical cartridge. Inside tube B pressurized air, delivered by tube A, is trapped between rollers. Each time a roller leaves the platen surface, this compressed gas rapidly expands into the analytical cartridge. This easily implemented technique is remarkably effective. Details of a more elaborate air bar with electro-optical phasing and solenoid valve gas-flow regulation has been described elsewhere.89 As explained previously, the maximum allowable segmentation frequency (one per roller lift-off) for a particular pump is determined by the rate of rotation of its mechanism and the number of rollers it contains. Proportioning precision is maintained, however, when air segments are added at some whole number fraction (1/2, 1/3, 1/4, …) of this frequency. For some applications involving long path-length flow cells or low flow rates, the fact that the volume of each liquid segment can be


Page 198
doubled, tripled, or quadrupled simply by reducing the segmentation frequency by a factor of two, three, or four is worth keeping in mind.
Pump pulsations can also adversely affect the performance of samplers and detectors. For example, even when sample and wash times are controlled to a high degree of precision, significant variation in the volume of sample aspirated into the system can occur if the movement of the sampler arm is not coordinated with pump pulsations. In addition, pump pulsations may also cause cyclic, low frequency, fluctuations in the outputs of many detector types which are impossible to remove by electronic RC filtering without severely distorting the analytical signal. In such cases, sampling the detector output intermittently and in phase with pump pulsations can decrease noise significantly. Opekar and Trojanek415 used this technique to good advantage for cathodic stripping voltammetry experiments and provide details of the electronic circuitry necessary to implement it. This technique has much in common with bubble gating which is described below in more detail.
Temperature Control: Thermostated reaction coils are frequently used in CFA determinations to accelerate the rate of chemical reactions. Failure to regulate the temperature to within ±0.5°C can result in cyclic changes in sensitivity, but this is seldom a problem with commercially obtained devices which for the most part use proportional (as opposed to ON/OFF) thermoregulators. It is good practice to cool the analytical stream to near ambient temperature before it enters the detector. This can be done by allowing it to flow through several mixing coils or some other type of heat exchanger such as a finned or water jacketed length of tubing. It can also be beneficial to thermally insulate the tubing leading to the detector and the detector flowcell itself. This practice is particularly effective for reducing photometric detector noise when the analytical wavelength is above about 700 nm, particularly when using silicon photodiode detectors which generally have maximum sensitivity in the range of 800 to 900 nm. It should also be mentioned that for kinetics-based determinations, thermal regulation for the entire system to within ±0.1°C is required for good precision of analytical results. This degree of temperature regulation is seldom provided in commercial systems.
Debubbling and Degassing: Outgassing of reagents or samples is seldom a problem in CFA determinations because the segmenting gas bubbles tend to scavenge any gas released from the analytical stream. When it is necessary to debubble the analytical stream—i.e., applications that involve packed-bed columns containing active metals or ion-exchange resins, or ungated detectors—glass debubbling tees in a variety of configuration


Page 199
are available commercially. Microporous Teflon or polypropylene tubing can also be used to remove gas segments from the analytical stream131 without recourse to debubbling tees or auxiliary pump tubes. Back pressures of approximately 1 psi are sufficient to force gas segments through the tube walls. Note, however, that microporous tubings can become fouled and lose their gas permeability. They are also permeable to many organic liquids. For these reasons they may not be suited for some applications.
Bubble-gate or Regenerate?: Examples of bubble-gates that discriminate between air bubbles and liquid segments on the basis of conductivity,70 software algorithms,221 digital logic,223,226 and refractive index416 can be found in the open literature. Secondary bubble detectors based on commercially available opto-interrupter type switches have also been designed.417 Readers with an interest in constructing their own bubble-gates may find any of these approaches good starting points. For applications that require multiple detectors such as automatic blanking or kinetics determinations, bubble-gating is the only way to go. If bubble-gating is being considered solely as a means to increase the sample throughput of existing CFA equipment, however, curve regeneration71,402 often presents an equivalent and more easily implemented solution.
Supplies and repairs: Addresses for several small businesses seldom listed in buyers' guides are listed here to help readers locate remanufacutured equipment, replacement parts, consumable supplies, and repairs for many current and out-of-production CFA product lines. These include the IRAMA Corpration, Milwaukie, OR 97269;; Lakeside Scientific, Inc., Kearney, New Jersey 07032 and Westco, Inc., Danbury, CT 06811. Service and repairs for second- and third-generation CFA instruments are available from Global Instruments, Malin, Oregon 97632.
G2. FIA Specifics
Wherever possible, if an FIA system is giving problems, test its operation by injecting an appropriate dye into a water carrier stream. In this way it is likely that equipment malfunction may be distinguished from problems with the chemistry. Before running the intended chemistry it is common to test out new FIA systems using a dye which absorbs at the same wavelength as the product.
Once running properly, software may be used to confirm continued high performance “on-the-fly.” For example, Lee describes several complex mathematical


Page 200
ways of assessing system operation involving peak shape models.418 This very promising work should be extended to multiple wavelength data and data from more than one form of detector.
One reason for excess tailing of peaks (and possibly a rising baseline) is precipitation in the tubes. In this case (and provided that the detector circuitry has sufficiently fast response) the trace is also likely to appear noisy. If precipitation is occurring, then usually the chemistry needs to be modified, perhaps by decreasing reagent concentrations, sample dilution, or a pH change. A rarer happening, likely when a plastic flow cell is in use, might be the discoloration of the flow-cell walls by precipitate or reaction. Precipitate may usually be removed from Teflon tubes or glass or Kel-F plastic flow cells by flushing the system with dilute nitric acid, or filling it with the same and leaving it overnight. In-line filters may be used to remove particulate matter, so long as there is not so much of it that the filter is blocked. In one study, a FIA system was used to sample periodically from a reactor containing a fine suspension of a titania photocatalyst.419 The titania was readily removed by the in-line filter, allowing the system to monitor the progress of the reaction.
Peristaltic pumps, particularly those with fewer than about 10 rollers, can cause substantial pulsation of the flow pattern. This may be observed by letting a small air bubble into the tube and watching its progress through the system. Such pulsation can cause poor baseline and decreased repeatability in determinations. Generally, the more rollers a peristaltic pump has, the better its performance will be. Good results can be obtained with 10-, 12- or 16-roller types Pumps with 6 or 8 rollers are often acceptable. The cheap 2- or 3-roller “dispensing” peristaltic pumps are NOT recommended. One means of decreasing pulsation is to insert a “depulse coil” of perhaps 1.5-m length between the pump and the injection valve. The coil may be of the same material as the rest of the flow system, or even better, of the softer pump tubing, having a larger i.d. than the other tubing. These tubes act as a hydraulic buffer (damper) and, since they are inserted behind the sample injection valve, no contribution to dispersion is made. For some pumps, a greater pulsation effect appears to occur when the stream is pulled rather than pushed.
Syringe pumps are now being used more often, especially for sequential injection analysis. Syringe pumps have no pump tubing to wear out and do not need frequent flow rate calibration. Recent models (e.g., from Cavro) include an RS232 or RS485 interface to allow direct command and control functions from the serial ports of a laboratory microcomputer. A minimum of 3000 steps per cycle is advisable, since for a 5 mL


Page 201
syringe, this results in a measurement precision of about 1.6 mL. Some models allow up to 48,000 steps, and the trend is ever upwards.
For simple FIA systems, if a suitable pump is not available, try using gravity feed; it does not suffer from pulsation and can provide excellent results.
In Closing
We hope this chapter has been of use to you. If you have questions, please contact us at our mailing addresses, cjpatton@usgs.gov and Adrian_Wade@msn.com
Literature Cited
1. L. Skeggs, Am. J. Clin. Path. 28, 311–322 (1957).
2. J. Ruzicka and E. H. Hansen, Flow Injection Analysis, Wiley, New York, (First ed., 1981); (Second ed., 1987).
3. J. Ruzicka, and G. D. Marshall, Anal. Chim. Acta, 237, 329–343 (1990).
4. S. J. Bannister, Sj. van der Wal, J. W. Dolan, and L. R. Snyder Clin. Chem., 27, 849–855 (1981).
5. D. A. Burns, in Advances in Automated Analysis: Technicon International Congress 1976, Mediad Inc., Tarrytown, NY, Vol. II (1977) pp 332–339.
6. J. W. Dolan, J. R. Grant, R. W. Giese, and B. L. Karger, in Advances in Automated Analysis:, Technicon International Congress 1976, Mediad Inc., Tarrytown, NY, Vol. II (1977) pp 340–346.
7. M. de la Guardia and J. Ruzicka, Analyst, 120, 17N (1995).
8. S. Al-Najafi, C. A. Wellington, A. P. Wade, T. J. Sly and D. Betteridge, Talanta, 34, 749–756, (1987).
9. S. R. Crouch and S. K. Ratanathanawongs, Anal. Chim. Acta, 192, 277–287, (1987).
10. D. Betteridge, N. G. Coutney, T. J. Sly, and D. G. Porter, Analyst, 109, 91–93, (1984).
11. J. M. Calatayud, P. C. Falco and M. C. P. Marti, Analyst, 111, 1317–1320, (1986).
12. A. Newman, “In the Swim of Flow Injection Analysis—Manufacturers Cater to Specific Applications,” Anal. Chem., March 1, 1996, pp 203A–206A.


Page 202
13. L. R. Snyder, J. Lavine, R. Stoy, and A. Conetta, Anal. Chem. 48, 942A–956A (1976).
14. C. W. McLeod, P. J. Worsfold and A. G. Cox, Analyst, 109, 327–332, (1984).
15. D. Betteridge, T. J. Sly, A. P. Wade and J. E. W. Tillman, Anal. Chem., 55, 1292–1299, (1983).
16. Liu and P. K. Dasgupta, Anal. Chim. Acta, 268, 1–6 (1992).
17. D. M. Spence, A. M. Sekelsky and S. R. Crouch, Instrum. Sci. and Tech., 24(2), 103–113, (1996).
18. D. A. Burns, Anal. Chem. 53, 1403A–1418A (1981).
19. L. R. Snyder, in Advances in Automated Analysis: Technicon International Congress 1976, Mediad Inc., Tarrytown, NY. Vol. I (1977), pp 76–81.
20. C. J. Patton and S. R. Crouch, Anal. Chim. Acta 179, 189–201 (1986).
21. G. C. M. Bourke, G. Stedman and A. P. Wade, Anal. Chim. Acta, 153, 277–280, (1983).
22. R. H. P. Reid and L. Wise, in Automation in Analytical Chemistry, Technicon Symposia 1967, Vol. II, Mediad Inc., White Plains, NY 1968, pp 159–165.
23. N. R. Kuzel, H. E. Roudebush, and C. E. Stevenson, J. Pharm. Sci. 58, 381–406 (1969).
24. J. A. Lown and D. C. Johnson, Anal. Chim. Acta, 116, 41, (1980).
25. M. J. Whitaker, “pH Measurement in Unbuffered Aqueous Solutions by Flow Injection Analysis,” (Abstract published), Third Winter Conference on Flow Injection Analysis, Scottsdale, AZ, January 6–9, 1991.
26. M. J. Whitaker, “Determination of Hydrogen Peroxide in Reactor Moderator Solutions by Flow Injection Analysis,” (Abstract published), Fourth Winter Conference on Flow Injection Analysis, Scottsdale, AZ, January 12–14, 1992.
27. T. P. Lynch, A. F. Taylor and J. N. Wilson, Analyst, 108, 470–475, (1983).
28. D. Betteridge and B. Fields, Frezenius' Z. Anal. Chem., 314, 386, (1983).
29. D. J. Hooley and R. E. Dessy, Anal. Chem., 55, 313–320, (1983).
30. V. V. S. Eswara Dutt and H. A. Mottola, Anal. Chem., 47, 357, (1975).
31. P. M. Shiundu and A. P. Wade, Anal. Chem., 63, 692–699, (1991).
32. A. P. Wade, P. M. Shiundu and P. D. Wentzell, Anal. Chim. Acta, 237, 361–379, (1990).
33. M. D. Kester, P. M. Shiundu and A. P. Wade, Talanta, 39, 299–312, (1992).
34. C. L. M. Stults, A. P. Wade and S. R. Crouch, Anal. Chim. Acta, 192, 155–163, (1987).


Page 203
35. B. C. Erickson, B. R. Kowalski and J. Ruzicka, Anal. Chem., 59, 1246–1248, (1987).
36. D. Betteridge, E. L. Dagless, B. Fields and N. F. Graves, Analyst, 103, 897–908, (1978).
37. T. J. Sly, D. Betteridge, D. Wibberley and D. G. Porter, J. Automatic Chem., 4(4), 186, (1982).
38. C. J. Patton and S. R. Crouch, Anal. Chim. Acta, 179, 189–201, (1986).
39. H. Liu, P.K Dasgupta, and H.J. Zheng, Talanta, 40, 1331–1338 (1993); P.K Dasgupta, et al, Talanta, 40, 53-4 (1993).
40. D3 Detector, available from Global FIA, Gig Harbor, WA; Tel. (206)265-8586.
41. W. E. Bauer, A. P. Wade and S. R. Crouch, Anal. Chem., 60, 287–288, (1988).
42. R. Robinson, T. J. Bonham, G. Poxom, and T. Kelleher, in Advances in Automated Analysis: Technicon Symposia 1966, Mediad, Inc., White Plains, NY, Vol. II (1967), pp 211–214.
43. D2 Development, La Grande, Oregon, 97850, manufacturers of diode array and other spectrophotometric detectors, Tel. (503)-963-9151.
44. D. K. Morgan, J. E. Katon and N. D. Danielson, paper 293, presented at the FACSS XI Conference, Philadelphia, (1984).
45. A. J. Frend, G. J. Moody, J. D. R. Thomas, and B. J. Birch, Analyst, 108, 1357–1364, (1983).
46. J. Janata and J. Ruzicka, Anal. Chim. Acta, 139, 105, (1982).
47. S. J. Lyle and M. I. Saleh, Talanta, 28, 251, (1981).
48. T. B. Goad, Ph.D. Thesis, University of Wales, UK , (1982).
49. A. Hammerli, J. J. Janata, and H. M. Brown, Anal. Chim. Acta, 144, 115, (1982).
50. T. Imasaka, T. Harada and N. Ishibashi, Anal. Chim. Acta, 129, 195, (1981).
51. K. Kina, K. Shiraishi and N. Ishibashi, Talanta, 25, 295, (1978).
52. C. A. Koerner and T. A. Nieman, Anal. Chem., 58, 116–119, (1987).
53. P. R. Kraus and S. R. Crouch, Anal. Lett., 20, 183– 200, (1987).
54. Radiometer America Inc., Westlake, OH, Tel. (800) 736-0600.
55. Sensorex, Stanton, CA, Tel. (714) 895-4344.
56. Lazar Research Laboratories, Los Angeles, CA., Tel. (800) 824-2066.
57. K. R. Beebe, W. W. Blaser, R. A. Bredeweg, J.-P. Chauvel, R.-S. Harner, M LaPack, A. Leugers, D.-P. Martin, L. G. Wright, and E. D. Yalvac, Anal. Chem., 65, 199R–216R (1993).


Page 204
58. D. C. Olson, S. R. Bysouth, P. K. Dasgupta, and V. Kuban, Process-Control-Qual., 5, 259–265 (1994).
59. W. E. van der Linden, Anal. Chim. Acta, 179, 91–101, (1986).
60. H. W. Jannasch, K. S. Johnson, and C. M. Sakamoto, Anal. Chem., 66, 3352–3361 (1994).
61. S. Liu and P. K. Dasgupta, Anal. Chim. Acta, 283, 739–745 (1993).
62. S. Liu and P. K. Dasgupta, Talanta, 41, 1903–1910 (1994).
63. D. C. Olson, S. R. Bysouth, P. K. Dasgupta, and V. Kuban, Process Control and Quality, 5, 259–265, (1994).
64. Technicon Symposia Proceedings, 1963–1976, Mediad Inc., New York.
65. SKALAR, Inc. Norcross, Georgia, Tel. (800) 782-4994.
66. J. Ruzicka and E. H. Hansen, Anal. Chim. Acta, 179, 1–58, (1986).
67. .B. Callis, D. L. Illman and B. R. Kowalski, Anal. Chem., 59, 624A–637A, (1987).
68. O. Lee, G. A. Dumont and A. P. Wade, Anal. Chem., 66, 4507–4513, (1994).
69. O. Lee, G. A. Dumont, P. Tournier and A. P. Wade, Anal. Chem., 66, 971–982, (1994).
70. R. L. Habig, B. W. Schlein, L. Walters, and R. E. Thiers, Clin. Chem. 15, 1045–1055 (1969).
70A. W. S. Gardner and J. M. Malczyk, Anal. Chem. 55, 1645–1647 (1983).
71. W. H. C. Walker, Clin. Chim. Acta 32, 305–306 (1971).
72. R. E. Thiers and K. M. Oglesby, Clin. Chem. 10, 246–257 (1964).
73. R. E. Thiers, R. R. Cole, and W. J. Kirsch, Clin. Chem. 10, 451–467 (1967).
74. W. H. C. Walker, C. A. Pennock, and G. K. McGowan, Clin. Chim. Acta 27, 421–435 (1970).
75. W. H. C. Walker, in Continuous Flow Analysis: Theory and Practice (W. B. Furman, Ed.), Dekker, New York (1976) pp 217–218.
76. R. E. Thiers, J. Meyn, and R. Wildermann, Clin. Chem. 16, 832–839 (1970).
77. S. Angelova and H. Holy, Anal. Chim. Acta 145, 51–58 (1983).
78. W. H. C. Walker, J. Townsend, and P. M. Keane, Anal. Chim. Acta 36, 119–125 (1972).
79. M. Macauly, J. Mathers, C. Jacklyn, and C. Munro, Clin. Biochem. 9, 111–116 (1976).
80. E. B. M. de Jong and A. H. Weyden, Anal. Chim. Acta 114, 311–317 (1980).
81. J. Hrdina, in Amino Acid Analysis: 6th Colloquium, Monograph No. 3, Technicon Corp. (1967).


Page 205
82. R. E. Thiers, A. H. Reed, and K. Delander, Clin. Chem. 17, 42–48 (1971).
83. R. D. Begg, Anal. Chem. 44, 631–632 (1972).
84. W. H. C. Walker and K. R. Andrew, Anal. Chim. Acta 57, 181–185 (1974).
85. W. H. C. Walker, in Advances in Automated Analysis: Technicon Inter-national Congress 1976, Mediad Inc., Tarrytown, NY, Vol. I (1977) pp 82–85.
86. L. R. Snyder and H. J. Adler, Anal. Chem. 48, 1017–1027 (1976).
87. L. R. Snyder, J. Chromatogr. 125, 287–306 (1976).
88. L. R. Snyder, Anal. Chim. Acta 114, 3–18 (1980).
89. C. J. Patton, Ph.D. Dissertation, Michigan State University (1982).
90. F. Nydahl, Talanta. 23, 349–357 (1976).
91. M. B. Shinn, Ind. Eng. Chem., Anal. Ed. 13, 33–35 (1941).
92. K. Bendschneider and R. Robinson, J. Mar. Res. 11, 87–96 (1952).
93. M. K. Swartz, in Continous Flow Analysis: Theory and Practice (W. B. Furman, Ed.) Dekker, NY (1976) p. iii.
94. K. K. Stewart, G. R. Beecher and P. E. Hare, Fed. Proc., 33, 1439, (1974).
95. J. Ruzicka and E. H. Hansen, Anal. Chim. Acta, 78, 145, (1975).
96. K. K. Stewart, G. R. Beecher and P. E. Hare, Anal. Biochem., 70, 167–173 (1976).
97. E. H. Hansen, Anal. Chem. Acta, 308, 3–13 (1995).
98. W. B. Furman, Continuous Flow Analysis: Theory and Practice, Dekker, New York (1976).
99. Technicon AutoAnalyzer Bibliography, 1957/1967, Technicon Instruments Corporation, New York (1968).
100. Technicon Bibliography, 1967/1973, Technicon Instruments Corporation, New York (1974).
101. Technicon Bibliography Supplement #1, Technicon Instruments Corporation, New York (1974).
102. Technicon Bibliography Supplement #2, Techncon Instruments Corporation, New York (1975).
103. J. Isreeli, M. Pelavin, and G. Kessler, Ann. N. Y. Acad. Sci, 87, 636–649, (1960).
104. J. E. Steckel and R. L. Flannery, in Automation in Analytical Chemistry: Technicon Symposia 1965, Mediad Inc., NY (1966) pp 116–122.
105. D. B. Nevius and G. F. Lanchantin, Clin. Chem. 11, 633–640 (1965).
106. R. H. Gaddy, in Automation in Analytical Chemistry: Technicon Symposia 1965, Mediad, Inc., NY (1966) pp 215–219.


Page 206
107. B. W. Bailey and F. C. Lo, Anal. Chem. 43, 1525–1526 (1971).
108. P. D. Goulden and B. K. Afghan, in Advances in Automated Analysis, Technicon International Congress 1970, Thurman Associates, Miami, Vol. II (1971) pp 317–321.
109. P. D. Goulden and P. Brooksbank, Anal. Chem. 46, 1431–1436 (1974).
110. F. D. Pierce, T. C. Lamoreaux, H. R. Brown, and R. S. Fraser, Appl. Spectrosc. 30, 38–47 (1976).
111. F. D. Pierce and R. Brown, Anal. Chem. 48, 693–695 (1976).
112. M. Yamamoto, M. Yasuda, and Y. Yamamoto, Anal. Chem. 57, 1382–1385 (1985).
113. M. Yamamoto, K. Takada, T. Kamamaru, M. Yasuda, and S. Yokoyama, Anal. Chem. 59, 2446–2448 (1987).
114. J. R. Prall, in Advances in Automated Analysis, Technicon International Congress 1970, Thurman Associates, Miami, Vol. II (1971) pp 395–398.
115. R. A. Arend, J. E. LeKlem, and H. R. Brown, in Advances in Automated Analysis, Technicon International Congress 1979, Mediad, Inc., White Plains, NY, Vol. II (1970) pp 195–199.
116. R. H. Mandl, L. H. Weinstein, J. S. Jacobson, D. C. McCune, and A. E. Hitchcock, in Automation in Analytical Chemistry, Technicon Symposia 1965, Mediad, Inc., NY (1966) pp 270–273.
117. R. S. Manly, D. H. Foster, and D. P. Harrington, in Automation in Analytical Chemistry, Technicon Symposia 1966, Mediad, Inc., White Plains, NY, Vol. I (1967) pp 250–253.
118. H. O. Friestad, D. E. Ott, and F. A. Gunther, Anal. Chem. 41, 1750–1754, (1969).
119. A. E. Goodwin and J. L. Marton, Anal. Chim. Acta 152, 295–299 (1983).
120. R. K. Love and M. E. McCoy, in Advances in Automated Analysis, Technicon International Congress 1969, Vol. II, Mediad, Inc., White Plains, NY (1970) pp 239–243.
121. J. Keay, P. M. Menage, and G. A. Dean, Analyst, 97, 897–902 (1972).
122. R. Sawyer and E. J. Dixon, Analyst 93, 680–687 (1968).
123. R. E. Duncombe and W. H. C. Shaw, in Automation in Analytical Chemistry, Technicon Symposia 1966, Vol. II, Mediad, Inc., White Plains, NY (1967) pp 15–18.
124. E. Seifler, D. Kambosos, and A. Chanas, in Advances in Automated Analysis,


Page 207
Technicon International Congress 1970, Vol. I, Futura, Mount Kisco, NY (1972) pp 509–511.
125. W. G. Evans and J. Bomstein, in Advances in Automated Analysis, Technicon International Congress 1970, Vol. II, Futura, Mount Kisco, NY (1972) pp 233–239.
126. M. A. Kenny and M. A. Cheng, Clin. Chem. 18, 352–354 (1972).
127. Y. M. Fraticelli and M. E. Meyerhoff, Anal. Chem. 53, 992–997 (1981).
128. G. B. Martin and M. E. Meyerhoff, Anal. Chim. Acta 186, 71–80 (1986).
129. D. M. Pranitis and M. E. Meyerhoff, Anal. Chem. 59, 2345–2350 (1987).
130. E. H. Kawasaki, O. T. Leong, and T. M. Olcott, in Automation in Analytical Chemistry, Technicon Symposia, Vol. I, Mediad, Inc., White Plains, NY (1968) pp 435–438.
131. G. B. Martin, K. Cho, and M. E. Meyerhoff, Anal. Chem. 56, 2612–2613, (1984).
132. V. Wallace, Anal. Biochem. 20, 411–418 (1967).
133. N. R. Kuzel, J. Pharm. Sci. 57, 852–855 (1968).
134. L. Valentini, in Advances in Automated Analysis, Technicon International Congress, Vol. II, Mediad, Inc., White Plains, NY (1970) pp 87–88.
135. D. J. Blackmore, A. S. Curry, T. S. Hayes, and E. R. Rutter, Clin. Chem. 17, 896–902 (1971).
136. J. C. Kraak, Trends Anal. Chem., 2, 183–187 (1983).
137. H. Adler, D. A. Burns, and L. R. Snyder, in Advances in Automated Analysis, Technicon International Congress, Vol. IX, Mediad Inc., Tarrytown, NY (1973) pp 81–85.
138. L. Nord and B. Karlberg, Anal. Chim. Acta 164, 233–249 (1984).
139. L. Nord, K. Backstrom, L. G. Danielsson, F. Ingman, and B. Karlberg, Anal. Chim. Acta 194, 221–233 (1987).
140. W. B. Furman, in Continuous Flow Analysis: Theory and Practice, Dekker, New York (1976) pp. 149–150.
141. A. L. Lazrus, K. C. Hill, and J. P. Lodge, in Automation in Analytical Chemistry, Technicon Symposia 1965, Mediad, Inc., NY (1966) pp 291–293.
142. S. Olsen, L. C. R. Pessenda, J. Ruzicka and E. H. Hansen, Analyst, 108, 905, (1983).
143. A. T. Faizullah and A. Townshend, Anal. Chim. Acta 179, 233–244 (1986).
144. L. W. Snyder and J. W. Dolan, J. Chromatogr. 185, 43 (1979).


Page 208
145. J. W. Dolan and L. R. Snyder, J. Chromatogr. 185, 57 (1979).
146. J. W. Dolan, S. Vanderwal, S. J. Bannister, and L. R. Snyder, Clin. Chem. 16, 871 (1980).
147. D. L. Eichler, in Advances in Automated Analysis, Technicon International Congress 1969, Vol. II, Mediad, Inc., White Plains, NY (1970) pp 51–59.
148. W. B. Furman, in Continuous Flow Analysis, Theory and Practice, Dekker, New York (1976) pp 158–161.
149. C. W. Gehrke, J. H. Baumgartner, and J. P. Ussary, J. Assoc. Off. Anal. Chem. 49, 1213–1218 (1966).
150. C. W. Gehrke, F. E. Kaiser, and J. P. Ussary, in Automation in Analytical Chemistry, Technicon Symposia 1967, Vol. I, Mediad, Inc., White Plains, NY (1968) pp 239–251.
151. C. W. Gehrke, F. E. Kaiser, and J. P. Ussary, J. Assoc. Off. Anal. Chem. 51, 200 –211 (1968).
152. C. W. Gehrke, J. S. Killingley, and L. L. Wall, J. Assoc. Off. Anal. Chem. 55, 467–480 (1972).
153. C. W. Gehrke, J. P. Ussary, and J. H. Baumgartner, in Automation in Analytical Chemistry, Technicon Symposia 1966, Vol. I, Mediad, Inc., White Plains, NY (1967), pp 171–176.
154. J. P. Ussary and C. W. Gehrke, in Advances in Automated Analysis, Technicon International Congress 1969, Vol. II, Mediad, Inc., White Plains, NY (1970) pp 89–94.
155. A. R. Law, N. J. Nicolson, and R. L. Norton, J. Assoc. Off. Anal. Chem. 54, 764–768 (1971).
156. J. E. Lindquist, Anal. Chim. Acta 41, 158–160 (1968).
157. H. C. Pitot, N. Pries, M. Poirier, and A. Cutter, in Automation in Analytical Chemistry, Technicon Symposia 1965, Mediad, Inc., White Plains, NY (1966) pp 555–558.
158. S. Morgenstern, L. Chaparin, D. Vlastelica, and A. Kiederer, in Advances in Automated Analysis, Technicon International Congress 1970, Vol. I, Futura, Mount Kisco, NY (1972) pp 85–90.
159. M. Fleishner and M. K. Swartz, in Advances in Automated Analysis, Technicon International Congress 1970, Vol. I. Futura , Mount Kisco, NY (1972) pp 91–93.
160. D. A. Burns, U.S. Patent 3,876,374 (Apr. 8, 1975).
161. S. Morgenstern, R. Rush, and D. Lehman, in Advances in Automated Analysis,


Page 209
Technicon International Congress 1972, Vol. I, Mediad, Inc., Tarrytown, New York (1973) pp 15–19.
162. R. W. Frei, H. Jansen, and V. A. Th. Brinkman, Anal. Chem. 57, 1529A–1539A (1985).
163. A. H. M. Th. Scholten, V. A. Th. Brinkman, and R. W. Frei, J. Chromatogr. 205, 229–237 (1981).
164. S. K. Ratanathanawongs and S. R. Crouch, Anal. Chim. Acta 192, 277–287 (1987).
165. S. McLeod, Anal. Chim. Acta, 266, 107–112 (1992).
166. S. McLeod, Anal. Chim. Acta, 266, 113–117 (1992).
167. C. J. Patton and E. P. Truitt, “Methods of Analysis by the U.S. Geological Survey National Water Quality Laboratory--Determination of Total Phosphorus by a Kjeldahl Digestion Method and an Automated Colorimetric Finish that Includes Dialysis,” U.S. Geological Survey Open-File Report 92–146, 39 p. (1992).
168. M. J. Fishman, Ed., “Methods of Analysis by the U.S. Geological Survey National Water Quality Laboratory--Determination of Inorganic and Organic Constituents in Water and Fluvial Sediments”, U.S. Geological Survey Open-File Report 93–125, 217 p. (1993).
169. Y.-S. Hsieh and S. R. Crouch, Anal. Chim. Acta, 284, 333–341 (1994).
170. Y.-S. Hsieh and S. R. Crouch, Anal. Chim. Acta, 296, 159–166 (1993).
171. H. Kroon, Anal. Chim. Acta, 276, 287–293 (1993).
172. SKALAR Automated N & P Analyzer: Total (UV) Nitrogen and Total (UV) Phosphate,'' SKALAR Publication # 0711293, 44 pp., Skalar Analytical, The Netherlands (1993).
173. M. Sugiyama and T. Hori, Anal. Chim. Acta, 261, 189–196 (1992).
174. P. Jayaweera and L. Ramaley, Anal. Chem., 61, 2102–2108 (1989).
175. H. Chen, S. Xu, and Z. Fang, Anal. Chim. Acta, 298, 167–173 (1994).
176. K. Murikami, Y. Okamota, and T. Kumamaru, J. Flow Injection Anal., 9, 195–203 (1992).
177. S. K. Xu, M. Sperling, and B. Weltz, Fresenius' J. Anal. Chem., 344, 535–540 (1992).
178. Y.-S. Hsieh and S. R. Crouch, Anal. Chim. Acta, 303, 231–239 (1995).
179. Y.-S. Hsieh and S. R. Crouch, Anal. Chim. Acta, 304, 333–337 (1995).
180. D. Beauchemin, Analyst, 118, 815–819 (1993).
181. J. M. Craig and D. Beauchemin, Analyst, 119, 1677–1682 (1994).


Page 210
182. J. M. Craig and D. Beauchemin, J. Anal. Atomic Spectrosc., 9, 1341–1349 (1994).
183. I. Lopez-Garcia, J. Arroyo-Cortez, and M. Hernandez-Cordoba, J. Anal. Atomic Spectrosc., 7, 1291–1294 (1992).
184. L.-C. Tian, X.-P. Sun, Y.-Y. Xu, and Z.-L. Zhi, Anal. Chim. Acta, 238, 183–190 (1990).
185. L.-C. Tian and S. Wu, Anal. Chim. Acta, 261, 301–305 (1992).
186. J. A. Borzitsky, A. V. Dvinin, O. M. Petrukhin, and Y. I. Urusov, Anal. Chim. Acta, 258, 135–139 (1992).
187. J. A. Borzitsky, A. V. Dvinin, O. M. Petrukhin, and Y. I. Urusov, Anal. Chim. Acta, 274, 125–128 (1993).
188. T. Buch-Rasmussen, Anal. Chem., 62, 932–936 (1990).
189. T. Buch-Rasmussen, Anal. Chim. Acta, 237, 405–411 (1990).
190. H. Facchin, J. W. Martins, P. G. P. Zamora, and C. Pasquini, Anal. Chim. Acta, 285, 287–292 (1994).
191. J. C. de Andrade, M. Ferreira, and N. Baccan, Analyst, 113, 289–293 (1988).
192. A. R. A. Nogueria, S. M. B Brienza, E. A. G. Zagatto, J. L. F. Costa-Lima, and A. N. Araujo, Anal. Chim. Acta, 276, 121–125 (1993).
193. C. Pasquini and W. A. de Oliveria, Anal. Chem. 57, 2575–2579 (1985).
194. J. Ruzicka, Anal. Chim. Acta, 261, 3–10 (1992).
195. J. A. Sweileth and P. K. Dasgupta, Anal. Chim. Acta, 214, 107–120 (1988).
196. J. A. Sweileth, J. L. Lopez, and P. K. Dasgupta, Rev. Sci. Instrum., 59, 2609 (1988).
197. L. Ping and P. K. Dasgupta, Anal. Chem., 62, 85–88 (1990).
198. P. K. Dasgupta and K. Petersen, Anal. Chem., 62, 395–402 (1990).
199. S. Dong and P. K. Dasgupta, Talanta, 38, 133–137 (1991).
200. S. Kawakubo, M. Iwatsuki, and T. Fukasawa, Anal. Chim. Acta, 282, 389–395 (1993).
201. J. Smith, D. Svenmjak, J. Turrell, and D. Vlastelica, Clin. Chem. 28, 1867–1872 (1982).
202. I. L. Bromberg, A. Pollard, J. Cheng, and A. Romaschin, Clin. Chem., 30, 281–283 (1984).
203. M. K. Schwartz, B. E. Statland, J. Coughlin, et al., Clin. Chem., 30, 364–368 (1984).


Page 211
204. M. Cassaday, H. Diebler, R. Herron, M. Pelavin, D. Svenjak, and D. Vlastelica, Clin. Chem. 31, 1453–1456 (1985).
205. I. M. Barlow, S. P. Harrison, and G. L. Hogg, Clin. Chem., 34, 2340–2344 (1988).
206. J. Jackson, Amer. Clin. Lab., 26 (February, 1995).
207. R. Stanley, J. Auto. Chem. 4(6), 175–185 (1984).
208. L. T. Skeggs, U.S. Patent 2,797,149 (June 25, 1957).
209. W. B. Furman, Continuous Flow Analysis: Theory and Practice, Dekker, New York (1976), pp 61–62.
210. R. E. Thiers, in Clinical Chemistry: Principles and Technics (R. J. Henry, D. C. Cannon, and J. W. Winkelman, Eds.), Harper and Row, Hagerstown, MD (1974), pp 243–246.
211. P. H. Scholes and C. Thulbourne, Analyst 89, 466–474 (1964).
212. E. B. M. de Jong, U.S. Patent 3,134,263 (May 26, 1964).
213. “Practical Automation for the Clinical Laboratory”, (W. L. White, M. M. Erickson, and S. C. Stevens, Eds.), Mosby, St. Louis, 1968.
214. L. T. Skeggs and H. Hochstrasser, Clin. Chem., 10, 918–936 (1964).
215. E. C. Whitehead, in Automation in Analytical Chemistry, Technicon Symposia 1965, Mediad, Inc., White Plains, NY (1966) pp 437–451.
216. W. J. Smythe, M. H. Shamos, S. Morgenstern, and L. T. Skeggs, in Automation in Analytical Chemistry: Technicon Symposia 1967, Vol. I, Mediad Inc., White Plains, NY 1968, pp 105–113.
217. W. J. Smythe, U.S. Patent 3,306,229 (Feb. 28, 1967).
218. Bran+Luebbe Analyzing Systems, Buffalo Grove, II, Tel. (708) 520-0700
219. L. B. Lobring and R. L. Booth, in Advances in Automated Analysis, Technicon International Symposia 1972, Mediad, Inc., Tarrytown, NY (1973) pp 7–10.
220. J. Isreeli and W. J. Smythe in Advances in Automated Analysis: Technicon International Congress 1972, Vol. I, Mediad Inc., Tarrytown, NY, 1973, pp 13–18.
221. H. Diebler and M. Pelavin in Advances in Automated Analysis: Technicon International Congress 1972, Vol. I, Mediad Inc., Tarrytown, NY, 1973, pp 19–25.
222. W. E. Neeley and H. C. Sing, Am. J. Clin. Chem. 61, 840-809 (1974).
223. W. E. Neeley, S. Wardlaw, and M. E. T. Swinnen, Clin. Chem. 20, 78–80 (1974).


Page 212
224. W. E. Neeley, S. C. Wardlaw, and H. Sing, Clin. Chem. 20, 424–427, (1974)
225. W. E. Neeley, S. C. Wardlaw, T. Yates, W. G. Hollingsworth, and M. E. T. Swinnen, Clin. Chem. 22, 227–231 (1976).
226. C. J. Patton, M. Rabb, and S. R. Crouch, Anal. Chem. 54, 1113–1118 (1982).
227. Astoria-Pacific, Clackamas, OR, Tel. 800-536-3111
228. A. L. Chaney, in Automation in Analytical Chemistry: Technicon Symposia 1967, Vol. I, Mediad Inc., White Plains, NY 1968, pp 115–117.
229. W. H. C. Walker, Personal communication, (1986).
230. W. J. Smythe and M. H. Shamos, U.S. Patent 3,804,593 (1974).
231. P. W. Alexander and A. Thalib, Anal. Chem. 55, 497–501 (1983).
232. W. J. Smythe and M. H. Shamos, U.S. Patent 3,479,141 (1969).
233. W. J. Smythe and M. H. Shamos, U.S. Patent 3,484,170 (1969).
234. Bayer Diagnostics, Tarrytown, NY.
235. D. Betteridge, Anal. Chem., 50, 832A–846A, (1978).
236. Proceedings of the International Conference on Flow Analysis, Amsterdam, (1979), Anal. Chim. Acta, 7, 114, (1980).
237. C. B. Ranger, Anal. Chem., 53, 20A, (1981).
238. K. K. Stewart, Talanta, 28, 789, (1981).
239. Proceedings of the Second International Conference on Flow Analysis, Amsterdam, (1982), Anal. Chim. Acta, 7, 145, (1983).
240. K. K. Stewart, Anal. Chem., 55, 931A–940A, (1983).
241. M. Valcarcel and M. D. Luque de Castro, Flow Injection Analysis—Principles and Applications, Wiley, NY, (1987).
242. Proceedings of the Third International Conference on Flow Analysis, (1985), Anal. Chim. Acta, 7, 179, (1986).
243. J. Ruzicka, Anal. Chem., 55, 1040A–1053A, (1983).
244. J. Ruzicka and E. H. Hansen, Anal. Chim. Acta, 114, 19–44, (1980).
245. G. den Boef, R. C. Schothorst, J. Emneus, R. Appelqvist, G. Marko-Varga, L. Gorton, G. Johansson, Z. Fang, J. M. Harris, J. Janata, J. J. Harrow, B. Karlberg, W. E. van der Linden, J. N. Miller, V. K. Mahant, H. Thakrar, J. F. Tyson, H. A. Mottola, H. Muller, V. Muller, G. E. Pacey, C. Riley, J. Ruzicka, E. H. Hansen, K. K. Stewart, G. R. Beecher, J. T. Vanderslice, P. E. Hare, A. Townshend, M. Valcarcel, M. D.Luque de Castro, P. J. Worsfold, N. Yoza, N. Ishibashi, K. Ueno, F. J. Krug, E. A. G. Zagatto and H. Bergamin, Anal. Chim. Acta, 180, 1–67, (1986).


Page 213
246. A. Ivaska and J. Ruzicka, Analyst, 118, 885–889 (1993).
247. G. D. Christian, J. Pharm. Biomed. Anal., 10, 769–773 (1992).
248. C. H. Pollema, J. Ruzicka, A. Lernmark, and G. D. Christian, Microchem. J., 45, 121–128 (1992).
249. G. D. Christian and J. Ruzicka, Anal. Chim. Acta, 261, 11–21 (1992).
250. J. Ruzicka, Anal. Chim. Acta, 261, 3–10 (1992).
251. C. Riley, L. H. Aslett, B. F. Rocks, R. A. Sherwood, J. D. M. Watson and J. Morgon, Clin. Chem., 29, 332, (1982).
252. J. Ruzicka and E. H. Hansen, Anal. Chim. Acta, 145, 1, (1983).
253. P. W. Alexander and A. Thalib, Anal. Chem., 55, 497, (1983).
254. J. Ruzicka and E. H. Hansen, Anal. Chim. Acta, 161, 1, (1984).
255. F. J. Krug, H. Bergamin and E. A. G. Zagatto, Anal. Chim. Acta, 179, 103–118, (1986).
256. K. Uchida, D. Yoshizawa, M. Tomoda and S. Saito, Analytical Sciences (Japan), 3, 191–193, (1987).
257. A. F. Fell, UV-Spectrom. Group Bull., 7, 5, (1979).
258. J. G. Williams, M. Holmes and D. G. Porter, J. Automatic Chem., 4, 176, (1982).
259. J. Ruzicka and E. H. Hansen, Flow Injection Analysis, Wiley, New York, (1981), pp 63–65.
260. B. G. M. Vandeginste, Personal communication, 1984.
261. K. K. Stewart, Anal. Chim. Acta, 179, 59–68, (1986).
262. D. Betteridge and B. Fields, Anal. Chem., 50, 654, (1978).
263. D. Betteridge and B. Fields, Anal. Chim. Acta, 132, 139, (1981).
264. D. Betteridge, T. J. Sly, A. P. Wade and D. G. Porter, Anal. Chem., 58, 2258–2265, (1986).
265. FIAstar Flow Injection Analysis Bibliography—Literature Reference List with Subject Index and References, Tecator Ltd, Bristol, UK
266. P. J. Worsfold, Anal. Chim. Acta, 145, 117–124, (1983).
267. N. Tioh, Y. Israel and R. M. Barnes, Anal. Chim. Acta, 184, 205–212, (1986).
268. Y. Israel and R. M. Barnes, Anal. Chem., 56, 1192–1194, (1984).
269. E. A. G. Zagatto, A. O Jacintho, F. J. Krug, B. F. Reis, R. E. Bruns and M. C. U. Araujo, Anal. Chim. Acta, 145, 169–178, (1983).
270. M. W. Brown and J. Ruzicka, Analyst, 109, 1091–1094, (1984).


Page 214
271. J. F. Tyson, S. R. Bysouth, E. A. Grzeszczyk, and E. Debrah, Anal. Chim. Acta, 261, 75–85 (1992).
272. J. F. Tyson, Spectrochim. Acta Rev., 14, 169–233 (1991).
273. J. F. Tyson, Anal. Chim. Acta, 234, 3–12 (1990).
274. Flow Injection Atomic Spectroscopy, José L. Burguera, Ed., Dekker, New York, p. 353 (1989).
275. H. L. Pardue and B. Fields, Anal. Chim. Acta, 124, 39–63, (1981).
276. H. L. Pardue and B. Fields, Anal. Chim. Acta, 124, 65–79, (1981).
277. K. K. Stewart and A. G. Rosenfeld, Anal. Chem., 54, 2368–2372, (1982).
278. B. F. Reis, A. O. Jacintho, J. Mortatti, F. J. Krug, E. A. G. Zagatto, H. Bergamin and L. C. R. Pessenda, Anal. Chim. Acta, 123, 221–228, (1981).
279. K. S. Johnson and R. L. Petty, Anal. Chem., 54, 1185–1187 (1982).
280. E. A. G. Zagatto, F. J. Krug, H. Bergamin, S. S. Jorgensen, B. F. Reis, Anal. Chim. Acta, 101, 17, (1978).
281. E. A. G. Zagatto, F. J. Krug, H. Bergamin, S. S. Jorgensen, B. F. Reis, Anal. Chim. Acta, 104, 279, (1981).
282. E. A. G. Zagatto, F. J. Krug, H. Bergamin, S. S. Jorgensen, B. F. Reis, Anal. Chim. Acta, 107, 309, (1979).
283. J. Mindegaard, Anal. Chim. Acta, 104, 185–189, (1979).
284. J. Ruzicka and E. H. Hansen, Anal. Chim. Acta, 106, 207, (1979).
285. J. Ruzicka and E. H. Hansen, ChemTech, 9, 756, (1979).
286. C. S. Lim, J. N. Miller and J. W. Bridges, Anal. Chim. Acta, 114, 183, (1980).
287. C. D. Crowe, H. V. Levin, D. Betteridge and A. P. Wade, Anal. Chim. Acta, 194, 49–60, (1987).
288. G. Gerhardt and R. N. Adams, Anal. Chem., 54, 2618, (1982).
289. T. Korenaga and H. Ikatsu, Anal. Chim. Acta, 141, 301–309, (1982).
290. T. Korenaga, X. Zhou, T. Moriwake, H. Muraki, T. Naito, and S. Sanuki, Anal. Chem., 66, 73–78 (1994).
291. J. Ruzicka and E. H. Hansen, Anal. Chim. Acta, 106, 207–224, (1979).
292. J. N. Miller, Anal. Proc., 21, 372, (1984).
293. B. F. Rocks, R. A. Sherwood, M. M. Hosseinmardi and C. Riley, Anal. Chim. Acta, 179, 225–231, (1986).
294. B. Fields, Ph.D. Thesis, University of Wales, UK, (1981).
295. S. Baban, Anal. Proc., 17, 535, (1980).
296. S. Baban, D. Beetlestone, D. Betteridge and P. Sweet, Anal. Chim. Acta, 114, 319–323, (1980).


Page 215
297. A. Rios, M. D. Luque de Castro and M. Valcarcel, J. Chem. Educ., 63, 552–553, (1986).
298. T. A. H. M. Janse, P. F. A. van der Wiel and G. Kateman, Anal. Chim. Acta, 155, 89–102, (1983).
299. J. Ruzicka and E. H. Hansen, Flow Injection Analysis, Wiley, New York, (1981), pp 65–67.
300. C. C. Painton and H. A. Mottola, Anal. Chem., 53, 1713, (1981).
301. B. Karlberg and S. Thelander, Analyst, 103, 1154–1159, (1978).
302. B. Karlberg and S. Thelander, Anal. Chim. Acta, 98, 1–7, (1978).
303. Y. E. Sahlestrom and B. Karlberg, Anal. Chim. Acta, 185, 259–269, (1986).
304. C. Silfwerbrand-Lindh, L. Nord and L. G. Danielsson, Anal. Chim. Acta, 160, 11–19, (1984).
305. C. L. M. Stults, A. P. Wade and S. R. Crouch, Anal. Chem., 59, 2245–2247, (1987).
306. L. Gorton and L. Ogren, Anal. Chim. Acta, 130, 45–53, (1981).
307. E. H. Hansen and J. Ruzicka, Anal. Chim. Acta, 87, 353, (1976).
308. E. H. Hansen, J. Ruzicka and B. Rietz, Anal. Chim. Acta, 89, 241, (1977).
309. S. Baban, Ph.D. Thesis, University of Wales, UK, (1981).
310. D. Betteridge, A. G. Howard, and A. P. Wade, Talanta, 32(8B), 709–722, (1985).
311. I. D. Cockshott, R. Payne and P. B. Copsey, Research Disclosure, (1979).
312. Global FIA, Gig Harbor, WA, Tel. (206) 265–8586.
313. R. S. Rowles, Ph.D. Thesis, University of Wales, UK, (1984).
314. T. P. Lynch, N. J. Kernoghan, and J. N. Wilson, Analyst, 109, 839–842, (1984).
315. T. P. Lynch, N. J. Kernoghan, and J. N. Wilson, Analyst, 109, 843–846, (1984).
316. J. Tyson, Anal. Proc., 21, 377, (1984).
317. B. D. Mindel and B. Karlberg, Lab Pract., 30(7), 719, (1981).
318. H. Nicolidakis, Ph.D. Thesis, University of British Columbia, Canada, 1995.
319. L. Nord, S. Johansson and H. Brotell, Anal. Chim. Acta, 175, 281–287, (1985).
320. D. Betteridge, N. G. Courtney, T. J. Sly and D. G. Porter, Analyst, 109, 91, (1984).
321. S. R. Crouch and H. Archontaki, Personal communication, 1987.
322. J. M. Reijn, W. van der Linden and H. Poppe, Anal. Chim. Acta, 123, 229–237, (1981).


Page 216
323. A. P. Wade, S. R. Crouch and D. Betteridge, paper presented at the FACSS XIII Conference, St. Louis, MO (1986).
324. D. Betteridge, P. B. Oates and A. P. Wade, Anal. Chem., 59, 1236–1238, (1987).
325. R. Tijssen, Anal. Chim. Acta, 114, 71–89, (1980).
326. J. H. M. van den Berg, R. S. Deelder and H. G. M. Egberink, Anal. Chim. Acta, 114, 91–104, (1980).
327. V. V. S. Eswara Dutt, D. Scheeler and H. A. Mottola, Anal. Chim. Acta, 94, 289–296, (1977).
328. M. D. Luque de Castro and M. Valcarcel, Trends Anal. Chem., 5(3), 71–74, (1986).
329. A. Rios, M. D. Luque de Castro and M. Valcarcel, Anal. Chem., 57, 1803–1809, (1985).
330. M. Gisin, C. Thommen and K. F. Mansfield, Anal. Chim. Acta, 179, 149–167, (1986).
331. G. Nagy, Z. Feher and E. Pungor, Anal. Chim. Acta, 52, 47, (1970).
332. L. T. M. Prop, P. C. Thijssen and L. G. G. van Dongen, Talanta, 32, 230–234, (1985).
333. M. A. Koupparis, P. Anagnostopoulou and H. V. Malmstadt, Talanta, 32, 411–417, (1985).
334. A. P. Wade, Ph.D. Thesis, University of Wales, UK, (1985).
335. D. Betteridge, C. Z. Marczewski and A. P. Wade, Anal. Chim. Acta, 165, 227–236, (1984).
336. A. Einstein, Ann. der Physik, 17, 549–560, (1905).
337. J. C. Giddings, Dynamics of Chromatography, Part 1, Principles and Theory, Dekker, New York, (1965), pp 26–35 [from J. C. Giddings, J. Chem. Educ., 35, 588, (1958)].
338. G. Taylor, Proc. Roy. Soc. (London) Ser. A, 219, 186, (1953).
339. O. Levenspiel, Chemical Reaction Engineering, 2nd ed., Wiley, New York, (1972).
340. J. T. Vanderslice, K. K. Stewart, A. G. Rosenfeld and D. J. Higgs, Talanta, 28, 11, (1981).
341. M. J. E. Golay and J. G. Atwood, J. Chromatography, 186, 353–370, (1979).
342. J. Ruzicka and E. H. Hansen, Anal. Chim. Acta, 99, 37, (1978).
343. V. P. Andreev, T. V. Kondratieva, Talanta, 41, 1755–1763, (1994).


Page 217
344. V. P. Andreev, A. G. Kamenev, and N. S. Popov, 1995 International Conference on Flow Injection Analysis, August 13–17, 1995, Seattle, Washington, Abstract L-19.
345. C. L. M. Stults, A. P. Wade and S. R. Crouch, Anal. Chim. Acta, 192, 301–308, (1987).
346. C. L. M. Stults, A. P. Wade and S. R. Crouch, J. Chem. Educ., 65, 645–647, (1988)
347. C. C. Painton and H. A. Mottola, Anal. Chim. Acta, 158, 67–84, (1984).
348. J. T. Vanderslice, A. G. Rosenfeld and G. R. Beecher, Anal. Chim. Acta, 179, 119–129, (1986).
349. J. F. Tyson, Anal. Chim. Acta, 179, 131–148, (1986).
350. C. C. Painton and H. A. Mottola, Anal. Chim. Acta, 154, 1–16, (1983).
351. J. G. Atwood and M. J. E. Golay, J. Chromatography, 218, 97–122, (1981).
352. M. A. Gomez-Nieto, M. D. Luque de Castro, A. Martin and M. Valcarcel, Talanta, 32, 319–324, (1985).
353. J. T. Vanderslice and G. R. Beecher, Talanta, 32, 334–335, (1985).
354. M. Valcarcel and M. D. Luque de Castro, Talanta, 32, 339–340, (1985).
355. J. M. Reijn, W. E. van der Linden and H. Poppe, Anal. Chim. Acta, 114, 105–118, (1980).
356. C. H. Pollema and J. Ruzicka, Analyst, 118, 1235–1240 (1993).
357. G. D. Marshall and J. F. Van Staden, Process Control & Quality, 3, 251–261 (1992).
358. T. Guebeli, Anal. Chem., 63, 2407–2413 (1991).
359. E. H. Hansen, B. Willumsen, S. K. Winther, and H. Draboel, Talanta, 41, 1881–1893 (1994).
360. S. S. M. Hassan and S. A. M. Marzouk, Electroanalysis, 5, 855–861 (1993).
361. I. M. P. Ferreira, J. L. F. C. Lima, and A. O. S. S. Rangel, Anal. Sci., 10, 801–805 (1994).
362. G. D. Christian, Analyst 119, 2309–2314 (1994).
363. J. Ruzicka, Analyst, 119, 1925–1934 (1994).
364. P. J. Baxter, G. D. Christian, and J. Ruzicka, Analyst, 119, 1807–1812 (1994).
365. G. D. Christian, J. Flow Injection Anal., 11, 2–5 (1994).
366. C. H. Pollema and J. Ruzicka, Anal. Chem., 66, 1825–1831 (1994).
367. D. J. Tucker, B. Toivola, C. H. Pollema, J. Ruzicka, and G. D. Christian, Analyst, 119, 975–979 (1994).


Page 218
368. J. Ruzicka, C. H. Pollema, and K. M. Scudder, Anal. Chem., 65, 3566–3570 (1993).
369. H. C. Shu, H. Hakanson, and B. Mattiasson, Anal. Chim. Acta, 283, 727–737 (1993).
370. M. Guzman, and B. J. Compton, Talanta, , 40, 1943–1950 (1993).
371. S. Kawakubo, M. Iwatsuki, and T. Fukasawa, Anal. Chim. Acta, , 282, 389–395 (1993).
372. I. Lukkari, J. Ruzicka and G. D. Christian, Fresenius' J. Anal. Chem., 346, 813–818 (1993).
373. S. C. Chung, G. D. Christian and J. Ruzicka, Process Control Qual., 3(1–4), 115–125 (1992).
374. M. J. C. Taylor, D. E. Barnes, G. D. Marshall, D. R. Groot, and S. J. S. Williams, Process Control & Quality, 3(1–4), 173–183 (1992).
375. G. D. Marshall and J. F. Van Staden, Anal. Instrum., 20, 79–100 (1992).
376. M. Guzman, C. Pollema, J. Ruzicka and G. D. Christian, Talanta, 40, 81–87 (1993).
377. A. Baron, M. Guzman, J. Ruzicka and G. D. Christian, Analyst, 117, 1839–1844 (1992).
378. C. H. Pollema, J. Ruzicka, G. D. Christian and A. Lernmark, Anal. Chem., 64, 1356–1361 (1992).
379. J. Ruzicka and T. Guebeli, Anal. Chem., 63, 1680–1685 (1991).
380. M. Margoshes, Anal. Chem. 49, 17–19, 1861–1862 (1977).
381. J. Ruzicka, E. H. Hansen, M. Mosbaek, and F. J. Krug, Anal. Chem. 49, 1858–1861 (1977).
382. M. Margoshes, Anal. Chem. 54, 678A–679A, 1106A (1982).
383. C. B. Ranger, Anal. Chem. 54, 1106A (1982).
384. B. Rocks and C. Riley, Clin. Chem. 28, 409–421 (1982).
385. A. P. Wade, Anal. Proc., 20, 523–527, (1983).
386. A. P. Wade, Anal. Proc., 20, 108–111, (1983).
387. R. M. Belchamber, D. Betteridge, A. J. Cruickshank, P. Davison and A. P. Wade, Spectrochim. Acta B., 41B, 503–506, (1986).
388. D. Betteridge, A. G. Howard, and A. P. Wade, Talanta, 32, 723–734, (1985).
389. J. C. Berridge, Techniques for the Automated Optimization of HPLC Separations, Wiley, New York, (1985).
390. J. C. Berridge, J. Chromatography, 244, 1–14, (1982).


Page 219
391. P. K. Erni and H. Muller, Anal. Chim. Acta, 103, 189–199, (1978).
392. S. C. Coverly, J. Automatic Chem. 7, 141–144 (1985).
393. B. J. Compton, J. R. Webber, and W. C. Purdy, Anal. Lett. 13(B10), 861–870 (1980).
394. N. R. Draper and H. Smith, Applied Regression Analysis, Wiley, New York, (1966).
395. L. M. Schwartz, Anal. Chem. 48, 2287–2289 (1976).
396. L. M. Schwartz, Anal. Chem. 49, 2062–2068 (1977).
397. L. M. Schwartz, Anal. Chem. 51, 723–727 (1979).
398. T. P. Lynch, N. J. Kernoghan and J. N. Wilson, Proc. Extraction Metallurgy 1985, Institute for Mining and Metallurgy, London, 1985.
399. L. J. Kamphake and R. T. Williams, in Advances in Automated Analysis, 1972 Technicon International Congress, Vol. 8, Mediad, Inc., Tarrytown, NY (1973) pp 43–49.
400. A. Savitzky and M. J. E. Golay, Anal. Chem. 36, 1627–1639, (1964).
401. M. U. A. Bromba and H. Ziegler, Anal. Chem., 55, 1299–302, (1983).
402. H. S. Ames and R. W. Crawford, Amer. Lab. 9, 37–44, (1977).
403. M. R. Detaevernier, Y. Michotte, L. Buydens, M. P. Derde, M. Desmet, L. Kaufman, G. Musch, J. Smeyers-Verbeke, A. Thielemans, L. Dryon and D. L. Massart, J. Pharmaceutical Biomedical Anal., 4, 297–307, (1986).
404. D. Betteridge, R. M. Belchamber, T. P. Lynch and D. M. Roberts, paper presented at the FACSS XIII Conference, St. Louis, MO, USA, (1986).
405. A. P. Wade, S. R. Crouch and D. Betteridge, Trends Anal. Chem., 7, 358–365, (1988).
406. J. Brandt and B. Hitzmann, Anal. Chim. Acta, 291, 29–40, (1994).
407. A. P. Wade and S. R. Crouch, Spectroscopy, 3(10), 24–31, (1988)
408. K. L. Ratzlaff, Introduction to Computer-Assisted Optimization, Wiley, New York, (1987).
409. M. D. Kester, Ph.D. Thesis, University of British Columbia, Canada, 1995.
410. P. M. Shiundu, Ph.D. Thesis, University of British Columbia, Canada, 1991.
411. The Lee Company, Westbrook, CT, Tel. (800) 533–7584.
412. D. Betteridge, W. C. Cheng, E. L. Dagless, P. David, T. B. Goad, D. R. Deans, D. A. Newton and T. B. Pierce, Analyst, 108, 1–16, (1983).
413. D. Betteridge, W. C. Cheng, E. L. Dagless, P. David, T. B. Goad, D. R. Deans, D. A. Newton and T. B. Pierce, Analyst, 108, 17–32, (1983).


Page 220
414. P. R. Kraus, Personal communication, 1987.
415. F. Opekar and A. Trojanek, Anal. Chim. Acta 127, 239–243 (1981).
416. W. Vogt, S. L. Braun, S. Wilhelm, and H. Schwab, Anal. Chem. 54, 596–598, (1982).
417. M. H. Rawlings, Ministry of the Environment, Water Quality Section, Roxdale, Ontario, Canada; Personal communication, (1987).
418. O. Lee, Ph.D. Thesis, University of British Columbia, Canada, 1993.
419. A. Hon Que, M.Sc. Thesis, University of British Columbia, Canada, 1994.
420. Cavro Scientific Instruments, Inc., Sunnyvale, CA, Tel. (408)745–7400
421. Scientific Instruments, Hawthorn, New York Tel. (914) 769–5700.


Page 221
5
Atomic Emission Spectroscopy
WILLARD A. HARELAND/
Sandia National Laboratories
Albuquerque, New Mexico
I. Introduction
Atomic emission spectroscopy (AES) is an optical method for measuring and analyzing electromagnetic radiation from electronically excited atoms and ions. The analytical technique is used to identify elements, measure the concentrations of elements in materials, determine the temperature of emission sources, and monitor chemical reactions in flames and plasmas. The optical instruments are used in combination with optical probes, such as lasers, for laser-induced fluorescence measurements, and can be combined with excitation sources such as flames, furnaces, plasmas, and direct-current (dc) and alternating-current (ac) discharges for qualitative and quantitative chemical analysis of materials. The elemental composition of extraterrestrial objects, such as the sun and stars, can be determined from their characteristic emission spectra.1 The applications of AES to analytical chemistry and process control have been described.1–5
This chapter describes analytical instrumentation for atomic emission spectroscopy and discusses selected applications for chemical analysis, process monitoring, and plasma research. It is intended to provide scientists and technicians with a basic understanding of optical measurements and to serve as a general guide in the selection of


Page 222
instruments and techniques for AES, including related instruments that the author finds useful in research.
II. Principles of Atomic Emission Spectroscopy
Every element, upon suitable excitation, produces unique spectral radiation. Electrons occupy discrete energy levels or states in an atom and can be excited to higher energy states through collisions with energetic particles or interaction with electromagnetic radiation. Figure 1 is an energy level diagram for sodium, which shows some of the allowed transitions in the atom and the wavelengths of emitted electromagnetic radiation. Electrons are promoted to higher energy levels by the absorption of energy. The lifetime of an excited electron is on the order of 10-8 second, and the excited electron decays to a lower energy level with the concomitant emission of electromagnetic radiation. The wavelength of the emitted radiation is given by the following equation:
where l is the wavelength in nm, h is Planck's constant (6.626196 × 10-27 erg-sec), c is the velocity of light (2.9979 × 1010 cm/sec), and E2 and E1 correspond to the energies in ergs of the upper and lower energy states of the electron, respectively. The energy difference between the upper and lower states, DE, is generally expressed in electron-volts (eV), where 1 eV = 1.60207 × 10-12 erg.
The natural width of a spectral line is about 10-4nm. In most radiation sources, however, line broadening is a common phenomena. Doppler broadening is caused by the motion of the excited atoms in a radiation source and varies directly with source temperature and inversely with atomic mass. A source temperature of 5000 K will increase the width of a spectral line by one to three orders of magnitude, depending on the mass of the atom.6 Pressure broadening is produced by collisional damping wherein the phase and amplitude of the radiation are changed.13 The magnitude of pressure broadening is similar to that of Doppler broadening; however, pressure broadening can be distinguished by the unique asymmetry of the pressure-broadened spectral lines. Stark broadening is caused by the interaction of excited atoms and ions with electric fields.13
Extensive accounts of the history of atomic spectroscopy and instrumentation can be found in a number of publications.12–15
III. Instrumentation for Atomic Emission Spectroscopy
There are three basic elements or components required for atomic emission spectroscopy, as shown in Figure 2. The excitation source produces a population of electronically excited atoms and ions which, in turn, emit electromagnetic radiation


Page 223
Figure 1.
Energy level diagram for sodium (from N. H. Nachtrieb, Principles and Practice of
Spectrochemical Analysis, (Reproduced with permission of the copyright owner,
McGraw-Hill, Inc.)


Page 224
Figure 2.
Diagram of atomic emission spectrometer.
characteristic of the individual elements in the source. The optical signal is resolved into its individual energy components and measured with a detector.
Atomic emission spectroscopy requires specialized detectors that can function with energies over a wide dynamic range including soft x-ray radiation at energies of 25 eV and infrared radiation at energies less than 0.3 eV. The characteristic wavelengths of spectra of the elements have been measured and compiled in both text7–11 and computer-readable form.11 The wavelengths of intense spectral lines for identifying and measuring the elements are listed in Table 1.
IV. Major Classes of Instruments
The atomic emission instrument shown in Figure 2 identifies three essential components: 1) excitation source, 2) spectrometer, and 3) detector. Any combination of available sources, monochromators, and detectors will produce an instrument capable of producing, separating, and measuring atomic emission spectra. The first section describes atomic emission sources for sampling and excitation. Although combustion sources, such as flames, are common emission sources for AES, flames are not included in this chapter. Flame emission spectroscopy is a separate and distinct area that is covered in Chapter 6 of this Handbook. The second section discusses various optical devices for separating incident light into its energy or wavelength components, and includes a wide range of viable concepts for wavelength discrimination. The third and final section describes the detection and measurement of light.
A. Sources for Atomic Emission Spectroscopy
Arc Discharge
An arc discharge is an extremely sensitive and versatile source for generating free atoms from a sample and exciting the atoms to electronically excited states.4 The electrical


Page 225
Table 1. Wavelengths (nm) of Intense Lines of the Elements
Aluminum 396.153 Neon
73.590
Antimony 206.838 Nickel
341.477
Argon 104.822 Niobium
405.894
Arsenic 189.042 Nitrogen
109.725
Barium 553.555 Osmium
290.906
Beryllium 234.861 Oxygen
130.217
Bismuth 306.772 Palladium
340.458
Boron 249.773 Phosphorus
167.971
Bromine 163.341 Platinum
265.945
Calcium 422.673 Polonium
245.011
Carbon 165.700 Potassium
766.491
Cadmium 228.802 Praseodymium
406.282
Cerium 418.660 Radon
178.607
Cesium 852.110 Radium
482.591
Chlorine 134.724 Rhenium
346.047
Chromium 425.435 Rhodium
343.489
Cobalt 345.351 Rubidium
780.023
Copper 324.754 Ruthenium
349.894
Dysprosium 400.045 Samarium
442.434
Erbium 390.632 Scandium
391.181
Europium 459.402 Selenium
196.090
Fluorine 95.555 Silicon
251.612
Gadolinium 364.620 Silver
328.068
Gallium 417.206 Sodium
588.995
Germanium 303.906 Strontium
460.733
Gold 242.795 Sulfur
180.731
Hafnium 723.710 Tantalum
331.116
Helium 58.433 Technetium
261.423
Holmium 293.677 Tellurium
214.275
Hydrogen 121.567 Terbium
387.418
Indium 451.132 Thallium
535.046
Iodine 183.038 Thorium
401.914
Iridium 266.198 Thulium
376.133
Iron 371.994 Tin
317.502
Krypton 123.584 Titanium
498.173
Lanthanum 624.993 Tungsten
430.211
Lead 405.782 Uranium
424.167
Lithium 670.784 Vanadium
437.924
Lutetium 451.857 Xenon
146.962
Magnesium 285.213 Ytterbium
398.799
Manganese 403.076 Yttrium
467.485
Mercury 184.950 Zinc
213.856
Molybdenum 379.825 Zirconium
360.119
Neodymiun 430.357


Page 226
Figure 3.
Diagram of direct-current (dc) arc source.
discharge is initiated and sustained between two electrodes. The sample, if conductive, can be formed into one of the electrodes. Non-conducting samples are converted to a powder, mixed with a conducting material such as graphite, and packed into the crater of a carbon electrode or formed into an electrode in a hydraulic press. A dc arc discharge is sustained between the sample and a counter electrode using a dc arc source such as that in Figure 3. The arc discharge vaporizes the sample, decomposes molecular species, including refractory materials produced in the plasma, and atomizes the analyte atoms. The atoms are excited to higher energy states by energetic species in the arc plasma.
The direct current (dc) arc is a unidirectional arc in which the sample is vaporized directly from the electrode. Power for the arc discharge is usually provided by a rectified power supply. The source unit consists of an isolation transformer and a rectifier circuit to convert the input ac voltage to dc. Current is controlled in the circuit by means of a variable inductance in the supply side of the transformer. The rectifier produces a dc voltage with some ripple; however, the ripple can be reduced with an inductance circuit installed in series with the arc. The voltage drop across the arc gap ranges from 10 to 100 V, and the current can be varied from 1 to 30 A. The temperature in the dc arc discharge is typically 4000 to 8000 K, depending on the electrode material. The open circuit potential of 300 V is not


Page 227
Figure 4.
Range of detection limits for common elements with direct-current (dc) arc source.
sufficient to break down the air gap; therefore, the arc discharge must be initiated by striking the electrodes together momentarily or by applying a low-power spark across the gap. The arc discharge, once started, is maintained by charge carriers produced in the plasma.
The dc arc discharge provides a sensitive excitation source for identifying trace elements in materials. The detection limits range from 1 to 100,000 ng/ml for most elements, as shown in the histogram in Figure 4.16 The accuracy and precision of dc arc spectroscopy, however, are relatively poor compared to other atomic emission methods. Analytical precision is affected by variations in the arc discharge. The arc tends to wander, producing a time-varying emission signal at the detector. The composition of the arc discharge changes with time because of differing volatility of the analyte atoms. Analytical errors resulting from selective volatilization can be reduced by burning the sample to completion and integrating the individual detector output signals over selected temporal regions during the discharge. The arc temperature is low enough to permit molecular species, such as cyanogen, to form in the arc plasma. Therefore, direct-current arc sources require a flowing inert gas sheath around the discharge to exclude nitrogen.


Page 228
An alternating-current (ac) arc provides more uniform excitation than a corresponding dc arc. The ac arc operates at voltages ranging from 110 to 4400 V. The polarity of the discharge is reversed at each half-cycle, and the discharge is extinguished when the voltage drops to zero. Since the discharge is ignited during each half-cycle, sampling of the electrode is random, resulting in improved precision compared to dc arc excitation.
High-Voltage (HV) Spark
An HV spark discharge provides one of the most accurate sources for spectro-chemical analyses.3 The circuit consists of a high-voltage transformer to charge an oil-filled capacitor and an auxiliary control gap to initiate and control the discharge. A potential of 15 to 40 kV is developed across the electrode gap. The form and characteristics of the discharge are controlled by the capacitance, inductance, and resistance of the discharge circuit.
High-voltage spark sources are used for spectrochemical analysis of metals and alloys. A conducting solid sample is placed on a sample excitation stand of the type shown in Figure 5. A high-voltage spark discharge between the metal sample and a counter electrode generates sufficient energy to vaporize the sample material and to excite the atoms. The emitted radiation is measured through an ultraviolet-transparent window mounted on the excitation stand. The stand has a flat plate on which to place the metal sample. The chamber is designed with an argon gas purge system to prevent vaporized materials from being deposited on the quartz window, and to remove oxygen.
Figure 5.
Diagram of high-voltage spark source.


Page 229
Glow Discharge Lamp
The glow discharge (GD) source measures the concentrations of elements in solid conducting materials, and unlike other atomic emission sources, provides a means for performing surface analyses and element depth profiling.17 The glow discharge lamp consists of a flat sample cathode and cylindrical anode mounted in a sealed chamber containing an inert gas at a pressure of about 1 torr. When a potential of 600 to 1800 V is applied across the electrodes, the gas becomes ionized and is accelerated to the cathode. The atoms are excited in the negative glow region of the discharge, and the emitted electromagnetic radiation is viewed through a quartz window mounted on the chamber.
Sampling occurs primarily by cathodic sputtering. The sample surface is ablated at a rate of 3 or 4 micrometers per minute. Therefore, it is possible to measure and distinguish surface and bulk chemistries of solid samples. The in-depth resolution of GD-AES is about 5 nm.
Hollow Cathode Discharge
Although hollow cathode discharges have been used primarily as spectral line sources for atomic absorption spectroscopy, they can be used as excitation sources for analyzing materials. The source consists of a hollow cylindrical cathode containing the sample material and an anode, in a demountable chamber. The chamber is evacuated to remove residual gas and backfilled with an inert gas to a pressure of about 5 torr. When a potential of 600 to 1800 V is applied across the electrodes, the gas is ionized and accelerated to the cathode, causing atomization and excitation of the sample materials.
The mechanism for sampling can be controlled by external cooling of the cathode. With a cold cathode, sampling occurs primarily by sputtering. Without external cooling, the temperature of the cathode can exceed 2000 K, which is sufficient to melt most alloys. The volatile elements vaporize from the bulk of the sample. Because of fractional distillation from the hot cathode, the spectra emitted from a hot cathode discharge must be integrated over time to obtain a true measure of the sample composition.
Hollow cathode discharge lamps (HCL) can be used for determining trace elements in a wide variety of sample materials. Samples are prepared in either chip or powder form and placed in the crater of a graphite electrode. Solutions are analyzed by dispensing the sample directly into a graphite electrode and evaporating the solvent. Electrically nonconducting powders are mixed with high-purity copper or other metal followed by briquetting the mixture in the form of a hollow cathode. The detection limits for elements range from 0.06 to 10 ppm in solids and 0.2 to 1 ppm in solutions.18


Page 230
Laser-Induced Microplasmas
AES is frequently used for analyzing small samples and occlusions on surfaces of metal alloys. A laser beam is focused on the sample, producing a vaporized plume of the material. The plume passes through an auxiliary electrode gap and is excited by a low-voltage spark discharge. The laser pulse produces a hemispherical crater with a diameter of 10 to 50 mm, and the plasma plume is excited by means of a spark discharge between two graphite electrodes positioned approximately 2 mm above the sample surface. With laser sampling, as little as 10-9 to 10-13 grams of an element can be detected.19
Plasmas
Electrically generated plasmas produce energetic sources for AES. They differ from conventional flames in that the plasma is created from collisions induced by an electrical current. Three general types of plasmas are used. They include direct-current plasmas (DCP), inductively-coupled plasmas (ICP), and microwave-induced plasmas (MIP). The sources are distinguished by the characteristic frequencies and the mode of coupling.
Direct-Current Plasmas
A high-temperature plasma is produced in a direct-current (dc) discharge by constricting the arc through mechanical, hydrodynamic, or magnetic processes. A dc plasma source consists of a dc arc discharge between two electrodes in which a gas, such as argon, is introduced. Tangential flow of the gas into the arc causes the emergent hot gases to cool in such a way that the resultant jet is constricted. Constriction of the arc causes an increase in electron density with a concomitant increase in gas temperature. Self-induced magnetic fields are created as a result of the increased current density. The magnetic fields further tend to constrict the arc.
Direct-current plasmas operate at a current of 5 to 30 amperes and gas flow rates up to 70 liters per minute. Temperatures in the plasma range from 4700 K to over 11,000 K. With higher currents, temperatures of 16,000 K have been achieved.
Direct current plasma sources are used for analyzing a wide variety of materials. It is possible to analyze solutions containing 40 to 45% total dissolved solids. Under these conditions calibration standards must be prepared in similar matrices to match the samples. The major advantages of dc plasmas over others are that the plasma is generated using a simple dc power supply. However, continuous operation over long periods of time is not recommended because the electrodes erode. Consequently, electrodeless plasma sources, such as inductively coupled plasmas, are more common in AES.


Page 231
Inductively Coupled Plasmas
The inductively coupled plasma is a high-temperature source in which energy to form the plasma is generated by a high-frequency magnetic field. The operation of the ICP source is analogous to that of a transformer in which the primary winding is an induction coil with an oscillatory current from a radio-frequency generator. The secondary winding, or load, consists of ionized argon gas, which is coupled inductively to the radio-frequency source. Interaction of the ions with the field produces an eddy current that flows in an annular path near the periphery. The plasma torch, which is shown in Figure 6, consists of two concentric silica tubes with argon gas flowing tangentially between the inner and outer tubes and a water-cooled induction coil near the periphery of the outer tube. Argon gas flowing through the smaller tube interacts with the magnetic field when sufficient energy is applied to ionize the gas. Initial ionization is provided by a Tesla discharge, and the plasma
Figure 6.
Diagram of inductively coupled plasma
torch.


Page 232
is sustained by ionized argon formed in the high-temperature plasma. The sample is directed into the plasma through a coaxial capillary tube mounted in the center of the torch assembly.
A radio-frequency generator with an output power of 1 to 5 kW at a frequency of 3 to 100 MHz will sustain an argon plasma. The temperature of the plasma varies from 5000 to 10,000 K, depending on the power, gas flow rate, composition, and coupling efficiency. A matching network is used in the rf circuit to minimize reflected power.
The temperatures in an inductively coupled plasma vary over the length of the plasma plume, with the hottest part within the annular region. The core of the plasma varies in temperature from 8000 K near the base to about 6000 K at a distance of 25 mm above the load coil. At these temperatures, many elements are >99% ionized. Because of the spatial variation in emission intensity in ICP sources, some instrument manufacturers have modified the optics in their spectrometers to allow emission measurements through the axial region of the discharge.
Microwave-Induced Plasmas
Microwave-induced plasmas are widely used as excitation sources for analyzing nonmetallic elements.20,21 The plasma source consists of a microwave resonator, or cavity, inductively coupled to a high-frequency generator by means of a wave guide. The microwave generator provides 200 to 500 W of power at a frequency of 2.45 GHz. Power is transferred to the microwave cavity by means of a coupling loop. Plasma temperatures measured in an atmospheric pressure helium microwave plasma with 100 W of forward power range from 4220 to 5720 K.22
B. Dispersion of Electromagnetic Radiation
The atomic spectrum covers a broad wavelength region that extends from 50 nm to greater than 4000 nm in wavelength and includes the vacuum ultraviolet (VUV), 50 to 200 nm, ultraviolet (UV), 200 to 400 nm, visible (VIS), 400 to 700 nm, and infrared (IR), >700 nm, regions of the spectrum. The ability to discriminate spectral radiation is probably the single most important factor in AES. The methods generally used for spectral discrimination vary depending on the spectral bandpass required for the measurement. Depending on the type of wavelength discriminator used, the bandpass can vary from several tens of nanometers to less than 0.001 nm. This section describes various instruments for wavelength discrimination.


Page 233
Table 2. Short Wavelength Cut-off Values for Common Optical Materials (Reprinted with permission from McPherson, Acton, MA)
Material
Wavelength (nm)
Glass
340
Fused Quartz
165
Sapphire
140
Calcium Fluoride
125
Magnesium Fluoride
115
Lithium Fluoride
105

Optical Filters
Optical filters provide a very inexpensive means for separating spectral radiation by allowing only light of a specific wavelength region to pass. Examples of bandpass filters include ordinary glass, which is transparent to light in the wavelength region between about 340 and 1100 nm, colored glass filters, and interference filters. Bandpass filters, in general, have limited utility in AES except in cases where it is necessary to attenuate spectral components from a source. An example would be the use of UV absorbing filters to distinguish or separate second-order ultraviolet spectra from first-order visible spectra. Table 2 lists short wavelength cut-off values for common optical materials.
Interference Filters
Interference filters are multilayer thin-film devices that transmit a narrow band of wavelengths. The spacing between adjacent partially reflecting layers determines the wavelength of transmitted light. Maximum transmission occurs at a particular wavelength, l, when the interlayer spacing is l/2. Figure 7 shows the transmittance of visible light through an interference filter with a spacing of 0.25 mm.
Tunable Filters
Acousto-optic tunable filters represent a type of band-pass filter that can be tuned electronically to select a desired spectral band and bandwidth.23 This is a solid-state filter consisting of a crystal with an acoustic transducer and variable radio-frequency source. An acoustic wave is produced in the crystal by alternately compressing and relaxing the crystal


Page 234
Figure 7.
Transmittance of interference filters. (Reprinted with permission from
Oriel Corp., Stratford, CT.)
Figure 8.
Intensity of diffracted beam through
TeO2 crystal at an applied frequency
of 74 MHz. (Reprinted with permission
from Brimrose, Baltimore, MD.)


Page 235
lattice, resulting in refractive index variations in the crystal. The wavelength of diffracted light through the crystal is given by the following equation.24
l = Dna(va/fa)
where l is the wavelength of the diffracted light, Dn is the birefringence of the crystal, a is a complex parameter, and va and fa are the velocity and frequency of the acoustic wave, respectively. The wavelength of the diffracted beam through the crystal is varied by changing the frequency of the applied radio-frequency source. Figure 8 shows the intensity of diffracted light through a TeO2 crystal with an applied frequency of 74 MHz. The bandwidth, full-width at half maximum (FWHM) of acousto-optic tunable filters, can be as narrow as 1 nm.
Grating Monochromators
The most common instrument for wavelength discrimination is the grating monochromator. This consists of a diffraction grating mounted in a housing that has entrance and exit apertures or slits to allow polychromatic light to enter from a source and monochromatic light to exit to a detector.
Commercial grating monochromators are designed with either plane or concave gratings. Plane grating monochromators require additional optics to collimate the incident beam and to focus the diffracted beam on the exit slit or detector. Figure 9 is a diagram of a Czerny-Turner monochromator that utilizes a plane grating and two spherical mirrors. Light enters through the entrance slit, S1, and is directed to spherical mirror, M1. The collimated beam falls on the diffraction grating, G, where the incident polychromatic light is separated into energy components by diffraction. The diffracted beam is directed to a second spherical mirror, M2, and focused on the exit slit or plane. The wavelength of the diffracted beam is determined by the grating angle. Figure 10 is a diagram of a Seya-Namoika monochromator with a concave grating. This instrument has a single optical element in the spectrometer.
Echelle Spectrometers
With the development of high density diffraction gratings, prisms are not common elements in modern spectrometers. However, prism instruments have re-entered the spectrometer market with the introduction of high-resolution Echelle spectrometers that are now used in most inductively coupled plasma AES instruments. The echelle spectrometer has two dispersing elements consisting of a coarse ruled grating to disperse the incident light


Page 236
Figure 9.
Diagram of Czerny-Turner monochromator with plane grating.
Figure 10.
Diagram of Seya-Namoika monochromator with concave
grating.
into orders and a second dispersing element, such as a prism or grating, to separate the incident light of each order into its component wavelengths. The spectrum is spread out in two dimensions with wavelength in one dimension and spectral order in the other. The resultant two-dimension spectrum is resolved to a much greater extent than spectra produced with a single dispersing element. A reciprocal dispersion of 0.1 nm/mm or better is not uncommon with an echelle spectrometer.


Page 237
Figure 11.
Diagram of echelle spectrometer.
Figure 11 is a diagram of an echelle spectrometer with entrance slit, two dispersing elements, and a two-dimensional array detector. These spectra are measured with an array detector, such as charge-coupled device (CCD) or charge-injection device (CID) detectors. An alternative approach for measuring 2-D spectra is to measure individual spectra through slits that are coupled optically to individual photomultiplier detectors.
Fourier Transform Spectrometers
A Fourier-transform spectrometer resolves incident light into its wavelength components to produce spectra that are identical to that of a scanning grating monochromator or a polychromator with an array detector.25,26 The instrument separates incident electromagnetic radiation by first encoding the optical signal, measuring the encoded signal with a detector, and decoding the detector output with a numerical processor. The Fourier-transform spectrometer consists of an interferometer with movable and fixed mirror assemblies, a single photodetector to convert the electromagnetic radiation into an electrical signal, an A/D converter, and a computer to convert the time-domain signal or interferogram to a frequency-domain signal or spectrum, using a fast-Fourier transform (FFT) algorithm.
The interferometers commonly used in commercial Fourier-transform instruments are based on an original design by Michelson,27 which is shown in Figure 12. The instrument has a beam splitter that transmits half of the incident light an reflects the remaining light. The transmitted beam is reflected back to the beam splitter by means of a


Page 238
Figure 12.
Diagram of interferometer.
movable mirror, which is mounted on a translational stage. The beam is then reflected to the photodetector. The incident beam that was initially reflected by the beam splitter is directed onto a fixed mirror. The second beam is passed back through the beam splitter and is combined with the beam from the movable mirror. The photodetector measures the combined light beams. The position of the movable mirror is monitored with a secondary laser interferometer. The function of the main interferometer is to produce two distinct beams from a common source such that the distance traversed by one of the beams can be varied.
The two beams differ in phase depending on the path length differences between the two beams and on the wavelength, l, of the light. A mirror displacement of l changes the path length difference by 2l in the interferometer. When the path lengths between the fixed and movable mirrors are identical or differ by nl/2 the beams combine constructively, and the total intensity equals the sum of the intensities of the two beams. At a mirror


Page 239
Figure 13.
Constructive and destructive interference of monochromatic light through an
interferometer.
displacement of nl/4, the path difference is nl/2 and the beams are out of phase. The out-of-phase monochromatic beams interfere destructively, producing a net signal intensity of zero. This effect can be illustrated with 800 nm monochromatic light as shown in the interferogram in Figure 13. As the mirror is moved, the photodetector output signal, I(x), is a cosine wave with a frequency equal to that of the incident monochromatic light source, and can be represented by
I(x) = [B(v)/2] cos 2pvx
where I(x) is the intensity at an optical path difference, x, B(v) is the intensity of the incident radiation, v is the frequency of the source radiation (in units of cm-1), and x is the optical path difference between the two beams of the interferrometer.
For broadband or continuous spectra, the intensity of the measured lights represents


Page 240
the sum of the intensities over all frequencies, as shown by the following equation:
where v is the frequency of the light in cm-1 and x is the mirror displacement in cm. B(v) is a function of the incident source intensity and takes into account light losses due to reflection and transmission by the beam splitter and absorption and scattering by the optics of the interferometer. The intensity of the source radiation is reduced by a factor of 2 because one-half of the incident radiation is reflected back to the source. Since I(x) is an even function in which the interferogram is symmetric around ±x, the equation can be expressed as:
C. Detection of Electromagnetic Radiation
Atomic emission detectors convert incident radiant energy from one form to another for measurement. The detectors are transducers distinguished according to the way in which the incident light is converted and measured. Thermal detectors measure a temperature rise caused by light incident on an absorbing surface. Photoemissive detectors measure electron emission produced by the interaction of light with a photocathode material. Electromagnetic radiation interacts with semiconductors to produce electron-hole pairs or carriers that are measured electrically. Scintillation detectors represent a separate class of detectors for high-energy electromagnetic radiation. Inorganic phosphors, when excited by radiation, emit light that is measurable with sensitive photoemissive detectors. The various classes of atomic emission detectors are described in detail below.
Thermal Detectors
A simple thermocouple detector is constructed from two dissimilar metals with two junctions connected in series. The hot junction is blackened to absorb light while the cold


Page 241
Figure 14.
Diagram of thermopile detector.
junction is shielded from radiation. A temperature rise at the hot junction generates a voltage that can be measured with a voltmeter. A thermopile, which consists of a large number of thermocouple junctions connected in series, is useful for calibration of spectral sources since the detector has a uniform response over the entire spectral region useful in atomic emission spectroscopy. Figure 14 is a diagram of a thermopile detector.
A second type of thermal detector is the pyroelectric detector. This consists of a crystalline material, such as triglycine sulfate (TGS), sandwiched between two electrodes (Figure 15). On heating, the crystalline material produces an electrical charge, causing a current to flow in the circuit.
Figure 15.
Diagram of pyroelectric detector.


Page 242
Although thermocouple and pyroelectric detectors respond to temperature changes caused by incident light, they differ with respect to changes in the light intensity. Thermocouple detectors measure temperature differences between a hot and cold junction and are limited by the thermal response of the absorbing material. Pyroelectric detectors respond only to variations in radiation caused by changes in the polarization of the crystalline material in the detector. Thus, pyroelectric detectors are used to measure chopped or pulsed light, whereas thermocouple detectors measure constant light output or light that is chopped at low frequencies.
Photoemissive Detectors
Photoemissive detectors are the most widely used detectors in optical spectroscopy. There are two general types of photoemissive detectors for AES, the vacuum photodiode and the photomultiplier tube. Both contain a photocathode under vacuum. When energetic photons interact with the photocathode surface, electrons are emitted and accelerated under an applied electric field to an anode. The current produced at the anode is directly proportional to the incident radiant energy. The photomultiplier detector is a similar device, but with an electron multiplier inserted between the photocathode and the anode. The electron multiplier consists of a series of dynodes with each dynode biased at a more positive potential, as shown in Figure 16. Electrons from the photocathode are accelerated to the adjacent dynode, causing secondary emission of several electrons. Each of the secondary electrons, in turn, is accelerated to the next dynode in the electron multiplier and so on. The net effect is amplification of the incident light by secondary emission, thereby increasing the anode current. The photocathode materials used in photoemissive detectors determine their overall wavelength response.28
A discussion of photoemissive detectors would be incomplete if we neglected to mention intensified image detectors. A microchannel plate is a type of detector that amplifies or intensifies optical images in much the same way as a photomultiplier tube. Both have light-sensitive photocathodes that respond to incident light, producing electron emission. Photoelectrons produce secondary electron emission, thereby amplifying the incident signal. This phenomena is illustrated in Figure 17. A microchannel plate image intensifier consists of a large number of individual channels in an array. Image intensifiers are available with photocathode diameters of 18 to 25 mm. The sensitivity of the intensifier is typically 10-6 lumens per square foot (foot-candles) or ~10-5 lumens per square meter (lux). The microchannel plate image intensifier can be coupled optically to a standard CCD or CID video camera by means of a lens or array of optical fibers.


Page 243
Figure 16.
Diagram of photomultiplier detector.
Figure 17.
Diagram of channel electron multiplier showing secondary
electron emission.(Reprinted with permission, Hamamatsu
Corp., Bridgewater,NJ.)


Page 244
Semiconductor Detectors
Semiconductor detectors are typically of two classes: Photoconductive detectors that rely on conductivity in the semiconductor, and photodiode or junction detectors that produce a potential difference across a junction between p- and n-type semiconductors. Photodiode or junction detectors can operate in either the photoconductive or photovoltaic mode. In the photovoltaic mode, the electron-hole pairs (carriers) are produced by the interaction of an incident photon and photodiode near the p-n junction. The electrons and holes migrate to opposite sides of the junction to produce a potential difference. In the photoconductive mode, a reverse bias is applied across the junction. The conductance of the junction is increased with the formation of electron-hole pairs. The voltage and conductance are proportional to the photon irradiance.
Figure 18 is a graph of relative sensitivity vs wavelength for a silicon photodiode detector over the spectral range from 200 to 1100 nm. The lower wavelength limit of 165 nm in conventional photodiode detectors is determined by the transmission of the quartz envelope while the upper limit of 1100 nm (1.12 eV), corresponds to the energy difference between the valence band and conduction band in silicon. The spectral response of a windowless silicon photodiode detector increases toward the soft x-ray region (Figure 19).
A linear photodiode array consists of a series of individual silicon photodiode detectors fabricated on a single silicon chip. The semiconductor detector operates in the photoconductive mode and, during operation, charges individual capacitors on the chip. The array detector is a shift register consisting of a series of closely spaced capacitors. The capacitors store and transfer signals that are produced either optically or electronically. The transfer of stored charges in the photodiode array is analogous to a “bucket brigade” whereby the signals are transferred to adjacent capacitors and read sequentially at the end of the array. The measurement of optical signals and transfer of stored charges are controlled by clock circuitry. Commercial linear photodiode detectors may have as many as 2048 detector elements separated by 0.025 to 0.030 mm on a chip. For low light level measurements, photodiode array detectors are available with intensifiers to enhance the light and cooling devices to reduce electronic noise.
A charge-coupled device (CCD) detector consists of a two-dimensional array of silicon photodiodes.29,30 The operation of a CCD is identical to that of a linear photodiode array detector, except that a multichannel A/D converter is required for digitizing the signal. CCD detectors are fabricated with over 250,000 individual detector elements in a two-dimensional array on a chip.
A charge injection device (CID) detector is similar to a CCD detector except for the manner in which the individual detectors are accessed and controlled. CID technology


Page 245
Figure 18.
Relative sensitivity of photodiode array detector over range from 200 to 1100 nm.
Figure 19.
Sensitivity of silicon photodiode in vacuum
ultraviolet region. (Reprinted with permission
from International Radiation Detectors,
Torrance, CA.)


Page 246
allows individual detector elements to be accessed separately and the exposure time of individual detector elements in the array to be controlled.31–33
Vacuum Ultraviolet Detectors
Although the majority of atomic emission spectroscopy work is done in the UV, visible and IR regions of the spectrum, vacuum ultraviolet (VUV) spectra are required in some analytical and research applications. Many elements emit intense spectral radiation below 200 nm, and this spectral region is important in both inductively coupled plasma and spark atomic emission spectroscopy. Scintillation detectors measure VUV and UV light in the spectral region from 30 to 300 nm.34 The detector consists of a phosphor, such as sodium salicylate, deposited on a glass plate, and a photodetector for measuring phosphor emission as shown in the diagram in Figure 20. VUV radiation incident on the sodium salicylate excites the phosphor, producing emission in the visible region of the spectrum. Phosphor emission is measured with a photomultiplier detector. Figure 21 is an emission spectrum of sodium salicylate excited with 254 nm Hg radiation. Table 3 lists common detectors along with the wavelength range for measuring VUV radiation at wavelengths less than 200 nm.
Figure 20.
Diagram of scintillation detector.


Page 247
Figure 21.
Emission spectrum of sodium salicylate phosphor.
Table 3. Detectors for Vacuum Ultraviolet Spectroscopy
Detector | Spectral Range (nm)
Scintillation | 30 – 200
Open Photomultiplier | 1 – 200
Channel Electron Multiplier | 5 – 150
Ionization Chamber | 25 – 102
Proportional Counter | <1 – 140
Silicon Photodiode | <1 – 200
Microchannel Plate | <1 – 200


Page 248
V. Applications of Atomic Emission Spectroscopy to Analysis and Process Control
A. Determination of Trace Elements in Materials
Inductively coupled plasma-atomic emission spectroscopy (ICP-AES) is a sensitive analytical technique for identifying and measuring trace elements.35 The instrument consists of an ICP source that is coupled optically to a spectrometer. ICP-AES instruments are available for sequential or simultaneous multielement analyses. Sequential or scanning spectrometers allow measurement of any spectral line within the bandpass of the instrument, at the lowest cost. The cost advantages of the instrument are, however, offset by increased analysis time. Simultaneous instruments are designed to measure a fixed suite of wavelengths. These instruments are used for environmental and waste monitoring for rapid analysis of a specific group of elements. An echelle spectrometer provides a combination of both high speed analysis and access to any spectral line. Table 4 lists detection limits for representative elements by ICP-AES with a solid-state CID detector.36
B. Determination of Major, Minor, and Trace Elements in Alloys
Major, minor, and trace elements are measured in metal alloys with spark source AES. Atomic emission methods are accurate for quantitative analyses. The instrument uses a high-voltage spark discharge as a source for sampling and excitation of conducting materials. Most commercial instruments are designed for analyzing specific alloys and, thus, are used widely in metallurgical industries. Table 5 lists the elements typically found in iron-based alloys (low-alloy and stainless steels) and the concentration ranges for which the spark source atomic emission instruments are utilized.
C. Monochromatic Imaging of Plasmas
Monochromatic imaging instruments provide optical diagnostics in plasma physics, astronomy, and combustion research. Images of light sources are measured through a bandpass filter or monochromator and recorded on photographic plates or measured with a video camera. The filter or monochromator limits the spectral bandwidth of the incident light, thereby producing an image from a specific wavelength or narrow band of wavelengths. Monochromatic imaging is useful for measuring the distribution of chemically reactive species in plasmas.37–40 Figure 22 is a diagram of a monochromatic imaging instrument that consists of a monochromator with a ruled grating and bilaterally adjustable entrance and exit slits, a single lens near the exit slit, and an image intensifier. Images are


Page 249
Table 4. Detection Limits for Selected Elements by Inductively Coupled Plasma-Atomic Emission Spectroscopy with Solid-State CID Detector.32
Element | Wavelength (nm) | Limit of Detection (ng/ml)
Al | 308.22 | 27
 | 396.15 | 36
As | 193.70 | 100
 | 228.81 | 200
Ba | 389.18 | 33
 | 455.40 | 0.29
Ca | 393.37 | 0.19
 | 396.85 | 0.39
Cd | 214.44 | 2.0
 | 228.80 | 76
Cr | 283.56 | 6.7
 | 425.44 | 22
Co | 237.86 | 27
 | 238.89 | 9.2
Cu | 324.75 | 4.0
 | 327.40 | 12
Fe | 238.20 | 5.3
 | 239.56 | 13
Mg | 279.55 | 0.47
 | 285.21 | 1.2
Mn | 257.61 | 1.0
 | 259.37 | 1.0
Mo | 202.03 | 4.9
 | 281.62 | 0.42
Ni | 231.60 | 92
 | 361.94 | 28
P | 213.55 | 300
 | 213.62 | 340
Sc | 255.24 | 7.0
 | 391.18 | 41
Ag | 328.07 | 6.6
 | 338.29 | 4.0
Sr | 407.77 | 0.039
 | 421.55 | 0.15
V | 292.46 | 2.6
 | 309.31 | 5.8
Zn | 202.55 | 5.0
 | 213.86 | 3.0
Zr | 339.20 | 1.7
 | 349.62 | 15


Page 250
Table 5. Concentration Ranges (wt %) for Elements in Iron-Based Alloys
C | 0.005-4.0%
Si | 0.005 – 4.0%
Mn | 0.005 – 13.0%
P | 0.002 – 0.5%
S | 0.001 – 0.5%
Cu | 0.001 – 1.0%
Ni | 0.001 – 30.0%
Cr | 0.001 – 30.0%
Mo | 0.005 – 5.0%
Ti | 0.001 – 1.0%
V | 0.005 – 3.0%
Al | 0.001 – 1.0%
W | 0.01 – 25.0%
Co | 0.005 – 20.0%
Nb | 0.005 – 2.0%
Pb | 0.002 – 0.2%
Sn | 0.005 – 0.2%
As | 0.005 – 0.2%
B | 0.0005 – 0.1%

recorded using a standard video camera and analyzed with an image processor. Monochromatic images are measured over the spectral region from 200 to >1000 nm depending on the spectral sensitivity of the image intensifier. The spectral bandwidth of a monochromatic imaging instrument is typically on the order of 1 to 2 nm.
Figure 23 is an emission spectrum of argon in a 13.56 MHz plasma operating at a power of 50 W and a pressure of 50 mTorr. Monochromatic imaging measures optical images of individual emitting species in the plasma. Figures 24a-24c are monochromatic images of excited argon at wavelengths of 763.511 nm, 420.067 nm, and 549.587 nm, respectively. The upper, grounded electrode and lower, powered electrode in the plasma chamber are identified. The individual spectral lines correspond to different excited states of atomic argon. Argon with energy of 13.17 eV is produced throughout the plasma discharge, whereas, higher-energy argon (15.33 eV) is found in and adjacent to the sheath


Page 251
Figure 22.
Diagram of monochromatic imaging camera for spectrally and spatially resolved optical
emission spectroscopy.
Figure 23.
Emission spectrum of argon discharge in a radio-frequency plasma.


Page 252
Figure 24.
Monochromatic images of argon discharge in a radio-frequency plasma:
(a) 763.511 nm (13.17 eV), (b) 420.067 nm (14.50 eV), (c) 549.587 nm (15.33 eV).


Page 253
that is formed near the lower, powered electrode. The results show that the distribution of excited argon varies depending on the energy of the excited argon atom.37 The radial distribution of excited argon in axisymmetric plasmas is determined by Abel inversion of the monochromatic image.38
VI. Prognosis for the Future
Atomic emission spectroscopy is an established analytical method for chemical analysis and process monitoring. Although other analytical methods, such as ICP-mass spectrometry and graphite furnace atomic absorption spectroscopy are more sensitive for detecting and measuring elements, AES has distinct advantages over these and other analytical and diagnostic techniques. Optical measurements can be made over long distances through a variety of optically transparent media, and unlike other diagnostic probes, do not perturb the excitation source.
Acknowledgment
This work was supported by the United States Department of Energy under Contract DE-AC04-94AL85000. Sandia is a multiprogram laboratory operated by Sandia Corporation, a Lockheed Martin Company, for the United States Department of Energy.
References
1. Sawyer, R. A., Experimental Spectroscopy, 3rd ed., Dover, New York, 1963.
2. Ahrens, L. H., Spectrochemical Analysis, Addison-Wesley, Cambridge, MA, 1950.
3. Nachtrieb, N. H., Principles and Practice of Spectrochemical Analysis, McGraw-Hill, New York, 1950.
4. Ahrens, L. H., and Taylor, S. R., Spectrochemical Analysis, Addison-Wesley, Reading, MA. 1961.
5. Brode, W. R., Chemical Spectroscopy, 2nd ed., Wiley, New York, 1943.
6. Robinson, J. W., Practical Handbook of Spectroscopy, CRC, Boca Raton, FL 1991.


Page 254
7. Harrison, G. R., Massachusetts Institute of Technology Wavelength Tables, with Intensities in Arc, Spark, or Discharge Tube, Wiley, New York, 1939.
8. Kelly, R. L., Table of Emission Lines in the Vacuum Ultraviolet for all Elements (6 Ângstroms to 2000 Ângstroms), U.S. Atomic Energy Commission, UCRL 5612, Washington, DC, 1959.
9. Kerekes, C., Tables for Emission Spectrographic Analysis of Rare Earth Elements (Lang, L., Ed.), Macmillan, New York, 1964.
10. Moore, C. E., An Ultraviolet Multiplet Table, NBS 488, Sec. 1–3, U.S Dept. of Commerce, Washington, D.C., 1952.
11. Phelps, F. M., III, MIT Wavelength Tables, Vol. 2, MIT, Cambridge, MA, 1982.
12. Meyer, C. F., The Diffraction of Light, X-Rays, and Material Particles, 2nd ed., Edwards, Ann Arbor, MI, 1949.
13. White, H. E., Introduction to Atomic Spectra, 1st ed., McGraw-Hill, New York, 1934.
14. Harnwell, G. P., and Livingood, J. J., Experimental Atomic Physics, McGraw-Hill, New York, 1933.
15. Hareland, W. A., in Analytical Instrumentation Handbook, (Ewing, G. W., Ed.) Dekker, New York, 1990.
16. Svoboda, V., and Kleinmann, I, Anal. Chem. 40, 1534, 1968.
17. Broekaert, J. A. C., J. Anal. Atomic Spectrom. 2(6), 537, 1987.
18. Caroli, S., Senofonte, O., Violante, N., Petrucci, R. and Alimonti, A., Spectrochim. Acta 39B, 1425, 1984.
19. Scott, R. H, and Strasheim, A., in Applied Atomic Spectroscopy, Vol. 1 (Grove, E. L., Ed.), Plenum, New York, 1978.


Page 255
20. Hubert, J., Van Tra, H., Tran, K. Che, and Baudais, F. L., Appl. Spectrosc. 40, 759, 1986.
21. Wu, M. and Carnahan, J. W., J. Anal. Atomic Spectrom. 7(8), 1249, 1992.
22. Freeman, J. E., and Hieftje, G. M., Spectrochim. Acta 40B, 475, 1985.
23. Morris, H. R., Hoyt, C. C., and Treado, P. J., Appl. Spectrosc. 48, 857, 1994.
24. Chang, I. C., in Optical Engineering Series, p 139, Vol 3: Acoustic-Optic Signal Processing, Dekker, New York 1976.
25. Griffiths, P. R., and deHaseth, J. A., Fourier Transform Infrared Spectrometry, Wiley, New York, 1986.
26. Marshall, A. G., and Verdun, F. R., Fourier Transforms in NMR, Optical, and Mass Spectrometry, A Users Handbook, Elsevier, New York, 1990.
27. Baird, K. M. and Hanes G. R., in Applied Optics and Optical Engineering (Kingslake, R., Ed.), Academic, New York, 1967.
28. Jacobs, S. F., in Handbook of Optics (Driscoll W. G., and Vaughan, W., Eds.), McGraw-Hill, New York, 1978.
29. Kosonocky, W. F., and Sauer D. J., in Charge-Coupled Devices: Technology and Applications (Melen, R., and Buss, D., Eds.), IEEE, New York, 1977.
30. Sweedler, J. V., Jalkian, R. D., and Denton, M. B. Appl. Spectrosc. 43, 953, 1989.
31. Epperson, P. M., Sweedler, J. V., Bilhorn, R. B., Sims, G. R., and Denton, M. B., Anal. Chem. 60, 327A, 1988.
32. Kolczynski, J. D., Radspinner, D. A., Pomeroy, R. S., Baker, M. E., Norris, J. A., Denton, M. B., Foster, R. W., Schleicher, R. G., Moran, P. M., and Pilon, M. J., Am.Lab., May 1991.


Page 256
33. Pilon, M. J., Denton, M. B., Schleicher, R. G., Moran, P. M., and Smith, S. B., Appl. Spectrosc. 44, 1613, 1990.
34. Allison, R., Burns, J., and Tuzzolino, A. J. J. Opt. Soc. Am. 54, 747, 1964.
35. Boumans, P. W. J. M., Line Coincidence Tables for Inductively Coupled Plasma Atomic Emission Spectrometry, Vols. 1 and 2, 2nd ed., Pergamon, New York, 1984.
36. Bilhorn, R. B., and Denton, M. B., Appl. Spectrosc. 43, 1, 1989.
37. Hareland, W. A., presented at FACSS, St. Louis, Mo., Oct. 1994.
38. Hareland, W. A., Report No. SAND93-0455, Department of Energy, Washington, DC, June 1993.
39. Buss, R. J., and Hareland, W. A., Plasma Source Sci. Technol., 3, 268, 1994.
40. Williamson, R. L., Hareland, W. A., and Peebles, H. C., J. Appl. Optics. 28, 2201, 1989.


Page 257
6
Atomic Absorption and Flame Emission Spectrometry
MICHAEL L. PARSONS/
West Coast University,
Los Angeles, California
I. Introduction
Atomic absorption and flame emission spectrometry have been mainstays in the area of trace elemental analysis for many years. In recent years the extreme sensitivity of electrothermal or graphite furnace atomic absorption has placed it at the forefront of trace metal techniques. With a combination of these methods, over 60 elements can be determined with detection limits of better than 1 ppm (microgram per gram of solution, or in aqueous solution, microgram per milliliter) and in many cases better than 1 ppb (nanograms per gram or nanograms per milliliter).1
An International Union of Pure and Applied Chemistry (IUPAC) committee on spectroscopic nomenclature2 has recommended the following abbreviations for these techniques:


Page 258
AES
atomic emission spectrometry
AAS
atomic absorption spectrometry
FAES
flame atomic emission spectrometry
FAAS
flame atomic absorption spectrometry
EAAS
electrothermal atomic absorption spectrometry

Other variations, such as cold vapor, hydride generation, etc., are not abbreviated but are spelled out, for example, cold-vapor AAS or hydride generation FAAS.
In very general terms, the elements that are most suitably determined by these methods are the following:
FAES
the alkali and alkaline earth metals
FAAS
the alkaline earths and the first-row transition metals
EAAS
most metals except the refractories
Cold-vapor AAS
Hg
Hydride FAAS
As, Se, Sb, Te, and Bi

These methods are usually thought of as single-element techniques; however, instruments with two simultaneous measurement channels and as many as 16 sequential channels are sold commercially.
A. Measurement Phenomenon
The valence electrons associated with free atoms in the hot sample gases are involved in both AES and AAS measurements. The valence electrons are located in the outermost orbitals in the atomic electron cloud and are the ones involved in molecular bonding. They are the most easily excited electrons; therefore they produce the most intense radiation in AES and have the greatest interaction with the excitation radiation in AAS. These phenomena are illustrated in Figures 1 and 2, respectively.
In FAES the valence electrons are excited by means of collisions with flame-gas molecules with a resultant transfer of kinetic energy to the atom of interest. The excited state is very short lived, and upon relaxation back to the normal, or ground, state, the atom emits a photon of energy that is equal to the energy difference between the ground and excited states. The intensity of emission is proportional to the number of atoms that are excited.


Page 259
Figure 1.
Energy relations for Atomic Emission.
Figure 2.
Energy relations for Atomic Absorption.


Page 260
This energy is expressed by
E = hn0 (1)
where h is Planck's constant (6.626176 × 10-27 erg sec) and n0 is the frequency of the transition at the transition center in sec-1. Throughout the electromagnetic spectrum, the relationship between frequency and wavelength, 1, is given by
c = nl (2)
where c is the velocity of radiation in appropriate units. The units of 1 are those of length. Because most of the transitions under consideration in AES and AAS are in the ultraviolet or visible range of the electromagnetic spectrum, the commonly used units are nanometer (nm), and the less preferred unit angstrom (Å), which is equal to one-tenth of a nanometer. The nanometer is the IUPAC recommended unit and will be used throughout this chapter.
The AAS measurement arises when a photon of the specific energy that corresponds to the difference between the lower and upper energy levels of a free atom in the hot sample gas is absorbed by the atom. The amount of radiation that is absorbed is related to the number of atoms contained in the ground level in the optical path of the excitation radiation.
The analytical functions are relative intensity of emission for AES and absorbance for AAS. The intensity of radiation emitted from an atomic-emission cell is related to a number of fundamental parameters associated with the specific atom under consideration and the specific transition being observed, in addition to the optical parameters of the instrument. In the final analysis, it is possible to relate the concentration of an element in solution to the intensity of a particular transition originating from the element in a flame or other appropriate excitation source. In the simplest form, the analytical relationship can be expressed as
I = KC (3)
where I is the signal intensity measured by the instrument, K is a proportionality constant which includes both fundamental and instrumental constants, and C is the solution concentration of the analyte element. This expression assumes no background radiation, which, if present, would have to be subtracted from the total intensity. In most cases, a background signal is present.


Page 261
For AAS the measurement is completely analogous to solution spectroscopy. The intensity of the excitation source is measured sequentially with and without the analyte element present. The logarithm of the ratio of these intensities is defined as the absorbance, A, as follows:
A = log I0/I = abC (4)
where I0 is the reference intensity (i.e., with no analyte element present in the sample cell), I is the transmitted radiation when the analyte is present, a is a proportionality constant incorporating most of the fundamental and optical constants as in AES, b is the optical path length of the sample cell, and C is the concentration of the analyte in the sample.
A valuable characteristic of most flames and other atom cells considered in this chapter is that they are in either thermodynamic equilibrium or local thermodynamic equilibrium. This means that the Maxwell law of velocity distribution, the Boltzmann law of internal energy distribution, the laws of mass action, and the laws of equilibrium can be applied to these cells.
An excellent treatise on flames and the fundamental nature of elemental interactions with flame gases and electromagnetic radiation has been written by Alkemade et al.3 Reading this treatise is essential for the serious practitioner of analytical atomic spectroscopy.
B. Overview of Basic Instrumental Requirements
The experimental arrangements for AES and AAS are illustrated in Figure 3. AES requires an atomic sample cell, which is usually a flame; entrance optics, which focus the emitted radiation onto the entrance slit of a monochromator; and a detection readout system. The addition of an external excitation source to provide radiation of the appropriate energy is needed for AAS. Because the optical components are essentially identical for both measurements, many manufacturers provide the opportunity for making both measurements with the same instrument.
Atom cells are usually flames or electrically heated graphite tubes. The most common flames are air/acetylene, nitrous oxide/acetylene, and air/natural gas, propane, or butane (air/alkane or air/hydrocarbon). Heated graphite tubes are also used as atom confinement cellsl they are often coated internally with pyrolytic graphite to decrease their porosity. Electrically heated metal filaments are sometimes used as well. The most common burner for flame work is a slot burner with a premix gas chamber. A variety of


Page 262
Figure 3.
Experimental set-ups for (a) Atomic Emission, and (b) Atomic Absorption.


Page 263
II. Instrumental Components
In this section, the instrumental components used in AES and AAS will be covered. Emphasis will be on those systems and subsystems that are available commercially and not on those of simply academic interest. The final section of the chapter is devoted to research directions in this field.
A. Atomic Sample Cells
The atom cell is the heart of the AES or AAS instrument. The measurement requires free, unbonded atoms, so the sample cell must provide the energy needed to break molecular bonds and must create a cloud of atoms that are not bound to other atoms and are not ionized. So the cell must provide a fair amount of, but not too much, energy. Most of the bonds in simple molecules require 1–6 eV to dissociate, whereas most ionization potentials are in the 5- to 10-eV range. Common flames generally possess the energy required to provide atoms in the free state. However, a variety of flames must be used to determine successfully the full range of elements. In AES, the atom cell must also provide the energy to excite the element of interest. The common flame does this very well if the resonance transitions (those originating from the ground state) are reasonably low in energy. Remembering that the energy of the transition is inversely proportional to its wavelength, transitions above a wavelength of 400 nm can usually be measured with greater sensitivity by AES than AAS. By the same reasoning, transitions below 300 nm are usually more sensitive as measured by AAS, and those between 300 and 400 nm are about the same by either method. Graphite furnaces generally provide the energy to atomize a sample, but in only a few cases do they provide the energy to produce sensitive AES signals.
Flames as Sample Cells
The most common flames in use today are air-acetylene, nitrous oxide-acetylene, and air-alkane. The characteristics of methane- (the main constituent of natural gas), propane-, and butane-air flames are very similar and can conveniently be considered together. Other flames of historical importance or that have been used in academia, such as the air-hydrogen, oxy-hydrogen, and oxy-acetylene, will not be covered here. The design of burners and nebulizers is common to all flames and will be discussed in separate sections below.


Page 264
nebulizers are used to introduce sample solution into the burner; these will be described in detail in a later section.
Generally, entrance optics are rather short in focal length to keep the instruments compact. They are made of quartz to ensure good light transmission in the ultraviolet spectral region.
The spectral output from most elements is rather simple, consisting of atomic line spectra, small-molecule band spectra (usually only two or three atoms to a molecule), and, depending on the sample matrix, a low-level continuum. Because of the simple spectrum, the spectral resolution of the monochromator can be a moderate requirement. Most manufacturers employ medium resolution grating monochromators with focal lengths on the order of 0.33–0.5 m.
Photomultiplier-tube-based detection systems are by far the most common. However, experimentation with solid-state array detectors has been increasing. All modern instruments use some form of computer for control and data reduction.
The most widely used external excitation sources in AAS are hollow cathode discharge lamps (HCLs) and electrodeless discharge lamps (EDLs). Both of these provide simple line spectra of the element of interest and of the inert fill gas, usually Ar or Ne. They both have reasonable long- and short-term stability, and are simple to operate and replace.
C. Literature Sources
The primary literature sources for any scientific area lie in the peer-reviewed journals. Those that publish articles involving AES and AAS include Anal. Chem., Appl. Spectrosc., Spectrochim. Acta B, Analyst, Anal. Chim. Acta, Talanta, JAAS, Fresenius' Z. Anal. Chem., Can. J. Spectrosc., Zh. Anal. Khim., and Prog. Anal. Atomic Spectrrsc., and there are many lesser journals.
Perhaps of equal importance today are those journals that supply bibliographical and abstract information. The foremost of those is the Chemical Abstracts selection entitled Atomic Spectroscopy, published by the ACS Chemical Abstracts Services. Analytical Abstracts is another important abstracting journal. In addition, several journals, including Anal. Chem., JAAS, and At. Spectrosc, provide monthly or at least periodic reviews or bibliographic information, It is now possible to obtain computer searches of Chemical Abstracts and many other databases on either a “pay as you go” or a subscription basis.
For background material on the origins of AES and AAS, see papers by Walsh,4 by Alkemade and Milatz,5 and by Winefordner.6,7


Page 265
a. Burner design
During the past two decades all commercial instrument companies have evolved very similar and somewhat standardized burner designs. A generic version is illustrated in Figure 4. This contains a nebulizer that is operated by the oxidant gas, a mixing chamber into which both the oxidant and fuel gases flow, and a burner head. The mixing chamber contains an impact bead, a spoiler, or other device that provides a complicated mixing path to the burner head. The mixing chamber is fabricated from some type of chemically inert plastic. The chamber is shaped so that the larger droplets from the nebulizer will drain into a waste container through a trap. The trap prohibits the free flow of burner gases and therefore the possibility of a “flashback,” which would damage the burner system. The mixing chamber permits the oxidant and fuel to mix before burning thus creating a laminar-flow flame, which is reasonably quiet with respect to both sound and flicker, either of which would result in an electronically noisy signal.
The burner head is usually of the slot type (Figure 5) and is constructed of titanium; stainless steel; or other noncorrosive, high-temperature metal. The slot size depends on the oxidant-fuel combination. Early burners were sized by trial and error and deleterious flashbacks were common; however, several workers3,8,9 made rather thorough experimental investigations of the geometry of burner slots, incorporating as experimental parameters the oxidant and fuel type, and flow rates, as well as the geometry of the burner
Figure 4.
Pictorial sketch of a Chamber Burner.


Page 266
Figure 5.
Burner head configurations for various gas
mixtures.
head, including total slot area, width and length, and burner head depth. From these studies, a safe burner head design has evolved with which it is virtually impossible to have a flashback.
Many other types of burner design have been employed experimentally, but few have been used in commercial instrumentation. Historically, much use was made of so-called diffusion burners, which, much like welding torches, caused the gases to mix at the end of concentric metal tubes. Oxygen was a common oxidant for these burners, and the aerosol generated by the nebulizer was inserted into the center tube. These burners were very noisy both electronically and with respect to sound and are no longer sold with commercial instrumentation. Variations of the Meeker burner design have been used. Of special interest for making fundamental measurements is the practice of using a flame sheath outside of a central flame using a Meeker type burner to simplify the temperature profile. Multiple slot and even circular slot designs have also been used. Other burners have been designed for specific experiments including low-pressure measurements, burner interface to mass spectrometers, and the use of exotic oxidants (fluorine, chlorine, etc.) and fuels (CO, C2N2, etc.).


Page 267
As stated, most commercial burners are of the type described in Figure 5; however, many manufacturers have offered specialized options. There are at least two types of multislot variations, one of which permits an increased flame length and another that permits an increased flame width. Absorption is directly proportional to the sample cell length, so the increase in length results in a concomitant increase in absorbance signal. The wider flame is purported to increase the system's tolerance to high-solids-containing solutions. In reality, the burner design was originally configured to take best advantage of the rather poor optics used in early AAS instrumentation.
b. Nebulizer systems
Introducing a solution containing an analyte into the burner has presented the analyst with the “weak link” in FAAS or FAES systems. There has been a great deal of research in this area, and many phenomena have been exploited in this endeavor. The nebulizer must provide transport to the burner system and, in some fashion, create an aerosol of fine droplets that can be subsequently evaporated and allowed to react in the flame to generate the free atoms. By far the most common approach is by pneumatic means, for example, the utilization of gas pressure in conjunction with one or more orifices to create an aerosol mist. Three of the most common approaches are illustrated in Figure 6. The cross-flow system is very similar to a perfume atomizer. The concentric tube approach is the most common commercial device; however, many companies are now offering a version of the Babbington nebulizer for use with solutions containing relatively large amounts of dissolved solids. Note that the Babbington nebulizer does not require the solution to flow through a small orifice. When a solution containing dissolved salts is forced through a small orifice, there is a tendency for the salts to precipitate and clog the orifice. This precipitation can create a rapidly changing rate of flow of solution into the burner system and can cause errors in the analyses and increased system downtime.
All pneumatic systems are dependent on the physical nature of the solutions being introduced. The viscosity is of major importance. Most mineral acids in reasonably low concentrations will affect the viscosity of the solution. If samples differ in viscosity from the standards, errors will be unavoidable. Matching the physical and chemical matrix of samples and standards to achieve accurate results is very important. Many analysts use a force-feeding system, such as a peristaltic or syringe pump, to help ensure that a constant flow of solution is introduced into the nebulizer system. This method is effective over a reasonable range of viscosities; however, if the range is too large, errors can result because of the difference in efficiency of aerosol generation with too great a change in the physical


Page 268
Figure 6.
Common nebulizers: (top) modified Babbington, (left) concentric tubes,
(right) cross-flow.
nature of the solutions. It is the author's opinion that failure to recognize this problem is one of the greatest sources of error in FAAS and FAES methods. Several researchers have studied these problems in some detail.10–12 One of the major drawbacks of the pneumatic nebulizers is the poor aspiration efficiency, that is, the percentage of the solution introduced into the burner system that actually reaches the flame. For most nebulizer systems, this percentage is only between 1% and 15%, but much research effort has been expended in trying to improve aspiration efficiency. Heating the chamber of the burner can help substantially; however, this usually causes an increase in signal memory from one sample to the next. The use of heated sample chambers is not commercially supported in today's instruments.
Ultrasonic and electrostatic nebulizers have also been studied; however, neither has had much commercial success. In many respects, the ultrasonic system has advantages over the pneumatic systems—for example, it provides a tighter droplet size distribution and


Page 269
Figure 7.
Nebulization and automization process.
a lower mean droplet diameter; however, the added electronics, cooling requirements, and maintenance problems have a negative economic effect.
c. General considerations in Sample Cells
The overall process of solution introduction into a flame is shown schematically in Figure 7. As mentioned earlier, the solution flow rate is often determined independently with a pump. However, there is an inherent nebulizer-controlled solution flow rate that is dependent on the conditions of gas flow and pressure and on the geometry for a specific nebulizer. If the external pump rate exceeds the nebulizer-controlled solution flow rate, there will be a degradation in the aspiration efficiency, and hence in the analytical results.
Droplets small enough to travel completely through the burner system into the flame are evaporated or desolvated in the flame. At this point, vaporization and chemical reactions may take place. Given a typical metal salt, MX, one of the following chemical reactions can occur:
MX = M + X (5)
M = M+ + e- (6)
M + O = MO (7)
M + OH = MOH (8)
M + H = MH (9)
M + Y = MY, where Y is a different anion. (10)


Page 270
Note that only reaction (5) increases the atomic population of M. All other reactions decrease M and provide a negative analytical result. Note also that all of the reactions are presented as equilibrium reactions. It is possible to use straightforward equilibrium theory to predict the atomic population of M, the analytical species, in a particular flame if the composition of the flame and the temperature are known. Such calculations have been performed by several analysts.3,13,14 These calculations are possible because most flames used for analytical purposes are in localized thermodynamic equilibrium. This means that if an observation is made from a very small volume of the flame, thermodynamic equilibrium exists or is approached very closely; therefore, calculations based on a Boltzmann distribution can be used.
The fraction of atomic species with respect to all forms of the species (i.e., the sum of the atoms, ions, and all molecules containing the analyte species) can be calculated. This fraction is usually designated as the b factor. Knowledge of this factor in the various flames gives information as to which flame is most suited for each element. Table 1 presents the b factors for elements in the common flames.
d. Air-hydrocarbon flames
The light hydrocarbons, methane, ethane, propane, and butane, all burn in air with a flame having very similar properties. Many laboratories employ the air-natural-gas flame, which is essentially an air-methane flame. Such flames can be burned in a stoichiometric manner to carbon dioxide and water as in equation (11), but it is more common to use a fuel-rich gas ratio that is closer to a carbon monoxide stoichiometry of equation (12), or somewhere in between.
2CH4 + 4O2 + N2 = N2 + 4H2O + 2CO2 (11)
2CH4 + 2O2 + N2 = N2 + 2H2O + 2CO (12)
The nitrogen acts as a diluent only and participates in the combustion only to a minute degree. Similar reactions can be written for the other light hydrocarbons.
Simple molecular free radicals exist in such flames to a small degree and can be observed from the emission of intermediate molecules, such as C2, CH, OH, etc. These species contribute to the background of the flame but are generally unimportant analytically except for possible spectral overlap with an analytical transition. In addition, continuum emission is usually given off by recombination reactions in the flame. The continuum in most air-alkane flames is minor and causes no real concern for either AE or AA measurements.


Page 271


Page 272


Page 273
Temperatures of these flames are in the range 1800–2200 K. In addition, the burning velocities are quite low, 20 to 60 cm/sec, and thus can be accommodated by rather large burner orifices or slots. These flames are most often used for AES or AAS measurements of easily ionized elements, such as the alkali metals or the alkaline earths, because the low flame temperature does not cause too much ionization and because the atomic excitation energies are low. Some of the best detection limits for the alkali metals


Page 274
are measured in these flames. For the same reasons, the air-hydrocarbon flames are not suited to elements that tend to form oxides. These flames are neither energetic enough nor chemically reducing enough to break the oxide bonds and are of limited use for the majority of elements. Detection limits for FAAS using these flames are presented in Table 2.


Page 275
e. Air-acetylene flames
The air-acetylene flame is by far the most popular in use today for both FAES and FAAS. It is easy to use, quiet, and provides a good atomization cell for many elements. Some 30–40 elements can be determined in the parts per million range with this flame. Theoretically, burning acetylene to the stoichiometric products of CO2 and H2O should be possible; however acetylene is normally burned to about equal amounts of CO and CO2, as shown in equation (13). This is a slightly cooler flame, but it consists of chemically more reducing species. In cases where oxide formation persists, an even more reducing flame can be produced by burning the acetylene essentially completely to CO; see equation (14).
(13)
(14)


Page 276
Note that the fuel-rich burning mode produces two very good chemical reducing species in large quantities, namely, CO and H2. Even when used in the normal mode, the air-acetylene flame produces CO. These reducing species help to account for the fact that the flame is a good atom cell for many elements even though it is only slightly hotter than the air-hydrocarbon flames. The air-acetylene flame temperature is usually reported between 2360 and 2600 K but is often stated to be at 2450 K.
The predominant feature in the background emission of the air-acetylene flame is due to the OH radical, which has a strong band peaking at 306 nm and degrades to the blue. However, small C2, CH, and continuum emissions are also observed. All of these features are more prominent in the fuel-rich flame.
Table 3 gives the elements, transition, and detection limits for those elements normally determined by this flame in both FAAS and FAES. These limits were obtained with a premixing slot burner with a 10-cm flame length, the most common burner system used with the air-acetylene flame.


Page 277


Page 278


Page 279
f. Nitrous oxide-acetylene flame
The most important development in flame spectroscopy since the commercialization of atomic absorption spectrometers was probably the development of the nitrous oxide-acetylene flame. This is clearly seen by comparing the data for the two flames in Tables 1 and 3. The nitrous oxide flame is capable of reducing highly refractory elements. The chemistry of this flame is not straightforward; however, it appears that the major reaction products are CO and H2 rather than the customary CO2 and H2O. The chemistry is presented in equation (15).
(15)
Once again the major combustion products are very good chemical reducing species. In addition, probably about 0.05 mole fraction of free H radicals is formed in this flame. Hydrogen radicals are one of the most powerful chemical reductants known. This flame may not be as close to chemical thermodynamic equilibrium as the others discussed, so that the temperature may not be as meaningful. Temperature measurements range from 2830 to 3070 K, and a temperature of 2950 K is often stated.
A drawback of the nitrous oxide-acetylene flame is its increased spectral background features. The intensity of the OH and continuum emission is probably 10 times that in the air-acetylene flame, and there is a strong CN band emission that peaks at about 380 nm as well.
Detection limits for the nitrous oxide-acetylene flame are given in Table 4 for both FAAS and FAES.
g. Limitations of flames
The main limitation of the use of flames as atom cells for either AES or AAS is the very poor efficiency at transferring the sample from the solution to the hot gases at the site of the analytical measurement. As stated in the section on nebulization, the efficiency of transmitting the sample through the burner is nominally about 5–10%; however, this does not take into account the major dilution factor when the solution is vaporized into the flame gases. The dilution factor is 103 to 104, depending on the gas and solution flow rates. If a more efficient method of sample introduction could be employed, the same factors could be gained in sensitivity across the periodic table.


Page 280


Page 281


Page 282


Page 283
Electrothermal Cells
a. Graphite furnaces
L'vov17 and Woodriff18,19 independently developed the field of electrothermal atomic absorption (EAAS) during the 1960s. Both used rather large furnace cells held at constant temperature in conjunction with small sample size introduction for AAS measurements. These researchers saw the advantage of the furnace approach for avoiding the large dilution factors inherent in the use of flames as atom cells. Instrument manufacturers realized the tremendous advantage of increased sensitivity and developed and commercialized smaller versions of these devices during the 1970s under the name of carbon or graphite furnaces. The commercial devices consisted of a graphite tube that is resistively heated by an electric current after a very small sample has been introduced. A typical cell is shown in Figure 8. An inert gas normally flows through the system to lengthen the life of the tube and to prevent unwanted oxide formation. Although there has been some academic evaluation of AES using the graphite furnace technique, most of the applications have been with AAS.
The key to the success of EAAS is the ability to control the time-temperature behavior of the tube. Most of the instruments in use today are computer controlled with some type of temperature feedback. The ability to reproduce the time-temperature profile from sample to sample and from sample to standard is essential for achieving precision and accuracy of results. Samples are generally introduced volumetrically as liquids, most often as dilute aqueous solutions in 20–50 mL quantities. A typical time-temperature profile is illustrated in Figure 9. An advantage of this technique is that sample pretreatment can be realized in the furnace tube. As a consequence, biological samples can be ashed or
Figure 8.
Typical graphite-tube atom cell.


Page 284
Figure 9.
Typical time-temperature profile for a graphite furnace
experiment.
chemically pretreated as part of the analytical measurement. The normal procedure is to dry the sample with a ramped temperature increase, to pretreat the sample (by ashing, charring, or chemical reaction) with another ramped temperature increase, and finally to atomize by means of a step function to the final temperature.
For many elements, EAAS is the most sensitive method of determination, perhaps by more than an order of magnitude over any competing technique. Table 5 contains a list of 52 elements, with their transitions and detection limits, as determined by this technique.
On the negative side, the use of a graphite furnace generates a transient signal. This causes no problem with today's electronics, but the response of earlier systems was too slow to keep up with the rapid rise and fall of signal, and errors resulted. In addition, integrating electronics became more desirable. Current instrumentation handles these problems with little trouble.
However, not all problems have been overcome. The technique is simply not suitable for refractory elements, because sample introduction is not precise and time-temperature profiles are relatively nonrepeatable. The former is due to the very small sample solution volumes used, and the latter is due to the changes in electrical properties, caused by repeated heating and cooling in the graphite tube.
Further, the use of background correction is absolutely necessary to obtain accurate results. All modern instrumentation have background correction capabilities. This is more thoroughly discussed in Section II.D.


Page 285


Page 286


Page 287
Finally, in EAAS the sample matrix causes more problems than with almost any other type of sample cell. The only form of energy available in EAAS to break molecular bonds is kinetic energy. Flames generally have higher kinetic energy and also utilize chemical energy in reducing oxides to the atomic state. Thus, if the element of interest is present in more than one chemical form, the results can be confusing and the signals nonrepeatable. Pretreating the samples is often necessary to ensure that all the analyte is in one chemical form. Hence, chemical “modifiers” are often added (similar to the “carriers” in classical dc-arc analysis) to aid in this requirement. The term matrix modification is used when chemicals are added. Because this is a sample-specific problem, literature searches are very important when a new sample type is to be analyzed. Slavin has published a major bibliography for EAAS.20
Standard additions are often used to improve accuracy for these same reasons. Of course, several measurements are required for the development of one analytical result when standard additions are used. Therefore, both the effort and the cost per sample are increased.
Some years ago, a technique to delay the vaporization of the sample until the gases in the graphite tube are already hot was developed. This delay can be accomplished by changing the tube design or by using the “L'vov platform.” The L'vov platform is simply a small piece of graphite that makes contact with a small part of the tube surface and therefore heats at a slower rate than the tube itself. The platform is illustrated in Figure 10, and the difference in the time-temperature profile is illustrated in Figure 11. When the sample vaporizes under these conditions, the gas temperature is already much hotter than the sample, which prevents unwanted chemical reactions with the matrix species, provides a more constant temperature environment for the analytical measurement, and improves results.
It has long been realized that a temperature gradient exists along the graphite tube when heated as a resistance element as was standard practice a few years ago. One of the major improvements currently incorporated in graphite furnace instruments is modification of the heating process so that the temperature profile remains constant throughout the length of the graphite tube in which the sample is contained. This provides a more consistent environment for the sample molecules and atomic species being measured, thus improving the precision of the measurements.
b. Metal filament and other solid sampling cells
During the introduction of EAAS techniques in the 1970s, metal filaments were employed in an experimental set-up similar to graphite furnaces. The filament was heated


Page 288
Figure 10.
The L'vov Platform.
Figure 11.
Time-temperature profile with the L'vov platform.
by means of resistive heating using an electric current. Temperature-time profiles could be produced in a similar fashion, and analytical procedures were developed in a completely analogous fashion to graphite furnace AAS. Unfortunately, the metal filament approach incorporates and exacerbates all of the problems associated with the graphite furnace technique. This method is no longer commercially available.


Page 289
Figure 12.
The ATOMSOURCE cell.
Another device for introducing and atomizing solid samples in a tube cell was introduced a few years ago.21 This device utilizes the concept of sputtering into a reduced atmosphere of argon. Figure 12 presents a schematic diagram of the cell. Note that the sample serves as the cathode for the electrical discharge and that atomization is accomplished by argon ion bombardment of the sample surface. The argon is introduced in six separate jets, which creates a sputter pattern about 6 mm in diameter. The obvious limitation of the procedure is that the sample must be electrically conductive. However, for metal and alloy samples, this means less sample preparation than with other AAS cells. A further complication with respect to other EAAS cells is the necessity for a vacuum system. Because the evacuated volume is quite small, this is a rather simple requirement, however. The precision, sensitivity, and accuracy for metal samples probably compare with other AAS cells.
B. Radiation Sources
In AES, the sample cell also serves as the radiation (or excitation) source; therefore, the flames and other atom cells discussed in the previous sections also apply to radiation sources for AES.
In AAS, the situation is quite different. The radiation source is external to the atom cell and must possess certain important radiational properties with respect to the cell. First


Page 290
and most important, the radiation source must emit radiation of the same wavelength as the analyte atoms in the sample cell. Second, the width of the spectral lines emitted in the radiation source must be narrow with respect to the width of the analyte atomic absorption profile, for a linear analytical curve to be achieved. Third, the intensity and stability of radiation from the source must be great enough for precise measurement by the detection system. Hollow cathode discharge lamps (HCLs) and electrodeless discharge lamps (EDLs) generally fulfill these requirements and are discussed in the section on line sources below.
An external radiation source also must be used to measure a background or nonspecific absorption in AAS, which is not part of the atomic absorption signal from the analyte species. Such an absorption signal, if not subtracted from the analyte absorption, will result in an error in the determination of the concentration of the analyte species. Section II.D describes the various techniques for correcting for the background absorption signals.
Line Sources
The term “line source” refers to a source of radiation that produces a narrow band of radiation associated with a particular transition originating from a specific atomic species. If this type of emission were observed in the visible spectral region through a spectroscope or by means of the photographic output from a spectrographic instrument, the emission results would look like a line in the spectrum. In fact, the phenomenon is simple atomic emission. For AAS, it is desirable to have a line source, specific for each atomic species required in the analysis.
a. Hollow cathode discharge lamps (HCLs)
Probably the simplest of all atomic line sources, HCLs are available for most elements. The HCL consists of a hollow cathode containing the element of interest in an atmosphere (1–10 torr) of an inert noble gas, usually neon or argon, and a low-voltage power train, which can be operated in either a dc or ac mode. Normally, the lamps are powered at a few hundred volts and a few milliamperes. Under such conditions, a glow discharge exists and the atoms of the element of interest are sputtered from the surface of the hollow cathode and are excited by thermal collision with other atoms and ions in the glow discharge (Figure 13).
The spectral characteristics of HCLs are nearly ideal for AAS measurements. The intensity of the output radiation after a reasonably short warm-up time is quite stable with only about 1% short-term noise. For most elements, the intensity is sufficient for sensitive


Page 291
Figure 13.
Schematic of hollow-cathode lamp.
Figure 14.
Line profile of a hollow-cathode lamp.


Page 292
Figure 15.
Spectral features of a typical hollow-cathode lamp.
analytical measurement. Finally, the line widths are quite narrow. The only line broadening effect is Doppler broadening. The temperature of a typical HCL is about 50–100°C; this results in a Doppler width of only about 0.0005–0.005 nm. It is common to state the half width or full width at half maximum (FWHM), as illustrated in Figure 14. In addition, HCLs emit virtually no continuum radiation, but show very simple noble gas spectra, and a few nonresonance analyte atom spectra. The spectral features for a typical HCL are presented schematically in Figure 15.
Metallic elements that have good sputter characteristics produce intense resonance emission from HCLs and are most suitable for AAS measurements. Manufacturers have perfected many techniques to enhance the radiation from HCLs as well. For example, a second set of electrodes with a higher voltage may be incorporated into the HCL, this change produces enhanced emission characteristic for many elements. Unfortunately, some elements do not emit adequate resonance radiation from HCLs regardless of all efforts to improve the output. Table 6 provides a tabulation of the relative emission intensity for the resonance transitions for many elements based on a single measurement system. Most elements with intensities of less than 100 on this scale would probably not emit enough radiation to permit AAS measurements with sufficient precision to be deemed useful.


Page 293
Table 6. Relative Intensities of Elemental Transitions from Hollow Cathode Lamps, All Measured with the Same Experimental Systema
Element Fill gas
Wavelength (nm)
Relative emission intensityb
Aluminum Ne
309.271 }
1200
309.284 }
396.152
800
Antimony Ne
217.581
250
231.147
250
Arsenic Ar
193.696
125
197.197
125
Barium Ne
553.548
400
350.111
200
Beryllium Ne
234.861
2500
Bismuth Ne
223.061
120
306.773
400
Boron Ar
249.772
400
Cadmium Ne
228.802
2500
326.106
5000
Calcium Ne
422.673
1400
Cerium Ne
520.012 }
8
520.042 }
569.700
8
Chromium Ne
357.869
6000
425.435
5000
Cobalt Ne
240.725
1000
345.350
1500
352.685
1300
Copper Ne
324.754
7000
327.396
6000
Dysprosium Ne
404.599
2000
418.678
2000
421.172
2500
Erbium Ne
400.797
1600
386.282
1600
Europium Ne
459.403
1000
462.722
950
Gadolinium Ne
368.413
350
407.870
700
Gallium Ne
287.424
400
417.206
1100
(continued)


Page 294
Element Fill gas
Wavelength (nm)
Relative emission intensityb
Germanium Ne
265.118 }
500
265.158 }
259.254
250
Gold Ne
242.795
750
267.595
1200
Hafnium Ne
307.288
300
286.637
200
Holmium Ne
405.393
2000
410.384
2200
Indium Ne
303.936
500
410.176
500
Iridium Ne
284.972
400
263.971
400
Iron Ne
248.327
400
371.994
2400
Lanthanum Ne
550.134
120
392.756
45
Lead Ne
216.999
200
283.306
1000
Lithium Ne
670.784
700
Lutetium Ar
335.956
30
337.650
25
356.784
15
Magnesium Ne
285.213
6000
202.582
130
Manganese Ne
279.482
3000
280.106
2200
403.076
14,000
Mercury Ar
253.652
1000
Molybdenum Ne
313.259
1500
317.035
800
Neodymium Ne
463.424
300
492.453
600
Nickel Ne
232.003
1000
341.476
2000
Niobium Ne
405.894
400
407.973
360
Osmium Ar
290.906
400
301.804
200

(table continued on next page)


Page 295
(table continued from previous page)
Element Fill gas
Wavelength (nm)
Relative emission intensityb
Palladium Ne
244.791
400
247.642
300
240.458
3000
Phosphorus Ne
213.547 }
30
213.620 }
214.911
20
Platinum Ne
265.945
1500
299.797
1000
Potassium Ne
766.491
6
404.414
300
Praseodymium Ne
495.136
100
513.342
70
Rhenium Ne
346.046
1200
346.473
900
Rhodium Ne
343.489
2500
369.236
2000
350.732
200
Rubidium Ne
780.023
1.5
420.185
80
Ruthenium Ar
349.894
600
392.592
300
Samarium Ne
429.674
600
476.027
800
Scandium Ne
391.181
3000
390.749
2500
402.040
1800
402.369
2100
Selenium Ne
196.026
50
203.985
50
Silicon Ne
251.611
500
288.160
500
Silver Ar
328.068
3000
338.289
3000
Sodium Ne
588.995
2000
330.232 }
40
330.299 }
Strontium Ne
460.733
1000
Tantalum Ar
271.467
150
277.588
100

(table continued on next page)


Page 296
(table continued from previous page)
Element Fill gas
Wavelength (nm)
Relative emission intensityb
Tellurium Ne
214.275
60
238.576
50
Terbium Ne
432.614 }
110
432.647 }
431.885
90
433.845
60
Thallium Ne
276.787
600
258.014
50
Thulium Ne
371.792
40
409.419
50
410.584
70
Tin Ne
224.605
100
286.333
250
Titanium Ne
364.268
600
399.864
600
Tungsten Ne
255.100 }
200
255.135 }
400.875
1400
Uranium Ne
358.488
300
356.660
200
351.461
200
348.937
150
Vanadium Ne
318.341 }
600
318.398 }
385.537 }
200
385.584 }
Ytterbium Ar
398.798
2000
346.436
800
Yttrium Ne
407.738
500
410.238
600
414.285
300
Zinc Ne
213.856
2500
307.590
2000
aThese data were obtained using Westinghouse HCLs and a single experimental setup. No correction has been made for the spectral response of the monochromator/PMT system.
bThe most intense line is the Mn 403.026 transition, with a relative intensity of 14,000.
Source: From Ref. 15.


Page 297
b. Electrodeless discharge lamps (EDLs)
Another approach to atomic line emission is by inductively coupling microwave or radio-frequency energy into an ionized gas cloud. This process produces radiation very similar in characteristics to an HCL. An EDL is very simple: it consists of an evacuated quartz bulb into which a small amount of the element (or compound of the element) of interest and a few torr of a noble gas (argon or neon) have been introduced and sealed. the EDL is then placed into a coupling cavity and tuned to achieve maximum inductive coupling. Fortunately, many of the elements that provide poor HCLs produce excellent EDLs. Although no comparison of relative intensities for EDLs is available, it is generally stated that, with those elements for which commercial EDLs are produced, there is at least an order of magnitude gain in intensity output over that of an HCL for the same element. Figure 16 shows the elements for which EDLs are available.
EDLs have spectral properties that can be described in an analogous way to HCLs. That is, EDLs produce simple, intense elemental resonance spectra that are very narrow in width. Only a few lines are produced by the noble diluent gas, as well as a few nonresonance lines. In general the emission is stable and has little short-term noise, though generally more than HCLs.
Figure 16.
Elements for which EDLs are available.


Page 298
Use of EDLs requires the purchase of an additional power supply; however, if the analyte elements include those for which HCLs cannot be used, the expense is certainly worth it.
Continuum Sources
As opposed to line sources, the purpose of a continuum source is to provide a broad spectral region of radiation so that no matter which wavelength is observed, some emission intensity is found. The reason continuum sources are used in AAS is to permit making a background correction. Background corrections are often required in FAAS and essentially always in EAAS. The concept of the background correction is very important in AAS, and part of Section II.D is devoted to the various ways to accomplish it. The most common continuum sources in the visible region are the tungsten-filament light bulbs used in everyday lighting applications. These would be suitable for AAS background correction if all of the analytically useful transitions were in the visible; however, most of the transitions important for AAS are found in the UV region of the spectrum (200–400 nm). The most common lamps for this region are discussed below.
a. Deuterium discharge lamp
The deuterium discharge lamp is the most widely used for AAS background correction because it can be made essentially similar to an HCL and operates with a similar power supply. Thus, it is easy to incorporate into the optical system of a conventional AAS instrument. This lamp consists of a dc discharge through a low-pressure deuterium gas (e.g., 10 torr). Deuterium, rather than hydrogen, is used because it provides more intensity at lower wavelengths and because the lamps last longer.
b. High-pressure discharge lamps
Continuum lamps can also be made from a discharge through many gases at high pressure (several atmospheres). Xenon and a mixture of xenon and mercury are commonly used at high pressure and rather high powers (e.g., 150–300 W). Although these types of continuum sources are widely used in molecular fluorescence spectrometers, they are not often suitable for AAS instrumentation because they require a different power supply and are not as easily incorporated into the optical system of most AAS instruments.
C. Optical Systems
Imaging Optics
In situations where the source or detector (or both) show a large area relative to the


Page 299
cross section of the light beam, it may be desirable to create an image of the source for further study. For example, a source may vary in brightness across its breadth, or the photosensitive plate in a photomultiplier may vary in sensitivity.
The optical requirements for imaging with either AAS or AES are reasonably straightforward and rather simple. No stringent optical requirement is imposed on the system. This is especially true with flame systems in which the optical area of interest is 5–10 mm in diameter. A flame is quite large, and passing radiation from the excitation source through the flame is simple, often accomplished with a simple lens or a mirror/lens combination. Likewise, focusing radiation from the flame to the monochromator in FAES is accomplished with the same type of optics. Graphite furnace AAS imposes a tighter optical requirement of 0.5–1 mm in diameter; however, this is readily done with similar optics.
From a materials standpoint, fused silica lenses are required because of their UV transmission characteristics. Normal glass has a rather sharp UV cutoff at 350 nm. For the same reason, only front-surfaced mirrors can be used.
All of the optical imaging is performed before the radiation enters the monochromator. The detector is normally mounted at the exit slit of the monochromator, and no imaging is done after the final mirror inside the monochromator. In systems that use two radiation sources, a line source and a continuum source for background correction, a beam splitter, chopper, or combination of these is usually employed.
Spectral Band Selection
The term ‘monochromator’ is in reality a misnomer. Monochromatic radiation strictly refers to radiation with only a single wavelength or frequency. All actual spectral band selection devices pass a band of wavelengths or frequencies that may be wider or narrower, according to the quality of the device. For instance, an optical filter may pass a spectral band of 50–100 nm, whereas a 1-m grating monochromator, depending on the dimensions of the grating and slits used, may pass a spectral band of 0.01–1 nm. However, the term ‘monochromator’ is with us to stay.
a. Optical filters
Colored glass filters have long been used to restrict the spectral region passing to a detector. Simple filters often will pass from 50 to 100 nm. However if two filters are combined, one with an appropriate low-wavelength cutoff and the other with a high-wavelength cutoff, a variable and in many cases a very narrow spectral band can be selected with up to 50% transmission characteristics. Sets of filters with selected cutoffs


Page 300
are commercially available. These have been used in instruments that operate in the visible and have been incorporated into instruments that are specifically designed for elements that emit or absorb visible radiation. The most common of these are the simple flame emission photometers designed for the alkali metals.
Another type of filter that is commonly used to produce very narrow spectral band selection is the interference filter, which depends on the selective interference of radiation due to the thickness of dielectric material separating two transparent plates. This phenomenon is similar to that used in the diffraction grating described below. The disadvantage is that a separate filter must be used for each wavelength of interest. Once again, this approach is satisfactory for a single-element instrument or for one that is devoted to only a few elements, but it lacks flexibility. In addition, because of the geometric constraints, these filters are difficult to manufacture for use in the UV.
b. Monochromators
All monochromators have several features in common: entrance and exit slits, a collimating mirror, a grating, and a camera mirror, generally with the same focal length as the collimating mirror. The most commonly used optical arrangement for AES and AAS is the Czerny-Turner configuration illustrated in Figure 17. Although prisms were often used in early instruments, modern spectrometers use diffraction gratings exclusively. The
Figure 17.
Monochromator using the Czerny-Turner configuration for a
plane grating.


Page 301
switch to diffraction gratings is due to their increased light throughput in the UV and to the fact that a linear wavelength drive is easily designed.
Four characteristics can be used to describe any monochromator: free spectral range, light throughput, resolution, and spectral bandwidth.
The free spectral range of a monochromator depends on the type of configuration, the angle over which the grating can be rotated, and the number of grooves per unit length of grating. A spectral range of 200 to 800 or 1,000 nm is common. Second- and third-order diffraction can be passed through a monochromator intended for first-order operation, because of the laws of diffraction, and this can sometimes cause interferences. For example, radiation at 200 nm will have a second-order diffraction feature at 400 nm and a third-order feature at 600 nm, etc. Because there is higher order UV radiation associated with many elements, a UV cutoff filter is often required when the analytical features are above 400 nm.
Light throughput depends on the solid angle that can be accepted into the monochromator and is usually dictated by the size of the mirrors or the size of the grating in combination with the slit width/height and the blaze of the grating. There is a tradeoff between light throughput and resolution. Because of the rather simple spectral features associated with flame measurements, many manufacturers opt for medium-resolution, high-light-throughput monochromators for AES/AAS instruments, which reduces the costs of these spectrometers.
Both resolution and spectral bandwidth depend on the number of grooves per unit length of the grating (which is illuminated by the collimating mirror), the focal length of the mirrors, and the slit width settings. More grooves, longer focal lengths, and narrower slit settings all produce higher resolution (and decrease light throughput). Common gratings have between 1,000 and 3,000 grooves/mm. The focal lengths are usually between 0.25 and 0.5 m, and slit widths are generally in the 10–500 mm range. Depending on all of these settings, a spectral bandpass between 0.005 and 10 nm is obtained.
Clearly, the selection of spectral bandpass depends on the particular element and matrix being measured. If the analyte transition is in a clean spectral region and if there are no interfering spectral features in the sample matrix, the slits can be opened up to increase the light throughput without degrading the measurement. On the other hand, if either the analyte or the matrix produces radiation in the spectral window which cannot be used in the analytical measurements, the result is to send stray light into the detector so that a degradation of the signal-to-noise ratio results.


Page 302
Detection Systems
A detection system includes the detector, associated power supplies and amplifiers, and readout devices. Historically, the readout has been through analog meters, digital meters, or stripchart recorders; however, today computers are incorporated in all but the least expensive instruments. Most of the discussion of readout devices will center on computer systems and their capabilities.
a. Detectors
For the past three decades, the standard in detectors for radiation in the UV/visible spectral region has been the photomultiplier tube (PMT). This detector has the ability to transduce radiation into an electrical signal with very high gain (on the order of 106) and with very little dark current (on the order of 10-10 amperes). Fluctuations in the atom cell dominate the noise in these systems, so the shot noise associated with PMTs is an insignificant source of system noise. Further, the spectral response for modern PMTs is such that good sensitivity is available throughout the UV and visible ranges. Some manufacturers provide a red-sensitive PMT for wavelengths above about 600 nm. Very few elements other than the alkali metals have analytical transitions in that region. To date, there are no other detectors used in commercial instruments designed for AES or AAS.
However, solid state array detectors are being used more and more with UV/visible spectrometers for molecular absorption measurements in solution. These systems seem to offer improved precision over PMT systems, which indicates that AES/AAS instrumentation may use arrays in the future. One advantage may be the possibility of simultaneous measurement of several or many lines and, by suitable data reduction, it may be possible to obtain a better signal-to-noise ratio. Other types of solid-state photodetectors are also being evaluated in academic research organizations.
b. Readout electronics
The most common type of amplifier electronics used in AES/AAS is the lock-in amplifier. This device “locks in” on any signal of a specific modulation frequency, and therefore does not respond to signals at other frequencies. The radiation from the excitation source, either HCL or flame, is modulated at a fixed frequency synchronized with the lock-in amplifier. This means that only the signals of interest to the analyst are amplified and hence the signal-to-noise ratio will be improved. The amplified signal can then be fed into a stripchart recorder or a meter for evaluation. Alternatively, it is converted into a digital signal that is fed into a computer for evaluation. A cleaner approach is to digitize the signal


Page 303
directly from the PMT and send the resulting signal into a computer that can be programmed to emulate a lock-in amplifier and can also perform many other operations on the data.
c. Computers
The dedicated computer of a modern instrument provides maximum flexibility for data evaluation and signal processing. In addition, the computer gives the analyst many other desirable features. It can store the instrumental parameters for many determinations; in more advanced instruments, it can provide control over instrument variables and can set the variables to optimum conditions for a particular determination. The options for several different analytical calculations, such as curve fitting and concentration readout, standard additions, etc., are available. Of particular value are the statistical data treatment programs. For example, signal averaging has improved the typical precision from 3–5% to 0.5–1%. The computer has the advantage of producing a hard copy report for the analyst.
As scientific programmers get smarter, the computer will be able to do even more for the analyst. Optimization programs, more sophisticated background correction, and interference correction will undoubtedly be available. The ability to interface many instruments with a main laboratory computer to form a LIM (laboratory information management) system that makes the transmission of sample reports by electronic rather than hard copy a realizable goal. Local area network (LAN) systems are becoming common.
D. Miscellaneous Components and Concepts
Interferences
There are many interferences in AES/AAS; they can be caused by the nebulizeratom cell system, the external excitation source (in AAS), or the sample matrix. Interferences can be spectral, chemical, or related to the physical properties of the sample solution.
a. Spectral interferences
There can be several types of spectral interferences. In FAAS and FAES spectral features may be caused by the hot gas molecules in the flame. The OH, CH, CN and C2 molecules all emit radiation in the UV/visible, and if the analyte emission or absorption falls in the same region as the flame emission, the analytical signal can be degraded, causing


Page 304
misinterpretation of the resultant signals. The background signal should always be investigated. These signals are often easily corrected by making an appropriate blank measurement.
If there are elements in the sample matrix that emit wavelengths very close to the analyte transition and if this emission is within the spectral bandpass of the monochromator, it will be observed by the detector and will result in erroneous signal interpretation. This can be corrected by decreasing the spectral bandpass of the system (which also will decrease the light throughput). However, some of these spectral line interferences are too close to correct for; these are called direct spectral overlaps. If two lines are too close for the monochromator to resolve, they will appear to be direct spectral overlaps for that particular system. Table 7 provides a list of observed and predicted direct spectral overlaps. If the sample has matrix elements that give a direct spectral overlap, the only alternative is to choose a different analyte transition for measurement. In any event, the matrix should be evaluated for close spectral lines when a method is being developed.
Table 7. Spectral Overlapsa
A. Observed Overlaps
Analyte element
Wavelength (nm)
Interferent element
Wavelength (nm)
Aluminum
308.215
Vanadium
308.211
Antimony
217.023
Lead
216.999
Antimony
231.147
Nickel
231.097
Cadmium
228.802
Arsenic
228.812
Calcium
422.673
Germanium
422.657
Cobalt
252.136
Indium
252.137
Copper
324.754
Europium
324.753
Gallium
403.298
Manganese
403.307
Iron
271.903
Platinum
271.904
Manganese
403.307
Gallium
403.298
Mercury
253.652
Cobalt
253.649
Silicon
250.690
Vanadium
250.690
Zinc
213.856
Iron
213.859
(continued)


Page 305
B. Predicted Overlaps
Analyte element
Wavelength (nm)
Interferent element
Wavelength (nm)
Boron
249.773
Germanium
249.796
Bismuth
202.121
Gold
202.138
Cobalt
227.449
Rhenium
227.462
Cobalt
242.493
Osmium
242.497
Cobalt
252.136
Tungsten
252.132
Cobalt
346.580
Iron
346.586
Cobalt
350.228
Rhodium
350.252
Cobalt
351.348
Iridium
351.364
Copper
216.509
Platinum
216.517
Gallium
294.418
Tungsten
294.220
Gold
242.795
Strontium
242.810
Hafnium
295.068
Niobium
295.088
Hafnium
302.053
Iron
302.064
Indium
303.936
Germanium
303.906
Iridium
208.882
Boron
208.884
Iridium
248.118
Tungsten
248.144
Iron
248.327
Tin
248.339
Lanthanum
370.454
Vanadium
370.470
Lead
261.365
Tungsten
261.382
Molybdenum
379.825
Niobium
379.812
Osmium
247.684
Nickel
247.687
Osmium
264.411
Titanium
264.426
Osmium
271.464
Tantalum
271.467
Osmium
285.076
Tantalum
285.098
Osmium
301.804
Hafnium
301.831
Palladium
363.470
Ruthenium
363.493
Platinum
227.438
Cobalt
227.449
Rhodium
350.252
Cobalt
350.262
Scandium
298.075
Hafnium
298.081
Scandium
298.895
Ruthenium
298.895
Scandium
393.338
Calcium
393.366
Silicon
252.411
Iron
252.429

(table continued on next page)


Page 306
(table continued from previous page)
Analyte element
Wavelength (nm)
Interferent element
Wavelength (nm)
Silver
328.068
Rhodium
328.060
Strontium
421.552
Rubidium
421.556
Tantalum
263.690
Osmium
263.713
Tantalum
266.189
Iridium
266.198
Tantalum
269.131
Germanium
269.134
Thallium
291.832
Hafnium
291.858
Thallium
377.572
Nickel
377.557
Tin
226.891
Aluminum
226.910
Tin
266.124
Tantalum
266.134
Tin
270.651
Scandium
270.677
Titanium
264.664
Platinum
264.689
Tungsten
265.654
Tantalum
265.661
Tungsten
271.890
Iron
271.903
Vanadium
252.622
Tantalum
252.635
Zirconium
301.175
Nickel
301.200
Zirconium
386.387
Molybdenum
386.411
Zirconium
396.826
Calcium
396.847
aSource: Ref. 22.

In AAS, spectra from the HCL or EDL can also cause spectral interferences if the emission from the fill gas, usually neon or argon, falls within the spectral bandpass of the monochromator. Table 8 provides a list of neon lines that are close to analyte transitions in AAS, along with the resolution required by the system to resolve the lines and thus eliminate the problem.
In addition there are spectral features that are related to very small particles from sample solutions containing high concentrations of dissolved solids. These features can cause continuum emission or light-scattering problems that will cause background problems that must be corrected or errors will be made. In fact, these problems are so pronounced in EAAS that background correction is always necessary. At least checking for background emission or absorption is important in FAAS and FAES as well. Background correction in AAS is discussed below.


Page 307
Table 8. Neon Lines that Must be Resolveda
Analyte element
Wavelength (nm)
Neon line (nm)
Required resolution (nm)
Chromium
359.349
359.353
0.002
Chromium
357.860
357.464
0.020
Chromium
360.533
360.017
0.25
Copper
324.754
323.238
0.75
Dysprosium
404.599
404.264
0.16
Gadolinium
371.748
372.186
0.21
Gadolinium
371.357
370.964
0.19
Lithium
670.784
335.505
0.11
2nd order:
---
671.010
---
Lutetium
335.956
336.063
0.05
Niobium
405.894
404.264
0.81
Rhenium
346.046
346.053
0.003
Rhenium
346.473
346.658
0.09
Rhenium
345.188
345.419
0.11
Rhodium
343.489
344.770
0.64
Rhodium
369.236
369.420
0.09
Ruthenium
372.803
372.186
0.31
Scandium
402.369
404.264
0.94
Silver
338.289
337.828
0.23
Sodium
588.995
588.189
0.40
Sodium
589.592
588.189
0.70
Thulium
371.792
372.186
0.19
Titanium
365.350
366.411
0.53
Titanium
364.268
363.367
0.45
Titanium
337.145
336.981 and 336.991
0.077
Uranium
358.488
359.353
0.43
Uranium
356.660
356.853
0.09
Ytterbium
346.436
346.658
0.11
Zirconium
360.119
360.017
0.05
Zirconium
351.960
352.047
0.04
aSource: Ref. 22.


Page 308
b. Other interferences
The most important interferences other than spectral are those associated with the physical nature of the sample solution. Particularly important are properties such as viscosity, total dissolved solids, and surface tension, which can affect the efficiency of nebulization. If samples vary substantially in any of these properties and if samples and standards vary from one another, errors will invariably result. Matching the standards and samples as closely as possible is essential but if it is not possible, techniques such as the use of internal standards or standard addition can often correct for these variations. When developing a method for a new sample matrix, it is often desirable to compare the analytical curve method to either the internal standard method or the method of standard additions. If the results are not comparable, it can be assumed that there is indeed variation between samples or between standards and samples, and the latter methods will yield more accurate results. It is always assumed that background problems have been checked as well.
In the flame techniques, problems are often encountered because chemical reactions in the flame involve the analyte element. Any time the analyte is involved in chemical reactions with a matrix element, the result will be either a decrease or an increase in the analytical signal because the signal depends on the concentration of the free atom concentration and because any chemical reaction will alter that concentration. A famous example of this problem is the decrease in calcium signal in AAS in the presence of phosphorus caused by the formation of a CaOP compound. If this type of problem is encountered, the standards must be matched to the matrix or the offending species removed from the samples before analyzing or sometimes standard additions can be used. An internal standard will have no pertinence unless it undergoes the same chemistry as the analyte element.
Background Correction
As mentioned above, it is often necessary to perform some kind of background measurement and subsequent correction. In emission, this procedure is rather straightforward. One simply adjusts the wavelength of the monochromator off the line center of the analyte transition and obtains the background signal while aspirating the sample solution. It is best to observe the background signal on both sides of the analyte transition to allow for a sloping background. This type of measurement can be programmed into modern instruments and should be a matter of routine practice.
In AAS, the measurement is much more complicated because the signal being observed is not derived from the sample but from the external excitation source. If the wavelength setting of the monochromator is changed, the signal from the HCL or EDL


Page 309
cannot be seen. Because there are several ways to accomplish the background correction in AAS and because different approaches are used in modern instrumentation, each will be discussed.
a. Two-line measurements
If the excitation source has a nonabsorbing emission line very close to the analyte transition, that line (which may be a neon line or a line that originates from an excited state of the analyte species) is not absorbed by the analyte atoms. The absorbance signal from the measurement of the nonabsorber can be assumed to be caused by one of the phenomena, described in the previous section, that cause a background problem. Table 9 provides a list of lines close to analyte transitions that can be used for background correction by this technique. Two major problems with respect to this type of correction are of concern. First is the assumption that the background measured close to the analyte transition is the same as the background at the wavelength of the analyte transition. This is generally close, but probably never an exact assumption. Second is the necessity of making two separate measurements, each requiring an adjustment of the monochromator. The chance for misadjusting the system is possible. If a second excitation source is required, the possibility for misaligning the optics also exists.
b. Continuum source measurement
The width of the line emitted from the excitation source is very narrow (0.0005-0.005 nm), in most situations an order of magnitude narrower than the width of the monochromator spectral band pass. Therefore, if light from a continuum source rather than the HCL or EDL, is passed through the sample, the absorbed radiation from the analyte species is essentially negligible.
However, if a molecular species absorbs or if small particulates in the atom cell cause light scattering, the result will be to attenuate the entire continuum radiation that is being observed by the detector. This is illustrated in Figure 18.
This approach works quite well. The sample can be measured in a very short time with the analyte absorption and the background absorption being alternated at relatively high frequencies. In addition, the background subtraction can be made easily in the instrument, and the analyst can obtain a background-corrected number directly. Many instruments come with this feature as the standard method for background correction.


Page 310
Table 9. Close Lines for Background Correctiona
Element
Analysis line (nm)
Background line (nm)
Source
Aluminum | 309.271 | I | 306.614 | I | Al
Antimony | 217.581 | I | 217.919 | I | Sb
231.147 | I | 231.398 | I | Ni
Arsenic | 193.759 | I | 191.294 | II | As
Barium | 553.548 | I | 540.0562 | I | Ne
553.305 | I | Mo
557.742 | I | Y
Beryllium | 234.861 | I | 235.484 | I | Sn
Bismuth | 223.061 | I | 226.502 | II | Cd
306.772 | I | 306.614 | I | Al
Bromine | 148.845 | I | 149.4675 | I | N
Cadmium | 228.8022 | I | 226.502 | II | Cd
Calcium | 422.673 | I | 421.9360 | I | Fe
423.5936 | I | Fe
Cesium | 852.1122 | I | 854.4696 | I | Ne
Chromium | 357.869 | I | 352.0472 | I | Ne
358.119 | I | Fe
Cobalt | 240.206 | I | 238.892 | II | Co
242.170 | I | Sn
Copper | 324.754 | I | 324.316 | I | Cu
Dysprosium | 421.172 | I | 421.645 | II | Fe
421.096 | I | Ag
Erbium | 400.796 | I | 394.442 | I | Er
Europium | 459.403 | I | 460.102 | I | Cr
Gallium | 287.424 | I | 283.999 | I | Sn
283.690 | I | Cd
Gold | 242.795 | I | 242.170 | I | Sn
Indium | 303.936 | I | 306.614 | I | Al
Iodine | 183.038 | I | 184.445 | I | I
Iron | 248.3271 | I | 249.215 | I | Cu
Lanthanum | 550.134 | I | 550.549 | I | Mo
548.334 | I | Co
Lead | 283.3053 | I | 280.1995 | I | Pb
283.6900 | I | Cd
217.000 | I | 220.3534 | II | Pb

(table continued on next page)


Page 311
(table continued from previous page)
Element
Analysis line (nm)
Background line (nm)
Source
Lithium | 670.791 | I | 671.7043 | I | Ne
Magnesium | 285.213 | I | 283.690 | I | Cd
283.999 | I | Sn
Manganese | 279.482 | I | 282.437 | I | Cu
280.1995 | I | Pb
Mercury | 253.652 | I | 249.215 | I | Cu
Molybdenum | 313.259 | I | 312.200 | II | Mo
Nickel | 232.003 | I | 232.138 | I | Ni
Palladium | 247.642 | I | 249.215 | I | Cu
Phosphorus | 213.618 | I | 213.856 | I | Zn
Potassium | 766.490 | I | 769.896 | I | K
767.209 | I | Ca
Rhodium | 343.489 | I | 350.732 | I | Rh
352.0472 | I | Ne
Rubidium | 780.027 | I | 778.048 | I | Ba
Ruthenium | 249.894 | I | 352.0472 | I | Ne
Selenium | 196.09 | I | 199.51 | I | Se
Silicon | 251.6113 | I | 249.215 | I | Cu
Silver | 328.068 | I | 332.374 | II | Ne
326.234 | I | Sn
Sodium | 588.9950 | I | 588.833 | I | Mo
Strontium | 460.733 | I | 460.500 | I | Ni
Tellurium | 214.281 | I | 213.856 | I | Zn
217.581 | I | Sb
Thallium | 276.787 | I | 280.1995 | I | Pb
Tin | 224.605 | I | 226.502 | II | Cd
286.332 | I | 283.999 | I | Sn
Titanium | 364.268 | I | 361.939 | I | Ni
365.350 | I | 361.939 | I | Ni
Uranium | 358.488 | I | 358.119 | I | Fe
Vanadium | 318.398 | I | 324.754 | I | Cu
318.540 | I | 324.754 | I | Cu
Zinc | 213.856 | I | 212.274 | II | Zn
a Source: Ref. 23.


Page 312
Figure 18.
Background correction for a continuum source.
This correction is reasonably accurate and in most cases satisfactory. However, in a few cases, this type of correction fails. If the analyte is present at high concentration, its absorption may actually represent a significant fraction of the background measurement and may result in overcorrection. For this reason, the correction is good up to an absorbance of about 0.5–0.7. Above those absorbances, a dilution is required for an accurate measurement. The correction is usually inaccurate if the background is highly structured as well. Further, this type of background measurement makes no correction for spectral interferences.
Experimentally, the light paths from two different excitation sources must be adjusted to pass precisely as one optical beam through the atom cell and monochromator. If the beams become misaligned, errors will result. To cover the entire UV/visible spectral range, two continuum lamps must be used. Normally, a deuterium HCL is used for the UV and a tungsten filament lamp for the visible. Care must be taken to ensure that the background correction is indeed accurate.
c. Smith-Hieftje System
In 1983, Smith and Hieftje24 published a paper describing a background measurement that permits the use of a single excitation source for both the analyte and the background absorption. Their system exploits the fact that at high current the HCL is generally self-absorbing because of its geometry. There is a cloud of colder atoms at the


Page 313
mouth of the hollow cathode, and at higher currents, this cloud becomes larger because of the increased sputtering of the cathode. The absorbance is increased because of the self-absorption by the analyte species and the absorbance caused by the background is enhanced. If the high current is applied on a periodic basis, the observed signal will alternate between analyte and background absorption, and the appropriate correction can be made in the instrument.
The Smith-Hieftje approach offers some advantages because the same optical path is used for both analyte and background measurement. This approach can accurately correct for both spectral interferences and highly structured background absorbances. On the negative side, there is an inherent loss of sensitivity with the method because, even at high current, there is some absorption by the analyte species. This loss of sensitivity can be up to 50%. This approach works poorly for the refractory elements for which self-reversal is difficult to observe.
d. Zeeman splitting system
It has long been established that, in the presence of a magnetic field, an electronic energy level will be split into three or more, components, the Zeeman effect. Further, the components have a polarized nature—that is, certain components are polarized parallel and others are perpendicular to the field. In general, Zeeman splitting produces shifts in the wavelength of the transition being observed. The simplest case is illustrated in Figure 19. Note that the p component remains at the same energy level and the s components are shifted to both higher and lower energy. This transition of course results in a shift of wavelength to both lower and higher values and is observed through polarizers in the parallel and the perpendicular modes, and in the absorbance observed at either the p or s wavelengths. In the p measurement, the analyte signal and the background are measured, and in the s measurement, the background alone is measured. Alternatively, the magnet can be turned off and a normal absorption measurement can be made. Then the background can be measured with the magnet on and with the polarizers in the s position. It should be realized that this approach represents the ideal case. With more complicated splitting patterns the evaluation is more complex. At any rate, the difference in measured signal, using both parallel and perpendicular polarized light, represents the background absorbance and can be used for correction. Alternatively, the difference between the normal absorbance measurement in the s position can be used with the magnet off and with it on.
Commercial instrument manufacturers place the magnets either at the excitation


Page 314
Figure 19.
Splitting of a spectral line by the Zeeman effect.
source or at the atom cell. However, some source elements cause problems when placed in a magnetic field. Using the magnet in conjunction with a graphite furnace has proven convenient, and this is the most common configuration.
The most important negative feature with respect to the Zeeman background measurement is the requirement of additional equipment, namely, the magnet and associated electronics, and the polarizers. Polarizers reduce the light throughput of the optical system by a substantial amount, causing a loss of sensitivity in this technique; however, the loss is not as great as with the Smith-Hieftje system.
On the plus side, the system can correct for very high background absorbances and for backgrounds with highly structured features. It can accommodate very close, overlapping spectral features; however, no method can correct for a direct spectral overlap.
Less Common Atom Cells
a. Delves' cup
One of the limitations of FAAS is the requirement for reasonably
large samples.


Page 315
Often a 10- to 20-mL sample is required for an accurate measurement. Certain samples are simply too precious to permit use of large quantities for analysis. Examples are blood, biological tissues, and moon rocks. One would like to analyze for lead in a drop of blood, not in several milliliters. This need has prompted researchers to look for different approaches to sample introduction. Of course, the search for additional sensitivity is always a driving force as well. One such approach was reported by Delves,25 who placed a few microliters, typically a hundred or so, into a metal cup and inserted the cup into the hot gases of an analytical flame. The absorbance was then measured just above the rim of the cup. This technique worked well for some of the more volatile elements of biological interest, such as lead, and led to the commercialization of the technique. Predictably, the limitation is that the analyte elements must be relatively volatile and nonrefractory.
Except for a very few specific applications, most of the uses of the Delves' cup have been replaced by the graphite furnace techniques.
b. Cold mercury vapor cells
Mercury has a significant atomic vapor pressure at room temperature and is the only element except the permanently gaseous elements to possess this property. Because of this, AAS signals can be measured in a cold, or room-temperature, cell. One of the first commercial AAS instruments was a mercury analyzer. Most companies sell a simple quartz cell, which fits into the optical path, for mercury determinations. These systems provide for the reduction of Hg ions in solution to atomic Hg and provide a means of sweeping the elemental mercury into the cell for measurement.
This approach is extremely sensitive because all the Hg in a given sample can be concentrated in the cell. Detection limits of 0.02 ppb can be achieved using 50 mL of sample solution. Preconcentration approaches can lower this detection limit to the parts per trillion level, which represents a measurement of a few tens of picomoles of Hg in the cell.
c. Hydride generation systems
Another approach has been used with those elements that form volatile hydrides. Chemical reaction with an excess of a suitable reductant, usually sodium borohydride (NaBH4) or stannous chloride (SnCI2) in acid solution, will quantitatively generate the appropriate gaseous hydride compound, which is swept into the flame or a heated quartz cell for measurement by AAS. The elements that form volatile hydrides are As, Se, Sb, Bi, and Sn. The procedure is similar to that for Hg. The samples are dissolved and a suitable aliquot (10–100 mL) is placed in a reaction vessel, the reductant is added to the acidic


Page 316
Table 10. Detection Limits for Hydride Generation and Cold-Vapor AASb
Element
LOD (ppb)a
Antimony, Sb
0.1
Arsenic, As
0.02
Bismuth, Bi
0.02
Mercury, Hg
0.02
Selenium, Se
0.02
Tellurium, Te
0.02
Tin, Sn
0.5
aThe detection limits are based on 50-ml solution volumes.
bSource: From Ref. 26.

solution, and the resultant gaseous hydride is flushed by an inert gas or one of the flame gases into the atom cell. This procedure concentrates all of the analyte element from the sample into the atom cell and increases the sensitivity dramatically.
The hydride bonds are very weak, so a heated quartz cell or an air-acetylene flame is adequate to atomize essentially 100% of the sample. Table 10 gives the detection limits for elements by this technique. The major problem with this type of analysis is dealing with one of these analytes in the presence of a large quantity of one of the other elements that can form a volatile hydride or other species that can react with the reductant.
Almost all of the instrument manufacturers produce a hydride generation system compatible with their AAS instruments.
III. Commercial Instruments
A. Typical Systems
Most major manufacturers of atomic absorption or emission instrumentation offer several models ranging from rather basic to extremely elaborate, completely automated systems. Essentially all new systems are computer-controlled and make more or less intelligent use of computer capabilities. The following represents the possibilities that can be included in a modern AA/AE system:
• Automated sample preparation
• Automated sample introduction


Page 317
• Automated sequencing between elements with automated change of pre-set instrument conditions for “optimum” results
• Automated change from emission to absorption measurements, in some cases including change from flame to electrothermal measurement
• Automatic or semi-automatic methods development including “optimization” algorithms
• Sequential or near simultaneous multi-element procedures
• Report writing with pre-formatted programs
• Interface to LAN systems to automate sample and result tracking
• One or more methods for background correction
• Optional light sources for elements for which HCLs have poor radiation intensity
• Automated hydride generation systems
• Automated cold vapor mercury generation systems
With this array of instrument capability it is possible to determine most elements of the periodic table at the ppm to ppb levels with the exception of a few non-metals, refractory elements and man-made elements.
Needless to say, it is possible to spend a rather large amount of money on a completely automated system. Refer to a recent Buyer's Guide to find current information on the availability and price of the instrumentation.
B. General Considerations
Analytical Procedure
The analytical measurements in either AAS or AES are typical of most instrumental analytical methods. These are measurements in which the signal from the sample solutions is compared with that of a standard. Even though the measurements can be related directly to a concentration, too many fundamental parameters are not known for this to be practical. In the best of cases, absolute measurements can only be made to an accuracy of about 10% and more often to 50% or worse. By the same token, with the proper use of standards, accuracy can approach 0.5% or better.
The most favorable situation occurs when the analyst can prepare a set of standards in a matrix that is identical to that of the samples. If this can be done, all chemical, physical, and spectral effects should be totally compensated, and the ultimate in accuracy


Page 318
should be accomplished. Unfortunately, preparing this identical set of standards is often not possible. Indeed, many sample types are inherently variable and quite inhomogeneous with respect to the matrix composition. Examples of this behavior include rocks, biological samples, brines, the earth's atmosphere, and the ocean. Even if it is possible to match the major matrix components, the effects of varying minor and trace components can cause errors.
If there is any doubt about the effects of sample matrix, the analyst should at the very minimum compare the results of two or more techniques in developing a method. For example, comparing the results obtained from the usual analytical curve with those obtained by the method of standard additions is often desirable. It is a good idea to explore the use of an internal standard as well. If the matrix affects the slope of the analyte signal as a function of concentration, the standard additions approach should improve accuracy. If the matrix affects the shape of the curve, for example, a changing slope with analyte concentration, the internal standard method may help. In either case, any background signal must be corrected independently. Remember that the choice of internal standard depends on the chemical and physical behavior of the internal standard species correlating with that of the analyte. A poor choice of internal standard will degrade rather than improve the accuracy of the measurement.
If the results by several of the methods discussed above agree, it is probably best to simply use the analytical curve method. If not, careful evaluation of the matrix should be made to determine the best analytical approach for the samples in question.
Analytical Spectroscopic Lines
In AAS/AES measurements for most elements, there is a single most sensitive transition. These are often, but not always, the same in AAS and AES. Tables 2–5 give the transitions and detection limits for the air-hydrocarbon flame, air-acetylene flame, nitrous oxide - acetylene flame, and graphite furnace system, respectively. Very little work has been done using the graphite furnace as an emission source so only AAS limits of detection are provided for it.
Most of the AAS lines and many of the AES lines are resonance transitions—that is, they originate from the electronic ground level of the analyte atoms. Many of the AES lines tend to be of higher wavelengths and thus require lower energies for excitation. All transitions that have been used by analysts in both AES and AAS are covered in detail in the Handbook of Flame Spectroscopy,15 along with a great deal of other useful information.


Page 319
C. Useful Tips
Optimization
It should be apparent to the reader that AAS/AES measurements are not simply “push the button and out comes the number.” The results are affected by a complex set of instrumental variables, in addition to complex chemistry in the flame or the hot gases of the graphite furnace. To add to the confusion, essentially all of the variables that the analyst can control are interactive with most of the other variables. This means that an optimum signal cannot be obtained by adjusting each variable, one at a time, until a maximum signal is reached. Such approaches have been used time and again with little success and have caused many analysts a lot of grief.
When a set of interrelated variables is to be optimized, a systematic approach must be used in which all variables are adjusted concurrently to obtain the maximum signal. One such approach is called the modified simplex method, developed by Deming and coworkers. 27,28 In this method, the optimum settings for the four or five critical variables in AAS/AES measurements are generally found in 20–30 measurements and require only a few hours to perform. Of course other experimental design methods are available for optimization,29 but the simplex method is ideally suited for the present purpose.
A word or two should be said about the variables to include in an optimization experiment and the function that should be optimized. Table 11 is a presentation of the critical variables in FAAS, FAES, and EAAS. In the final analysis, a critical variable is one that affects the atom concentration of the analyte species. Factors that affect directly the flow rate of sample solution into the system, such as the gas flow that cause sample aspiration or the pump speeds if the sampling system uses a pump, also affect the atom concentration However, other factors can cause very important effects in a more indirect way. The fuel-to-oxidant ratio in flames can drastically increase or decrease the analyte atom concentration because of chemical reactions in the analytical zone of the flame. The slit function of the monochromator can play a major role in the noise of the background as well as in the background signal itself. If the analyst needs to push the detection limit of the system to obtain the required information, attention must be paid to the variables that will be included in the optimization experiments. Further, it is the signal-to-noise ratio that should be optimized, not the signal alone. The noise of a measurement is the ultimate limiting factor in the detection limit of a system. By optimizing the signal-to-noise ratio, the noise is minimized and the signal is maximized. The result is the best measurement for which the system is capable.


Page 320
Table 11. Critical Optimization Parameters for AES/AAS Methods.
Parameter FAAS EAAS FAES
A. Independent parameters
Excitation source power
Yes Yes NAa
Photomultiplier voltageb
Yes Yes Yes
Readout gainc
Yes Yes Yes
Noise suppression settingd
Yes Yes Yes
B. Dependent (interdependent) parameters
Oxidant gas flow rate
Yes NA Yes
Fuel-to-oxidant ratio
Yes NA Yes
Sheath gas flow ratee
Yes Yes Yes
Solution flow ratef
Yes NA Yes
Sample size
NA Yes NA
Height of optical measurement
Yes Yes Yes
Monochromator slit setting
Yes Yes Yes
Burner variablesg
Yes NA Yes
Furnace variablesb
NA Yes NA
a NA stands for Not Applicable.
b The PMT voltage does not affect the SNR unless extreme voltages are used. It will specify the level of signal observed.
c The gain does not affect the SNR until electronic noise becomes important. It also specifies the level of signal observed.
d This specifies the frequency response of the system and is accompanied by a time requirement. More noise filtering requires a longer measurement.
e Most commercial burners do not use a sheath gas; however, there is always the possibility of a sheath gas in EAAS.
f This is important if the sample solution flow rate is controlled by a pump rather than the oxidant flow rate.
g Some burners have additional variables such as bead position, nebulizer position, etc.
h The timing cycle and temperature are always critical variables for the graphite furnaces.
Source: From Ref. 30.


Page 321
Sample Preparation
Little will be said here concerning sample preparation because of the infinite set of sample types and problems, each of which must be evaluated individually. However, there are several guidelines that should be used in the development of an analytical procedure.
First, it is probable that a similar sample has been addressed by someone, somewhere, and that they have written about their successes, but it is entirely possible that no written information will be available about failures. The literature can save the analyst untold time. The journals mentioned at the beginning of this article often have excellent articles concerning the preparation of a wide variety of samples, as well as experimental set-up information.
Next it is important to remember that the more dissolved solids present in the sample solution, the less likely that simple, dilute aqueous standards will be adequate for comparison. It is also likely that in samples with highly concentrated dissolved solids and/or high acid concentrations, physical properties such as viscosity, and surface tension will be substantially different from water. On the other hand, any time that a chemical separation is required, it is very likely that some analyte is lost in the process. In fact if separation is used for the samples, the best practice is to treat the standards also in the same fashion.
It has sometimes been suggested that the addition of certain chemical reagents reduces the interference of some matrix element affecting the analyte species. This is often true; however, care must be taken to ensure that this addition does not cause other problems, such as a change in the viscosity of the solution.
All of these guidelines simply reinforce the concept of matching the matrix of the samples and standards if at all possible.
Finally, it should be remembered that there is more than one way to approach these problems. If the chemicals in the final sample solution cause terminal problems in an analysis, a different approach to sample preparation should be sought. Don't forget that there are often different analyte lines that can be measured if the problems are spectral rather than chemical in nature.
Matrix Modification
The graphite furnace is by its nature a chemical reactor. The sample with its matrix is placed on a graphite platform and is heated to a very high temperature in some specified gaseous atmosphere. Reactions can take place in the solid, liquid, or gaseous phase, or multiple reactions can take place. Any compound formation involving the analyte degrades


Page 322
the analytical measurement. The reactive nature of the elements has generated a process in graphite furnace AAS called matrix modification. The concept is to add to the sample a chemical reagent that will cause desirable chemical reaction or inhibit undesirable reactions. A common type of matrix modification is to add a reagent that preferentially reacts with either the sample or the matrix elements, but not both, to create a volatile compound that is vaporized faster than the other matrix components. This causes a separation of the sample from its matrix in real time. The reverse approach is also used, that is to add a chemical reagent that reacts with either the sample or the matrix elements, but not both, to create a relatively nonvolatile compound that vaporizes slower than the other. Common reagents that have been recommended are NH4NO3, Mg(NO3)2, Ni, (NH4)2HPO4, (NH4)H2PO4, (NH4)2SO4, K2Cr2O7, ascorbic acid, and citric acid.
Much has been written about these effects.20,31 The origin goes back to “carrier distillation:” techniques used in dc arc emission spectroscopy developed in the 1950s. The technique is highly dependent on the composition of the sample matrix, and care must be taken not to extrapolate from one matrix to another. Experimental verification is the only valid approach for this technique.
D. Choice of Method
Many of the choices in AAS/AES have already been discussed to some extent. What analytical method should be used? Should AAS or AES be attempted? What type of background correction method is best? What is the best type of sample dilution for a particular sample matrix?
In many cases there is no one correct answer. In fact, there are invariably tradeoffs. For instance, the light throughput of a monochromator can always be improved, but always at the expense of resolution. If the light output from the excitation source is weak, there may be no choice. If the output is strong, the choice depends on the need to resolve close spectral features.
For many applications, the use of continuum source background correction is satisfactory. However, if the samples contain high concentrations of dissolved solids or if the spectral region used for analysis contains a highly structured background, one of the other background techniques may be necessary to obtain accurate results. If most of the samples analyzed by a laboratory are of this type, the Smith-Hieftje or a Zeeman system should be considered. Remember, just because a particular approach worked with one type of sample matrix, there is no guarantee that it will work with a different matrix.
The question of AAS versus AES is simply answered. The best method is usually


Page 323
the one with the best detection limit. The best detection limit almost always means the least noise and therefore the best precision. In making this determination the sample matrix of interest should be used rather than simple aqueous solutions of the analyte. Remember AES is often most sensitive for analytical transitions above 400 nm, AAS for transitions below 300 nm, and in between it is a toss-up. Background structure observation and correction are easier by AES than by AAS, a point that is often overlooked.
Flame methods are almost always more convenient and simpler than EAAS. However, EAAS is almost always more sensitive than flame methods. If the limit of detection is the overriding factor, EAAS will almost always be the method of choice. If precision or sample throughput is more important, then flame methods will be better. Many analysts explore the ability of flame methods first, and if these prove inadequate, they look to EAAS.
In making the experimental choices, the analyst should be guided by the experimental measurements, not by preconceived concepts or by personal bias. The results may prove surprising.
E. Research Directions
Because AAS and AES are mature analytical techniques, fewer academic researchers are devoting full time to fundamental studies. The advent of ICP-AES, DCP-AES, ICP-AFS, and ICP-MS, all with multielement capabilities, has slowed the AAS/AES market. However, AAS/AES technology is deeply entrenched in the field of analytical chemistry, and it will be years before it is replaced by the methods listed above or other new technologies.
All of the techniques mentioned above require sample dissolution prior to measurement, introduction of the sample solution into a nebulizer, and a free atomic (or ionic) cloud of atoms (or ions) for measurement. Research into sample dissolution and chemical treatment prior to analysis will undoubtedly continue to be a focus in the trace elemental analysis field. The use of flow-injection techniques has been addressed by several research groups. Methods of introducing slurries and ultra high solids concentrations has been studied. Microwave oven techniques for sample dissolution have received a great deal of attention and there are several commercial suppliers and many procedures in the literature.
The weak link in all of these techniques is the nebulizer system. Most nebulizers have rather poor efficiency and constitute the largest source of noise in the atom cells. This will be an area for research for the duration of the use of these techniques.


Page 324
All of the methods competing with AAS/AES have multielement capabilities. The commercial suppliers have either developed additional multielement capabilities or focused on automated sequential element approaches. The latter can utilize the power of the computer and have been used by most suppliers; and several companies are offering enhanced multielement capabilities. One company offers an approach that permits up to 16 elements to be determined by AAS.32
References
1. Parsons, M. L., Major, S., and Forster, A. R., Appl. Spectrosc., 1983, 37, 411.
2. Alkemade, C. T. J., Nomenclature, Symbols, Units and their Usage in Spectro-chemical Analysis. III,. Analytical Flame Spectroscopy and Associated Procedures., IUPAC, Oxford, UK, 1972.
3. Alkemade, C. T. J., Hollander, T., Snelleman, W., and Zeegers, P. J. T., Metal Vapours in Flames, Pergamon, New York, 1982.
4. Walsh, A., Spectrochim. Acta, 1955, 7, 108.
5. Alkemade, C. T. J., and Milatz, J. M. W., Appl. Sci. Res. B, 1955, 4, 289; J. Opt. Soc. Am., 1955, 45, 583.
6. Winefordner, J. D., and Vickers, T. J., Anal. Chem., 1964, 36, 1939.
7. Winefordner, J. D., and Vickers, T. J., Anal. Chem., 1964, 36, 1947.
8. Hieftje, G. M., Appl. Spectrosc., 1971, 25, 653.
9. Suddendorf, R. F., and Denton, M. B., Appl. Spectrosc., 1974, 28, 8.
10. Browner, R. F., and Boorn, A. W., Anal. Chem., 1984, 56, 786A.
11. Browner, R. F., and Boorn, A. W., Anal. Chem., 1984, 56, 875A.
12. Winefordner, J. D., Mansfield, C. T., and Vickers, T. J., Anal. Chem., 1963, 35, 1607.
13. Harker, J. H., and Allen, D. A., J. Inst. Fuel, 1969, 42, 183.
14. Wittenberg, G. K., Haun, D. V., and Parsons, M. L., Appl. Spectrossc., 1979, 33. 626.
15. Parsons, M. L., Smith, B. W., and Bentley, G. E., Handbook of Flame Spectroscopy, Plenum, New York, 1975.
16. Guide to Analytical Values for TJA Spectrometers, Thermo Jarrell Ash, Waltham, MA (1987).


Page 325
17. L'vov, B. V., Spectrochim. Acta, 1961, 17, 761.
18. Woodriff, R., Stone, R. W., and Held, A. M., Appl. Spectrosc., 1968, 22, 408.
19. Woodriff, R., and Ramelow, G., paper presented at the National SAS Meeting, Chicago, 1966.
20. Slavin, W., Graphite Furnace Source Book, Perkin-Elmer, Ridgefield, CT 1984.
21. ATOMSOURCE, Analyte Corp., Grants Pass, OR 1987.
22. Lovett, R. J., Welch, D. L., and Parsons, M. L., Appl. Spectrosc., 1975, 29, 470.
23. Sneddon, J., Spectroscopy 1987, 2(5), 38.
24. Smith, S. B., and Hieftje, G. M., Appl. Spectrosx., 1983, 37, 419.
25. Delves, H. T., Analyst, 1970, 95, 431.
26. Mercury/Hydride System, Perkin-Elmer, Norwalk, CT 1987, (No. 1876/6.79).
27. Deming, S. N., and Morgan, S. L., Anal. Chem., 1973, 45, 278A.
28. Parker, L. R., Jr., Morgan, S. L., and Deming, S. N., Appl. Spectrosc., 1975, 29, 429.
29. Sharaf, M. A., Illman, D. L., and Kowalski, B. R., Chemometrics, Wiley, New York, 1986.
30. Parsons, M. L., and Winefordner, J. D., Appl. Spectrosc., 1967, 21, 368.
31. Slavin, W., and Manning, D. C., Prog. Anal. Atom. Spectrosc., 1982, 5, 243.


Page 327
7
Ultraviolet, Visible, and Near-Infrared Spectrophotometers
CHRIS W. BROWN/
University of Rhode Island
Kingston, Rhode Island
Introduction
Spectrophotometers for the ultraviolet (UV), visible (VIS) and near-infrared (NIR) regions will be discussed in this chapter. Typically, the UV region is considered to extend from 190 to 350 nm, the VIS from 350 to 800, and the NIR from 800 to 2500 nm. However, considerable latitude can be found in the definition of these regions; the UV might extend up to 400 nm and the short-wavelength near-IR (SWNIR) from 600 to 1100 nm. The total wavelength range from 190 to 2500 nm is equivalent to a frequency range of about 1015 to 1014 Hz or a wavenumber range of 50,500 to 4000 cm-1. In this discussion we will specify the abscissas in terms of wavelength (l) in nm, although it should be pointed out that wavenumbers are often used in the NIR.
Absorptions in the UV-VIS regons are due to electronic transitions. Most UV-VIS absorptions by organic molecules are attributed to transitions involving non-bonding (n)


Page 328
electrons or electrons in moleclar orbitals found in unsaturated molecules. Generally the absorptions are due to [image] and [image] transitions; thus molecules with double bonds and especially conjugated double bonds( such as aromatic compounds) are strong absorbers. UV-VIS spectra of some typical aromatic compounds are shown in Figure 1, and spectra of several organic dyes in Figure 2. Most visible dyes consist of polynuclear
Figure 1
UV spectra of three organic compounds.
Figure 2
UV-visible spectra of three dyes.


Page 329
Figure 3
Near-IR spectra of three organic compounds.
arometic ring systems with low-energy transitions in the visible region. All aromatic molecules have UV absorptions in the 200 to 250 nm region. Most NIR absorptions are due to overtones and combinations of fundamentals normally observed in the mid-IR region. Generally the NIR bands are at least one order of magnitude weaker than the parent absorptions in the mid-IR. One advantage of the NIR is that the decreases in intensities compared to the mid-IR bands are not the same for all molecules. For example, water is virtually opaque throughout much of the mid-IR region at most pathlengths, but it is much more transparent in the NIR. Thus it is often possible to observe NIR spectra of solutes dissolved in water. Spectra of several organics in the NIR are shown in Figure 3. The patterns in the longer wavelength regions of 2000 to 2500 nm form a ‘fingerprint’ similar to that observed in the mid-IR region of 600 to 1800 cm-1.
Beer's Law
Absorbance in any spectral region depends on the Beer-Lambert-Bouguer expression commonly known as Beer's Law:
A = abc (1)
where A is the absorbance, a is the absorptivity, b is the pathlength and c is the concentration of the absorbing substance in a transparent solvent. Both absorbance and


Page 330
absorptivity are wavelength dependent. Actually a spectrophotometer does not measue the absorbance directly, but rather it must be calculated by taking the negative logarithm of the fraction of light transmitted through the sample. If P is the power of the light passing through a sample and P0 is the power of the light detected when the concentration of absorbing material is zero, the fraction of light transmitted is given by
(2)
where T is the transmittance, often given as %T. Absorbance is given by
(3)
The quantities P and P0 can be measured sequentially on sample and blank, or simultaneously with sample and blank in two identical cuvets. It is important to keep in mind that A is calculated from T, so that, though noise in the measurements arises in T, its effect on absorbance and concentration is a logarithmic.relationship. (The symbol P for the power carried by a light beam is sometimes replaced by I for intensity, but P is the correct term.)
Deviations from Beer's Law
Both chemical and instrumental deviations from Beer's Law may occur. Chemical deviations are caused by reactions such as molecular dissociation or the formation of a new molecule. The most prevalent cause is some type of association caused by hydrogen bonding. For example, at very low concentrations in an inert solvent, alcohols exist as monomers, but as the concentration is increased the monomers combine to form dimers, trimers, etc. Thus the concentrations and absorbances due to the monomers do not increase linearly with the total concentration of the species. An example of this effect is given in Figure 4, which shows the NIR spectra of methanol in CCI4 as a function of concentration. The first overtone of the O-H stretching vibrations of the monomer at 1404 nm does not increase linearly with the total concentration. Moreover, as the total concentration increases, bands due to dimers and other polymers start to appear at slightly longer wavelengths (1450-1659 nm).
There are two instrumental sources of deviation from Beer's Law. The first has to do with the fact that the Law was derived for monochromatic radiation. Should a sample


Page 331
Figure 4
Near-IR spectra of methanol in CCI4 as a function of
concentration.
have entirely different absorptivities at two wavelengths, both falling on the detector at the same time, equation (3) would have to be rewritten as
(4)
where the single and double primes refer to the two wavelengths. Should a' be identical with a,'' equation (4) reverts to (3); however, nonlinearity can occur at higher concentrations if there is a significant difference between a' and a.''
The second source of instrumental error is stray light. This problem can be inherent in the spectrophotometer, but it can also be caused by the operator. Stray light is any light reaching the detector without passing through the sample. Thus if a sample were completely opaque at a certain wavelength any photons that were detected would be due to stray light. These photons could be passing around the sample, through holes in the sample as might be caused by air bubbles in a liquid, or it might be the result of poor shielding, permitting room light to reach the detector. The effect of stray light is to add a constant power (intensity) of light, PS, to both numerator and denominator of the absorbance expression:
(5)


Page 332
As the concentration increases, P approaches zero, and A asymptotically approaches a maximum level given by log [(P0 + PS)/PS]. For PS = 10% of P0, the maximum value of A is slightly less than 1.0. Since this is a log relation, A approaches 1.0 asymptotically with concentration, assuming that PS is negligible. Stray light should be considered suspect any time that nonlinear data are observed.
Stray light in a spectrophotometer can be measured by inserting an opaque blocking filter into the optical path. A signal observed by the detector under these conditions is due solely to stray radiation. A 10 g/L solution of potassium iodide does does not transmit appreciably below 259 nm, but is essentially completely transparent above 290 nm when observed in a 10-mm cuvet.1 If a spectrophotometer is set at a lower wavelength, say 240 nm, any signal that is observed must originate in stray radiation. In determining the stray light below 259 nm the cuvet holding the solution should be placed in the spectro-photometer and scanned from the longer wavelength transparent region to the shorter, opaque region. In this way the detector signal will be gradually decreased to its lowest level. False readings can sometimes be obtained by inserting a cuvet containing the sample in the spectrophotometer at an opaque wavelength, since the abrupt decrease in signal may not register correctly In addition, there are other more elaborate procedures for measuring stray light given in the literature.2,3
Spectrophotometer Characteristics
The components of a spectrophotometer depend on the region of the electro-magnetic spectrum. Historically, a specific region of the spectrum has been defined by the availability of components, sources and detectors for that region. This is especially true of the UV region in which transmission optics must be made of very pure silica, reflection optics must have a special coating, the source is generally a deuterium lamp and the detector must be UV-enhanced. In fact the cross-over from the visible to the UV occurs at about 350 nm, where the visible tungsten-halogen lamp stops emitting and the deuterium lamp is required. At very short wavelengths, ultra-pure silica is needed for adequate transmission.
Ideally, a UV-visible-NIR monochromator should be able to produce either a light beam of nearly monochromatic radiation at the exit slits, or focus nearly monochromatic radiation on individual pixels of an array detector for any wavelength in the range from 190 to 2500 nm. The sensitivity in any part of the region depends on the light source, the composition of the optical components and the response of the detector. The sensitivity should be such that accurate measurements of transmission can be made from nearly 100% to as low as 10-3 to 10-4, corresponding to absorbances between 0 and 3 or 4 units.


Page 333
The limits of detectivity are determined by the signal-to-noise (S/N) ratio. At low absorbances (or high transmission) the values of P and P0 are so nearly equal that their ratio may be lost in the instrument noise. The noise at that level is primarily due to Johnson (thermal) noise in the input resistors and shot noise from detectors, especially photo-multipliers, and electrical component connections. At high absorbances (low levels of transmission), the principle source of noise is stray radiation. In single monochromators with conventional diffraction gratings stray light is typically about 0.1% of the total radiant energy at the detector. This can be reduced to about 0.001% by passing the light twice through the grating, with modulation of the optical beam, or by using a double monochromator. Stray light can be further decreased through the use of holographic gratings to about 0.0005%.
It is necessary to distinguish between slit width and band width. The term ‘slit width’ refers to the physical separation (in mm) between the slit jaws, whereas ‘band width’ denotes the range of wavelengths passed through the slit. For a grating spectrometer, the band width at any wavelength setting is determined by the angular dispersion of the grating and the width of the entrance and exit slits. This is demonstrated for a Czerny-Turner monochromator in Figure 5. White light enters the entrance slit in the upper left of the figure. The light rays are collimated by a concave mirror so that parallel rays fall
Figure 5
Optical diagram of a Czerny-Turner grating monochromator showing the
dispersion of light across the exit slits.


Page 334
on the grating. The second mirror than focuses the dispersed light onto the exit slit. The linear dispersion, D, (in mm/nm) is given by the relation
(6)
where dy/d l is the wavellength derivative of linear distance across the exit slit, F is the focal length and dr/d l is the wavelength derivative of the angle of dispersion (the angle between the normal to the grating and the diffracted rays for a particular wavelength). For a given angle of incidence, the angular dispersion of a grating can be expressed as
(7)
where n is the order of the grating and d is the distance between grooves. At small angles of dispersion, the cos r approximates unity, and
(8)
Thus at small angles the linear dispersion of a grating monochromator is constant.
The resolving power of a monochromator is given as
(9)
This represents the ability of a monochromator to distinguish between images having slightly different wavelengths. It can be shown4 that the resolving power is equal to the grating order times the number of grooves across the face of the grating. Thus the resolving power increases with order and with the width of the grating
The “f-number” of a grating monochromator is defined as the focal length divided by the diameter of the collimating mirror. The light gathering power of the monochromator increases as the inverse square of the f-number. Thus an f/2 monochromator gathers four times as much light as an f/4 monochromator.


Page 335
The Architecture of a Spectrophotometer
There are four basic parts to a spectrophotometer. The source provides radiation over the wavelength range of interest. White light from the source is passed through a wavelength selector that provides a limited band of wavelengths. The radiation exiting the wavelength selector is focused onto a detector which converts the radiation into electrical signals. Finally the selected signal is amplified and processed as either an analog or a digital signal. We will consider each of the four major components separately.
Sources
A deuterium lamp is the primary source for UV radiation. An electric discharge passing through the gas excites the deuterium atoms which then lose their excess energy as the characteristic radiation. High-pressure gas-filled arc lamps containing argon, xenon, or mercury can be used to provide a particularly intense source for specific UV regions. Tungsten-halogen lamps, such as those intended for use in 35-mm projectors, are often used for the visible and NIR regions.
Wavelength selectors
The most commonly used wavelength selectors for UV-VIS-NIR spectrophotometers are grating monochromators. However, filter instruments, interferometers, and prism monochromators are sometimes used.
Filter photometers
Absorption filters consist of colored glass or dyed gelatin sandwiched between glass plates. Effective band widths range from 30 to 250 nm. Narrow band width filters absorb most of the radiant energy striking them, passing only a small fraction. Thus the filters may require air cooling to prevent overheating.
More efficient (and more expensive) are interference filters. These rely on optical interference to pass a narrow band of wavelengths. The filters consist of two parallel transparent plates coated on the insides with semitransparent metallic films. The space between the two films is filled with a dielectric such as calcium fluoride. Light passing through the first film is partially reflected at the second film. In turn this reflected beam is partially reflected by the first film, producing interference effects. Those wavelengths that are equal to 2t h/n, where t is the distance between plates, h is the refractive index of the dielectric, and n is the order of the filter (an integer, 1, 2, etc.) will be in phase. The band


Page 336
width of these filters is about 1.5% of the wavelength at peak transmittance, where they have a maximum transmittance of about 10%.
Prism monochromators
The use of prism monochromators has decreased significantly in recent years, primarily due to the fact that the dispersed radiation is nonlinear and that the resolution is not as good as with gratings. However, many of them are still in use. The easiest design to visualize is the Bunsen monochromator shown in Figure 6, Light focused onto the entrance slit is collimated by the first lens and the parallel rays directed to a 60° glass prism. Light passing through the prism is refracted. Shorter waves are dispersed more strongly than longer wavelengths, i.e., blue light is bent (dispersed) more than red. The dispersed light is then focused by the second lens onto the exit slit. Different wavelengths can be focused through the exit slit by moving the exit slit and lens.
Grating monochromators
Diffraction gratings have become much less expensive and of improved quality in recent years. Gratings can be fabricated for either transmission or reflection applications, but the latter is far more common and will be discussed here. Early gratings were made with elaborate and expensive ruling machines which used a diamond point to scribe each groove in the grating face, one at a time. At present, replica gratings are made from a master that was scribed with the ruling engine on a very hard, optically flat, polished surface. The replicas are made by casting a liquid resin onto the surface of the master. The surface of the replica is made reflecting with a thin coating of aluminum or gold.
Replica gratings are now rapidly being replaced by holographic gratings. These are made using a pair of mutually interfering laser beams to develop a film of photo-resist on a glass surface, The sensitized regions of the photo-resist are etched away leaving a grooved
Figure 6
Optical diagram of Bunsen's prism monochromator.


Page 337
structure that can be coated with a reflective metallic film. The resulting gratings produce more perfect line shapes and provide spectra with reduced stray light, virtually free from the images or ghosts often found in their predecessors.
There are a number of different classic designs for grating monochromators. Probably the most frequently encountered is the Czerny-Turner design shown in Figure 5. This is a symmetric design with the entrance slit and concave collimating mirror on one side of the normal to the grating and the focusing mirror (identical to the collimating mirror) and exit slit on the other side. The Ebert design shown in Figure 7a is similar, but the two mirrors are combined into a single mirror. The Littrow mount shown in Figure 7b is a somewhat more cumbersome but more compact design. The big advantage of this design is that the size of the monochromator is reduced by using only one lens system. Commercial Littrow instruments often place the entrance and exit slits at 90° to each other and use a small plane mirror to direct the dispersed light onto the exit slit, as shown in the figure.
Recent emphasis on miniaturization and the increased use of fiber optics have supported the development of miniature spectrophotometers, even small enough to fit on a
Figure 7
Optical diagrams of (a) the Ebert grating monochromator, and (b) the Littrow grating
monochromator.


Page 338
computer card. These monochromators incorporate very small gratings and, in some cases eliminate the need for mirrors by using a concave grating, which both disperses and focuses the light. Exit slits may be used in the focal plane with a single detector, or the slits can be replaced by an array detector for measuring the entire spectrum simultaneously. More will be said about detectors later.
Interferometers
Michelson interferometers have become the mainstay of mid-infrared spectros-copy, to the extent that nearly all grating or prism spectrophotometers for use in the infrared have been replaced by Fourier-transform instruments (FTIR) which make use of interferometers. We are now seeing increasing use of interferometers in the NIR region. They have not been as popular in the UV and visible, because the major advantages of the FT approach are not as effective at shorter wavelengths as they are in the mid-IR. The use of interferometers in the NIR warrants a short discussion of their general design.
An optical diagram of the Michelson interferometer is given in Figure 8. The design is simple and symmetrical Collimated rays from the source are split by a beam-spliter and directed into the two legs of the interferometer, half of the light going to a fixed mirror, the other half to a movable mirror. The phases of the two reflected rays at the beam splitter
Figure 8
Optical diagram of a Michelson interferometer.


Page 339
will depend upon the location of the movable mirror. At any instant in time some wavelengths will be in-phase and others out-of-phase; the maximum in-phase conditions will occur when the distance of the movable mirror from the beam-splitter is exactly equal to that of the fixed mirror. Half of the “recombined” light will return to the source, and half to the detector after passing through the sample. The resulting signal at the detector as a function of the location of the movable mirror is called the interferogram. It can be mathematically converted into a spectrum by taking its Fourier transform. Each pass of the movable mirror produces an interferogram. Successive interferograms can be averaged to improve the S/N ratio.
Detectors
Certainly the greatest recent improvements in the spectrophotometers discussed in this chapter has to be in area of detectors. The mainstay detectors have been phototubes and photomultipliers; these still have a sizable share of the detector market, but the numerous advances in solid-state detectors have greatly increased their popularity. Improvements and developments in solid-state detectors, especially in the array type, is driven by their use in the consumer market. In the following sections we will address single- and multi-channel detectors.
Single-channel detectors—Phototubes and photomultipliers
A vacuum photodiode consists of a concave cathode made from (or coated with) a photoemissive material that emits electrons when irradiated with photons. The electrons from the negatively charged cathode, cross the vacuum to the positive anode and on into the amplifier. The number of electrons ejected is directly proportional to the power of the incident radiation. The sensitivity of a photoemissive cathode to various wavelengths depends upon the composition of the emitting surface. For example, a red-sensitive surface is coated with a sequence of metals typically Na/K/Cs/Sb, whereas NIR sensitivty is obtained from ones made with Ga/In/As. Phototubes generally have a small dark current resulting from thermally induced electron emission.
Photomultipliers (PMTs) are ideal devices for measuring low-power radiation. In addition to a cathode and anode, the photomultiplier is provided with a number of other, specially shaped, electrodes called dynodes. The cathode is the same as that for the photodiode, but is given a much higher negative voltage with respect to ground (e.g. -900 V). Electrons released from the cathode are attracted to the first dynode which is maintained at a more positive potential (e.g., -810 V) than the cathode. When the electrons strike this dynode, they release even more electrons which are then accelerated to the second dynode,


Page 340
which is at a still more positive potential, say -720 V and so on. The collision of each electron with a dynode causes several secondary electrons to be released. In this way a single photon can produce as many as 106 to 107 electrons, with a series of 9 or 10 dynodes. Dark current caused by thermal emission of electrons can be a major problem with PMTs; however, cooling the PMT to -30°C can reduce the thermal causes of dark current to a negligible amount. It should also be mentioned that PMTs are designed for measuring very low levels of light, hence can be damaged by more intense illumination.
Photovoltaic detectors
This detector is fundamentally a solid-state DC generator depending on the presence of light to produce a potential. A semiconducting material such as silicon or selenium is deposited as a thin film on a flat piece of steel. The semiconductor is coated with a transparent film of gold or silver to serve as the collector electrode. When radiation of high enough energy reaches the semiconductor, it causes covelent bonds to break producing electrons and holes. The electrons migrate to the metallic film, the holes to the steel plate. The electrons produce a current in the external circuit which is proportional to the radiation. Photovoltaic detectors are used primarily in the visible region, but lack sensitivity at low light levels.
Photodiodes
This detector consists of a p-n junction diode formed on a silicon chip. A reverse bias is applied to the diode to deplete the electrons and positive holes at the p-n junction, as shown in Figure 9. Radiation causes electrons and holes to form in the depletion layer, and these provide a current proportional to the incident radiant power. These devices are more sensitive than phototubes, but less sensitive than PMTs.
Multichannel array detectors
Multichannel detectors consist of one- or two-dimensional arrays of detector elements. They are all solid-state devices, basically multiple adaptations of the photodiodes discussed above. The main advantage of array detectors is speed, since they can measure a complete range of wavelengths simultaneously.5
A one-dimensional array can be made by imbedding small bars of p-type elements in a substrate of n-type silicon on a single chip as shown in Figure 10. Each p-type element would be connected to a negative potential and the n-type substrate to the positive potential to form the reverse bias. Generally a 10-mF capacitor is connected in parallel to each p-n pixel. The capacitors are selected sequentially and charged under computer


Page 341
Figure 9
Diagram of a photodiode showing light incident upon
the depletion layer.
Figure 10
Photodiode array. The top view shows the face that the light would fall on.
The side view shows that the p-type elements are imbedded in a continuous
layer of n-type material.


Page 342
control. Light entering the chip forms electrons and holes at the depletion boundaries of each junction. The amount of current required to recharge the capacitor is proportional to power of the light falling on that pixel. If this array was used to replace the exit slits of a conventional spectrophotometer, the entrance slit width would be adjusted to match the width of the p-type element, so that the resolution is determined by the size of the elements.
Charge-transfer detectors
It is desirable to replace the single-channel photomultiplier tube with a multichannel array for measuring very weak radiations. Attempts have been made to do this with the
Figure 11
Diagram showing the effect of a photon falling on a single element in a charge-injection device.
The photon generates an electron and a hole. The measurement is based on counting the number
of holes accumulated at the more negative electrode. The voltage generated by the positive holes is
given by the difference (V2-V1), i.e., the voltages measured on the left electrode during the second
and third frames.


Page 343
photodiode array, the vidicon tube, and a number of intensified adaptations of these devices, but they do not have sufficient sensitivity, dynamic range and noise performance to compete with the PMT. These devices nevertheless have limited use for multichannel detection where noise and dynamic range are not so important.
Analytical instrumentation has again benefitted from developments in the consumer markets. The design and commercialization of personal video cameras has provided the ideal multichannel array detector for spectroscopic instrumentation. The detectors used in these cameras are a form of charge-transfer detectors (CTD). These detectors6 come in two basic types: charge-injection devices (CID) and charge-coupled devices (CCD). Both of these are based on pand n-doped silicon, but differ in their construction and their methods for handling the charge caused by photons impinging on the surface. Moreover, the CCD transfers the photo-generated signal from the photoactive element to an on-chip amplifier.
An example of a photon being detected and read from a single-element CID is shown in Figure 11. Each pixel is connected to two electrodes, one for collecting the charges and one for sensing the total charge. These electrodes are attached across a silica insulator, and each forms a capacitor with the n-doped region. When a photon enters this region, it causes the formation of an electron and a positive hole. The electron goes to the p-doped region and the hole is collected near the capacitor formed by the more negative electrode. To read the charge that is built up at this point, the other electrode is disconnected from the applied potential and the voltage (V1) between it and ground is measured, Next the voltage on the collector electrode is reversed to positive which repels all the positive holes. These transfer to the other capacitor and are measured as V2; the difference (V2 - V1) is proportional to the number of holes, hence to the number of photons. In the last frame of Figure 11, the charge is removed by making the sensing electrode positive.
A diagram of a CCD detector is shown in Figure 12. For this device, charges accumulated in each row of elements are transferred to the next lower row in parallel. At the bottom of the array are a set of serial registers that transfer the charge serially to the amplifier. Thus there is a parallel movement of charge down the column, but serially across the bottom row. In the CCD detector, a p-type layer is the active element. The pixels in a CCD detector have to be read sequentially, whereas those in the CID can be read randomly.
Basically, the charge-transfer detectors integrate the charge at each pixel in order to improve the S/N ratio compatrd to photodiode arrays and vidicons. The types used in video cameras can be incorporated in miniature spectrometers, thus opening up entirely new uses for analytical instruments.


Page 344
Figure 12
Schematic of a two-dimensional charge-coupled device. Each
rectangle represents a detector element. The accumulated
charges are transferred down the array, one row at a time, until
they reach the registers at the botom. The charges are
transferred serially from right to left across the registers to the
amplifier.
Signal Processing
Currently, most spectrophotometers come either with built-in processors or provision for interfacing to a personal computer. The computer controls the operating settings, adjusts the slits, sets the scan times, turns on and off the light sources, and so on. Probably the more important job for the computer is to acquire and store the spectral data, and frequently to convert the data from transmission to absorbance. It may also subtract a background spectrum from the raw data. In addition, the computer may have access to a spectral library for help in identification. In any case, it should be possible to display he spectrum on a monitor. It is also possible to smooth the spectrum to reduce the noise, as well as to subtract one spectrum from another, to name a few of the manipulation procedures. Some instruments are provided with software for performing multicomponent analyses.


Page 345
Calibrations
Some instruments are provided with internal calibration ability, such as testing for photometric accuracy. However, external calibration is often desirable. This is especially true for wavelength calibrations. Recently two reviews on the calibration of instruments have appeared,7,8 and the reader should refer to these for details.
Wavelength calibration
Generally a glass filter containing didymium or holmium oxide is used for wavelength calibration.9 Both of these can be obtained from the National Institute of Standards and Technology (NIST). Recently strategies have been described for evaluating wavelength and photometric accuracies, spectral bandwidths and signal-to-noise ratios.11 Moreover a wavelength calibration procedure using two well-separated spectral lines has been developed for low-resolution photodiode array spectrophotometers.12
Photometric accuracy
Solutions of potassium chromate and potassium dichomate have been widely used for checking photometric accuracy. A listing of absorptivities of K2Cr2O7 in HCIO4 solutions at four wavelengths is given in Table 1.13 It should be noted that absorptivities change slightly as a function of concentration. Recently standard reference materials from NIST for monitoring stability and accuracy of absorbance or transmittance scales have been described.14 A listing of some standard materials available from NIST is given in Table 2.
Sampling devices
Common to most spectrophotometers for the UV-VIS-NIR regions are sampling cuvets with 10.0-mm pathlength. These are available in vitreous silica (“quartz”), UV-transmitting glass, borosilicate glass, and various plastics. Cuvets are also made with path lengths from 0.1 to 100 mm.
Recent developments in fiber-optics technology have greatly enhanced their potential as interfaces between spectrophotometers and samples.15 Care must be taken in selecting fibers for the desired optical region. Low-hydroxy silica fibers for the NIR have improved greatly in the past few years, and transmit with very little O-H absorption out to 2000 nm. In the UV region, pure synthetic silica is required, but there is still some loss at the very short wavelengths. In the visible, silica or glass fibers or even plastic fibers can be used. Fiber optic interfaces are commercially available and a number of instruments are


Page 346
Table 1. Absorptivities of K2Cr2O7 in 0.001 M perchloric acid at 23.5°C12 Absorptivities in kg/(g.cm)
K2Cr2O7 (g/kg)
235(1.2) nma (minimum)
257(0.8) nm (maximum)
313(0.8) nm (minimum)
350(0.8) nm (maximum)
Uncertaintyb
0.020
12.243
14.248
4.797
10.661
0.034
0.040
12.291
14.308
4.804
10.674
0.022c
0.060
12.340
14.369
4.811
10.687
0.020c
0.080
12.388
14.430
4.818
10.701
0.020c
0.100
12.436
14.491
4.825
10.714
0.019c
a Wavelength and spectral bandwidth ( ).
b Includes estimated systematic errors and the 95 percent confidence interval for the mean.
c The uncertainity for the 313 nm wavelength is reduced to half for the concentrations marked.


Page 347
Table 2. NIST Standard Reference Materials for Spectrophotometry.
Property tested | Material | Wavelength (nm)
Transmittance | Metal-on-quartz filters | 250–635
Transmittance | Glass filters | 440–635
Absorbance | Liquid filters | 302–678
Path length Quartz cuvet
---
UV absorbance | Potassium dichromate | 235–350
Fluorescence | Quinine sulfate dihydrate | 375–675
Wavelength | Didymium oxide glass | 499–769
Wavelength | Holmium oxide solution | 400–750
Stray light | Potassium iodide | 240–280


Page 348
on the market designed for fiber optics, such that the fibers can be fitted directly into the casing of the spectrometer. Although fiber optics offer solutions to many problems, care has to be taken in designing the fiber-sample interface. The cone of light exiting from a fiber can have a relatively large angle and light can be lost, especially if there are changes in refractive index in going from air to sample container to sample. On the whole, fiber optics greatly increase the potential applications for spectroscopic instruments by making it possible to use laboratory instruments for process control and environmental monitoring.
References
1. Poulson, R. E., Appl. Optics, 1964, 3, 99.
2. Kaye, W., Anal. Chem., 1981, 53, 2201.
3. Kaye, W., Am. Lab., 1983, 15(11), 18.
4. Skoog, D. A., Principles of Instrumental Analysis, Holt, Rinehart and Winston, New York, 1992.
5. Sedlmair, J., Ballard, S. G., and Mauzrall, D. C., Rev. Sci., Instrum., 1986, 57, 2995.
6. Sweedler, J. V., Bilhorn, R. B., Epperson, P. M., Sims, G. R., and Denton, M. B., Anal. Chem., 1988, 60, 282A.
7. Mark, H., and Workman, J., Spectrosc., 1992, 7, 44.
8. Mark, H., Pract. Spectrosc., 1992, 13, 107.
9. Venable, W. H., Jr., and Eckerle, K. L., Didymium Glass Filters for Calibrating the Wavelength Scale of Spectrophotometers, National Institute for Standards and Technology, Special Publication 260–66, Washington, 1979.
10. Steward, R. W. (Ed.), NBS Standard Reference Materials Catalog 1986–87, National Institute for Standards and Technology, Washington, 1986, p.100.
11. Ebel, S. F., J. Anal. Chem., 342, 1007.
12. Brownrig, J. T., Appl. Spectrosc., 1993, 47, 1007.
13. Mielenz, K. D., Velapoldi, R. A., and Mavrodineanu, R., Standardization in Spectrophotometry and Luminescence Measurements, National Institute for Standards and Technology, Special Publication 466, Washington, 1997.


Page 349
14. Messman, J. D., and Smith, M. V., Spectrochim. Acta, Part B, 1991, 46B, 1653.
15. Brown, C. W., Donahue, S. M., and Lo, S.-C., “Remote Monitoring with Near Infrared Fiber Optics,” in Advances in Near-IR Measurements, (Patonay, G., Ed.) JAI Press, Vol. 1, p 1. 1992.


Page 351
8
Molecular Fluorescence and Phosphorescence
LINDA B. McGOWN/
Duke University
Durham, North Carolina

KASEM NITHIPATIKOM/
Medical College of Wisconsin,
Milwaukee, Wisconsin
I. Introduction
Molecular luminescence spectroscopy can be used for fundamental studies of molecular excited states as well as for selective and sensitive analysis of luminescent samples. Luminescence processes such as fluorescence and phosphorescence are emission processes, and as a result, luminescence techniques have dynamic ranges and detection limits that are several orders of magnitude better than molecular UV-visible absorption techniques for highly luminescent compounds. Selectivity can be derived from several sources. First, only certain groups of compounds that absorb UV-visible radiation are likely to undergo de-excitation by luminescence. Second, selectivity among luminescent molecules can often be accomplished on the basis of excitation and emission
Any correspondance regarding this chapter should be sent to Dr. McGown..


Page 352
spectral characteristics and excited-state lifetimes. Polarization and selective quenching techniques can be extended to nonluminescent compounds by the use of indirect methods in which the analyte is involved in a chemical reaction or physical interaction with luminescent reagents.
There are numerous sources of information in the literature on luminescence spectroscopy. Most instrumental analysis textbooks provide descriptions of components and configurations of luminescence instruments, as well as some background theory and applications. A number of books and book chapters on fluorescence and phosphorescence analysis have been written that include discussions of theory, instrumentation, practical considerations and applications.1–5 Several recent series and reviews have focused on state-of-the-art developments and current trends in luminescence instrumentation, techniques and applications.6–16 The biennial Fundamental Reviews issue of Analytical Chemistry contains a review of molecular luminescence spectrometry that focuses on recent developments in theory, instrumentation and applications.17
II. Theory
The fundamental aspects of luminescence phenomena have been discussed in a number of books.18–22 Berlman has provided a compilation of fluorescence spectra that also includes values for quantum yields, excited-state lifetimes, and other fundamental quantities.23 An introduction to the theory of luminescence spectroscopy is presented in this section, including descriptions of fundamental processes and characteristics, spectra, and quantitative relationships between intensity and concentration.
A. Excited-State Processes
The processes involved in molecular photoluminescence are shown in Figure 1. Molecular absorption of photons in the ultraviolet-visible (UV-vis) range causes the electronic transition from a lower energy level [typically the lowest vibrational level, vo, of the ground electronic singlet state (So)] to an excited singlet state S*. The molecule rapidly undergoes vibrational relaxation to the lowest vibrational level of the excited state, from which it may be de-excited by one of several competitive pathways. De-excitation directly back to the ground state can occur either by nonradiative processes or by emission of photons. The latter process is referred to as fluorescence. Alternatively, under favorable conditions the molecule may undergo a “forbidden” transition to an overlapping triplet state (T*) by a process known as intersystem crossing. Once in the triplet state, the molecule may undergo vibrational relaxation to the lowest vibrational


Page 353
Figure 1.
A Jablonski diagram showing electronic processes. Adapted from
P. John and I. Soutar, Chem. Br., 17, 278 (1981), with permission.
level of T* or return to S* by intersystem crossing. In the latter case, de-excitation by photon emission results in delayed fluorescence, which is spectrally identical to prompt fluorescence but exhibits the longer decay associated with phosphorescence (see below). In the former case, de-excitation may occur by photon emission from the triplet state to the ground state, known as phosphorescence, or by nonradiative processes. Phosphorescence generally occurs at longer wavelengths than fluorescence since the triplet state is lower in energy than the overlapping excited singlet state.
B. Excited-State Lifetimes
Phosphorescence can be distinguished from fluorescence on the basis of the kinetics of their decay, which is a reflection of the lifetimes of their respective excited states. Both processes follow first-order kinetics:
I(t) = Io e-kt (1)
where I(t) is the intensity at time t and Io is the initial intensity [I(t) at t = O]. The rate


Page 354
constant k for de-excitation can be expressed in terms of the radiative and nonradiative de-excitation rate constants:
k = k R + k NR (2)
The luminescence lifetime t is the time required for the intensity to decay to l/e of the initial intensity [t = t when I(t) = Io/e] and is inversely proportional to k. Fluorescence lifetimes, tF, are on the order of nanoseconds to microseconds. Phosphorescence lifetimes, tP, are much longer due to the forbidden singlet-triplet-singlet transitions, and range from milliseconds to seconds.
C. Quantum Yield
The quantum yields or efficiencies of the fluorescence and phosphorescence processes can be expressed as:
(3)
and
(4)
respectively. The quantum yield is related to the radiative rate constant kR and the observed excited state lifetime:
f = kR t (5)
If the quantum yield is unity, the observed lifetime t is equal to l/kR and is called the intrinsic lifetime (also referred to as the natural, or radiative lifetime). Various symbols including to and tR have been used to represent the intrinsic lifetime.
D. Quenching
Quenching refers to any process that causes a reduction in the quantum yield of a given luminescence process. Quenching can be categorized as either collisional or static.


Page 355
Collisional quenching is described by the Stern-Volmer Equation
Io/I=1+kq[Q]t (6)
where Io is the luminescence intensity in the absence of quencher, I is the intensity in the presence of quencher at concentration [Q], kt is the rate of collisional quenching, and t is the observed lifetime. Collisional quenching is evidenced by a linear decrease in the observed luminescence lifetime with increasing quencher concentration. In contrast, static quenching is due to the formation of a ground state complex between the luminescent molecule and the quencher with formation constant Kc, described by:
Io/I = 1 + Kc[Q]. (7)
The observed lifetime does not appear in this equation and is independent of quencher concentration in static quenching.
E. Intensity and Concentration
The fluorescence intensity IF of a simple solution of a fluorescent compound is directly proportional to the intensity of the excitation beam (Io) and the absorbance (ebc, where e is the molar absorptivity, b is the pathlength and c is the concentration) and quantum yield (fF) of the compound:
IF = KFI o fF ebc (8)
The proportionality constant KF is a function of instrumental response factors and geometry.
Since IF is proportional to Io, sensitivity and detection limits can be improved by increasing the intensity of the source (up to limits imposed by photodecomposition or nonlinear response). This is in contrast to absorption spectroscopy in which an increase in source intensity does not directly affect sensitivity and detection limits. In addition, the directly measured quantity IF is linearly proportional to the concentration of the fluorescent compound, unlike absorptiometric experiments in which concentration is linearly related to the log of the ratio of two measured intensities. The combination of these proportionality features result in sensitivities and detection limits for fluorescence measurements of strongly fluorescent molecules that are several orders of magnitude better than those for absorptiometric determinations of the same molecules. Fluorescence


Page 356
spectroscopy is also more selective than absorption spectroscopy, since not all molecules that absorb UV-vis radiation are also fluorescent; fluorescence analysis can be extended to nonfluorescent molecules through derivatization or indirect detection methods.
An equation analogous to equation 8 relates phosphorescence intensity to incident intensity, quantum yield, and absorbance:
Ip= KpIofPebc (9)
The subset of absorbing molecules that exhibit phosphorescence is smaller than the group exhibiting fluorescence for several reasons, including the forbidden nature of the transitions involved and the longer excited-state lifetimes which make phosphorescence much more susceptible to quenching. Phosphorescence is generally observed only at low temperatures (liquid nitrogen) or with special techniques such as deposition of the sample in a solid matrix or dissolution in micellar solutions to eliminate the quenching processes that occur in solution and reduce the rates of competitive de-excitation processes. Additionally, the addition of atoms or molecules, such as the “heavy atoms” (Br, I, T1, Ag, etc.), which increase the probability of intersystem crossing, can be used for further enhancement of phosphorescence.
Dissolved molecular oxygen in solution is probably the most troublesome and ubiquitous quencher of both fluorescence and phosphorescence. The effect of oxygen is especially serious in the case of phosphorescence, which is generally not observed at all in solution even in the presence of only small concentrations of dissolved oxygen. Solutions are often deoxygenated prior to measurement to eliminate this source of quenching.
F. Luminescence Spectra
Luminescence excitation spectra are acquired by scanning excitation wavelengths at a constant emission wavelength. Emission spectra are collected by scanning emission wavelengths at a constant excitation wavelength. The excitation spectrum of a molecular species is analogous to its absorption spectrum, and is generally independent of the emission wavelength due to vibrational relaxation to the lowest vibrational level of S* prior to photon emission (Figure 1). For the same reason, the emission spectrum is generally independent of the excitation wavelength. The two independent dimensions of spectral information can be more fully explored by means of total luminescence spectroscopy, in which fluorescence intensity is plotted as a function of excitation wavelength on one axis and emission wavelength on the other (Figure 2).


Page 357
Figure 2.
Total luminescence spectrum, shown as a contour plot
and a surface plot, of an aqueous solution of a humic
substance.


Page 358
Figure 3.
Fluorescence excitation and emission spectra of
benzo(k)fluoranthene in ethanol.
Fluorescent molecules that have similar vibrational structure in the ground and excited singlet states will have excitation and emission spectra that are roughly mirror images of each other (Figure 3). Spectral resolution and detail increase as temperature decreases and as the rigidity of the sample matrix increases; these effects are exploited in low-temperature techniques such as matrix isolation and Shpol' skii spectroscopies (Section IV. E).
G. Polarization
A ray of light consists of a magnetic field and an electric field that are perpendicular to each other and to the direction of propagation of the ray. The electric field vector has a particular angular orientation with respect to a given coordinate system, and a beam composed of many rays can be characterized in terms of the overall angular distribution of the electric field vectors. The angular distribution of the rays may be random, resulting in a nonpolarized beam, or the rays may all have parallel vectors and be completely polarized. If a molecule is excited with completely polarized light, the emission may be depolarized due to effects from the absorption process, difference in orientation between the absorption and emission dipoles of the molecule, Brownian rotation of the molecule and absorption of emitted light by a second molecule which then emits light with different orientation. Other effects may be observed due to scattered light and energy transfer. The polarization P is generally determined by exciting the sample with vertically polarized light and measuring the intensities of the vertical and


Page 359
horizontal components of the emitted light (IV and IH, respectively):
(10)
Fluorescence anisotropy r, where
(11)
is closely related to polarization and may be calculated from the same experimental data.
III. Instrumentation
A. Instrument Components
A general schematic diagram of a luminescence spectrometer is shown in Figure 4. Emission is usually measured at 90° to the excitation beam to avoid background from non-absorbed radiation, although angles other than 90° are sometimes used for specific applications. The instrumental components include a light source with its own power supply, an excitation wavelength selector, a sample chamber, an emission wavelength selector, a detector, an output device and, in most modern instruments, a computer controller for data acquisition and analysis.
Figure 4.
General schematic diagram of a single beam fluorometer.


Page 360
1. Light sources.
Luminescence intensity is directly proportional to the intensity of the light source (Equations 8 and 9), and high intensity sources can therefore be used to increase sensitivity and to lower detection limits in luminescence analysis. The xenon arc lamp is a commonly used source. The output is continuous over a broad wavelength range that extends from the near UV to the near IR and is therefore well suited to spectral scanning. Another common source is the high pressure mercury arc lamp. The output is a continuum with a line spectrum superimposed on it, making the mercury lamp better suited to non-scanning filter instruments. Other sources include halogen lamps and combination xenon-mercury lamps. The outputs of the sources used for luminescence measurements are shown in Figure 5. The intensity of the excitation beam can be increased by the use of a mirrored backing in the source compartment to redirect emitted light in the direction of excitation.
Lasers are often used in luminescence experiments in which continuous scanning of excitation wavelength is not required. The properties and principles of lasers and laser light have been described.24,25 Tunable lasers26 can provide multiwavelength excitation. The properties of a wide variety of dyes used in tunable dye lasers have been surveyed.27
Figure 5.
Output of several light sources commonly used for fluorescence excitation. From literature
of Oriel, with permission.


Page 361
Improvements in detection limits can sometimes be obtained by using lasers, particularly with respect to absolute amounts since laser beams can be focused to irradiate very small volumes. Improvements in detectability may be limited, however, by increases in background signals and localized heating effects. Also, the excitation beam must often be greatly attenuated to avoid photodecomposition of the sample constituents. Specialized applications of lasers include time-resolved fluorimetry, detection of very small sample volumes such as in HPLC or capillary electrophoresis, and spatial imaging. The use of lasers for chemical analysis has been discussed in recent books and articles.28–30
Pulsed sources, including both lamps and lasers, are used for special applications such as for dynamic measurements of luminescence lifetimes and for time-resolved elimination of background signals (see Sections III.C, III.D.3 and IV. C).
2. Wavelength selectors.
Either filters or monochromators can be used for wavelength selection. Filters offer better detection limits and are therefore well suited to quantitative analysis, but do not provide wavelength scanning capabilities desirable for acquisition of spectra. Often, a filter is used in the excitation beam along with a monochromator in the emission beam to collect emission spectra. Full emission and excitation spectral information can be acquired only if monochromators or polychromators (dispersive devices without slits for use with array detectors, Section III. D. 1) can be used in both the excitation and emission beams. This is necessary for techniques such as synchronous excitation and total luminescence spectroscopy. Lasers provide monochromatic light and do not require wavelength selectors except to isolate one of several lines if there is multiline output. Lasers cannot be used for collection of excitation spectra.
3. Sample compartments.
Cuvettes for fluorescence measurements of solutions are usually rectangular with at least two adjacent faces that are transparent. The remaining two faces may also be transparent, or they may have reflective inner surfaces to direct more of the fluorescence emission to the detector. Quartz cuvettes are used for measurements in the UV-vis region, and less expensive glass cuvettes can be used for measurements in the visible region only. Inexpensive disposable cuvettes made of polystyrene or polyethylene can also be used for work in the visible range with certain solvents. Disposable acrylic cuvets can be used for the 275–350 nm wavelength range, and are useful for measurements of native protein fluorescence. Special cuvettes are available for microvolume work and for


Page 362
flow systems, such as for flow injection analysis, fluorimetric detection for HPLC and stopped flow measurements. Mirrored backings on these cells are especially useful to maximize the detected emission intensities.
Low temperature phosphorescence measurements are generally made on samples that are contained in special Dewar cells. The sample is contained in a quartz tube that is surrounded by liquid nitrogen in the Dewar container. Samples must be cooled to a solid state very carefully to avoid cracking and “snow” formation. For room-temperature phosphorescence, samples may be deposited onto a strip of filter paper or other support material. A dry, inert gas is continuously passed over the sample to eliminate oxygen and moisture. Phosphorescence measurements of liquid samples and solutions may be made using conventional fluorescence cuvettes to contain the samples. Special cuvettes designed to facilitate oxygen removal can also be used.
4. Detectors.
Photomultiplier tubes (PMTs) are the most common detectors, and various types are available for different applications. In general, they are sensitive in the range of 200–600 nm, with maximum sensitivity obtained in the 300–500 nm range (Figure 6). Red-sensitive PMTs are also available for detection above 600 nm. The PMT housings are sometimes cooled to temperatures as low as -40°C to minimize temperature-dependent noise.
Photomultipliers can be operated either as analog detectors in which the generated current is proportional to the incident radiative intensity, or as photon counters, in which the current pulses generated by individual incident photons are counted. A preset threshold value allows noise and other low-energy events to be ignored. Single-photon detection offers greatly improved detection limits and is useful for the measurement of very low intensity signals. The linear response range is much narrower than that of the analog detector, being limited on the low end by signal-to-noise deterioration and on the high end by the response time of the counter.
The use of multichannel detectors31–35 for the simultaneous acquisition of emission or total luminescence spectra has increased the range of applications of luminescence experiments to include real-time experiments, kinetic measurements, and on-line detection for chromatography and other flow systems. The ability to acquire complete spectral information essentially instantaneously has also greatly facilitated qualitative analysis by dramatically reducing the time required per analysis. Among the more commonly used detectors are diode arrays, vidicons, silicon-intensified target


Page 363
Figure 6.
Spectral response curves for some common PMT
detectors. (—) Pyrex window, (---) quartz window.
From Hamamatsu, with permission.
vidicons, charge-coupled and charge-injection devices, and numerous other devices made possible by recent technological advances.
5. Output devices and computers.
Simple instruments such as those with filters for wavelength selection often have simple analog or digital readout devices. X-Y recorders can be used to record spectra with a spectrofluorometer. Computers are frequently interfaced to more sophisticated spectroflurometers to control data acquisition, and for storage, manipulation and analysis of spectral data. For large data arrays, such as those acquired in total luminescence spectroscopy, and complex experiments such as those involving dynamic measurements of luminescence lifetimes, computerized data collection and analysis is indispensable.


Page 364
B. Instrument Configurations for Conventional Fluorescence Measurements
Instruments designed for luminescence spectroscopy can usually be used for either fluorescence or phosphorescence measurements with a few instrumental modifications generally required for the latter. In this section we will discuss the instrumental configurations used for fluorescence instruments. Subsequent sections will address the specific instrumental requirements and some of the special techniques required for phosphorescence measurements.
1. Filter Fluorometers.
Instruments in which wavelength selection is accomplished with filters are generally referred to as fluorometers, whereas monochromator-based instruments capable of spectral scanning are called spectrofluorometers. The simplest, least expensive, fluorometers are single beam filter instruments with halogen lamp sources, phototube or PMT detectors and simple output devices. Ratiometric fluorometers are also available in which the ratio of the sample signal to a reference signal is used in order to compensate for fluctuations in line voltage, drift, etc. In some instruments, such as the one shown in Figure 7, the sample and reference light paths are taken from the same source and
Figure 7.
Schematic diagram of a double-beam (ratiometric) filter fluorometer. From
Sequoia-Turner, with permission.


Page 365
Figure 8.
Schematic diagram of a single-beam spectrofluorometer. From PerkinElmer, with permission.
alternately measured by the same detector through the use of a mechanical cam. A similar configuration in which two detectors are used, one for the sample beam and one for the reference beam, will correct for source output fluctuations only. Single detector configurations are also possible to minimize effects of detector variability.
Filter fluorometers are suitable for quantitative analysis applications in which spectral scanning and high resolution are not required. Filters transmit more light and cost less than monochromators, thereby providing better detection limits with less expensive instrumentation.
2. Spectrofluorometers.
Spectrofluorometers are also available in both single beam and ratiometric configurations. A single beam instrument is shown in Figure 8. A ratiometric


Page 366
Figure 9.
Schematic diagram of a ratiometric spectrofluorometer. From
PerkinElmer, with permission.
spectrofluorometer configuration in which two separate detectors are employed is depicted in Figure 9. The reference PMT monitors the excitation beam after it has passed through the monochromator so that corrections are based on fluctuations in the wavelength of interest only. The reference PMT is placed after the sample to monitor the transmitted beam, thereby allowing absorption measurements to be made on the sample.
Single photon counting instruments are used to measure very low light levels and are designed for maximum signal-to-noise performance. Figure 10 illustrates the single-
Figure 10.
Depiction of single photon counting. The signal is detected by the PMT, emerging as a pulse
which is then amplified. If the magnitude of the amplified pulse exceeds a certain threshold, it is
passed through the discriminator and counted as a signal. Smaller pulses due to noise and dark
current are much more likely to be rejected, thereby increasing signal-to-noise. From J. D. Ingle, Jr.
and S. R. Crouch, Eds., Spectrochemical Analysis, Prentice Hall, (1988), with permission.


Page 367
photon counting detection scheme. Double monochromator arrangements are often used in the excitation or emission beams of single photon counting instruments to minimize stray light. Cooled PMT housings may be useful to minimize detector noise. Effects of fluctuations in source output can be minimized by ratiometric detection, in which a reference PMT detects a portion of the excitation beam that is diverted to the detector by a beam splitter placed between the excitation monochromator and the sample. If an appropriate blank solution is placed in the reference beam, absorption measurements can also be made.
Spectrofluorometers offer the most flexibility for quantitative and qualitative applications. Many instruments are modular so that monochromators can be replaced with filters in the emission or excitation beams if desired.
C. Phosphorimeters
Phosphorescence can be measured with a conventional, continuous source fluorescence instrument that is equipped with a phosphoroscope attachment. The phosphoroscope is used to eliminate fluorescence signals on the basis of the large difference in lifetimes between fluorescence and phosphorescence, which allows phosphorescence to be measured after the fluorescence signal has completely decayed. Early phosphoroscopes used the rotating can assembly (Figure 11), but modern instruments most commonly employ such optical choppers as the rotating mirror (Figure 12).36 Pulsed-source instruments can be used in time-resolved spectroscopy to minimize rapidly decaying background signals37,38 or to recover the phosphorescence decay curve. The time-resolved approach has the advantage of allowing the resolution of multi-exponential phosphorescence decay signals in order to perform multicomponent determinations.39,40
Figure 11.
A rotating cylinder phosphoroscope. From Ref. 41, with permission.


Page 368
Figure 12.
A rotating mirror phosphoroscope. From Ref. 41, with permission.
Room temperature phosphorescence (RTP) spectroscopy41 can be performed on conventional fluorescence instruments. In solid surface techniques,42 modifications are necessary to measure the luminescence which is either reflected or transmitted from the solid surface. Alternatively, commercial luminescence instruments with spectrodensitometers are available for RTP as well as fluorescence measurements on solid surfaces.
D. Instruments With Special Capabilities
1. Spectrofluorometers for extended spectral acquisition.
Spectrofluorometers can be used to generate excitation spectra, emission spectra, synchronous excitation spectra and total luminescence spectra. Conventional emission and excitation spectra simply require emission and excitation monochromators. Acquisition of synchronous excitation spectra43–45 requires that the emission and excitation monochromators can be simultaneously and synchronously scanned. Total luminescence spectra31,35,46–49 can be acquired on any instrument that is equipped with both emission and excitation monochromators. As the name implies, total luminescence spectra may contain phosphorescence as well as fluorescence signals, especially for solid surfaces or solutions that contain micelles or other organized media to enhance phosphorescence.
Array detection can greatly reduce the time required for data acquisition by allowing simultaneous measurement of intensity at many wavelengths. The instrument shown in Figure 13 has array detection of the emission beam so that the emission spectrum at a given excitation wavelength can be acquired in essentially the same time that it would take to measure the intensity at a single emission wavelength in a scanning


Page 369
Figure 13.
Schematic diagram of a fluorometer with array detection. From TracorNorthern, with permission.
instrument. A spectrograph is used instead of an emission monochromator in order to disperse the emission beam and simultaneously detect all of the wavelengths in a given range. Similarly, total luminescence spectra can be acquired in much less time relative to conventional spectrofluorometers since emission spectra can be simultaneously collected at the sequentially scanned excitation wavelengths.
The use of two-dimensional array detectors can further facilitate the collection of total luminescence spectra. A rapid-scanning spectrofluorometer is shown in Figure 14.50 The exit slits are removed from the excitation and emission monochromators to convert them to polychromators. The excitation wavelengths are spatially resolved along the vertical axis of the sample cuvet and therefore of the detector, and the emission wavelengths are spatially resolved along the horizontal axis of the detector (Figure 15). A silicon-intensified target vidicon serves as the two-dimensional detector. Other imaging devices, including those listed in Section III. A. 4, can also be used. In addition to the reduction in analysis time and concomitant potential for improvements in the


Page 370
Figure 14.
Schematic diagram of a rapid scanning fluorometer. From I. M. Warner,
M. P. Fogarty and D. C. Shelly, Anal. Chim. Acta, 109, 361 (1979), with
permission.
Figure 15.
Illumination of a sample with polychromatic light. From Ref. 48, with
permission.
signal-to-noise ratio, advantages of array detection include the ability to perform multiwavelength kinetic studies that would be difficult or impossible with sequential scanning, and minimization of sample decomposition due to inherent instability or photodegradation.


Page 371
Figure 16.
L-format for polarization
measurements. MC, monochromator.
Subscripts refer to horizontal (H),
vertical (V), perpendicular and
parallel. From Ref. 4, with
permission.
2. Polarization measurements.
Fluorescence polarization can be measured with either a fluorometer or a spectrofluorometer. Polarizers are placed in both the excitation and emission beams, each between the corresponding monochromator or filter and the sample. Two different formats can be used.4 The “L” format (Figure 16) uses the conventional fluorometer configuration with a single excitation channel and a single emission channel. A correction factor must be applied to account for partial polarization that occurs in monochromators and for the dependence of monochromator transmission efficiency on the polarizer angle. The “T” format (Figure 17) uses a single excitation channel and two emission channels, one for the vertically polarised component and the other for the horizontal component. The two emission signals are measured ratiometrically to


Page 372
Figure 17.
T-format for polarization measurements. DET, detector; G, gain.
Subscripts as in Fig. 16. From Ref. 4 with permission.
eliminate errors due to polarization that occurs in the excitation monochromator. A correction factor must still be used to account for the different sensitivities and polarizer settings of the two emission channels.
3. Luminescence lifetime measurements and related techniques.
Numerous books, chapters and monographs have discussed techniques and instrumentation used for the determination of excited-state lifetimes and related time-resolved techniques.4,51–56 The most conceptually direct approach is the use of pulsed-source excitation and direct acquisition of the decay curve which can be analyzed to yield the exponential decay characteristics of the emitting components. The range and performance of this technique depends upon the width and reproducibility of the


Page 373
Figure 18.
Time-correlated single photon counting fluorescence lifetime instrument. From PRA, with
permission.
excitation pulses relative to the lifetime range under investigation, as well as on the detector response, and is generally limited to lifetimes of several nanoseconds or longer. Measurements of subnanosecond fluorescence lifetimes with pulsed-source excitation may require more sophisticated technology. The instrument shown in Figure 18 uses a flashlamp source with a high repetition rate and time-correlated single-photon counting (TCSPC)57 to extend the range of lifetimes that can be determined into the subnanosecond range. Each pulse generates a start signal at a PMT which triggers the voltage ramp of the time-to-amplitude converter (TAC, Figure 19). The ramp is terminated when a photon emitted from the sample is detected. Therefore, the amplitudes of the TAC output pulses are proportional to the time between the start and stop signals, which in turn are statistically related to the luminescence lifetime. Lasers with high repetition rates can be used with fast PMT detection to extend the use of TCSPC well into the subnanosecond region. As with steady-state single photon counting measurements, TCSPC is designed for the detection of very low level photon signals.
The long lifetimes associated with phosphorescence emission are readily measured in the time domain by simple pulsed source systems with direct acquisition of the decay curves. A delay time is imposed to allow fluorescence emission to completely


Page 374
Figure 19.
The single photon correlation technique. From D. J.
S. Birch and R. E. Imhof, in Topics in Fluorescence
Spectroscopy, Vol. 1: Techniques (J. R. Lakowicz,
Ed.), Plenum, New York, 1991, with permission.
decay before measurements are begun. Alternatively, a simple chopper device may be used to eliminate the fluorescence signal.
Phase-modulation luminescence spectroscopy4,58–60 is a frequency-domain alternative to pulsed methods for luminescence lifetime determinations. The excitation beam from a continuous source (lamp or laser) is modulated at an appropriate frequency (megahertz range for fluorescence lifetimes, hertz to millihertz range for phosphorescence lifetimes). As shown in Figure 20, the luminescence emission will be phase-shifted by angle f and demodulated by a factor m relative to the excitation beam. The values of f and m depend upon the modulation frequency and the luminescence lifetime of the sample, which can be independently calculated from f and from m. A phase-modulation instrument for fluorescence lifetime determinations is shown in Figure 21.
Time-resolved methods,55,56 based on the pulsed-excitation approach, and phase-resolved methods,61–66 based on the phase-modulation technique, can provide selectivity


Page 375
Figure 20.
Depiction of the phase-modulation fluorescence
lifetime technique, showing intensity-modulated
excitation and emission beams with a.c. amplitudes B
and B', respectively, and d.c. intensities A and A'.
Lifetimes are determined from phase shift f and
from demodulation m, where m = (B'/A')/(B/A).
Figure 21.
Frequency-domain fluorescence lifetime instrument. A
multiharmonic Fourier transform technique is used to
acquire phase and modulation data at multiple frequencies
simultaneously. A base frequency generated by radio
frequency (RF) electronics is converted into a
phase-coherent electrical pulse at the harmonic modulator,
which drives the Pockel's cell to convert the output of a
cw laser into a pulsed signal containing the base
frequency and harmonics. Harmonic generators (HG)
modulate the gain of the PMTs at a base frequency
that is phase-locked to the base excitation frequency
and slightly offset from it, for phase sensitive detection of
the multiharmonic emission signal. From SLM
Instruments, with permission.


Page 376
for chemical analysis based on luminescence lifetime differences, as well as providing a means for eliminating background interference [Section IV.C].
4. Fiber optics.
Optical fibers can be used to transport light to and from luminescent samples. Recent reviews have described the principles and use of fiber optic technology67,68 which is a rapidly growing area of interest with a wide range of applications. Wavelengths ranging from 250 to 1300 nm can be transmitted, depending upon the fiber material. Advantages of optical fibers include their low cost, the simplicity and flexibility of experimental configurations, and the ability to take in situ measurements. Relatively inaccessible locations can be probed and analytes can be directly measured in the field,69 in process streams, and in vivo for biological studies.70 Optical fiber fluoroprobes,71 which have a reagent phase immobilized on the optical probe, can be used as chemical sensors, as an alternative to electrochemical devices.
IV. Practical Considerations and Applications
Discussions of such practical considerations as calibration, spectral correction, data handling and other topics, can be found in the various general texts, chapters and monographs.1–5,72 Some of these considerations, as well as areas and examples of applications, are discussed in this section.
A. Environmental Effects
Luminescence measurements are very sensitive to experimental conditions due to the competition of the fluorescence process with other de-excitation processes. Sensitivity of molecular luminescence to the chemical microenvironments of the emitting molecules is an important tool for probing macromolecular structures,4 such as micelles,73 proteins,74 biological membranes75 and cells, and for studying solvation,76 excited state processes,77,78 molecular and macromolecular rotations,4 and many other processes. On the other hand, experimental conditions such as solvent composition and temperature must be very carefully controlled for qualitative and quantitative analyses in order to obtain accurate and reproducible results. For aqueous solutions, pH and ionic strength effects must also be considered.
As discussed in Section II.E, dissolved oxygen quenches luminescence and decreases fluorescence lifetime. De-oxygenation is desirable and often essential for many luminescence experiments, and can be accomplished by passing high purity helium or


Page 377
nitrogen through the sample or by alternate methods such as rapid freeze-thaw cycles or molecular dialysis.79, 80 Other quenchers besides oxygen in a sample matrix must also be considered, as well as inner-filter effects, self-quenching and excited state quenching processes.
B. Wavelength Calibration and Spectral Correction
Emission monochromators are commonly calibrated with a standard source such as a mercury arc lamp, which has a number of accurately known emission lines ranging from 253.65 to 809.32 nm. Excitation monochromators can then be calibrated by using a scattering solution to direct the calibrated excitation line through the emission monochromator to the detector.
Acquired spectra can be corrected for the wavelength dependencies of source output, monochromator efficiency and detector response by various methods that include the use of thermopiles, quantum counters, calibrated phototubes with known spectral response curves and solutions of standard fluorescent compounds.
C. Background and Interfering Signals
A common source of background intensity is scattered light, which may result from particulate, Rayleigh or Raman scattering phenomena. Fluorescence and phosphorescence may also be mutually interfering. Scattered light is usually easily identified in spectra and can often be avoided by appropriate choices of excitation and emission wavelength. Additionally, since scattered light has an effective lifetime of zero on the time scale of luminescence decay, time-resolved or phase-resolved approaches can be used to minimize the contribution of scattered light to an emission signal.62 Phase-resolved techniques can also be used directly to suppress longer-lived emission in order to measure shorter-lived emission, such as measurements of Raman scattered light in the presence of fluorescence.81,82
Background signals can be corrected for by blank subtraction provided that the background signal is the same in the blank and the sample, and that the background and sample signals are additive. Derivative spectroscopy, wavelength modulation techniques83 and time-resolved or phase-resolved techniques can all be used to improve selectivity and reduce background interferences.
D. Direct Quantitative and Qualitative Analysis
Luminescent molecules can be directly determined from measurements of luminescence intensity (Equations 8 and 9, Section II. E). Molecules that exhibit native


Page 378
luminescence include organic molecules with conjugated p-bond systems such as polycyclic and polynuclear aromatic hydrocarbons, fluorescent metal chelates, and certain rare earth elements and inorganic lanthanide and uranyl compounds. Simultaneous multicomponent determinations of luminescent compounds in mixtures can be performed if sufficient selectivity is available and the compounds absorb and emit independently in the absence of synergistic effects. Selectivity can be achieved through the exploitation of emission and excitation spectral characteristics, luminescence lifetimes, and selective enhancement or quenching.84 Qualitative analyses are also based on one or more of these dimensions of information. For complex mixtures, techniques such as synchronous excitation and total luminescence spectroscopy (Section III. D. 1) can be used for multicomponent determinations and qualitative analysis.43–49
E. Low Temperature Techniques
As discussed in Sections II.E and III. A. 3, phosphorescence measurements are often made on solid materials at low temperatures. Low temperature fluorescence techniques are also sometimes appropriate.85–91 In matrix isolation spectroscopy,86–88 the sample is vaporized, mixed with a large excess of a diluent gas, and deposited on a solid surface at a low temperature (10–15 K or lower) in order to minimize aggregation and quenching effects. Another technique employs the Shpol'skii effect89–91 to obtain high resolution spectra in n-alkane or other solvents at low temperatures (77 K). High-resolution Shpol'skii spectra can be used for fingerprinting of fossil fuels and other organic samples. Resolution can be increased by using Shpol'skii media with the matrix isolation technique. These techniques can provide lower detection limits, longer linear response ranges and better resolution and selectivity for many samples. However, they have not been widely used on a routine basis for chemical analysis because of the care and skill required for sample preparation.
F. Room Temperature Phosphorescence
The application of phosphorescence spectroscopy to chemical analysis may be significantly increased by the use of room temperature phosphorescence (RTP)41,42 to avoid the need for low temperatures and frozen samples. Techniques include solid surface RTP, micelle stabilized RTP and solution sensitized RTP. Solid surfaces that have been used include cellulose, alumina, silica gel, sodium acetate, sucrose, chalk, inorganic mixtures and polymer salt mixtures. Micelle stabilization involves the entrapment of the phosphorescent molecule within a micelle in order to enhance its phosphorescence by increasing its rigidity and minimizing solution quenching


Page 379
interactions. Heavy atoms are often used in both solid surface and micelle RTP techniques to increase the rate of intersystem crossing from excited singlet to overlapping triplet states. Solution sensitized RTP can be used indirectly to determine molecules that emit little or no phosphorescence. The analyte absorbs photons and transfers the energy via nonradiative excitation transfer to a phosphorescent acceptor molecule. The phosphorescence of the acceptor is measured and used to determine the analyte.
G. Techniques and Applications
1. Chemical Analysis and Characterization
A wide variety of approaches have been taken to the application of luminescence spectroscopy to chemical analysis and characterization. Indirect luminescence methods in which a non-luminescent analyte is coupled to a luminescent reagent, as exemplified by solution sensitized RTP in the previous section, can be used to extend the applicability of luminescence analysis. Kinetic methods92 for both direct and indirect luminescence analysis have been described for a variety of analytes, including determinations of enzymes and their substrates. Immunochemical techniques93,94 involving luminescent-labeled antigens, haptens or antibodies have proven to be an important alternative to methods that employ radioactive labeled reagents. Spectral fingerprinting by techniques that combine the multidimensional nature of luminescence, such as total luminescence spectroscopy, synchronous excitation spectroscopy and lifetime-based methods, have been used for the characterization of complex samples such as fossil fuels,95–98 humic substances,98 bacteria99,100 and human serum.101,102
2. Luminescence Detection in Chemical Separations
Luminescence detection for HPLC has become increasingly popular and includes the use of conventional fluorescence detection,103,104 fluorescence lifetime detection,105,106 as well as micelle-stabilized RTP107, 108 and sensitized RTP109 techniques. In gas chromatography, rapid scanning detectors can be used for on-line acquisition of luminescence spectra of chromatographic peaks.35,110
Capillary electrophoresis has become a very popular and powerful technique for chemical separations because of its high speed, high resolution, applicability to a large range of solute sizes, and its ability to handle very small sample volumes, on the order of pico- to femto-liters and even single blood cells.111–113 Detection can be provided by radiometry, electrochemistry, mass spectrometry, or absorption or fluorescence spectroscopy. Fluorescence detection generally provides the best sensitivity, linearity


Page 380
and selectivity in capillary electrophoresis. In particular, laser excited fluorescence114–119 has provided some of the lowest detection limits for commercial instruments, as low as 10-11 M, or the equivalent 10-20 mol in a nanoliter volume.
3. Biological Applications
Measurements of fluorescence spectra, lifetime, anisotropy and dynamic anisotropic decay, have been widely used for the study of biological systems (Section IV.A)4 Native fluorescence has been utilized extensively to study proteins. Extrinsic fluorescent probes that are added to a sample to report on various structures and processes in biological systems are also very useful in studies of proteins, nucleic acids, membranes and other macromolecules and molecular assemblies. A variety of fluorescent probes have been described for these purposes as well as for studies of micelles, nucleic acids and vesicles.4, 120
An interesting development in the area of biological applications is the technique of fluorescence-detected circular dichroism (FDCD). In FDCD, the optical activity of ground state molecules is measured through fluorescence detection121,122 rather than through absorption as in conventional circular dichroism spectroscopy (See Chapter 13 of this Handbook). FDCD offers higher sensitivity and detectability than absorption circular dichroism due to lower background signals and the direct dependence of fluorescence emission on the intensity of the excitation beam. Moreover, FDCD is highly selective because nonfluorescent chirophores do not contribute to the signal. The FDCD technique has been used to study proteins, nucleic acids, and molecular interactions.123–127 New developments in this field include FDCD in total luminescence spectroscopy128 and the incorporation of lifetime resolution in FDCD for multicomponent analysis.129,130
4. Fluorescence Measurements in the Near Infrared
Fluorescent dyes that absorb and emit in the NIR region (650–1000 nm) have been gaining popularity recently as alternatives to UV-visible dyes as labels and probes.131–136 Interest in these compounds arises from several very important advantages of working in the NIR region. NIR dyes have high molar absorptivities and quantum yields approaching 70% when the dyes are adsorbed on solid surfaces such as gels. Background noise due to native sample fluorescence and scattered light are much lower in the NIR region so that lower detection limits can be achieved. A major attraction of NIR spectroscopy is the availability of small, inexpensive devices for excitation and detection. Solid-state diode lasers are rugged, long-lived sources of relatively high


Page 381
excitation power in the NIR region. Silicon photodiode detectors provide highly sensitive detection with faster response than PMTs and very low noise levels.
Several families of NIR dyes have been identified.132,134 Among these, some of the most fruitful are the polymethines. These dyes include the carbocyanines, the merocyanines and metal-containing phthalocyanines and naphthalocyanines. In the xanthene family, which includes the visible fluorescein and rhodamine dyes, several derivatives exhibit excitation and emission approaching the NIR. The rapidly growing interest in NIR spectroscopy has stimulated efforts to identify and synthesize new NIR dyes for applications in fluorescence analysis.
H. Future Outlook
The excellent sensitivity and relative simplicity of luminescence analysis will continue to stimulate the development of new technology and applications for chemical measurements. Instrumentation to facilitate rapid multiwavelength detection, lifetime-based measurements, fluorescence-detected circular dichroism and other advanced techniques will increase the accessibility of multidimensional approaches for routine applications. Explorations will continue for new luminescent probes and tags in both the UV-visible and near IR spectral regions, to be used in both fundamental research and analytical applications. Lasers will continue to play a critical role in the development of new luminescence approaches in areas such as chromatographic detection, spatial imaging and fiber optic sensing.
References
1. Guilbault, G. G. (Ed.), Practical Fluorescence, 2nd ed., Dekker, New York, 1990.
2. Schulman, S. G., Fluorescence and Phosphorescence Spectroscopy: Physicochemical Principles and Practice. Pergamon, London, 1977.
3. Rendell, D., Fluorescence and Phosphorescence Spectroscopy, Wiley, New York, 1987.


Page 382
4. Lakowicz, J.R., Principles of Fluorescence Spectroscopy, Plenum, New York, 1983.
5. McGown, L.B., in “Metals Handbook” 9th ed., Vol. 10: Materials Characterization, ASM Handbook Committee, American Society for Metals, Metals Park, Ohio, pp 72–81, 1966.
6. Wehry, E.L. (Ed.), Modern Fluorescence Spectroscopy, Plenum, New York, Vols. 1 and 2, 1975, Vols. 3 and 4, 1981.
7. Schulman, S.G. (Ed.), Molecular Luminescence Spectroscopy: Methods and Applications, Part 1, Wiley-Interscience, New York, 1985.
8. Eastwood, D. (Ed.), New Directions in Molecular Luminescence, STP 822, ASTM, Philadelphia, 1983.
9. Cline Love, L.J., and Eastwood, D., (Eds.), Advances in Luminescence Spectroscopy, STP 863, ASTM, Philadelphia, 1985.
10. Eastwood, D., and Cline Love, L.J., (Eds.), Progress in Analytical Luminescence, STP 1009, ASTM, Philadelphia, 1988.
11. Lakowicz, J.R., (Ed.), Topics in Fluorescence Spectroscopy, Plenum, New York, Vol. 1, 1991, Vols. 2 and 3, 1992.
12. Baeyens, W. R. G., De Keukeleire, D., and K. Korkidis, K., (Eds.), Luminescence Techniques in Chemical and Biochemical Analysis, Dekker, New York, 1991.
13. Warner, I.M., and McGown, L.B. (Eds.), Advances in Multidimensional Luminescence, JAI Press, New York, Vol. 1, 1991, Vol. 2, 1993.
14. Wolfbeis, O.S., (Ed.), Fluorescence Spectroscopy: New Methods and Applications, Springer-Verlag, Berlin, 1993.
15. Dewey, T.G., (Ed.), Biophysical and Biochemical Aspects of Fluorescence Spectroscopy, Plenum, New York, 1991.


Page 383
16. Ichinose, N., Schwedt, G., Schnepel, F.M., and Adachi, K., Fluorometric Analysis in Biomedical Chemistry, Wiley-Interscience, New York, 1991.
17. The most recent is: Soper, S.A., McGown, L.B., and Warner, I.M., Anal. Chem. 66, 428R, 1994.
18. Parker, C.A., Photoluminescence of Solutions, Elsevier, Amsterdam, 1968.
19. Birks, J.B., Photophysics of Aromatic Molecules, Wiley-Interscience, London, 1970.
20. Birks, J.B., Organic Molecular Photophysics Vol. 2, Wiley, London, 1975.
21. McGlynn, S.P., Azumi, T., and Knoshita, M., Molecular Spectroscopy of the Triplet State, Prentice-Hall, Englewood Cliffs, New Jersey, 1969.
22. Becker, R.S., Theory and Interpretation of Fluorescence and Phosphorescence, Wiley-Interscience, New York, 1969.
23. Berlman, I.B., Handbook of Fluorescence Spectra of Aromatic Molecules, 2nd. ed., Academic, New York, 1971.
24. Vo-Dinh, T., and Eastwood, D., Laser Techniques in Luminescence Spectroscopy, STP 1066, ASTM, Philadelphia, 1990.
25. Wilson, J., in Applications of Lasers to Chemical Problems (T.R. Evans, Ed.), Wiley, New York, pp. 1–34, 1982.
26. Latz, H.W., in Modern Fluorescence Spectroscopy, Vol. 1 (E. L. Wehry, Ed.), Plenum, New York, 1976.
27. Maeda, M., Laser Dyes: Properties of Organic Compounds for Dye Lasers, Academic, New York, 1984.
28. Wright, J.C., in Laser Applications in Chemistry (K. Kompa and J. Wanner, Eds.), Plenum, New York, pp. 67–73, 1984.


Page 384
29. Zare, R.N., Science, 226: 298, 1984.
30. Richardson, J.H., in Modern Fluorescence Spectroscopy, Vol. 4 (E. L. Wehry, Ed.), Plenum, New York, pp. 1–24, 1981.
31. Warner, I. M., Callis, J.B., Davidson, E.R., Gouterman, M., and Christian, G.D., Anal. Lett., 8: 665, 1975.
32. Talmi, Y., Anal. Chem., 47, 658A and 699A, 1975.
33. Ingle, J.D., Jr., and Ryan, M.A., in Multichannel Image Detectors, Vol. II (Y. Talmi, Ed.), ACS Symposium Series 102, American Chemical Society, Washington, D. C., pp 155–170, 1983.
34. Johnson, D. W., Callis, J. B., and Christian, G. D., in Multichannel Image Detectors (Y. Talmi, Ed.), ACS Symposium Series 102, American Chemical Society, Washington, D.C., pp. 97–114, 1979.
35. Christian, G.D., Callis, J.B., and Davidson, E.R., in Modern Fluorescence Spectroscopy Vol. 4 (E.L. Wehry, Ed.), Plenum, New York, pp 111–165, 1981.
36. Vo-Dinh, T., Walden G. L., and Winefordner, J.D., Anal. Chem., 49, 1126 1977.
37. Vo-Dinh, T., Paltzold, R., and Wild, U.P., Z. Phys. Chem., 251, 395, 1972.
38. Hamilton T. D. S., and Naqvi, K. R., Anal. Chem., 45, 1581, 1973.
39. Boutillier, G. D., and Winefordner, J. D., Anal. Chem., 51, 1384, 1979.
40. Goeringer D. E., and Pardue, H. L., Anal. Chem., 51, 1054, 1979.
41. Vo-Dinh, T., Room Temperature Phosphorimetry for Chemical Analysis, Wiley-Interscience, New York, 1984.
42. Hurtubise, R.J., Solid Surface Luminescence Analysis: Theory, Instrumentation, Applications, Dekker, New York, 1981.


Page 385
43. Lloyd, J. B. F., Nature, Phys. Sci., 231, 64, 1971.
44. Vo-Dinh, T., Anal. Chem., 50. 396, 1978.
45. Vo-Dinh, T., in Modern Fluorescence Spectroscopy Vol. 4 (E.L. Wehry, Ed.), Plenum, New York, pp 167–192, 1981.
46. Weber, G., Nature, 190, 27, 1961.
47. Suter, G.W., Kallir, A.J., and Wild, U.P., Chimia, 37, 413, 1983.
48. Warner, I. M., Callis, J.B., Davidson, E.R., and Christian, G.D., Clin. Chem., 22, 1483, 1976.
49. Giering L.P., and Hornig, A.W., Am. Lab., 9, 113, 1977.
50. Johnson, D. W., Gladden, J. A., Callis, J. B., and Christian, G.D., Rev. Sci. Instrum., 50, 118, 1979.
51. Demas, J. M., Excited State Lifetime Measurements, Academic, New York, 1983.
52. Hieftje, G. M., and Vogelstein, E.E., in Modern Fluorescence Spectroscopy Vol. 4 (E. L. Wehry, Ed.), Plenum, New York, pp. 25–50, 1981.
53. Yguerabide J., and Yguerabide, E.E., in Optical Techniques in Biological Research (D. L. Rousseau, Ed.), Academic, New York, pp 181–290, 1984.
54. Visser, A.J.W.G., (Ed.), Anal. Instrum., Vols. 3 and 4, pp. 193–566, 1985.
55. Cundall, R.B., and Dale, R.E., Eds., Time-Resolved Fluorescence Spectroscopy in Biochemistry and Biology, NATO ASI Series A: Life Sciences Vol. 69, Plenum, New York, 1983.
56. Ware, W. R., in Creation and Detection of the Excited State, Vol. IA (A. A. Lomola, Ed.), Dekker, New York, pp 213–302, 1971.


Page 386
57. O'Conner, D. V., and Phillips, D., Time-Correlated Single Photon Counting, Academic, London, 1984.
58. Gaviola, Z., Z. Phys., 42, 852, 1927.
59. Birks, J. B., and Dyson, D.J., J. Sci. Instrum., 38, 282, 1961.
60. Spencer, R. D., and Weber, G., Ann. N. Y. Acad. Sci., 158, 361, 1961.
61. Veselova, T. V., Cherkasov, A. S., and Shirokov, V.I., Opt. Spectrosc., 29, 617, 1970.
62. Mousa, J.J., and Winefordner, J.D., Anal. Chem., 46, 1195, 1974.
63. Lakowicz, J.R., and Cherek, H., J. Biochem. Biophys. Methods, 5, 19, 1981.
64. Mattheis, J.R., Mitchell, G. W., and Spencer, R. D., in New Directions in Molecular Luminescence (D. Eastwood, Ed.), ASTM STP 822, ASTM, Baltimore, pp 50–64, 1983.
65. McGown, L. B., and Bright,F.V., Anal. Chem., 56, 1400A, 1984.
66. McGown, L. B., and Bright, F.V., Crit. Rev. Anal. Chem., 18, 245, 1987.
67. Chabay, J., Anal. Chem., 54, 1071A, 1983.
68. Rabek, J.F., Experimental Methods in Photophysics, Part 1, Wiley-Interscience, New York, pp 272–286, 1982.
69. Jones, B.E., J. Phys. E., 18, 770, 1985.
70. Peterson, J.I., and Vurek, G.G., Science, 224, 123, 1985.
71. Wolfbeis, O.S., Trends Anal. Chem., 4, 184, 1985.
72. Mielenz, K.D., Measurement of Photoluminescence, Academic, New York, 1982.


Page 387
73. Gratzel M., and Thomas, J.K., in Modern Fluorescence Spectroscopy Vol. 2, (E. L. Wehry, Ed.), Plenum, New York, pp 169–216, 1976.
74. Churchich, J.E., in Modern Fluorescence Spectroscopy Vol. 2 (E. L. Wehry, Ed.), Plenum, New York, pp 217–237, 1976.
75. Badley, R.A., in Modern Fluorescence Spectroscopy Vol. 2 (E. L. Wehry, Ed.), Plenum, New York, pp 91–168, 1976.
76. Werner, T.C., in Modern Fluorescence Spectroscopy Vol. 2 (E. L. Wehry, Ed.), Plenum, New York, pp 277–317, 1976.
77. Froehlich, P., and Wehry, E.L., in Modern Fluorescence Spectroscopy Vol. 2 (E.L. Wehry, Ed.), Plenum, New York, pp 319–438, 1976.
78. Schulman, S.G., in Modern Fluorescence Spectroscopy_Vol. 2 (E. L. Wehry, Ed.), Plenum, New York, pp 239–275, 1976.
79. Rollie, M. E., Patonay, G., and Warner, I.M., Anal. Chem., 59, 180, 1987.
80. Rollie, M.E., Ho, C.-N., and Warner, I.M., Anal. Chem., 55, 2445, 1983.
81. Demas, J.N., and Keller, R. A., Anal. Chem., 57, 538, 1985.
82. Nithipatikom, K., and McGown, L.B., Anal. Chem., 58, 3145, 1986.
83. O'Haver, T.C., in Modern Fluorescence Spectroscopy Vol. 1 (E. L. Wehry, Ed.), Plenum, New York, pp 65–81, 1976.
84. Warner, I. M., Patonay, G., and Thomas, M.P., Anal. Chem., 57, 463A, 1985.
85. Wehry, E.L., and Mamantov, G., in Modern Fluorescence Spectroscopy, Vol. 4, (E. L. Wehry, Ed.) Plenum, New York, pp 193–250, 1981.
86. Shik, J. S., and Bass, A.M., Anal. Chem., 41, 103A, 1969.


Page 388
87. Stroupe, R.C., Tokousbalides, P., Dickinson, R.B., Jr., Wehry, E.L., and Mamantov, G., Anal. Chem., 49, 701, 1977.
88. Metzger, J.L., Smith, B.E., and Meyer, B., Spectrochim. Acta, 25A, 1177. 1969).
89. Shpol'skii, E. V., Il'ina, A.A., and Klimova, L.A., Dokl. Akad. Nauk. SSSR, 87, 935, 1959.
90. Shpol'skii, E. V., Sovt. Phys. Uspekhi, 2, 378, 1959.
91. Shpol'skii, E. V., Sovt. Phys. Uspekhi, 3, 372, 1960.
92. Ingle, J.D., Jr. and Ryan, M.A., in Modern Fluorescence Spectroscopy Vol. 3 (E. L. Wehry, Ed.), Plenum, New York, pp 95–142, 1981.
93. Smith, D.S., Hassan, M., and Nargessi, R.D., in Modern Fluorescence Spectroscopy, Vol. 3 (E. L. Wehry, Ed.), Plenum, New York, pp 143–191, 1981.
94. Karnes, H.T., O'Neal, J.S., and Schulman, S.G., in Molecular Luminescence Spectroscopy: Methods and Applications: Part 1 (S.G. Schulman, Ed.), Wiley-Interscience, New York, pp 717–779, 1985.
95. John, P., and Soutar, I., Anal Chem., 48, 520, 1976.
96. Siegel, J.A., Anal. Chem., 57, 934A, 1985.
97. von der Dick, H., and Kalkreuth, W., Fuel, 63, 1636, 1984.
98. Goldberg, M.C., and Negomir, P.M., in Luminescence Applications in Biological, Chemical, Environmental, and Hydrological Sciences (M.C. Goldberg, Ed.), ACS Symposium Series 383, American Chemical Society, Washington, D.C., pp 180–205, 1989.
99. Rossi, T.M., and Warner, I.M., in Instrumental Methods for Rapid Microbial Analysis (W. H. Nelson, Ed.), VCH, New York, pp 1–50, 1985.


Page 389
100. Baek, M., Nelson, W.H., Hargraves, P.E., Tanguay, J.F., and Suib, S.L., Appl. Spectrosc., 42, 1405, 1988.
101. Wolfbeis, O.S., and Leiner, M., Anal. Chim. Acta, 167, 203, 1985.
102. Stevens, R.D., Cooter, M.S., and McGown, L.B., J. Fluorescence, 1, 235, 1991.
103. Froehlich, P., and Wehry, E.L., in Modern Fluorescence Spectroscopy Vol. 3 (E. L. Wehry, Ed.), Plenum, New York, pp. 35–94, 1981.
104. Shelly, D.C., and Warner, I.M., Chromatogr. Sci., 23, 87, 1983.
105. Desilets, D.J., Kissinger, P.T., and Lytle, F.E., Anal. Chem., 59 1830, 1987.
106. Smalley, M.B., Shaver, J.M., and McGown, L.B., Anal. Chem., 65, 3466, 1993.
107. Weinberger, R., Yarmchuk, P., and Cline Love, L.J., Anal. Chem., 54, 1552, 1982.
108. Cline Love, L.J., Habarta, J.G., and Dorsey, J.G., Anal. Chem., 56, 1132A, 1984.
109. Donkerbroek, J.J., Van Eikema Hommes, N.J.R., Gooijer, C., Velthorst, N.H., and Frei, R.W., Chromatographia, 15, 218, 1982.
110. Jadamec, J.R., Saner, W.A., and Talmi, Y., Anal. Chem., 49, 1316, 1977.
111. Li, S.F.Y., Capillary Electrophoresis: Principles, Practice and Applications, Elsevier, New York, 1992.
112. Albin, M., Grossman, P.D., and Moring, S.E., Anal. Chem., 65, 489A, 1993.
113. Kuhr, W., and Monnig, C., Anal. Chem., 64, 389R, 1992.
114. Gassman, E., Kuo, J., and Zare, R.N., Science, 230, 813, 1985.
115. Guthrie, E., Jorgenson, J., and Dluzneski, P., J. Chromatogr., 22, 171, 1984.


Page 390
116. Liu, J., Shirotu, O., and Novotny, M., Anal. Chem., 63, 413, 1991.
117. Yeung, E.S., Wang, P., Li W., and Giese, R.W., J. Chromatogr, 608, 73, 1992.
118. Lee, T.T., Lillard, S.J., and Yeung, E.S., J. Chromatogr., 595, 319, 1992.
119. Lee, T.T., Lillard, S.J., and Yeung, E.S., Electrophoresis, 14, 429, 1993.
120. Haugland, R.P., Handbook of Fluorescent Probes and Research Chemicals 1992–1994, Molecular Probes, Inc., Eugene, Oregon, 1994.
121. Turner, D.H., Tinoco, I., and Maestre, M.F., J. Am. Chem. Soc., 96, 4340, 1974.
122. Tinoco, I., and Turner, D.H., J. Am. Chem. Soc., 98, 6453, 1976.
123. Lobenstine, E.W., Schaefer, W.C., and Turner, D.H., J. Am. Chem. Soc., 103, 4936, 1981.
124. Dahl, K.S., Apardi, and Tinoco, I., Biochem., 21, 2730, 1982.
125. Lamos, M.I., Lobenstine, E.W., and Turner, D.H., J. Am. Chem. Soc., 108, 4278, 1986.
126. Egusa, S., Sisido, M., and Imanishi, Y., Macromolecules, 18, 882, 1985.
127. Lamos, M.L., Walker, G.T., Krugh, T.R., and Turner, D.H., Biochem., 25, 687 1986.
128. Thomas, M.P., Patonay, G., and Warner, I.M., Rev. Sci. Instrum., 57, 1308, 1986.
129. Geng, L., and McGown, L.B., Anal. Chem., 64, 68, 1992.
130. Wu, E., Geng, L., Joseph, M.J., and McGown, L.B., Anal. Chem., 65, 2339, 1993.


Page 391
131. Patonay, G., and Antoine, M.D. Anal. Chem., 63, 321A, 1991.
132. Akiyama, S., in Molecular Luminescence Spectroscopy, Part 3 (S. G. Schulman, Ed.), Wiley, New York, pp 229–251, 1993.
133. Casay, G.A., Czuppon, T., Lipowski, J., and Patonay, G., SPIE Proceedings, 1885, 324, 1993.
134. Miller, J.N., Brown, N.B., Seare, N.J., and Summerfield, S., in Fluorescence Spectroscopy: New Methods and Applications (O.S. Wolfbeis, Ed.), Springer-Verlag, Berlin, pp 189–196, 1993.
135. Patonay, G., in Advances in Near-Infrared Measurements, Vol. I (G. Patonay, Ed.), JAI Press, New York, pp 113–138, 1993.
136. McClure, W.F., Anal. Chem., 66, 43A, 1994.


Page 393
9
Vibrational Spectroscopy: Instrumentation for Infrared and Raman Spectroscopy
John Coates/
Coates Consulting
Newtown, Connecticut
I. Introduction
In reviewing the contents of this Handbook, a decision had to be made regarding the presentation of the techniques for infrared and Raman spectroscopy. The problem lies in the complementary nature of these two techniques and the significant amount of overlap in both the instrumentation and the applications. It was decided that the audience would be served better if the two techniques were presented side-by-side within the same chapter. In this way, the similarities and


Page 394
dissimilarities can be assimilated conveniently, and for a person new to vibrational spectroscopy, it provides a more even-handed approach to these two powerful methods of analysis. However, having made the case for combining the techniques into a single chapter, the integrity of the techniques will be retained where necessary, and the individual techniques will be discussed separately, if appropriate.
In the most basic terms, infrared and Raman are actually dissimilar in terms of the origins of the phenomena and how they are observed and measured. However, both come together when the final analytical data are presented: that is, the net effect of both techniques is to provide a spectrum produced from vibrational transitions within a molecular species. The fundamental theory and underlying concepts involved in the measurement of vibrational spectra are summarized in the next section.
Near-infrared (NIR) spectroscopy has gained popularity since the mid-1980s. It is now an important branch of infrared spectroscopy, covering a broad range of industrial qualitative and quantitative methods of analysis. Today, its prime role is for material screening, quality control, and process analytical applications, and it has little to offer as an analytical problem solving tool. For completion, NIR is included in this chapter, and is discussed in terms of basic theory and instrumentation technology.
As noted, this chapter covers three main branches of spectroscopy: traditional infrared (mid-infrared), near infrared (NIR) and Raman. It has been integrated to provide a consistent and balanced approach to these inter-related techniques. The result is a long text, and to help the reader, each major section self-contained. This is intended to reduce the need to cross-reference facts from other parts of the chapter. As a consequence, there has been some deliberate repetition of the key points.
Strictly speaking, the word light defines only the visible components of the spectrum, from 380 nm to 780 nm. However, because of the breadth of this text, where the subject matter covers radiation from the ultraviolet to the infrared, the term light will be used at times in its generic form as an alternative wording for electomagnetic radiation.


Page 395
A. Background for Vibrational Spectroscopic Measurements
Infrared spectroscopy is undoubtedly one of the most versatile techniques available for the measurement of molecular species in the analytical laboratory today. Its role has now been extended way beyond the laboratory and is being considered for applications ranging from a diagnostic probe for medical research to the controlling technology for modern chemical plants and refineries. A major benefit of the technique is that it may be used to study materials in all three physical states—solids, liquids and gases.
The classical view of infrared spectroscopy was based on what is termed the mid-infrared. This region covers the fundamental vibrations of most of the common chemical bonds featuring the light- to medium-weight elements. In particular, organic compounds are well represented in this spectral region. Today, the mid-infrared region is normally defined as the frequency range of 4000 cm-1 to 400 cm-1. The upper limit is more or less arbitrary, and was originally chosen as a practical limit based on the performance characteristics of early instruments. The lower limit, in many cases, is defined by a specific optical component, such as, a beamsplitter with a potassium bromide (KBr) substrate which has a natural transmission cut-off just below 400 cm-1. Raman spectroscopy has somewhat different frequency or wavelength limits imposed on it because it is measured as a wavelength/frequency shift from a well-defined, fixed wavelength. Theoretically, one can extend Raman down to a region close to zero wavenumbers and to an upper limit, which may be as high as 4000 cm-1, but is typically less—both are dependent on the optical system used.
Note that today, for most chemical-based applications, it is customary to use the frequency term wavenumber with the units of cm-1. Some of the early instruments, which utilized prism-based dispersion optics, fabricated from sodium chloride, provided a scale linear in wavelength (microns or more correctly, micrometers, µm). These instruments provided a spectral range of 2.5 µm to 16 µm (4000 to 625 cm-1). With the wavelength (l) described in microns, the relationship to the frequency (v) in wavenumbers is provided by:
v=10,000/l (1)


Page 396
The terms frequency and wavelength may be used interchangeably, and will be used accordingly, throughout this text. Wavelength is still used today by the optical physics, electro-optics and astronomy communities. However, in general, chemists prefer to use the frequency term because of its fundamental relationship to the energy of vibrational transitions, which in turn form the basis of the characteristic vibrational group frequencies. Group frequencies are the key to spectral interpretation for chemical structure and functionality.
The region below 400 cm-1, is now generally classified as the far infrared, characterized by low frequency vibrations typically assigned to low energy deformation vibrations and the fundamental stretching modes of heavy atoms. There is only one IR-active fundamental vibration that extends beyond 4000 cm-1, and that is the H-F stretching mode of hydrogen fluoride. Generally, the spectral region above 4000 cm-1, is known as the near-infrared (NIR). The classical definition of near-infrared is the region between the infrared and the visible part of the spectrum, which is nominally from 750 nm to 3300 nm (0.75 µm to 3.3 µm, approximately 13,300 cm-1 to 3000 cm-1).
Originally, the near-infrared spectrum was serviced by extensions to ultraviolet-visible (UV-vis) instrumentation. In the late 1970s NIR was recognized to be useful for quantitative measurements for a wide variety of solid and liquid materials, and as a result a new class of instruments, dedicated to this spectral region, was developed.
In the mid-infrared region, the main class of commercial instruments are Fourier transform (FTIR) spectrometers. The original FTIR spectrometers, available in the 1960s, were produced for far infrared measurements. However, in general, today it is possible to extend the technology to include all measurements from the UV-visible region, right through to the far-infrared. Extending the technology above the mid-infrared region has required improved optical and mechanical designs to meet the more stringent tolerances necessary for good performance. FTIR spectrometers configured for operation in the NIR region are now readily available. Initially, the role of FTIR for the near infrared was considered to be of marginal importance, because of dynamic range considerations and the perceived loss of the multiplex advantage. However, these objections have in part been overcome by improved signal handling electronics and also by


Page 397
extended sampling capabilities—such as the use of optical fibers for sample interfacing.
The entry of FTIR spectrometers into the NIR market has brought into question the “uniqueness” of this technique. The promotion of near-infrared as a unique “science” beyond the mid-infrared is really a commercial issue, and the boundaries between the techniques are quite artificial. In reality, both the near- and mid-infrared should be considered as the same subject. The argument in favor of integrating the two techniques is that the information content, for the most part, is essentially the same. The near infrared being derived from the first, second and third overtones of the fundamental region, and combination (summation or difference) bands, all attributed to information from the mid-infrared. To strengthen this position, it must be realized that more than half of the mid-infrared spectrum contains overtones and combination frequencies of fundamental absorptions occurring below 2000 cm-1.
One of the main reasons for the rise in popularity of near-infrared, over mid-infrared, has been the issue of sampling. The overtone and combination bands measured in the near-infrared are at least one to two orders of magnitude weaker than the fundamental absorptions. It will be seen later that sample thickness is generally measured in micrometers, or tenths of millimeters in the mid-infrared, whereas millimeters and centimeters are appropriate in the near-infrared to measure comparable levels of light absorption. This simplifies sampling requirements for all condensed-phase materials, and in particular for powdered or granular solids. Also, common silicate materials such as quartz and glass are transparent throughout the near-infrared, in contrast to the mid-infrared. This eliminates the necessity for hygroscopic or exotic materials, for sampling and instrument optics, that are commonplace in the mid-infrared region.
For most common infrared applications (near-, mid- or far-infrared) the calculations are made from data presented in a light absorption format. In practice, this involves comparing light transmission through the sample with the background transmission of the instrument. The output, normally expressed as percent transmittance, is I/I 0, where I is the intensity (or power) of light transmitted through the sample, and I 0 is the measured intensity of the source radiation (the background) illuminating the sample. The actual absorption of infrared radiation is


Page 398
governed by the fundamental molecular property, absorbance, which in turn is linked to molar absorptivity for a light transmission measurement by Beer's law:
A=a. c (2)
Or more generally, by the Beer-lambert-Bouguer law:
A=a b. c (3)
where:
ais molar absorptivity,
b is sample thickness or optical pathlength, and
c = the analyte concentration.

It must be appreciated that each absorption observed within a spectrum can be assigned to a vibrational mode within the molecule, and each has its own contribution to the absorptivity term, a.. Absorbance, in turn is determined from the primary measurement as:
A = log10 (1/T) or log10 (I 0/I) (4)
Not all infrared spectral measurements involve the transmission of radiation. Such measurements include external reflectance (front surface, “mirror”-style or specular reflectance), bulk diffuse reflectance, and photoacoustic determinations. In all cases more complex expressions are required to describe the measured spectrum in terms of infrared absorption. In the case of photoacoustic detection, the spectrum produced is a direct measurement of infrared absorption. While most infrared spectra are either directly or indirectly correlated to absorption, it is also possible to acquire infrared spectra from emission measurements. This is particularly useful for remote spectral measurements, especially for astronomical, geological and environmental applications. For such applications, the main requirement is to have a detection system that is cooler than the measurement environment.
In Raman studies, light is scattered from a sample after irradiation from a high intensity monochromatic source—typically a laser. Most of the radiation collected in a Raman measurement results from elastic scattering, and this remains unchanged with respect to frequency or wavelength compared to the original


Page 399
incident beam. This is known as Rayleigh scattering. An extremely small fraction of the scattered radiation results from ineleastic scattering, where the energy from the source is modified by vibrational transistions that occur during the energy transfers of the scattering process. The changes, known as the Raman effect, are observed as shifts to both lower and higher frequencies—a phenonenon first reported by Smekel, and later demonstrated by C. V. Raman in 1928.1,2 These shifts, known as Stokes and anti-Stokes shifts respectively, are small compared to the original frequency (or wavelength); therefore, a spectrometric analyzer with good resolving power is required to provide a useful, analytical spectrum. As implied, the Raman effect is an extremely weak phenomenon, with observed intensities several orders of magnitude less than the intensity of the illuminating monochromatic light source. Similarly, the intensity of the anti-Stokes lines are weaker than the Stokes lines, in this case, by up to a factor of ten, dependent on the temperature of the sample.
As noted above, the Raman effect is the result of the molecule undergoing vibrational transitions, usually from the ground state (v=0), to the first vibrational energy level (v=1), giving rise to the Stokes lines, observed as spectral lines occurring at lower frequency (longer wavelength) than the incident beam. Because the effect involves a vibrational transition, with a net gain in energy, it is comparable to the absorption of photon energy experienced in the generation of the infrared vibrational spectrum. Therefore both techniques, infrared and Raman spectroscopy are derived from similar energy transitions, and the information content of the spectra will have some commonality. However, the spectra are not identical because not all energy transitions are allowed by quantum theory, and different selection rules govern which transitions are allowed. These are usually discussed in terms of infrared active and Raman active vibrations, and are defined as follows:
• For an infrared vibration to be active, that is for it to absorb infrared energy, the molecular vibration must induce a net change in dipole moment during the vibration.
• For a molecular vibration to be Raman active there must be a net change in the bond polarizability during the vibration.
The result of these different rules is that the two sets of spectral data are complementary. In general, molecules that have polar functional groups, and low


Page 400
Figure 1
Summary of the vibrational transition processes
symmetry tend to exhibit strong infrared spectra and weak Raman spectra, and molecules with polarizable functional groups with high symmetry provide strong Raman spectra. In practice, for most molecular compounds reality is somewhere in between these two extremes. As a consequence, most compounds produce unique infrared and Raman spectra that feature a mixture of strong, medium and weak spectral bands—typically, a strong feature in one spectrum will either not show, or may be weaker in the other spectrum, and vice versa.
Like the infrared spectrum, the Raman spectrum is also presented in wavenumbers, cm-1, as a displacement from the main excitation, or Rayleigh line. In concept, the spectral range starts from zero, and extends to the full range of the fundamental (v=0 to v=1) molecular vibrations, out to a nominal 4000 cm-1. In practice, the extreme intensity of the main excitation line limits how close one may get to zero wavenumbers, and dependent on the properties of the instrument optics used, this may be anywhere from 15 cm-1 to 200 cm-1. Likewise, the upper end of the spectrum may or may not extend out to 4000 cm-1, and is often limited by detector response. In reality, there are no significant Raman-active vibrations above 3500 cm-1, and so this is seldom an issue.
Unlike the traditional infrared measurement, the Raman effect is an emission phenomenon, and is not constrained by the laws of absorption. The


Page 401
intensity of a recorded spectral feature is a linear function of the contribution of the Raman scattering center, and the intensity of the incident light source. The measured intensity function is not constant across a spectrum, and is constrained by the response of the detector at the absolute frequency (wavelength) of the point of measurement. Also, Raman scattering is not a linear effect, and varies as a function of l4, where l is the absolute wavelength of the scattered radiation. While Raman intensity may be used analytically to measure the concentration of an analyte, it is necessary to standardize the output in terms of the incident light intensity, the detector response and the Raman scattering term, both as a function of the absolute measured wavelength.
This outline of infrared and Raman spectroscopies has been included to provide a fundamental view of the two techniques, with a broad assessment of their similarities and differences. These are relevant in terms of how instrumentation is implemented, and how it is used. A detailed discussion of the underlying principles of vibrational spectroscopy is outside of the scope or the requirements of this Handbook. However, an appreciation of the basics is helpful to supplement the outline provided above, and for a more in-depth discussion, the text by Colthup, Daly and Wiberley3 is recommended.
B. The Basic Principles of Vibrational Spectroscopy
The basic concept of vibrational spectroscopy is first considered in terms of a simple diatomic molecule, to simplify the discussion to the vibration of a single, isolated bond. The model of a simple harmonic oscillator is based on Hooke's law where the vibration frequency (n) in wavenumbers is defined as:
(5)
where:
c is velocity of light
k is a force constant
µ is the reduced mass, m1.m2/(m1+m2
m1, m2 are the masses of the atoms forming the
molecular bond


Page 402
From quantum theory, the vibrational energy levels E vib are defined as:
(6)
where:
h is Planck's constant
v is the vibrational quantum number (0, 1, 2, 3, etc.)
n is the vibrational frequency (cm-1)

In practice, the quantized energy levels are not equally spaced because the molecule deviates from ideality, and it behaves as an anharmonic oscillator, requiring the expression above to be modified by an anharmonicity term:
(7)
where:
ne = equilibrium vibrational frequency (cm-1
ce = anharmonicity constant

For the fundamental vibration, that is from v=0 to v=1, the net energy of the transition is given by:
(8)
Transitions from the ground state vibrational quantum level, v=0, to the higher vibrational levels, v=2, v=3, etc., are weaker, and correspond to the first and second overtones respectively. The energy for these transitions is provided by the expressions, for the first and second overtones:
(9)
(10)
At room temperature, approximately 293K, most transitions occur from the ground state. Transitions from the first vibration level, v=1, to the next level, v=2,


Page 403
increase with increase in temperature. These very weak “hot bands” can be observed with slightly lower frequency than the fundamental vibration, as indicated (in cm-1) by:
(11)
The overall energy possessed by a molecule can be approximately defined as the sum of four energy terms, originating from translation (displacement), and changes in energy states resulting from the interaction with electromagnetic radiation—electronic, vibrational and rotational:
E total = Etrans + Eelect + Evib + Erot (12)
In magnitude, the rotational energy term is significantly smaller than the vibrational energy term. While this term contributes to the overall spectrum, the evidence of the rotational transitions is only recorded in the spectra of light molecules, normally in the gas phase. For very light molecules, these may be observed as fine structure absorptions, centered about the mean vibrational absorption, assuming the spectrum is recorded with adequate resolution. Dependent on the molecule, most of these lines have natural widths at half height of a few tenths of a wavenumber, or less.
At the beginning of this section, the use of the harmonic oscillator model was first applied to a diatomic molecule. For most practical applications, with the exception of the diatomic gas molecules, it is necessary to adjust the model adjusted to accommodate polyatomic molecules. The fundamental theory can still apply, for all bonded atoms within a molecule. This is discussed in terms of normal modes of vibration, based on the number of degrees of freedom in three-dimensional space, and are determined as follows:
3N - 5 normal modes, for a linear molecule
3N - 6 normal modes, for a non-linear molecule
Where N is the number of atoms in the molecule.
If the 3N - 6 rule is applied to a moderately complex molecule containing 50 atoms, it can be seen that 144 normal modes of vibration are predicted. This


Page 404
might imply that with an increase in the number of atoms in a molecule, that there is a corresponding increase in the complexity of the spectrum. In reality, this is seldom observed because many of the vibrations are degenerate (or nearly so) and consequently, the number of observed vibrations is much fewer than predicted. Most of the fundamental vibrations or modes are described in terms of stretching or bending of chemical bonds within the molecule. In the infrared spectrum, added complexity is observed, as indicated earlier, by the presence of overtones of the fundamental frequencies. A further complication arises from the occurrence of combination and/or difference bands, which occur when the fundamental modes are combined. These are generally weak features in the spectrum, but they occur in the spectra of most complex molecules.
Not all the fundamental modes of vibration are necessarily infrared active, and likewise for Raman-activity. As noted earlier, the Raman spectrum is an indirect measurement of vibrational transition based on inelastic scattering of monochromatic radiation. A general expression describing the Raman effect is:
(13)
Where:
ns = frequency of Raman scattered radiation
no = frequency of exciting line (usually a laser line)

As noted earlier, and as indicated by the ± DE vib/hc term, the Raman effect produces two sets of lines - Stokes [image] and anti-Stokes [image]. The abundance of the anti-Stokes lines is a function of how many molecules exist in the first vibrational energy state, v=1, compared to the ground state. The ratio is dependent on the measurement temperature (T, expressed in Kelvin) and is determined from the Boltzmann distribution:
(14)
where:
DEvib is the vibrational transition energy expressed in joules/molecule

The observed differences in intensity of the anti-Stokes versus the Stokes compared to the value obtained from equation (14) are attributed to the l4 law for


Page 405
scattered radiation. In this case, the higher frequency anti-Stokes lines are more efficiently scattered than the lower frequency stokes lines. An adjustment may be made for scattering efficiency as follows:
(15)
A summary of the energy transition processes for infrared, near-infrared and Raman, including the Stokes and anti-Stokes transitions, are provided in Figure 1.
One final factor to consider for the measured Raman spectrum is the effect of polarizability, and the ability to distinguish purely symmetric vibrations from the interaction with plane polarized light. The calculation of the depolarization ratio r, which is determined from the ratio of the spectral intensity for perpendicularly polarized radiation (I^ to the intensity of the spectrum with parallel polarized radiation (I||). A value for this ratio of 3/4 indicates a depolarized band, and a value between 0 and 3/4 indicates a polarized band, from a symmetric vibration.
C. Comparison of Techniques and Relative Roles
The previous two sections have provided the fundamental basis for infrared, near-infrared and Raman spectroscopy. They also have established the ground rules for the information content of data acquired from these techniques. It is informative, from a practical point of view, to review the respective advantages and disadvantages that they offer to the analytical chemist. Table 1 helps to summarize, on a comparative basis, the pros and cons of each technique. All three techniques are mature, in terms of the understanding of the the techniques, and in terms of implementation for standard analytical laboratory applications.
Infrared (primarily the mid-infrared) is still the largest single market, and the majority of instruments are now used today for routine analysis, environmental analysis and quality control applications in the manufacturing industries. It is still the technique of choice for investigatory applications, and in this area, microscope-


Page 406
Infrared Spectroscopy
Near-Infrared Spectroscopy
Raman Spectroscopy
Spectrum appearance - average | Detailed, often highly structured | Broad, diffuse absorptions, typically lack structure | Detailed, often highly structured
Nature of phenomenon | Strong | Weak | Weak
Information content
• Spectrum reflects properties and composition
• Characteristic property of material
• Good for first-order interpretation for chemical functionality
• Moderate for skeletal/backbone analysis
• Quantitative - normally follows Beer-Lambert law
• Spectrum reflects properties and composition
• Characteristic property of material
• Limited for first-order interpretation for chemical functionality
• Moderate-to-weak for skeletal/backbone analysis
• Quantitative - normally follows Beer-Lambert law
• Spectrum reflects properties and composition
• Characteristic property of material
• Moderate-to-weak for first-order interpretation for chemical functionality
• Good for skeletal/backbone analysis
• Quantitative - emission technique, difficult to standardize
Sample handling matrix
1. Solid | Yes - sampling may be difficult | Yes - sampling easy | Yes - sampling easy
2. Liquid | Yes - sampling usually easy | Yes - sampling easy | Yes - sampling easy
3. Gas | Yes - sampling usually easy | Unsuitable - sampling easy, but limited application | Possible - limited application
Optics
1. General/instrument | Special IR transmitting - KBr, ZnSe, etc. Main instrument optics feature front surface mirrors. | Typically low-OH quartz. Refractive optics used in instrumentation | Typically quartz or glass. Refractive optics used in instrumentation
2. Sampling | IR transmitting or mirrors. Exotic material, such as diamond used for difficult applications. | Quartz or sapphire windows | Quartz or glass
3. Special | Catadioptic lenses for remote sensing, and Cassegrain optics for microscope applications | Optical fibers commonly used for sample interfacing | Optical fibers may be used for sample interfacing
Typical/common analytical applications • Materials characterization
• Compound identification
• Quality control and process analysis
• Microsampling
• Hyphenated techniques - GC-IR, TGA-IR, etc.
• Gas mixture analysis 		• Compositional analysis
• Property measurements
• Quality control testing and screening
• Process analysis
• Confirmational analysis for certain functional groups - complement to IR
• Structural analysis
• Process analysis and some quality control
• Can be good for aqueous media
Common interferences | Water - vapor and liquid state | Water - vapor and liquid state | Sample broad-band fluorescence


Page 407
based methods have become increasingly important. Near-infrared is a growing area of application, in particular for quantitative measurements for manufacturing and process control. Although the ancestory of Raman is the longest, it has had several rebirths, and today the technique is enjoying modest growth, with new interest in industrial areas of application. Like infrared, there is also a growing interest in microscope-based applications, and for Raman, to focus is on materials science and medical research.
From this point on, the discussion relative to the specific aspects of instrumentation design will be dealt with separately for the individual techniques of infrared and Raman, except where obvious areas of overlap occur. The lion's share goes to infrared (both mid- and near-infrared) because of its maturity, and its broader acceptance.
II. Infrared Instrumentation
A. Types of Instruments and Trends in the 1990s
In common with most instrumental techniques, instrumentation for infrared spectroscopy has evolved into various categories. Furthermore, a sub-class of instruments for specific analyses in the near-infrared spectral region has grown out of the 1980s. For the most part, the focus of the discussion will be on traditional infrared (mid-infrared) instruments. However, there is a large degree of overlap, and where appropriate, NIR instruments, their designs and their applications, will be included in this discussion.
As a result of the evolution of infrared instruments, we have seen four main categories emerge:
• Research (high-end) instruments—typified by high performance, with spectral resolution of 0.1 cm-1 or better, very flexible, and with a large number of options and configurations.
• Advanced analytical (mid-range) instruments—similar to research instruments, but with less resolution (cut-off around 0.1 cm-1, with 0.5 cm-1 or lower resolution being adequate for most applications), comparable flexibility


Page 408
but more emphasis on problem-solving options—high throughput is often traded for resolution in these instruments (consistent with the problem-solving role).
• Routine analytical (low-end) instruments—compact instruments, simple to use, with practical sampling options, moderate performance (average resolution around 2 cm-1 to 4 cm-1) but reduced configuration flexibility compared to advanced analytical instruments
• Dedicated instruments—defined as an instrument or analyzer that is configured to perform a limited set of functions, and is optimized for a specific analysis or set of analyses. This may be a modified instrument from one of the above categories, or it may be uniquely designed for optimum performance—most near-infrared instruments fall into this category.
Over the past 10 years, there has been a decline in the number of high-end instruments sold. Although not as drastic, there has been a slowdown in the growth of the number of advanced analytical instruments. The main areas for growth have been in the last two categories - the routine and the dedicated instruments, with the lion's share going to the routine analytical instruments. In common, with the personal computer market, which in itself has helped to fuel the low-cost instrument market, the number of options and the performance of low-end instruments has grown. For many analytical applications, it is possible to purchase an instrument today for less than half of the price paid ten years ago, with comparable, or improved performance.
All current commercial mid-infrared instruments, sold for analytical applications, are based on an interferometric measurement—that is they are classified as Fourier transform infrared (FTIR) instruments. The Fourier transform relating to the mathematical conversion of the data from its primary interferometric format (time or spatially based), to the traditional wavelength of spectral frequency-based format. A decade ago, there was a 1:1 mix of dispersive and FTIR instruments. However, today there are probably no more than 5% of dispersive instruments still in regular service for mid-infrared analyses.
For applications outside of the mid-infrared region, such as in the NIR, or for applications outside of the laboratory, such as dedicated infrared analyzers,


Page 409
other technologies are available. In the near-infrared region, a significant number of commercial instruments use optical dispersion techniques featuring either rapid scanning monochromators or fixed grating spectrographs combined with multi-element detector arrays. One novel technology, that has been successfully applied to near-infrared measurements, is the AOTF (acousto-optical tunable filter).4 While this device may also be applied to mid-infrared measurements, no commercial products have yet been produced. Array detector devices have been developed to operate in all the infrared spectral regions, however, based on cost, quality and availability, the most widely used region for these detectors is the silicon photodiode array (PDA), applicable in the short-wave NIR. This is definitely one area for future technology expansion.
Today, in the mid-1990s, instrumentation hardware and measurement technology continues to be refined in certain areas for traditional laboratory instruments, but there are currently no immediate changes anticipated. The most significant changes are now occurring in sampling technology and software.
Sampling is the key because it involves the optical interface between the sample and the infrared radiation from the instrument. A complete industry has been formed around sampling, with many companies now specializing in general- purpose and dedicated sampling accessories for virually all commercial infared instruments. Users of these instruments have a broad selection of sampling techniques available to handle most sample types. An important area of development is remote sampling, where the sampling point is separated from the main instrument. This has taken several forms: from open path measurements of ambient air, to the use of sample probes coupled to the instrument via optical light guides or optical fibers.5
A second, very significant area has been the use of high quality infrared microscopes,6,7 which have been applied to a vast array of applications, including forensics, advanced materials research (such as high tensile fibers, ceramics and semiconductors), and biological and biomedical applications. An important extension has been the combined use of computer software and video imaging, with the spectroscopic microscopes—both infrared and Raman. In this case, a powerful imaging technology has developed where the compound or functional group-specific infrared maps of a material may be combined with the confocal visual graphics image.


Page 410
Over the past decade, proprietery computer systems, originally developed by the instrument manufacturers, have been completely replaced by standard personal computers, featuring 486 and Pentium-based processors. As a result, software tools, for general spectral manipulation, have become more or less standardized into a common set, available on most current infrared spectrometers. Functions, such as multiple-order derivatives, spectral deconvolution, Kubelka-Munk conversion (providing photometric correction for diffuse reflectance data), and Kramers-Krönig transformation (for removing the refractive index related components from reflectance spectra), have become commonplace on most instruments.
In many cases, there is a desire to automate procedures, and so recent emphasis has been on the development of method generation software, making full use of the graphical user interface of Microsoft Windows®. An important aspect, that has developed as an off-shoot of good laboratory practice (GLP) regimes has been the need to document and maintain audit trails for analytical procedures, including method, software and instrument performance validation. For certain applications, such as those required for pharmaceutical quality control and environmental measurements, this is a government-regulated requirement in many countries.
Methods for the qualitative and quantitative assessment of spectral data have continued to advance. The traditional methods of library searching—by the use of matching, either partially resolved spectra or peak parameters—have remained essentially the same for 15 years. The most significant developments in this area have been in the use of interactive graphics, in particular animated graphics and multimedia tools, as well as taking advantage of the newer high capacity storage media, in particular gigabyte (or greater) hard disks and optical, or magneto-optical disk drives. Comparative methods, which are in essence both qualitative and quantitative in nature, based on vector metrics or statistical evaluation methods, are gaining popularity. These are used primarily for the automated verification of compound identification—both mid-infrared and near-infrared are natural candidates for this application, especially in the pharmaceutical industry.
Standardization, both of instrument output and data formats, is an important issue. This is particularly the case with the increased use computer networks, and


Page 411
eventually of the Internet as a communication medium. In this latter case, it has been proposed that the Internet could become an international repository for spectral data bases. Standardized data formats have allowed such concepts to become practical. The JCAMP-DX format8 has been widely adopted, and more recently, the netCDF format promoted by AIA,9 has also gained some acceptance. Simplifying data transfer by standardized formats, is only one side of the problem. Instrument output standardization, a localized issue, is equally important, especially with the increased use of multivariate methods for quantitative analysis. It has long been recognized that a commercial infrared instrument, while conforming to a general specification, does have unique characteristics that are convoluted with the spectral output. This means that a calibration for a quantitative measurement is often a unique feature of an individual instrument—meaning that every instrument has to be individually calibrated. Work in recent years has been directed towards the standardization of data and instrument to remove or reduce this instrument-specific dependency.10
Multivariate methods for quantitative analysis have been used for infrared analyses since the mid-1970s.11 The use of statistical evaluation tools to establish correlations between measured spectral output, and material composition or physico-chemical characteristics or properties, has resulted in a hybrid science, known as chemometrics. Chemometric methods are used widely for a range of different near and mid-infrared applications. New methods for data evaluation, regression and analysis validation algorithms are constantly being proposed and implemented. Concerns aired relative to the proliferation of chemometric methods, in part, have been addressed by the publication of a standard recommended practice for multivariate infrared quantitative analysis.12 A new area of application for chemometrics is modeling the spectral characteristics of an instrument and any associated sampling method. The objective is to provide a self-learning system tool for the on-line diagnostics of any instrument while in use. This is linked to the validation issue raised earlier, for routine instruments, and to the need to provide intelligent instruments for dedicated and/or automated analyses.
Today, there is a close relationship between traditional laboratory instruments, that tend to be multi-faceted and flexible, and infrared analyzers. Analyzers are often dedicated versions of traditional instruments, in which a customized system is produced from a combination of the base instrument, a specific sampling accessory, and software—the latter featuring some or all of the


Page 412
characteristics described above. In this case, the software could include a method, a calibration matrix and the necessary output-formating functions. Extensions of this concept can lead to the development of a tailor-made, turnkey analyzers, possibly in one of the following formats:
• Laboratory-based, bench-top analyzers
• Plant and process analyzers
• Portable and transportable instruments
A reasonable number of dedicated IR commercial analyzers are available for a broad range of applications, which include petroleum, petrochemical, chemical, and pharmaceutical analysis, as well as food and agricultural product analysis, semiconductor analysis, and environmental gas analysis. This is a growing segment of the commercial instrument market, which now also includes Raman instrumentation.
B. Instrumentation: Design and Performance Criteria
In its basic form, infrared spectroscopy is a technique for measuring radiation absorption. The measurement is normally made on a relative basis, where the absorption is derived indirectly by comparing the radiation transmitted throught the sample from a source with the unattenuated radiation from the same source. For most measurements, the signal obtained is expressed either as a percentage of the radiation transmitted through the sample or reflected from the sample. In its simplest form, the measurement may be made at a nominal single wavelength. However, most laboratory measurements are made from a multiwavelength, scanning spectrometer. The main components of such an instrument are summarized in the block diagram in Figure 2. In essence, this is a generic rendering of almost any analytical instrument that features an energy source, an energy analyzer, a sampling point, a detection device, and electronics for control, signal processing, and data presentation.
Although the traditional infrared measurement is based on an absorption measurement, the technique is not limited to a configuration of absorption photometry. If the infrared source is replaced by energy emitted from a sample, the measurement becomes one of infrared emission spectrometry. A special case of emission spectrometry are Raman measurements, where the scattered radiation


Page 413
Figure 2
Schematic layout of a generic optical spectrometer
from the sample takes the place of the source. Modern FTIR instruments, which are capable of supporting multiple optical configurations, can provide near/mid-infrared and Raman from a single instrument.
The four main instrument components—source, radiation or energy analyzer, detector and electronics for signal processing—can vary, dependent on the instrument type and application. Each of these principal components will now be discussed in terms of application, available technology and performance. In many cases there is a choice, and the final selection must be based on performance for a particular application, or simply on cost considerations. Information on the technologies is available in a broad range of publications, such as Photonics Spectra, Laser Focus World, and specialist SPIE publications. Basic descriptions can be found in various texts,11,12 but this may be dated in terms of performance and technology.
The key to performance of an infrared instrument is the ability to convert efficiently the source energy into usable information at the detector. This relies on maintaining a high optical throughput in the energy analyzer (interferometer, monochromator, etc.), an efficient optical coupling with the sample (before and after interaction), and eventually efficient collection and imaging on the detector. Dependent on the design of the instrument, and the nature of the measurement technology, a number of factors can effect the success of the optimal passage of


Page 414
light through the instrument. The sample is the most important of these factors13 and is probably the least controllable: it is a key optical element and its mode of interaction with radiation can have a profound impact on the overall instrument performance.
Placement of the sample is important. A choice for sample position is indicated in Figure 2. In light dispersion instruments, the sample is normally placed before the monochromator or polychromator (spectrograph). This is essentially to maximize the collection of the low levels of radiation that result after dispersion, and to minimize interference from unwanted, stray sources of radiation. Stray light is one of the main sources of photometric error in this type of instrumentation. One negative influence of placing the sample between the source and the analyzer is that the full impact of the radiation from the source is focused on the sample. This may caused localized heating if the sample is kept in the beam for an extended period. Not only might this cause unwanted thermally induced changes in the sample (decomposition, evaporation or changes in morphology), but it can lead to photometric errors, in particular at longer wavelengths, as a result of energy re-radiation effects. This error manifests itself on strong absorption bands, where the sample emits radiation at exactly the same wavelengths as the absorptions, which is observed as a reduction of the measured band intensity.
Placing the sample after the light analyzer and in front of the detector will eliminate the potential for this problem to occur, assuming that the radiation reaching the detector is modulated. However, in certain experiments, if the sample is hot, and is placed in front of the detector without effective shielding, the thermal radiation from the sample can cause a DC offset on the detector signal. Examples where this situation can occur are with applications such as GC-IR, where the sample is monitored in a cell heated to between 200°C and 250°C. In such cases, the DC offset signal can be sufficiently high that it results in a noticable loss in detector sensitivity.
In FTIR instruments, where the sample is normally placed after the interferometer, the energy re-radiation problem does not occur. The radiation from the interferometer is uniquely modulated, and the light originating from the source can be differentiated from any thermal radiation originating from the sample. However, one sample-related artifact that can have a comparable impact on the instrument's photometric accuracy is double modulation. This occurs when source


Page 415
radiation is reflected from the front surface of the sample back into the interferometer cavity. The effect may be reduced by paying attention to the geometry of the interferometer relative to the sample, and it may be successfully eliminated by the use of an intermediate aperture (J-stop). In this case, the use of a semicircular (instead of the traditional circular) aperture takes advantage of the image inversion of the reflected beam. This inverted image is effectively blocked by the non-transmitting portion of the semicircular aperture.
1. Sources
In theory, the ideal source for any type of optical spectroscopy would be a point source with a stable output and a flat emission response across the entire spectral range. A tunable laser operating in the infrared region might be perceived to come close to this ideal. A considerable amount of work has been carried out on tunable diode lasers and it is anticipated that a practical solution will be available for commercial instrumentation within the near future. Work has been reported on the use tunable lasers sources for several specialist applications.16 Commercial instruments, based on older tunable laser technology were introduced in the 1980s, but the performance was limited to a very narrow spectral range, and only a few were installed. Laser sources are used for special, dedicated applications, in particular for specific gases or vapors, where the laser tuning envelope overlaps with vibrational-rotational fine structure of the analyte - an example of application is isotope analysis.17 Pulsed LEDs (light emitting diodes) are used for some NIR applications for dedicated measurements. In this case, the light source is fine tuned with a narrow band-pass filter, limiting the spectral measurement to a single nominal wavelength.
a. Mid-Infrared Sources
The traditional infrared source is in fact, an extended source, with a continuous output providing an energy distribution close to that of a blackbody radiator. Figure 3 provides typical blackbody radiation emission profiles as a function of temperature. The normal operating range for a mid-infrared source is between 1000K and 1500K. It can be seen from these blackbody profiles that there is little to be gained by increasing the source temperature when operating only in the mid-infrared region. Raising the temperature increases the near-infrared and visible components in the spectral output of the source, but has a minimal impact


Page 416
Figure 3
Radiant energy distribution curves for a black body source
operating at various temperatures
on the output in the mid-infrared fingerprint region of the spectrum. While raising the source temperature may provide an incremental increase in the amount of useful energy reaching the detector, it may have less impact than paying attention to efficiency of the overall system optics.
There are two popular styles of infrared source, based on the nature of construction: a) metal oxide, silicon carbide or ceramic rigid sources and b) metal filament (coilform) sources. One of the original sources used was the Nernst glower, which was composed of a mixture of rare earth metal oxides (mainly Zirconium and Yttrium). This source has a negative coefficient of electrical resistance such that the mixture becomes a conductor at elevated temperatures. It can only be “ignited” after preheating, and becomes self-sustaining as the temperature increases—note that ballast resistors are required to regulate the output. The emission profile is close to a black body, with a nominal operating temperature of 1800K. Although energy-wise, the source is ideal, there are practical difficulties: the source suffers “runaways” (due to the negative coefficient of resistance), the source is mechanically fragile, and there is a need to preheat the source before it ignites.
An important variant to the Nernst glower is the electrically heated ceramic source. One of these sources, the Opperman, was originally implemented by


Page 417
Perkin-Elmer, and features a mixture of rare metal oxides contained within a ceramic sheath, with a platinum or nichrome wire located coaxially down the center. The electric current is passed through the wire, which in turn heats the oxide mixture. In this form, characteristics to the Nernst were obtained without its drawbacks. Both the Opperman and the Nernst were designed as extended (cylindrical) sources, which were a good match for the mechanical slit geometry of the early dispersive instrument designs. With modern instruments, this is not necessarily a requirement, and more compact designs are possible. Commercial ceramic heaters, which may be used as infrared sources, are available in a variety of shapes and sizes.
A robust source, designed for operation at higher temperatures and for high output is the Globar—an electrically heated rod made from silicon carbide. For some implementations, the high power output associated with this source results in an excessive amount of heat being dissipated within the instrument. In such circumstances, supplemental water cooling is applied, to remove excess heat, and to help reduce thermal/oxidative degradation of the electrical contacts.
Typical early metal filament sources used in the mid-IR were in essence an extension of the traditional incandescent light bulb—they were comprised of a nichrome wire coil. The only reason that a light bulb is not used in conventional mid-IR instruments is that the quartz or glass envelope has an optical cut-off over most of the mid-IR spectral region, below 2500 cm-1. The coiled filament is heated electrically in air at temperatures around 1000° to 1100° C. The main failure mode of this style of source is aging, caused by thermal stressing and oxidation of the filament—resulting in some modification to the output characteristics and an embrittlement of the metal, which usually results in fracture of the source. If the filament is used essentially unsupported, with time a sagging or deformation of the coiled source can be experienced. This results in a long-term shifting in the position of the source image, and a consequent need for source re-alignment. A variant in design, that helps to support the source coilform, and to provide a more uniform light output, involves a filament loosely coiled around a ceramic rod.
Interestingly, in recent years, many of the sources considered or actually used for commercial mid-IR instruments are modifications or adaptations commercially available heating elements. The point of interest being that the


Page 418
original component was not necessarily intended to function as an infrared spectral source. Examples are gas ignitors used in gas heaters, these have include coilform filaments constructed from Kanthal and silicon carbide tipped elements. The key issue here is that the devices are designed to be robust and are expected to operate without failure. Another example is the use of a silicon carbide tipped glo-plug used for preheating the combustion chamber in a diesel engine. These devices operate quite well as infrared sources, requiring relatively low voltages and current, especially if they are well insulated. Again, the ability to operate without failure under enduring conditions makes this type of component ideal as a long-life mid-infrared source, particularly for non-laboratory applications.
The stabilization of source output can be a major issue, especially for sources in which the heating element is exposed. One source of instability is air turbulences in front of the source, which produces some localized cooling, as well as generating source noise caused by refractive index gradients between the hot air adjacent to the source, and nearby cooler air. Some of these effects can be reduced by surrounding the source element by a thermally insulated enclosure. The insulation helps to stabilize the output, plus it permits the source to be operated at a lower voltage. Certain silicate structures, similar to the thermal tiles used on the space shuttle, provide effective insulation for this application.
Other source-related instabilities are attributed to short- and long-term changes in output. Short-term output variations are typically linked to voltage fluctuations, and the longer term effects are often related to actual material changes in the characteristics of the source element—such as oxidation or other forms of thermal degradation. Non-homogeneity in output can also be associated with material changes, manifested as localized hot spots, thermal gradients, and physical deformation of the element. Short term fluctuations can be addressed either by the use of some form of optical feedback, or by the use of a stabilized DC power supply.
Most sources have a finite lifetime, and replacement will usually be required at some point in time. Like traditional light bulbs, it is difficult to guarantee a definite lifetime. On average, for a mid-infrared source, a lifetime of 2 to 5 years may be achieved, but in certain unusual situations, this could be as short as 6 months. Common failure modes are fracturing (as noted earlier), the formation


Page 419
of hot spots or cold spots, or possibly electrical connection problems, often associated with oxidation at the physical connection points. Symptoms of these failures range from a change in color temperature over the spectral range, observed as a change in output at certain wavelengths, to an obvious total loss of energy. The color temperature changes can often be diagnosed by unexpected or inconsistent distortions to the spectral background, which in turn may be observed as unstable baselines, especially in the short wavelength (high wavenumber) region of the spectrum. Under these circumstances the replacement of the source, and possible the entire source assembly is often the only remedy. In some modern instruments, the use of pre-aligned source assemblies may simplify this procedure.
b. Other Infrared Sources
For near infrared operation, typically above 4000 cm-1, it is possible to use the same source as used in the mid-infrared region. However, it will be appreciated from the black body curves in Figure 3, that output of this type of source is expected to fall off from around 5000 cm-1 (2 µm). In this case, there is a benefit in boosting the temperature in excess of 2000K. However, this may not be practical as it may cause localized heating problems and it will significantly shorten the lifetime of the source. For this reason it is common to use a quartz halogen lamp, which operates at temperatures around 3000K. The quartz envelope of the bulb does not cause an infrared transmission problem in this spectral region.
The high output of the quartz halogen lamp is linked to the halogen cycle generated within the envelope between the tungsten filament and iodine vapor (the halogen). This regenerative process is influenced by the external temperature of the quartz envelope. It is essential that no cold spots are allowed to develop, otherwise a deposition of metal will be experienced, with a consequent darkening in the cooler regions of the envelope. This not only reduces the output efficiency of the source, but it also has a negative impact on the lifetime. The lifetimes of quartz halogen lamps are typically shorter than the other styles of source mentioned earlier. With continuous operation, typical lifetimes are in the range of 1000 to 5000 hours
From Figure 3, it is obvious that the traditional blackbody sources become progressively inefficient in the far infrared region, with little benefit from an


Page 420
increase in operating temperature. A practical alternative is the high pressure mercury discharge lamp which in the far infrared provides a continuum - in contrast to its line source characteristics in the UV and visible spectral regions. The radiation, which extends from approximately 100 µm to 2,500 µm, is believed to be thermal in nature, originating from the hot mercury are plasma, and from the hot quartz envelope of the discharge lamp.18
2. The Light or Energy Analyzer
Current infrared instruments can be categorized according to the application and the technology used:
• Fourier transform (FTIR) instruments, based on an interferometeric measurement of radiation
• Dispersive instruments, based on scanning and non-scanning systems
• Filter instruments, single and multiple wavelengths
• Novel technologies—examples being opto-acoustic tunable filters, Hadamard transform devices, and laser sources.
For the entire infrared, FTIR instrumentation is the most flexible and the most popular in the analytical laboratory for both routine and research applications. A major benefit offered by modern FTIR instruments is a flexible configuration, where the interferometer, source and detector may be selected to provide optimum performance in the selected spectral range. This includes the Raman experiment, where the scattered radiation from the sample becomes the source input to the interferometer. The overall flexibility makes the FTIR (interferometry) the most important class of instrument technology, and will be given the greatest focus in this section.
The only area where the older dispersive technology has been retained is in the near-infrared region (as well as the UV-visible spectral regions), where the performance benefits of the interferometric system have less overall impact. Current dispersive NIR instruments feature both scanning—typically rapid scanning—and non-scanning configurations. The non-scanning systems are


Page 421
normally integrated with a detector array, where the spectrum is acquired from the signal provided by each pixel in the array.
Filter instruments, for the most part, are used for single function, dedicated measurements. This restriction is dictated by the need for filter elements with fixed spectral characteristics, selected according to the absorption profile of a specific analyte. However, filter instruments are not limited to fixed frequency measurements, and scanning systems have been devised, based on the use of multiple wavelength, variable filters—either in the form of a linear variable filter or tilting wedge interference filter. Although filter instruments may seem limited, either to specific measurements, or by their performance, they constitute an important class of infrared instrumentation. Outside of the laboratory, they form the largest class of instrumentation in current use, mainly as dedicated infrared analyzers. Furthermore, because of their mechanical simplicity, they are typically more reliable and cost-effective than traditional laboratory-style instruments.
As with any technology-based application there is always pressure for performance improvement, typically in the areas of scan speed, optical throughput, measurement stability, and overall output reproducibility. Mechanical stability is a key issue and this can be achieved with optical designs that require no critical moving parts. Detector arrays are an important technology in this regard, however, by themselves, they do not constitute a spectral measurement system. They are spatial sensing devices that require a dispersing element to be practical. For this reason, detector arrays, although perceived as novel technology for infrared measurements, are covered by the section dealing with dispersive instrumentation.
Acousto-optical tunable filter technology has been successfully applied to commerical instruments, and this also provides the benefits, of no moving parts, high scan speed and a reasonably high optical throughput. Hadamard transform instruments have been discussed for many years,19–21 but difficulties in constructing the critical encoding masks have limited the implementation of this technology, mainly to the visible and NIR spectral regions. The dream of being able to use laser-based sources, either as monochromatic point sources or a tunable devices has also existed for many years.22 The benefits of their use in a photometric system are linked to the properties of laser light, namely its monochromaticity, its coherence, its high intensity and its minimal beam divergence. All of which can


Page 422
potentially simplify the design of a laser-based spectral system. To date, their use is limited to some single analyte applications, plus some routine near-infrared applications for multivariate analysis. However, this is expected to be one of the future growth areas for infrared spectroscopy.
a. Fourier Transform Instruments
The light analyzer at the heart of a Fourier instrument is an interferometric modulator, and for most implementations this is based on the Michelson interferometer. The Michelson has a simple design. In its most basic form, it is made up of three main elements: a fixed mirror, a moving mirror and an optical beam splitter. This combination, which is often referred to as the modulator, is the component that generates the interferogram, and this is illustrated schematically in Figure 4.
The key component in the modulator is the beam splitter. Referring to Figure 4, this optical element splits the beam into two paths, a reflected path and a transmitted path. An ideal beam splitter divides the beam equally at all wavelengths. Both light beams in the two separated paths, are reflected back from the fixed and moving mirrors, to the beam splitter where they recombine. The combined beam is reflected towards the sample, and then on towards the detector. In practical implementations of the Michelson interferometer, the basic architecture may appear differently. It will be seen later, the key attribute of the moving mirror component is to generate an optical path difference (OPD) between the two paths separated by the beam splitter. The same net effect can be generated if moving components are featured in both paths and this is featured in several commercial designs, including the use of moving refractive optics to produce a variable OPD.
In the schematic illustrations the intervening optics are not taken into account. For an ideal optical system, the radiation from the source is collimated (made parallel) before interacting with the beam splitter. After the beam splitter, the combined beam remains collimated and is normally reimaged to a focus at the sampling point. Finally, the infrared energy from the sample is collected and further reimaged on the detector. In a mid-infrared instrument, the imaging optics are normally front surface-polished curved mirrors constructed from aluminum.


Page 423
Figure 4
Schematic layout for a michelson interferometer
Gold coated surfaces may be used to improve reflectivity, and to maximize corrosion resistance. A typical set of mirrors for a basic interferometer system would include a pair of parabollic mirrors, to collimate the source image, and to refocus the combined beam on the sample. An off-axis ellipsoidal mirror is commonly used for collecting the image from the sample, and refocusing the image, providing as much as a 6:1 image reduction.
Refractive imaging optics (lenses) are unusual in mid-infrared instruments, primarily because of the limited availability of infrared transmitting materials


Page 424
capable of being ground and polished into a lens form. Also, the image quality from appropriate refractive optics is poorer in the mid-infrared region than that obtained from equivalent reflective optics. Note, however, for some specialist applications, lens systems constructed from materials such as potassium bromide and zinc selenide, have been used. In the near-infrared, the situation is less acute, and for some applications quartz lens optics are utilized.
The interferometer geometry, as illustrated (Figure 4), features 45° placement of the beam splitter relative to the beam. Although the 45° geometry is traditional, it is not essential, and other designs based on angles as high as 60° are featured in some commercial instruments. A higher angle helps to reduce polarization effects, and with attention to other aspects of the optical design, it may also reduce the incidence of double modulation, caused by back reflections from the sample and potentially the source optics.
b. Beam Splitter Materials
Beam splitter fabrication is a critical issue, both in terms of the optical tolerances involved and composition. An ideal beamsplitter has a 1:1 transmission to reflection ratio at all wavelengths. In practice, a real beam splitter deviates from this ideal, and as a consequence it performs with reduced efficiency. The choice of material(s) is dependent on the wavelength range selected for the instrument. For applications throughout the infrared spectral region, materials with a moderately high refractive index, such as silicon and germanium have been used. When implemented in the mid- (germanium) and near- (germanium or silicon) infrared, the material is applied as a thin film deposited on an infrared transmissive substrate. In common terminology, reference is sometimes made to the use of a potassium bromide (KBr) beam splitter: this refers to the use of a KBr substrate used in the construction, not to the actual material used for the beam splitter. As an exception, when working in the far infrared, common materials used are mylar and silicon. Mylar is usually employed in the form of an unsupported thin film or pellicle, and silicon is used directly as the solid substrate.
A very flat surface finish on the beam splitter and its substrate is essential to meet the criterion for interferometric measurement, with typical tolerances of around 1/8l. In the case of the more common coated beamsplitters, the substrate is


Page 425
polished to the required degree of flatness, and the beam splitter coating in vapor deposited on the polished surface. As noted, germanium on KBr is the most common combination for the mid-infrared, and some of the longer wavelength near-infrared. The normal range of this beam splitter is between 6500 cm-1 and 400 cm-1; the upper limit defined by the transparency of the germanium, and the lower limit by the optical cut-off of potassium bromide. In practice, the overall transmission characteristics of the beam splitter, including the the upper transmission limit can be modified by the use of multiple coatings, involving other vapor-deposited materials, such as zinc selenide and KRS-5 (thalium bromide/iodide eutectic).
The choice of substrate can be as equally important as the beamsplitter material. As noted, although not ideal because of its hygroscopic nature, KBr tends to be the most common material of choice for laboratory-based analytical applications in the mid-infrared. The ability to obtain a high quality polish on KBr with the desired degree of flatness, plus its overall optical transmission characteristics tends to favor its use. Additional coatings for moisture protection may be needed, and these have included barium fluoride and certain organic polymeric materials. In this case, the coating will provide modest protection against moisture, while having a minimum impact on the transmission characteristics of the beam splitter elements. For specialist applications, typically outside of the laboratory, where a lower spectral range is less important than resistance to atmospheric moisture, materials such as calcium fluoride (approx. 1100 cm-1 lower limit) and zinc selenide (approx. 800 cm-1) may be used.
For applications in the near infrared, a quartz substrate may be used, coated with germanium, silicon, or a mixture of coatings, dependent on the spectral range and performance required. In the past, cesium iodide has provided an extended range below 400 cm-1, down to 200 cm-1. However, this material is both highly hygroscopic and is also plastic in nature. This latter characteristic is highly undesirable for an optical substrate - it is difficult to polish, and to retain its flatness (the material may distort with time owing to cold-flow within its mechanical mounting).
c. The Operation of an FTIR Interferometer
In order to appreciate the principle of the interferometric measurement, it helps to start with a simple optical system composed of a basic two mirror and


Page 426
beam splitter combination, as shown in Figure 5, with a monochromatic source, of wavelength l. We start with the situation where the two mirrors mirrors are equidistant from the beam splitter. The light striking the beam splitter is sent on the two paths to the mirrors—in the ideal case, 50% is reflected to the fixed mirror, and 50% is transmitted to the moving mirror. The two beams are reflected back along the same paths, where they are recombined back at the beam splitter.
With both mirrors equidistant, the two beams travel identical distances, and so when they recombine they are mutually in phase. Based on the concepts of the wave theory of light, a condition for contructive interference is established. The combined beam is passed to the sample, and eventually reaches the detector, where an electrical signal is generated. This signal has a maximum value, which is designated by the value of unity in Figure 5. In this unique situation, where both paths are equal, we have the moving mirror located at a position known as the ZPD (zero path difference).
Now we consider a situation where the mirror has been physically displaced by a very small distance, equivalent to a quarter of a wavelength, l/4 (a movement to the right, as shown in Figure 5). Obviously, the paths are no longer equal, and the optical path difference, in terms of the distance that the light travels (to and
Figure 5
A simplified schematic illustrating the formation of an
interferogram from a single wavelength source


Page 427
from the mirror, 2 × l/4), is one half of a wavelength, l/4. We now have two light waves that are fully out of phase, and here, upon recombination, destructive interference of the two beams occurs. In the ideal situation, the light beams cancel, and no energy is transferred to the detector, and the signal falls to zero.
At the next point, where the mirror is moved to one half of a wavelength, l/2 from ZPD, the beam reflected from the moving mirror has one full wavelength difference in optical path. At the point of recombination, both beams are back in phase, and there is a return to the situation of full constructive interference, with the maximum signal re-established at the detector. In a practical optical system the mirror moves continuously, as a result, the signal measured at the detector varies sinusoidally between the two extremes where the light beams go from full constructive to full destructive interference. As the mirror continues to move, we experience an oscillating signal at the detector, which has a cosine relationship (more accurately a raised cosine) with the mirror displacement, where maxima are observed at integral numbers of l/4 and l/2 in terms of the distance traveled by the mirror (l/2 and l in terms of optical path difference, or OPD). The movement of the mirror, with the subsequent generation of an optical path difference is sometimes known as optical retardation, where the distance (x) traveled by the mirror is call the retardation. The term interferometric signal is used to define the modulated output at the detector.
When a second wavelength, l2, is selected, a similar waveform is generated with an initial maximum signal at the ZPD, and subsequent maxima are observed at integral wavelength values (OPD) from ZPD. If the cosine waveforms from l and l2 are compared, it is noted that both start with a maximum at the ZPD, and that the successive maxima occur at different intervals, corresponding to l and l2 respectively. As third and fourth wavelengths are evaluated, comparable waveforms are generated, each with a common maximum at the ZPD, and each with maxima at distances corresponding to the individual wavelengths (l3 and l4).
Extending this discussion to a polychromatic source, as we have in a real instrument, we see all wavelengths (available within the range of the source), and therefore, conceptually, we would generate unique cosine waves for each component wavelength, where each waveform is uniquely encoded as a function of its wavelength. In practice, the signal collected at the detector is the result of the


Page 428
Figure 6
The summation of cosine waveforms from a
common origin (zpd)
summation of all of the waveforms. The fact that each waveform has a maximum at ZPD results in a large characteristic signal where all of the waveforms coincide. Beyond this central point, which is known as the center burst, the result of adding all the waveforms together is to produce a summation signal that rapidly decays with increasing distance from ZPD. The additive effect of the component waveforms, for a simple system composed of five overlapped cosine waves is shown in Figure 6.
Until now, the discussion that with a waveform originating from ZPD, that that scan of the moving mirror starts at ZPD. In practice, this is not the case, and most modern interferometers used in FTIR instruments scan more or less symmetrically about the ZPD. This produces an interferogram with the centerburst located in the center, as seen in Figure 7, resulting in a double-sided interferogram. In theory, both sides are symmetrical, and both sides represent the same spectral information.


Page 429
Figure 7
An idealized interferogram
Obviously, if each of the component wavelength cosine signatures can be isolated from the interferogram, then it would be possible to determine the contribution of each individual wavelength. The summation of each individual wavelengths would then yield a reconstruction of the spectral output of the source in wavelength (or frequency) space. This function is performed mathematically by the Fourier transform, a numerical method in common use for frequency analysis. The Fourier transform can be expressed as a pair of intergrals for the inter-relationship between the intensity in the interferogram, as a function of retardation I(x) and the intensity in spectral space, as a function of frequency or wavenumber I(v) - as illustrated below:
(16)
and
(17)
Normally, x would be expressed in cm and v would be expressed in cm-1 for the generation of the infrared spectrum.


Page 430
Returning to the interferogram, as noted above, in theory the two sides of the interferogram are symmetrical. In practice, the interferogram is seldom symmetrical, and in some cases, dependent on the actual configuration of the interferometer, it may be very assymetric. Typically, the interferogram is preprocessed by additional numerical methods prior to the computation of the spectrum. These can include phase correction, dispersion corrections and apodization. Phase correction numerically adjusts for certain optical and electronic effects the impact the measurement of the recorded signal. Dispersion corrections (linearizations) are applied in systems that feature refractively scanning optics, and where the optical retardation is generated via a varying pathlength of a moving refractive element. Finally, while apodization does not effect the symmetry of the interferogram, it is a method of preprocessing that is applied to the raw interferogram to change the amplitude distribution across the full width of the interferogram. The role of apodization will be discussed in a moment.
We have established how an interferogram is formed, and the relationship of the recorded signal and the optical retardation, or the displacement of the moving component. Now, it is worthwhile to discuss the relationship of the actual spectrum to the actual data collection and to the interferogram. An important aspect to consider is spectral resolution. There are several methods used to define resolution, based on linewidth, or the ability to separate two adjacent lines. In practical terms, the resolution of an instrument can be considered as the ability of an instrument to separate two spectral lines that are very close in wavelength or frequency. Normally, the closer the two lines, the higher the resolving power of the instrument that is required to separate (to observe) the two lines. Translating this to an interferometer, and and to the acquisition of an interferogram, we consider the relationship between the two spectral lines and their representative waveforms in the interferogram. In effect, it is necessary to consider what is required to distinguish and to separate two cosine frequencies originating from the same fixed point (ZPD).
In a low resolution experiment, the two cosine waves can be differentiated after a relatively short distance (retardation) from the ZPD. At higher resolution, the differences between the frequencies are smaller, and so a much larger retardation is required before the two individual cosine functions can be defined uniquely. While this is a simplistic explanation, it helps one to appreciate the


Page 431
relationship between the collection of the interferogram and spectral resolution: that is, the higher the resolution required to represent the final spectrum, the larger the interferogram must be, in terms of distance from the ZPD, to achieve that resolution. In order for the two individual cosine waves to be differentiated, it is necessary for them to go out-of-phase, and back in phase with each other, at least once. This requires that the interferogram is collected out to a retardation of 1/Dv cm, where: Dv = v2 - v1 (the separation between the two spectral bands at v1 and v2, expressed in cm-1)
Normally, an instrument is designed to provide a maximum, constant retardation, and therefore the maximum achievable resolution of the spectrometer can be expressed as 1/Dvmax, where 1/Dvmax is the maximum distance that the moving mirror travels from ZPD. Lower resolution spectra can be obtained on the same instrument by recording the interferogram with a shorter retardation. Alternatively, if a spectrum is recorded at the maximum resolution, the resolution may be degraded by truncating the data, thereby numerically reducing the length of the interferogram.
Looking at the fundamental equations to express the Fourier transform, it can be seen that the integration limits extend from - [image] to + [image]. Because the integration to determine I(v), equation 17, is made in respect to the retardation x, it implies that there is an infinite length to the interferogram. This is obviously impractical because this implies an infinite distance travelled by the moving mirror. As noted above it is normal to record the interferogram to a distance consistent with the resolution, user-defined for the particular measurement, or defaulted to the maximum resolution of the instrument. In consequence, the interferogram is truncated relative to the fundamental equation. The truncation, as noted earlier, limits the resolution of the instrument to 1/Dvmax, and as a consequence imposes a spectral line width consistent with this resolution. When dealing with the issue of resolution and infrared spectral data, there are two factors to consider: the natural line width of the spectral line, dictated by the energy processes involved in the transition that is occurring, and the limiting resolution of the measurement device, the spectrometer.
The result is a convolution of the natural spectral line width and the limiting resolution of the spectrometer. If the natural line width is narrower than the


Page 432
limiting resolution of the instrument, then the truncation results in a distortion of the measured line width. This distortion appears as artifacts at the base of the measured spectral line, in the form of negative lobes, and baseline oscillations (Figure 8), which are defined in the form of a sinc function. This distortion can be reduced, or removed by the use of a process called apodization. In practice, a weighting function is applied to the interferogram to reduce the impact of truncation by de-emphasizing the contribution of the individual frequencies at the truncation limits of the data. This weighting, or apodization function can take many forms. In the simplest case—known as triangular apodization—the function takes the form of a linear ramp with full contribution at the centerburst (ZPD) extending to zero contribution at the truncation limit, as illustrated in Figure 8. This change in information distribution in the interferogram has impact on the final recorded linewidth: it can reduce the truncation artifacts to acceptable limits, but with a trade-off in line width—the line becomes broader, and there is a corresponding decrease in line intensity. An inspection of the information distribution across the interferogram reveals that the contribution of noise relative to information content, increases at the extremes of the interferogram. Therefore, another side effect of apodization is a reduction in the noise content, which is also related to the de-emphasizing of the data at the extremes.
Figure 8
The effects of apodization on line width


Page 433
Triangular apodization is one of the most common implementations, in part because of its simplicity. However, the selection of a linear apodization function is arbitrary, and does not take into account the actual distribution of information. Alternative numerical functions are used to optimize the apodization as a function of line width and line shape versus artifact level, and these include bell-shaped curves, such as a raised cosine (examples being Happ-Genzel and Hanning apodizations) and other non-linear convolutions, such as the Beer-Norton series. Most infrared instrument manufacturers provide a choice, which typically includes: no apodization (normal truncation—originally known as boxcar), triangular apodization, and one or more of the non-linear functions. Typically, the default is set to triangular or one of the non-linear functions. Note, however, that apodization only really needs to be applied if the natural spectral line width is less than the instrument's line width (resolution). If the measured spectral lines are always wider, then apodization may not be needed, although some benefits can be gained in terms of noise reduction, especially if the line broadening effect of the apodization has no significant impact on the measured spectrum. Note that if numerically comparing two spectra, such as in absorbance subtraction, it is essential that the same apodization is used for both spectra.
While on the subject of factors that influence the quality of the final spectral data, it is important to revisit the issue of phase correction. The signal produced from the interferometer is a phase dependent phenomenon. Key optical components, such as the beamsplitter, and electronic components, including the detector can introduce phase shifts and phase-related errors. In the case of the detector, internal time constants can impose a lag in the output signal relative to the measured event. As noted earlier, these phase-related phenomena are addressed or compensated by numerical phase correction. Several schemes have been proposed for this correction, the most popular being the Mertz correction. Failure to apply adequate phase correction will lead to photometric errors in the final spectrum. The Mertz method has some limitations, and alternative methods, such as the Forman 23 convolution approach, have been suggested as better solutions. However, this latter method is computationally intensive, and is not implemented for routine applications.
d. Practical Interferogram Acquisition Issues
As noted earlier, many instruments operate by the collection of the full double-sided interferogram. This will depend on the design of a specific


Page 434
instrument, and it may depend on the resolution required for the final spectrum. At high resolution, a large number of data points are required, and dependent on the data handling capacity of the instrument, it may only be practical to acquire data from one side of the interferogram. In such cases, the full centerburst region is recorded, plus some data from the second part of the interferogram. This additional information is required for the phase correction calculations (typically the Mertz correction). In the actual data collection mode, the data can be acquired in both directions, as well as from both sides of the interferogram. This is termed, bidirectional data acquisition, and instruments that provide both functions are said to provide double-sided, bidirectional data acquisition.
There are pros and cons to be considered, relative to the method of data acquisition. Instruments that scan in one direction only have a fast-flyback mode where the scanning element, usually the moving mirror, returns to the start of scan position, at the end of the scan, in a fast, non-data acquisition sequence. This, time, albeit short, can be perceived as lost time. Conversely, instruments that are bidirectional have a turn-around phase, where the scanning device has to be decelerated to a stand-still, and then accelerated back up to the nominal scan speed in the opposite direction. This turn-around time can also be perceived as lost time. In the end, it depends on the type of experiment, and its performance requirements, the scan speed, the time to stabilize the scanning device at turn-around. High performance instruments often provide the user with the flexibility to select the preferred acquisition sequence.
One final issue in the actual mode of data acquisition is how the data is to be used. In most FTIR measurements it is normal to co-add scans (spectra), to produce a final signal-averaged spectrum with an improved signal-to-noise ratio. The debate can be where to perform the co-addition—with the raw data (interferograms) or the transformed spectra. Now consider the option of doublesided data acquisition. Assymetry of the interferogram dictates that the collected data must be co-added in different registers (storage areas). Similar considerations will apply for bi-directional acquisition, where subtle differences may exist between the forward and reverse scans. In such systems, the incompatibilities between the different data sets are accommodated by signal averaging into different registers. The collected interferograms are individually transformed, and then the final spectra may be co-added to produce a spectrum from the full set of


Page 435
scan cycles. Therefore, in an instrument that provides double-sided, bidirectional acquisition, a single scan cycle may actually be made up from four individual interferogram segments.
The layout of a traditional FTIR instrument is shown in Figure 9. Relating to this figure, the modulator (interferometer), which is composed of the IR beamsplitter, the fixed mirror and the moving mirror, has been covered. A further important item, which is integral in the operation of the modulator is the heliumneon (HeNe) reference laser. Most commercial FTIR instruments incorporate a HeNe which serves a critical function in the data acquisition, providing a very accurate trigger, or clocking signal for the digitization of the interferogram. The critical issue in the acquisition is the accurate location of all acquired data points, in terms of time or distance from ZPD. A high level of signal repeatability is necessary to gain full advantage of noise reduction by signal averaging. In a perfect spectrometer the random noise in the spectrum is reduced by the square root of the number of co-added scans. The perfect situation only occurs for highly reproducible spectral data, where there is exact registration between interferograms—for most signal averaging, it is normal to co-add interferograms, but co-addition of transformed transmission spectra can yield a comparable result.
Figure 9
An example layout of a commercial FTIR spectrometer (courtesy of
Nicolet Instrument Corporation)


Page 436
The collection of the interferometric data is event-based, where the acquisition of a data point is triggered by a laser-based interferometer that is synchronized with the main infrared interferometer. In the system illustrated (Figure 9), the laser follows the same effective optical path as the main infrared beam. At the beamsplitter the laser light interacts with a small region that has an alternative coating to provide a visible interferometer at the laser wavelength. The monochromaticity of the laser line (632.8 nm, 15,804 cm-1) results in the production of a single sinusoidal signature directly linked to the wavelength of the laser line, and the position of the moving mirror. The zero crossings, the point where the sinusoidal wave changes phase (passes through zero) is used as the trigger point to access the data from the infrared interferogram, which is intimately coupled to the laser signature. The points are not only collected at well-defined, and highly reproducible intervals (defined by the laser wavelength), but also their position from the centerburst can be accurately assigned.
In order to fix a data point accurately, it is necessary to know exactly when data acquisition started, and when a data point is acquired. In early instruments, and in some current instruments, a secondary white light interferometer, coupled to the main infrared interferometer, is used as a trigger point to initiate data acquisition from the infrared interferogram. For early instruments, the “white” light was provided by an independent tungsten lamp. In modern implimentations, this is often the visible component from a small portion of the source radiation, extracted from the main infrared beam via a small pick-off mirror. However, in many modern instruments, white light is not used to trigger data acquisition, instead, some system simply acquire all of the interferogram, and locate accurately the position of the centerburst (by a correlation method) and use this as an equivalent of a trigger point to signify the start of data acquisition. The only negative of this approach is that when analyzing samples that only transmit a low level of light, it is difficult to accurately locate and correlate the position of the centerburst. In an extreme case, where no light is transmitted, the interferometer servo drive can lose itself and go out of control, unless an override is implemented. An alternative approach, often used on more expensive instruments, is fringe counting, where the absolute position of individual reference laser fringes is located. This approach uses a measurement principle known as laser quadrature, which is based on the polarization of the laser light, to provide the mechanism for counting the fringes as they change phase.


Page 437
The number of points acquired is linked to the length of the interferogram and spectral range. As noted above, it is normal to collect the infrared data at the zero crossings of the reference laser interferogram. The frequency of data collection is determined by the Nyquist criterion—that is, at minimum, two points are required to represent and/or reconstruct an individual cosine wave. For any spectrum, fixed interferogram points may be taken every zero crossing, which provides a certain size a digital data array. However, it is possible to take a smaller number of data points, at say every alternate zero crossing, or every third zero crossing, thereby reducing the size of the final data array. There is a trade-off, in terms of the final spectral range that can be represented, relative to the highest wavenumber (smallest wavelength) that can be respresented, again determined by the Nyquist criterion. The common zero crossing selections and their corresponding upper wavenumber limits are presented in Table 2.
For low cost instruments that are only intended for operation in the midinfrared region (below 4000 cm-1), the option to use every third zero crossing reduces the memory requirements from processing, and speeds up the processing of the interferogram. If this option is taken, it is necessary to apply optical and/or numerical filtering to remove higher frequencies that can be folded back into the spectrum array. Note that every third zero crossing (or every second crossing) yields data point frequencies that also uniquely represent higher frequencies (wavelengths). This folding of data, which would be observed as spurious peaks or as an attenuation of spectral features within the measurement range, is called aliasing.
Table 2. Maximum wavenumber limit as a function of the number of zero crossings
Zero crossings
Maximum wavenumber limit
1
15,804 cm-1
2
7,902 cm-1
3
5,268 cm-1


Page 438
For the final spectrum, the number of data points is normally a function of the spectral resolution, where the Nyquist criterion of two points per half band width is upheld. For many instruments, the data increment between points is a noninteger value, directly related to the laser frequency. There are some exceptions, with certain commercial instruments, where the raw data are interpolated to provide integer data increments, in such cases, more points may exist in the spectrum than dictated by the Nyquist criterion.
One comment regarding spectral resolution. As noted in the physical description of the interferometer, the highest resolution available from an interferometer is defined by the maximum optical path difference achieveable. One issue not discussed was the use of apertures to ensure that the desired resolution is achieved over the entire measurement range. In a discussion of throughput, it is implied that all of the source radiation is available to be transferred to the sample and on to the detector. In reality this is not necessarily the case. To achieve maximum resolution, it is necessary to maintain optimal light transfer through the interferometer. This requires a collimated beam, with minimal divergence, and in practice this does not occur at full aperture through the beam splitter. To minimize the impact, the beam size is reduced by the use of an aperture. This aperture is often referred to as the Jacquinot stop or J-stop. For most instruments that have adjustable J-stops, located at an intermediate focal point either before or after the interferometer, optimal apertures are defined for a given spectral resolution. Most high performance instruments have this feature, and many provide the option for automatic selection when the resolution is defined by the operator. If attention is not paid to the system apertures, then wavelength shifts and variable resolution may be experienced across the measurement range. Note also that sampling methods that reduce the sampling area and become the effective aperture, will also exhibit these undesirable effects.
Mechanical and optical stability is of prime importance in the design of an interferometer. The encoded spectral data, within the interferogram, has to be recorded with a precision comparable or better than the wavelengths of light being measured. This requires high precision drive mechanisms, especially for high resolution systems that feature larger retardations. In systems that incorporate moving mirror optics, the mounting of the fixed mirror (and its flatness), the flatness, uniformity and parallelism of the beamsplitter, and its mounting, are of equal importance to the precision of motion of the moving mirror. As the moving


Page 439
mirror scans, there is no tolerance for beam disturbances caused by mirror wobble or tilt. In some commercial instruments, corner cube optics are incorporated in place of planar mirrors to help combat scan errors caused by irregularities in the drive system. High pressure gas bearings have been used in the past, for high performance instruments, to produce a smoother running, and frictionless drive system. In recent years, however, the trend has been towards stabilized or compensating mechanical drive systems, and the use of corrective optics, such as full or partial corner cubes.
Other factors that impact operation in a particular operating environment are temperature and vibration. Temperature changes within the interferometer, unless compensated in the design, will lead to dimensional changes, resulting in a loss of optical alignment and an associated loss in light throughput. This is often observed in the final spectral data as baseline instability, especially at the high frequency (short wavelength) end of the spectrum. Thermal problems can result from aspects of the internal design, such as improper placement of the source relative to the interferometer, or externally, from the operating environment.
Vibration is another undesirable factor, which again may originate from internal sources, such as the drive system, cooling fans, transformers, or from external sources. Internal sources of vibration are often linked to the electrical line frequency, of 50 or 60 Hz and higher harmonics. These will be observed as line spikes, at the equivalent frequencies, in the final transformed spectrum. External vibration sources can be more difficult to determine, especially if they are intermittent, or a mixture of very low frequencies. Extreme vibrations can result in uncorrelatable scans, which ideally are rejected in the interferogram co-addition process. Instrument operation outside of a normal laboratory can lead to exposure to both variations (and/or extremes) of temperature, and mechanical vibrations from heavy equipment, reciprocating engines, pumps, etc. If this situation is anticipated, then it is possible to compensate for both temperature and vibration in the design and mounting of the interferometer within the instrument.
The interferometer is a single-channel device, and consequently operates in a single-beam mode. In order to produce the spectrum of a sample, with the instrument response function, or background characteristic removed, it is necessary to collect the transformed sample and background spectra independently, and to calculate the ratio of the two. The instrument background is


Page 440
the result of a convolution of many parameters: the source emission characteristics, the beamsplitter design construction and materials, the detector characteristics, and the signal processing, are some of the most important. The background is acquired either with an open beam, or a sampling accessory in place (if the accessory contributes to the recorded background), and typically at a point in time close to the acquisition of the sample spectrum—an example background is provided in Figure 10.
If the acquisitions are separated by a long period of time, this may result in some artifacts in final spectrum. Thermal drift changes, which show up as changes in baseline position and slope, and atmospheric water vapor and carbon dioxide are the most common. Atmospheric water vapor typically shows up as a series of narrow bands above 3000 cm-1 and between 1650 and 1400 cm-1, carbon dioxide occurs as a broader feature centered around 2250 cm-1 in the final spectrum, as seen in the single beam spectrum (Figure 10). The direction of the bands can be positive or negative in the ratioed spectrum, dependent on the relative concentrations, represented individually, in the spectra. One method to reduce the spectral interference from these two components is to purge the instrument optics-interferometer and sampling area—with dry air or nitrogen. Care must be taken in the design of the purge system not to generate turbulence or thermal gradients in the light path, especially in front of the source or inside the interferometer cavity. Either can result in the production of extraneous noise and optical instability, in particular if high flow rates are used. An alternative approach is to seal and desiccate the spectrometer optics, leaving only a small area exposed to the
Figure 10
An example a FTIR instrument background


Page 441
atmosphere. This is a common feature on lower cost instruments where the need to purge is considered undesirable.
e. Dispersive or Monochromator-Based Instruments
As noted in the introduction to this main section, the role of dispersive or monochromator-based laboratory instruments in the mid-infrared region has diminished to a near insigificant level. Some instruments still remain operational, but with time, these are expected to be replaced by Fourier transform instruments, or perhaps other technologies some time in the future. For this reason, the discussion of this class of instrumentation will be limited to a description of basic concepts used in traditional mid-infrared spectrophotometer, and an extension of the ideas to include modern near-infrared instruments.
The original monochromator instruments featured, as light dispersion elements, prisms made out of materials such as sodium chloride, barium fluoride and lithium fluoride. Sodium chloride was the most popular material, and it provided a working spectral range of 2.5 µm (4000 cm-1) to approximately 16.25 µm (~650 cm-1). A linear wavelength dispersion was used for spectral output from these instruments. These were popular instruments into the late 1960s, and this explains why many of the older spectral collections are presented in a linear wavelength format. Resolution was limited, and was poor at the shorter wavelengths. This style of instrument was superseded by scanning slit-grating monochromators, which were normally configured to provide a linear frequency readout in wavenumber, with a more or less constant signal-to-noise performance over the measurement range (except for the extremes). The constant noise performance was achieved by the use of programmed variable slits that controlled the light passing through the monochromator to provide a near constant signal level at the detector for an open beam situation. Several variants on monochromator designs were used: the Czerny-Turner and the Littrow being the most popular.
An example of a double beam Littrow design is presented in Figure 11. In this particular design, which is typical in concept for most dispersive mid-infrared instruments, the double beam configuration allows for real-time comparison of the sample and reference channels, providing a ratio of the sample and instrument


Page 442
Figure 11
An example beam path of a commercial dispersive IR instrument
background on-the-fly. Both channels are illuminated from common source optics and the split signal is sampled and optically recombined by the beam switch after the sample. In this case, the beam switch featured a rotating sectored mirror, that functions to modulate (chop) the signal and to alternatively sample each channel (by reflection and transmission). Typical sampling frequencies in this type of design are around 15 Hz, being dictated in earlier instruments by the thermal time constant of the detector.
After passing the beam switch, the radiation is sampled alternatively from the two channels, and focused into the monochromator. A typical monochromator includes optical filters, a pair of programmed mechanical slits (entrance and exit) and a grating/collimator system. The spectral range of dispersive instruments varied dependent on model, and in practice was anywhere between 5000 cm-1 and 200 cm-1 (4000 to 600 cm-1 typical). A single diffraction grating did not provide always adequate performance over the full spectral range, and high performance instruments featured multiple gratings, mounted on a turntable. In the illustration, a single grating is shown, and this arrangement was common in lower-priced instrumentation. For such systems, the grating is scanned in both first (below 2000 cm-1) and second order (4000 to 2000 cm-1). Several optical filters, cut-off and


Page 443
bandpass, are mounted on a wheel and are introduced into the beam at different points within a scan to ensure that the correct order of the grating is being used, and to help minimize straylight at certain wavelengths.
The original dispersive instruments were mechanically intensive, and featured various cam-driven devices for the scan of the grating and the opening and closing of the slits. The need for such devices was due to the non-linear nature a the grating drive (rotation) and the programming requirements of the slits. This complexity lead to recording errors over time, due to mechanical wear and misalignment, and was one of the competitive arguments in favor of the mechanically simpler, laser referenced FTIR instruments. However, modern dispersive instruments, produced in the 1980s, utilized computer-controlled direct stepper motor drives for both the grating and the slits. This drammatically simplified the designs, and it removed most of the sources of mechanical error, providing high scan-to-scan reproducibility (often within 0.01 cm-1). With this improved performance, and with built-in spectral standards, the modern dispersive instruments were comparable to their FTIR counterparts, in terms of calibration and recording accuracy and reproducibility.
Photometric accuracy is important for certain applications. For many years, the optics industry has made critical measurements close to zero transmission on optical materials by infrared spectroscopy. Straylight performance is obviously an issue, but generally the more advance, modern ratio recording dispersive instruments were able to provide the necessary performance. Attempts to reproduce the performance on equivalent FTIR instruments were generally unsuccessful, primarily due to double modulation effects, defined earlier. However, the application of a half (semi-circular) aperture, described earlier, provides an effective block to back reflected radiation. This modification has enabled FTIR instruments to be applied to critical optical measurements.
As noted earlier, current, commercially availabe scanning dispersive instruments are used for NIR measurements. Few near-infrared instruments are applied to general laboratory use, and most tend to be used as analyzers for both method development and analysis. The designs are typically much simpler than the mid-infrared instruments, with the most significant difference being that they are single beam photometers. A double beam configuration was essential in older


Page 444
instruments as a means to generate the true sample spectrum with the instrument background removed. In modern instruments, this is not a requirement because computer memory is used to store the instrument background, and the the sample spectrum is produced by a simple ratio. This issue was addressed earlier under FTIR instruments, which are also operate in a single beam mode. A further attribute of the double beam configuration of mid-infrared instruments was the ability to effectively cancel out the interferences due to carbon dioxide and water vapor. In practice, these interferences were not always removed - sampling accessories would often effect the results - but in general, the presence of water vapor was usually at an acceptable level. It should be noted, however, that a negative influence of the presence of water vapor (albeit canceled out) was the loss of available energy in the region of the absorption bands. In the near-infrared, the presence of water vapor can be observed, although the bands are much weaker than in the mid-IR. As with the FTIR instrumentation, it is common to use a dry gas purge to eliminate the interference, if it is a problem, or to use sealed and desiccated optics.
An important class of dispersive instrumentation that is gaining interest are detector array-based instruments, also described as multichannel spectrometers. In their simplest form these consist of a polychromator or spectrograph constructed from a dispersing element, such as a fixed concave holographic grating and a suitable detector array, as illustrated in Figure 12. It was once suggested that it would be inconceivable to consider a multichannel analyzer for infrared applications, based on resolution elements and cost.20 In reality, the basis of the argument was hypothetical, and had no bearing on modern infrared applications. Most array detector applications are performed on low resolution spectra, and over a limited spectral range. Under such conditions it is practical to measure spectra with array densities ranging from 256 to 1024. In fact, for a dedicated application, between 25 and 100 detector elements (pixels) can be adequate. Military projects, requiring infrared night imaging and sensing have helped provide cost-effective array devices. Also, the extension of the silicon detector into the short-wave NIR (down to 1080 nm,) has provided an additional source of reliable, cost-effective arrays (often less than $1,000) for certain applications. New 2048 element silicon arrays are becoming available, and these provide an interesting opportunity to combine the NIR and visible spectral regions with little or no loss in spectral resolution (dependent on grating selection).


Page 445
Figure 12
Idealized layout for a simple diode array-based spectrograph


Page 446
These instruments are typically used for dedicated applications, rather than for routine infrared measurements. For some applications in the near infrared this technology is sometimes combined with optical fibers to simplify the sample-instrument interface. In most cases, external optical filters—short wavelength cut-off and/or bandpass filters—are used to reduce the impact other grating orders and straylight. Fabrication of the spectrograph raises important issues relative to the reduction (or elimination) of straylight, the geometric stability of the array, and spectral calibration. The array is a physical element that can change position and dimension with variations in temperature. While these may seem small, they are of the same order of the wavelengths being measured. For best performance care must be taken in the mounting of the array, and where necessary, suitable thermal control may be applied. The dispersion is typically non-linear, and so some form of internal or external calibration has to be applied to linearize the output (wavelength scale) from the diode array. It should be noted that most practical systems use arrays that function in the near-infrared. However, materials are becoming available for some limited mid-infrared applications. Some additional discussion on arrays and detector materials will be covered under the section on detectors.
f. Filter Instruments
Filter infrared instruments are very popular as infrared analyzers, especially for the determination of the carbon dioxide and of unburned hydrocarbons (C–H) in combustion gases. In this case, a narrow bandpass filter is used with a wavelength that corresponds to absorption of the particular gas. The instrument, strictly a photometer or a filtometer24 is very simple in construction, where the illustration used in Figure 2 is simplified by replacing the “light analyzer” component by an optical filter. For the best measurements, it is normal to acquire data equivalent to the analyte peak (filter 1) and a clear portion of baseline (filter 2). Various designs have been proposed to generate these two measurement wavelengths in a simple filter instrument, from the relatively complex, two filter wheel design, shown in Figure 13, to a simple two channel system, where both channels illuminate a single detector, and a physical chopping device ( a rotating sector wheel) selects the two beams independently.
An interesting variant of this normal configuration, that greatly simplifies the instrument design, is the use of two or more detectors, with bandpass filters


Page 447
Figure 13
A schematic of a 2-filter wheel, multi-wavelength filter photometer


Page 448
Figure 14
Schematic of a simple filter-based gas analyzer (courtesy of Janos Technology, Inc.)


Page 449
located just in front of the detector, or bonded to the detector casing as a window material. Figure 14 shows such a configuration, with an integrated system—source, sample cell, filters and detectors—intended for gas analysis. One innovative commercial design features an integrated filter-detector module with two filters mounted as windows on a single detector canister (two detector elements inside), providing a peak and baseline measurement from a single physical assembly. The concept of dedicating a filter to a detector helps to simplify the design and to provide a compact construction. In such systems, the light path is so short that interferences from atmospheric carbon dioxide and water vapor are insignificant
The instrument design shown in Figure 13 is for a multicomponent gas analyzer, with the opportunity to mount up to 16 filters in two filter wheels (8 per wheel)—providing peak and baseline measurements for up to eight analytes. This particular analyzer can be configured for the continuous measurement of a liquid or gas stream. For certain gas analyses, where a high degree of specificity and/or sensitivity is required, it is possible to utilize the analyte itself as the filter medium. This technique is known as gas filter correlation analysis.
While the use of fixed, discrete filters is the traditional approach to filter instruments, instruments have been designed around a variable filter. It is possible to construct a interference filter that has a variable bandpass across the filter. Such linear variable filters (LVFs) have been used in scanning instruments, where the filter is moved laterally across a slit aperture. The benefit here is that the design can be simple and compact, and this approach has been used for portable instrumentation. Although these scanning filter instruments typically provide low spectral resolution (16 cm-1, or lower), the performance has been shown to be adequate for portable gas analyzers (Foxboro Miran instruments). With the availability of suitable detector arrays, it becomes unnecessary to mechanically scan the LVF.
g. Other Infrared Measurement Technologies
Acousto-Optical Tunable Filters (AOTFs)
An acousto-optical tunable filter (AOTF) functions as an electronically tunable bandpass filter. It consists of a birefringent crystal material with a RF


Page 450
transducer bonded to one face. An acoustic wave is generated across the crystal, which in turn produces a modulation of the index of refraction. Under the right conditions, if light is passed though the crystal, a portion of the beam will be diffracted. For a fixed RF frequency, only a narrow band of optical radiation satisfies the condition, and only those frequencies are diffracted. If the RF frequency is changed, the centroid of the optical frequencies will change correspondingly. Hence, it is possible to scan a spectral region with a particular optical band pass by scanning a range of RF frequencies.25
From a schematic of an AOTF device, shown in Figure 15, it can be seen that there are three emergent beams from the crystal. Two beams are diffracted and one beam passes undiffracted, the latter being the main, zero order beam. The other two beams are orthogonally polarized, and are effectively “monochromatic”. The beams are designated the + and - beams or the ordinary and extraordinary beams. Normally, as illustrated, two of the beams are block, and one is used for the analytical measurements. The spectral range is dictated by the crystal material and the range of the applied RF frequencies. The most common material used tellurium dioxide, TeO2 which covers the visible, the near-infrared, and some of the mid-infrared down to 4.5 µm. Although, in the past, some reference has been made to materials providing transmission further into the mid-infrared, problems of crystal fabrication and material purity have limited their availability. Several commercial near-infrared instruments have been fabricated around TeO2 crystal devices.
Figure 15
Principle of operation of an AOTF device, “Handbook of Near-Infrared
Analysis,” (Burns and Ciurczak, Editors), Marcel Dekker, New York


Page 451
The band pass of the crystal is a function of the length of the lightpath through the crystal. The sorter the lightpath (crystal length) the wider the band width. There is typically a compromise between the size of the device and the desired performance. The main issues are often associated with crystal fabrication - reproducibility of cutting dimensions, crystal finish and material homogeneity being the most important. During operation, maintaining crystal dimensions is important for reliable performance. This requires rigid temperature control; note that the RF transducers dissipate a large amount of heat.
The main benefits of the AOTF device are no physical moving parts and the speed of scan. It is typically possible to sweep the frequencies for the spectral measurement range within 200 milliseconds. Another attractive feature is that the electronic wavelength selection permits random access to specific wavelengths at very high speed.
Hadamard Transform Devices
For many years, Hadamard transform devices were proposed as alternative approaches for collecting spectral data from a dispersive instrument, without one of the major limitations imposed by traditional scanning instruments - that is the need to detect one wavelength at a time.19,20 It will be appreciated from earlier discussions that in a scanning dispersive instrument, the dispersed light image passes over a single mechanical slit, where “individual” wavelengths sequentially pass through the slit and on to the detector. This means that for a given wavelength the measurement is made only once and the accuracy of the measured signal is impacted by the presence of noise, which is often originates from the detector in the mid-infrared. This limitation is countered in the FTIR measurement by both the throughput and multiplex advantages, and the use of signal averaging. The latter providing the Ön improvement in noise content as a function of n co-added scans.
It was proposed that an alternative approach, using the Hadamard transform instead of the Fourier transform, could impart the [image] advantage for a dispersive-based instrument. In a Fourier transform instrument, the infrared frequencies are encoded into a series of unique cosine waves, whereas on a Hadamard transform device, the information is encoded by a series of square wave functions. The principle is to use a special mask that generates a multi-slit image from the


Page 452
dispersion device on the detector.19,20 The mask is cut to provide a unique combination of open and closed aperture situations that can be represented by a binary sequence (such as 100101101…), where 1 is open and 0 is closed. A series of such, uniquely different masks are generated where the total number in the series is equal to the number of resolution elements to be measured. Also, each unique mask must have more than half the number of resolution elements as “slit” openings. This approach generates as many unique equations as the number of resolution elements (and unique mask combinations), which in turn can be solved and can used to generate spectral information via the transform.
The problems with the method are obviously how to generate and use such a large number of digital masks. Various approaches have been suggested, including a combination of sliding masks.20 The only practical implementations in recent years have been in the visible and near-infrared, and in these spectral regions, the use of programmable LCD arrays, for electronically generating the digital masks, have been proposed. In general the technique is little used, most likely because little performance gain is achieved in the near-infrared (not detector noise limited) and because detector arrays probably offer a more practical solution.
Laser-Based Systems
To date, most laser-based systems are limited to the measurement of specific analytes using solid state or gas laser line sources. One specific use is for open path environmental measurements, where a laser with a frequency (or a tunable frequency range) that coincides with one or more of the fine structured lines from the vibrational-rotational envelope of a particular gas species is selected. In most cases, the measurement may be made on an overtone rather than the fundamental. Examples are the measurement of hydrogen sulfide (1.57 to 1.59 µm) and hydrogen fluoride (1.312 µm). While traditional tunable laser systems are limited currently to experimental research systems, because of their high cost, systems based on multiple, less expensive near-infrared diode lasers, have been developed for multivariate near-infrared analyses. Commercial analyzer systems have been developed on this principle, and have been applied to food and fuel analyses. Also, work continues on tunable diode lasers that operate both in the NIR and the mid-infrared, although no commercial instruments have been produced yet.


Page 453
3. Detectors
There are two basic types of detector used for infrared instrumentation: thermal detectors and quantum or photon-sensitive detectors.26 Thermal detectors measure the total energy absorbed from the infrared beam by the corresponding change in temperature. Quantum detectors rely on the interaction of individual photons with electrons in the detector substrate, causing the electrons to become excited into a high-energy state.
a. Thermal Detectors
Thermal detectors tend to be slow, being influenced by the thermal characteristics (heat capacity, thermal transfer rate, etc.) of the detector material. Photon detectors are much faster being constrained only by the speed of movement of electrons through the substrate. Thermal detectors are generally inexpensive, they do not require any significant cooling to operate (if any), and they have a flat response over a wide range of wavelengths, that is their response is essentially wavelength independent.
There are at least three different types of thermal detector: thermocouples, pyroelectric detectors and bolometers. In the past, there was also a pneumatic detector, known as the Golay detector, where the thermal expansion of a non-absorbing gas was used to monitor the small temperature changes. This was a sensitive detector, but it was also delicate, and susceptable to mechanical failure. An interesting variant on the Golay detector is the photoacoustic detector, which operates as a thermal detector, but is also a flexible sample handling accessory. This will be described in more detail later.
As noted, the temperature changes experienced by a thermal detector are very small, often of the order of 10-3 to 10-2 K. In all measurements the infrared radiation is modulated, such that the signal is constantly compared to a zero value. This means that the detector sees a large thermal differential rather than a small incremental change, on an already small thermal signal. The thermocouple and Golay detectors were used on early dispersive instruments, the Golay detector being particularly useful for slow-scan far-infrared instruments.


Page 454
Thermocouples
A thermocouple is produced by the formation of a junction between two dissimilar metals. The temperature differential between the two junctions generates a voltage proportional to the amount of heat energy falling on one of the junctions. The operating thermal function is known as the Seebeck coefficient, which can be as high as 100 µV/°C for metal combinations such as bismuth and antimony. The junction is often blackened to improve the response, which is nearly constant over most of the operating wavelength range. At longer wavelengths, typically below 25 µm (400 cm-1) the efficiency falls off. The sensitivity is inversely proportional to the target area of the detector, and so this must be kept to a minimum. A further benefit of keeping the dimensions small is that the thermal mass of the detector element is reduced, which reduces thermal lag, and improves the response. Sensitivity is also improved by thermally isolating the junction, and by housing it in an evacuated enclosure, thereby reducing environmental thermal noise.
Finally, a lens is normally mounted in front of the detector element with approximately 5–6× magnification. This is made from an infrared transmitting material, such as KRS-5 (thalium bromide/iodide eutectic) or cesium iodide. In the case of the latter material, it is usual to coat the lens with a thin film of a moisture protecting polymer. The lens is typically bonded to the housing with a low volatility epoxy-style adhesive. Care has to be taken to make a non-porous seal, and that the bonding material does not out-gas—in both cases, the vacuum within the detector cavity would be compromised.
As noted, the traditional thermocouple is slow in response, and limits the speed performance of an infrared instrument. The modulation (chopping) rate of older dispersive instruments was typically no greater than 17 Hz, primarily because of this speed limitation. In order to collect a good, high signal-to-noise spectrum at a nominal 4 cm-1 resolution, over the full spectral range (4000 to 400 cm-1) it was necessary to scan for 10 to 15 minutes. In later dispersive instruments, pyroelectric detectors were used. While these are also thermal detectors, they are considerably faster in response than the thermocouple. However, the pyroelectric devices provide adequate performance at moderate scan rates (such as 1 scan/second, 4 cm-1 resolution) when used on a modern FTIR instrument.


Page 455
Pyroelectric Detectors
Pyroelectric detectors are ferroelectric devices, electrical conductors or semiconductors, that change electric polarization as a function of temperature: the degree of polarization decreases with increase in temperature. A signal is produced at electrodes which are placed across the surface of the detector material as small polarization changes occur. Several materials are available as pyroelectrics, the most popular for infrared instrumentation being deuterated triglycine sulfate (DTGS). Other materials, such as strontium barium niobate, and especially lithium tantalate, which is used commercially in fire detectors, also function as suitable detectors for infrared instruments. Lithium tantalate is relatively inexpensive, and is often featured in lower cost instruments. While its detectivity is about an order of magnitude less than DTGS, its lower cost, and its thermal characteristics make it still a viable option for routine instruments.
The response of the TGS (DTGS) detector is inversely proportional to the modulation frequency (rate) of the incident beam. The modulation rates encountered in an interferometer scanning at 0.2 cm/sec are 1600 Hz at 4000 cm-1 and 160 Hz at 400 cm-1. This implies that the detectivity is up to an order of magnitude less at the high frequency end of the spectrum compared the low frequency end. Another consequence of this is that if the scan rate of the interferometer is slowed down by a factor of 10, a corresponding increase in performance is experienced. Slowing the scan rate down can expose the system to potential scan errors, and pick-up of interferences from power-line frequencies (50/60 Hz, and harmonics). Such interferences can be addressed in an instrument's design, with the electronics (using filtration) and by vibrational isolation of components, such as transformers, that respond to AC line frequency.
One important performance issue which impacts the DTGS detector is that the temperature-electric polarizability phenomenon of the detector occurs below the Curie point. At the Curie point, the detector may depolarize, either temporarily or permanently. In the case of the DTGS detector, this occurs at a relatively low temperature, around 40°C. If the ambient temperature of the detector exceeds this value, the detector will stop functioning, possibly permanently (dependent on design). One method for preventing this situation occurring with the DTGS


Page 456
detector is to provide thermoelectric (Peltier) cooling of the detector element. A study of detector performance versus operating temperature indicates that for the DTGS detector an optimum range exists between 20° and 30°C. If the detector element temperature is stabilized within this temperature range, then the detector will operate with optimum sensitivity, and without the risk of depolarization. It should be noted that the Curie point of lithium tantalate is significantly higher, and therefore, this detector is well suited to high temperature applications.
Bolometers
A bolometer is essentially a tiny resistor that changes its resistance with temperature. In order to provide adequate sensitivity as an infrared detector, the device must be very small. Today, micro-devices are manufactured based on silicon micro-machining technology from the semiconductor industry, in which the sensing element is only a few micrometers across. For measurement, the element is typically placed within one arm of a Wheatstone bridge with a second thermally-shielded device in the balancing arm. Originally, bolometers offered comparable response problems to thermocouple detectors, however, these problems no longer exist with the modern micro versions.
b. Photon-Sensitive or Quantum Detectors
There is a relatively broad range of detectors that can be characterized as infrared quantum detectors. Much of the technology for these detectors has originated from government research for the aerospace and military defense programs. For both areas of application, high sensitivity and fast response are important criteria. Four types of infrared detector, based on semiconductor materials, are in use for these applications: intrinsic and extrinsic semiconductors, photoemissive detectors and quantum well detectors.26
Some, but not all of these are suitable as detectors for instrumentation, and it is the intrinsic/extrinsic semiconductors that are in common use. These materials function in the same way as photodiodes in the UV-visible range. The absorbed photon raises a valence electron across an energy gap to the conduction band of a semiconductor. One important issue is that as the energy of the photon gets lower (longer wavelengths), the bandgap also must become narrower in order to detect


Page 457
the photon. As a result, the bandgap of the detector material defines the lower wavenumber (or longest wavelength) limit, or cut-off, of the system. The silicon used in normal photodiodes has its cut-off around 1100 nm (9090 cm-1). While this makes silicon detectors unsuitable for most infrared applications, they are used in instrumentation that operate in the short-wave near infrared (750nm to 1100 nm). This spectral region can be used to measure third overtone and combination band information, and this is the basis of some commercial infrared analyzers. Typical applications include food and agricultural products (for moisture, fat and protein) and hydrocarbons (such as refined petroleum).
For the longer wavelength near and mid infra-red regions, several intrinsic semiconductor materials are available as photon detectors. These include lead sulfide (PbS) and lead selenide (PbSe), indium antiminide (InSb) and indium arsenide (InAs), as well as the “ternary compounds or alloys”, such as indium gallium arsenide (InGaAs) and mercury cadmium telluride (HgCdTe).14 These intrinsic semiconductors provide varied response characteristics and spectral detection ranges. The characteristics can be modified and/or improved by cooling down as far as liquid nitrogen temperatures (77K). Table 3 is a summary of average performance characteristics for the binary NIR sensitive materials. Note that optimum response of many of these detector materials requires modulation of the radiation in ranges from 102 to 104 Hz. This is a good match to the normal modulation rates encountered in FTIR instruments. Of these materials, the most widely used are the lead salts and InGaAs for near-infrared applications, and HgCdTe (MCT) for the mid-infrared.
InGaAs may be used with or without cooling. Cryogenic cooling is not required, and thermoelectric (two-stage Peltier device) cooling down to -30°C is adequate. Operating the detector without cooling provides a slightly better spectral range (lower limit) but at the sacrifice of signal-to-noise (S/N) performance. MCT detectors are normally operated at liquid nitrogen temperatures, and for most laboratory applications, cryogenic cooling is necessary. However, with an increased interest in field-portable instrumentation, and in instruments for non-laboratory applications, it is desirable to consider alternative methods of cooling. Commercial detectors featuring triple stage thermoelectric cooling are available. While these are convenient to use, they provide a limited cooling range, and as a consequence, both the measurement range (typically down to 1300 cm-1) and the


Page 458
Table 3. Average performance characteristics for binary near-infrared detectors
Material Spectral Range Typical D*
Optimum Frequency
InSb (RT) 4 - 7 µm 108 - 109
102 - 104 Hz
InSb (77 K) | 1 - 5.5 µm | 1010 -1011
InAs (RT) 1 - 3.7 µm 109 - 1010
102
InAs (77 K) | 1 - 3.1 µm | 1010 - 1012
PbS (RT) 1 - 3.1 µm 1010 - 1011
103
PbS (77 K) | 1 - 4.8 µm | 109 - 1011
PbSe (RT) 1 - 4.7 µm 1010 - 1011
103 - 104
PbSe (77 K) | 2 - 6.8 µm | 109 - 1010
Notes:
1. Values quoted from: The Infrared handbook, pp 11.67-11.88 (Ref: 14)
2. Note that individual performance figures vary dependent on the detector, supplier, the preamplifier electronics, and the actual implementation. The figures provided are intended to serve as a guide to relative performance and spectral range.
3. RT = Room temperature or ambient detector temperature (300 K), 77 K indicates liquid nitrogen cooling.
4. D* = Specific detectivity (a figure of merit for evaluating detector performance).
5. The optimum frequencies quoted are approximate, and reflect the frequency or frequency range required to achieve the maximum D*.

detector response are sacrificed. Mechanical or pneumatic cooling devices are also used, such as Sterling cycle coolers, Joule-Thompson compressed gas coolers and closed-cycle refridgerators. Sterling cycle coolers have been used by the military for field portable infrared sensing systems; however, they are expensive and they have a limited operating lifetime (often 5,000 to 10,000 hours or less), which makes them less desirable for instrumentation applications. A new generation of closed cycle refridgerators is becoming available, and these look attractive for non-portable applications.
MCT is defined as a ternary compound or alloy, that is typically used in a non-stoichiometric combination (Hg1-xCdxTe). Varying the mercury:cadmium


Page 459
ratios influences the bandwidth which, as noted earlier, impacts the operating spectral range (Ref 14 - The Infrared Handbook, pp. 11.86, 1985) as indicated below:
x=0.21,
lower limit
=~830 cm-1 (12 µm)
x=0.02,
lower limit
=~710 cm-1 (14 µm)
x=0.17,
lower limit
=~600 cm-1 (17 µm)

Commercially, these detectors are sold as narrow (type A), medium and broad bandwidth devices with an integrated Dewar for liquid nitrogen. The broad bandwidth devices cover most of the spectral range down to 400 cm-1, but at the sacrifice of sensitivity. While the broadband detectors have the high speed response, characteristic of photon detectors, their relative detectivity may only be marginally better than a top-end DTGS detector.
When operating in the mid-infrared region with a FTIR instrument, the normal choice for detector selection is between MCT and DTGS. For most routine applications, DTGS is the most common and appropriate choice, for the following reasons:
• it is less expensive,
• it has an excellent linear dynamic range (up to three orders of magnitude, or better),
• it has moderate to high sensitivity (dependent on application and implementation), and
• it does not require cooling (with the exception of possible thermal stabilization).
When used at or around optimal conditions, the MCT detector offers a significant gain in sensitivity and/or speed compared to a DTGS detector. It saturates readily, which means that it is unsuitable at high light levels, but conversely it is ideal at low light level measurements. Typical applications that benefit from this characteristic are highly absorbing samples, microsampling, especially with infrared microscopes, and other low-throughput applications, such as on-line GC-IR, where sampling requires a small cross-section light pipe. In this latter application, the speed advantage of this detector is important for capturing the rapidly changing information across the peaks of a highly resolved


Page 460
chromatogram. Scan rates as high as 60 to 100 scans per second are practical, dependent on the spectral resolution selected. The main constraints to higher speeds are the speed and width of the A/D convertor and the data transfer rates, between the instrument and the external computer, and within the computer. For applications that involve a reduced sample image, such as the infrared microscope or the GC-IR light pipe, optimum performance can be gained by matching the detector element size to the size of the image. Normal instrument detector elements are between 1 and 2 mm square. Reducing this dimension down to between 250 and 100 µm provides a better match for micro applications, with a resultant signal-to-noise improvement.
Two important issues with most of the photon detectors are linearity and detector saturation. For most spectrometric applications it is desirable to have linearity out to at least between two and three absorbance units, dependent on application. This is particularly the case in the mid-infrared where a wide dynamic range is required, even for qualitative measurements—remembering that the normal spectral presentation is from 0%T to 100%T, and that absorbances of 2 and 3 correspond to 1%T and 0.1%T respectively. Dependent on the detector electronics and the pre-amplifier gain settings, a detector may only be linear to an absorbance of one (or maybe less). Correct pre-amplifier gain set-up, for the full aperture, unattenuated light levels, and for normal operation is essential. Further linearization of the signal is possible by the detector electronics or by post processing of the signal, based on assumptions of the detector response characteristics as a function of frequency and light level. A non-zero transmission value (as high as 2 to 3%T, or more), in regions of total absorbance, such as a transmission cut-off is an indicator of non-linear response by the detector.
Detector saturation is also an undesirable situation, which can lead to non-linear response, and in extreme circumstances, to severe spectral distortion. This situation can occur when too much light is focused on to the detector (as a function of time), and this can occur in any type of instrument. If the instrument is set-up for reduced aperture or low-energy applications, then it may be necessary to add an additional aperture or a neutral density filter (or mesh) when the system is applied to full aperture applications. Note that detector saturation can also occur when the light modulation frequency of an instrument is reduced—such as scanning the interferometer more slowly.


Page 461
c. Far-Infrared Detectors
Thermal devices are usually well-suited for far-infrared detection, especially with interferometric instruments because the lower light modulation rates, that result at longer wavelengths, are matched to the slower response of these detectors. A DTGS detector, equipped with a polyethylene window (for transmission below 400 cm-1) will suffice for routine applications. As mentioned earlier, the photoacoustic detector operates as a thermal detector, and this also provides good performance in the far-infrared.
The situation is different for the MCT detector (an intrinsic semiconductor) where the bandgap is too small for use at long wavelengths, especially below 400 cm-1 (25 µm). An alternative is to use an extrinsic semiconductor, based on a traditional semiconductor material, such as silicon or germanium, which is suitably doped with impurities. The impurities provide a source of electrons below the normal cut-off of the detector material. The spectral detection range of the material is defined by the dopant. Note that liquid helium cooling is required for this type of detector.
d. Detector Arrays
The issue of detector array-based instrumentation was raised in regard to basic spectrometer designs. In concept, array-based instruments are ideal because the designs are simple, the measurement times are typically short because all parts of the spectrum are measured essentially at one time, and with certain configurations, there are no moving parts. For some time, commercial use has been limited to the silicon photodiode arrays (PDAs) which operate in the visible, UV, and short-wave NIR regions. The cost of these arrays has been dropping in recent years, and the use for spectral applications has increased.
Going to longer wavelengths has been more difficult because the nature of available detector materials. Much of the drive to longer wavelengths has been sponsored by government-based research for thermal imaging. Linear InGaAs arrays of 256, 512 and 1024 pixels are available, but at a relatively high cost (sometimes as high as $10,000), and with mixed quality (up to 10% “dead” pixels).


Page 462
Likewise, MCT arrays, with low density, have become available for mid-IR applications. Again, cost, quality and consistency across the array are issues. In both cases, unlike silicon detectors, which can be manufactured via large-scale semiconductor fabrication processes, the arrays are “hand-assembled” as single units from individual pixel elements—hence the high cost. The use of platinum silicide (PtSi), a photoemissive semiconductor material, arrays which can be produced via a “low-cost” silicon fabrication process, have been considered, but PtSi's has relatively poor efficiency in the wavelength ranges of interest which makes them unattractive.
Thermal detectors can also be fabricated as arrays, but they are not yet available in large commercial quantities. TGS detectors can be fabricated as 256 or 512 arrays, and they can be fabricated by silicon-based technology. Recently, micromachined pyroelectric and microbolometer arrays have been constructed, typically with no more than 100 or 200 elements. In combination with a linear variable filter, these devices, which are essentially a “spectrometer on a chip” can be used for dedicated applications, at low cost (typically a few hundred dollars) and with an extremely small size.
4. Electronics and Primary Signal Handling
Several different measurement technologies have been highlighted, from the sequential wavelength-based scanning of a monochromator-based instrument, to the near-instantaneous and highly encoded output of an interferometer. In all cases, it is necessary to capture the analog signal generated by the detector, to pre-amplify the signal with closely coupled electronics (sometimes integrated into the detector ciruitary), and to convert the signal into a readable format for the eventual photometric or spectral measurement. For a spectrometer, this signal (the y-axis information) must be synchronized to the scanned wavelengths or frequencies (the x-axis information). In an interferometer, this signal is sampled and encoded by the internal laser frequency counter. In essence, there are three types of signal that are collected:
• The comparative signal obtained from a simple photometer, such as a filter or a monochromator instrument (single or double beam). In these instruments, a modulated signal is generated, typically by a mechanical beam “chopping”


Page 463
device, where a zero (dark) signal is measured and interspersed with the photometric signal from the sample. A additional measured signal can be used as a reference, which may be obtained as a baseline point (in a filter instrument) or as an open beam measurement in a dispersive instrument. In the latter case a traditional double beam spectrum is generated, where the signals at each measurement point (as a function of wavelength) are ratioed against each other as the instrument is scanned.
• A full spectral signal generated from an array-based instrument, or a high-speed scanning device such as an AOTF. In the case of the array-based instrument, a dark current, measured in the absence of light, is necessary for the highest read-out accuracy.
• An interferometric signal, which normally exhibits an wide dynamic range, from a maximum signal, at the centerburst, that rapidly decays, to a near zero value at the extremes (the wings) of the measured interferogram.
In all three cases, it is necessary to convert the amplified analog signal from the detector preamplifier into a digital numeric format. This requires an analog-to-digital (A/D) converter on the primary output. The number of bits supported by the A/D converter defines the usable dynamic range of the data, the representation of the noise, and the vertical resolution of the data—ultimately, this defines the quality of the final spectral data. Low-cost detector systems typically feature anything from a 12-bit to a 16-bit A/D converter. A 12-bit converter will provide a digital resolution of 1 part in 4096, of which 1 or 2 bits are required to represent the noise. Such a system will provide a basic signal-to-noise performance of around 1000:1. Some of the low-cost array-based devices may use such an inexpensive A/D convertor. It is more common to use a 16 bit device (digital resolution of 1:65,536), which a readily available at low cost. For an interferometric instrument, there are a few other considerations to bear in mind:
• The speed of the A/D converter—especially at high scan rates (as used with the the MCT detector, for GC-IR and high-speed kinetics measurements) where the modulation rates of the optical signal are high. Also, the rate of change of the signal around the centerburst, is very high. It is essential that the interferometric signal is recorded accurately. Failure to do this will result in distortions to the final Fourier transformed spectral data.


Page 464
• The dynamic range of the signal. The interferometric signal is very wide, and it is essential to record all parts of the interferogram accurately, representing the data over the full height of the centerburst signature, as well as the noise that is distributed across entire interferogram. The centerburst contains much of the information that defines the broad-band background features of the final spectrum. Any numerical truncation of the maxima or minima, or irregularity in recording the contours of the signature will result in distrortions to the spectral background.
• Digitization of the noise is also an important issue. It is normal to fill the A/D converter with the signal to maximize the definition of the noise. Normally, it is accepted that at least two bits are required to represent the noise. Therefore, with a fixed width, the level of noise that can be represented before truncation, is defined by the number of bits within the A/D converter (allowing two bits for the noise). Consequently, the width of the A/D converter defines the limiting signal-to-noise performance of the instrument.
Sixteen-bit A/D converters are in common use in low-cost instrumentation because they can be obtained with high conversion rates at relatively low price. However, this width is not adequate for high performance FTIR instruments that are capable of providing high signal-to-noise levels, especially for high sensitivity measurements with low noise DTGS, MCT or many of the near-infrared detectors. With such instruments, the trend is towards 18-bit or 20-bit A/D converters. These come at much higher costs: typically increasing the bit width and/or speed have a large impact on cost, at one time an additional 1 to 2 bits increased the cost by up to a factor of 10.
One practical alternative is to use gain ranging, a technique for boosting the gain by multiples of two to emulate a broader bit width in areas of low signal. Note that the gain switching must be applied in exactly the same position in all collected interferograms if, as usual, signal averaging is to be performed. Also, the gain expansion multiplier must be an exact multiple of two. Any imprecision here will result in distortion to the final Fourier transformed spectrum. Some modern instruments use a combination of a wider A/D (such as 18 bits) combined with two (or more) levels of gain ranging to provide 20 effective bits (or greater).


Page 465
Beyond the A/D converter, the digital signal is passed to an accumulator, normally a series of registers, located either on a dedicated on-board processor (within the instrument) or on an external processor within a PC workstation. The registers are typically set to be 32-bits, 64-bits or 128-bits wide, and the numbers are stored and processed as scaled integers. After accumulation and scaling or normalization the numbers are handled as either scaled integers or floating point numbers, dependent on the internal architecture of the data handling and manipulation software, and the numerical function being used.
The final spectral data can be represented in several forms, dependent of the nature of the data acquisition, and the measurement experiment. Obviously, for simple filter-based instruments, the data output is a series of scalar values: typically at least a pair of values (often more), representing a sample measurement data point and a reference or baseline data point. With a spectrometric instrument, that provides a full spectrum output, the final data may be presented in the most basic form, which could be a single beam spectrum or an interferogram (representing a single beam spectrum). In such cases, the ordinate axis of the single beam spectrum is some form of intensity value, one exception being photoacoustic measurements, where the raw signal is actually related directly to sample absorption.
For most practical applications, the single beam, which is a convolution of the instrument background spectrum and the sample spectrum, is ratioed against a background spectrum, obtained in the absence of a sample. For many measurements, this ratioed spectrum can be presented in either a transmittance format (T or % transmittance, %T) or an absorbance format (A, or log 1/T). With the exception of reflectance and emission experiments, transmittance is the natural format of the data, and absorbance is the form used when correlation with material composition (concentrations) is required, as defined by the Beer-Lambert-Bouguer relationship.
5. The Sample and Sample handling
The range of applications based on IR spectral measurement are generally broader than any other instrumental method of analysis. As already noted, essentially any type of matrix can be considered as a potential candidate for


Page 466
infrared analysis. Originally, the technology was limited in its application, and at one time, infrared spectroscopy was branded as an energy limited technique. Newer instrument designs, improved optics and electronics, more sensitive detectors, and significantly better methods of sampling and sample handling, have all contributed to the overall gains that IR spectroscopy has made in the past two decades.
For the most part, the technology side of the instrumentation is well understood, and the basic hardware provided by the commercial instrument vendors is more or less at the state-of-the-art level, in terms of performance. The critical issue is always the sample, and how it should be presented to the instrument. It is both an issue of the form of the sample matrix and the optical characteristics of the sample-instrument interface. This section deals with critical aspects associated with the sample, and it provides an overview of the most popular methods of sampling, with a focus on the techniques that are generally available, and are serviced by instrument or specialist accessory vendors.
First, it is necessary to evaluate the constraints imposed by the instrumentation itself. Traditionally, the instrument had a very monolithic design, where the sampling point was within a sample compartment. The benefit of the sample compartment approach was that the sample could be handled in a controlled environment, with a stable optical arrangement, and within a purged envionment, if required. However, too often, the sample compartment was an afterthought, and it imposed too many constraints on the measurement in terms of the space available, and the size and type of sample to be handled. Today, such constraints may continue to exist, dependent on the design of the basic instrument, but there are usually options for alternative sampling positions: such as, the availability of external beams, both for input (emission ports) and output. Also, with certain instruments and sampling accessories, it is possible to take the sampling point away from the instrument to a remote sampling location. In these cases, the instrument-sample interface may involve close-coupled, dedicated optics, flexible optics (such as optical waveguides or lightpipes) or optical fibers. The final selection here depends on the application, the performance requirements and the cost of implementation.
Before addressing specific issues of sampling, it is worthwhile to discuss the design issues of the traditional sampling compartment. In general, the need to


Page 467
use a sampling compartment tends to be limited to traditional laboratory use of instrumentation. Outside of the laboratory, where applications tend to be dedicated or at least more specialized, the use of external sampling, with sampling stations or remote probes tends to be the normal choice. In general more attention is paid today on the dimensions and the design of the sampling compartment. For most instruments, the beam is brought to a focus, either in the center or close to the side of the compartment. The argument for side focus has been that larger sampling accessories can be accommodated within a given size of compartment. However, most accessory manufacturers prefer the center-focus configuration; typically the optical design is simpler (less re-imaging required), and for most applications, the design is symmetrical, again making the overall design simpler.
Imaging at a focal point is important. On slit-dispersive instruments the normal image is rectangular. The image size, in this case at the focus may be a few millimeters (2 to 4 mm) wide by 8 to 15 mm high—dependent on the instrument and/or the intended application. Originally, this type of imaging was most popular, and it imposed some geometrical constraints on the design of sampling accessories, including simple light transmission cells. While some instruments may still utilize this geometry, the most common imagery is circular or elliptical. Another feature of a modern infrared instrument is that most of the common measurement technologies use a single beam architecture. Original dispersive, mid-infrared instruments provided two beams with real-time compensation for the instrument's background (imposed by the optics and electronics) —as noted earlier in Figure 11. A single-beam design provides more flexibility and space within the sample compartment. Some manufacturers have provided a simulation of the double-beam (dual-beam) operation by the use of a sample shuttle. Where the sample is temporarily moved out of the path of the infrared beam to enable a background to be recorded within the same timeframe as the sample. Obviously, such accessories are constrained by the space available, which in turn limits their use to the simplest of sampling techniques.
As noted, the location of the focal point, and image dimensions and shape are important design issues. Another important consideration, especially when specialized sampling accessories are concerned, is how the image is formed, and its integrity and homogeneity. First, the choices are focused beam or collimated or parallel beam. Some instrument designs provide both options which can be


Page 468
important when using certain accessories. If a focused beam is used, the choice may be between a field stop image or a pupil image—a pupil image being comparable to the image used in a camera or the eye, where changing a limiting aperture does not change the size of the beam image at the sample. For the most part, most instruments are designed to utilize a field stop image, where the field stop is usually the limiting aperture of the instrument—typically a slit or aperture stop, but sometimes the sample or the sampling device.
In the case of an FTIR instrument, where the reference laser image is often placed confocally, in the center of the main infrared beam, the impact of this image must be considered. With field stop imaging, the obscuration imposed by the laser optics has minimal impact, however, with a pupil image, where the sample focus is effectively an image of the beam splitter, this does generate an effective hole at some point in the beam. This may produce problems when working with microsampling applications, where only a part of the beam is effective in the measurement, and where the hole generates a dead spot.
Accessories are an important part of day-to-day operation of laboratory instruments. In most cases, the manufacturer has optimized the design, but there is usually a need to fine tune the accessory to the “unique” optics of the instrument. Dependent of the specific design of the sample compartment, this alignment, when made, may not be retained. In some cases, minor adjustments may be required each time the accessory is used. To remove this inconvenience, some instrument (or accessory) vendors provide special accessory mounting plates that attach to fixed locations in the base plate of the sample compartment. This enables accessories to be prealigned and removed from an instrument at anytime. This feature is particularly important for larger accessories, such as the multipass gass cells, or micro accessories, where even minor changes in alignment can result in a significant loss in optical throughput.
An important variant to this approach is the use of a separate external sample compartment, where accessories may be permanently mounted for dedicated measurements. Most of the major infrared spectrometer vendors provide external sampling beams which can be interfaced to a separate sample compartment or sampling station. This enables a user to configure a single instrument to perform several optimized experiments. Usually under software control, where a simple solenoid controlled mirror is used to redirect the infrared beam. Different approaches have been used, often allowing several external


Page 469
sampling benches to be connected, either in series or as branches from a central optical unit. Some of the more versatile FTIR instruments are designed to allow users to configure the systems with advanced sampling technologies, such as GCIR, infrared microscopy, and even a Raman attachment, all mounted on a single central optical measurement module.
The external bench is only one of several approaches for interfacing a sample outside of the main sample compartment. This approach normally requires a permanent, direct optical coupling between the instrument and the external bench, which obviously imposes limits on how the systems are configured. Also, it requires additional bench-top space, a factor that can be a problem in overcrowded laboratories. In part, this is an issue of the conventional design, which still tends to be based on a monolithic style of instrumentation.
A more flexible approach to external sampling involves the use of optical light guides, these can be in the form of lightpipe-based technology or optical fibers. The lightpipe technology provides a semi-rigid structure, constructed from relatively large diameter (2–3 cm) pipes, that channel the light from the spectrometer to the sampling point, which may be up to several meters from the instrument. The lightpipes, which feature all reflective internal optics, are articulated with special joints to function like limbs, providing some degree of directional flexibility. The radiation is normally transferred from point to point in the form of a collimated beam, and is re-imaged at the connecting joints to reduce beam divergence. Light losses to the walls of the lightpipes from extreme rays and at each reflecting surface (re-imaging) can be significant. But, with an efficient sample-optical interface, and with a sensitive detector, this approach to external sampling is practical for some applications. These include reaction monitoring (laboratory and plant-based) and remote batch sampling in drums or blending vessels.
An alternative, and sometimes more attractive light guide approach, is to use optical fibers. In this case, the light is transferred between the instrument and the sampling point along an infrared transmitting fiber, typically a few hundred microns in diameter. Dependent on the application and the type of instrument used, the fibers are either single filaments or bundles. For many applications, especially in the NIR, a single fiber (normally between 100 and 600 µm in diameter) provides bundles. Bundles are expensive, but are necessary for certain applications where


Page 470
light has to be collected over a relatively large area—such as in diffuse reflectance measurements. Ultra-low hydroxyl content fibers are essential for use over most of the near-infrared spectral region, especially for measurements at the longer wavelengths. Although quartz transmits into the mid-infrared, normal quartz (low-OH) fiber have a practical cut-off around 2560 nm (approx. 3900 cm-1), or even lower, due to the long absorption pathlength and the resultant high signal attenuation at the longer wavelengths. For operation into the mid-infrared (below 2500 nm, 4000 cm-1), two fiber materials are readily available—heavy metal fluoride glasses (such as fluorozirconate glass) and chalcogenide glass, based on a mixture of germanium, selenium and arsenic. The fluorozirconate fibers have a usable spectral range of 11,000 cm-1 to 2100 cm-1, and the chalcogenide fibers provide transmission between 3300 cm-1 and 900 cm-1. In the case of the chalcogenides the level of attenuation, mainly due to impurities, is high and its transmission range is limited to a few meters of fiber. Fluorozirconates are available with high optical transmission, and have the potential to provide usable spectral performance over several hundred meters. Both fiber materials are relatively expensive, with the chalcogenide fibers having the highest cost per meter.
The optical impact of the sample and/or its the sampling accessory on the imagery of the instrument are seldom considered. Both the sample and any sampling accessory act as important optical element within the system, and the can distort, modify or defocus the image that reaches the detector. This is an important factor to consider in the design of an instrument. A lot effort may be expended in the development of an instrument with the highest optical throughput in the absence of a sample, but simply adding a sample may be all that is required to disturb optimal throughput, with the result of only mediocre performance. Likewise, when a sampling accessory is designed it is important to minimize optical distortion, and to attempt to maintain the image quality of the overall instrument. Too often, using commercial instrumentation and off-the-shelf accessories, it is necessary to accept compromised performance.
It is important that detector is always uniformly illuminated, and that the image does not move around on the detector from sample to sample. Some detector devices, such as MCTs may have regions of inhomogeneity, and non-linearities associated with an image moving around the surface of the detector


Page 471
element may result in serious photometric problems or non-reproducibilities. To minimize these errors, it is important to pay attention to the sampling process as a whole, to make all manual procedures as reproducible as possible, and to pay attention to the manufacturer's recommendations for accessory mounting and alignment. When aligning an accessory, it is always helpful to see the location of the infrared beam. For many systems, where there is no visible component in the beam, this can pose a problem. Most FTIR instruments do allow a component of the laser image to enter the sampling area. This may serve as a guide, but it must be realized that this does not necessarily track the center of the beam, or the region of the beam that produces the highest throughput. Typically throughput monitoring programs are available on most commercial isntruments, that allow the user to monitor the level of optical throughput when aligning an accessory.
a. Practical Methods of Sample Measurement
The innovations in sampling handling and software, that have been developed over the past decade and a half, have elevated infrared spectroscopy to its current level of importance and versatility. Originally, routine infrared sampling was limited to optical transmission measurements through materials in cells (gases and liquids) and in the form of films (liquids and solids), and simple reflection experiments. This restricted the scope of useful applications of the technique. Until alternative technologies, such as FTIR, and advanced data processing methods became available, the technique was considered useful only for simple qualitative and quantitative measurements on a limited range of materials. Today, the options for sampling can be expanded into a three dimensional matrix, with the coordinates shown in Table 4.
In essence, any combination of the above sampling coordinates can be assembled to provide a sampling scenario for infrared analysis, and for most, commercial accessories exist to make the measurement practical. For convenience, the most popular techniques will be reviewed on the basis of the light measurement. Several specialized methods exist, in particular the IR-hybrid (or hyphenated) techniques, such as IR-microscopy and the gas/liquid/solid time-dependent measurements (GC-IR, LC-IR, TG-IR, step-scan, etc.), which warrant separate mention. Each one of these provide unique measurements, and can be considered as a full discussion topic, beyond the scope of this chapter. The reader


Page 472
Table 4. Coordinates for the infrared sampling matrix
Index
1. Phase
2. Light Measurement
3. Sample Size
1.
Solid
Transmission
Macro-bulk
2.
Liquid
Reflectance
Macro-trace
3.
Gas
Absorption
Micro
4.
Emission

Examples:
1(1) + 2(2) + 3(1) = Solid + reflectance + bulk sample
1(2) + 2(1) + 3(3) = liquid + transmission + micro sample
1(3) + 2(4) + 3(2) = gas + emission + macro - trace analysis

sufficient light throughput, if good fiber interfacing optics are used. Several optical fiber materials are available with adequate quality for infrared applications. The main issues for fiber selection are, optical transmission range, attenuation, cost, stability (mechanical, photosensitivity, etc.) and availability.
Quartz fibers are the most cost-effective, and the most readily available. They are typically used as single filaments (200 to 600 µm diameter) or as is directed to the general references supplied with this chapter, and references 27 to 50, for more detailed discussions of these subject areas.
b. Transmission Measurements
Light transmission was, for many years, the standard approach for mid-infrared measurements for liquids, solids and gases. When measuring liquids, it is necessary to provide a means for retaining the liquids. There are several practical options, dependent on the type of analysis required—qualitative or quantitative— and the nature of the sample. For mobile liquids, cells are available with fixed or variable pathlengths.


Page 473
Table 5. Optical and physical properties of common IR window materials
Material
Useful Range, cm-1 (transmission)
Refractive Index at 1000 cm-1
Water Solubility (g/100 ml, H 2O)
Sodium chloride,
Nacl
40,000 – 590
1.49
35.7
Potassium bromide,
KBr
40,000 – 340
1.52
65.2
Cesium iodide, CsI
40,000 – 200
1.74
88.4
Calcium fluoride,
CaF2
50,000 – 1140
1.39
Insoluble
Barium fluoride, BaF2
50,000 – 840
1.42
Insoluble
Silver bromide, AgBr
20,000 – 300
2.2
Insoluble
Zinc sulfide, ZnS
17,000 – 833
2.2
Insoluble
Zinc selenide, ZnSe
20,000 – 460
2.4
Insoluble
Cadmium telluride, CdTe
20,000 – 320
2.67
Insoluble
AMTIR*
11,000 – 625
2.5
Insoluble
KRS-5**
20,000 – 250
2.37
0.05
Germanium, Ge
5,500 – 600
4.0
Insoluble
Silicon, Si
8,300 – 660
3.4
Insoluble
Cubic zirconia, ZrO2
25,000 – ~1600
2.15
Insoluble
Diamond, C
45,000 – 2,500, 1650 – <200
2.4
Insoluble
Sapphire
55,000 – ~1800
1.74
Insoluble
* AMTIR: Infrared glass made from germanium, arsenic and selenium
** Eutectic mixture of thalium iodide/bromide

Pathlength is a critical issue with liquids, because most compounds in the mid-infrared region have relatively high absorptivities, and normal practical pathlengths range from around 10 µm to 200 µm. Another issue is the construction of the cell - in terms of infrared transmissive window materials and the method of sealing/defining the pathlength. A problem in the infrared is finding a material that offers transmission throughout the desired measurement range, that is robust, sample resistant and relatively inexpensive. Table 5 provides a list of the most


Page 474
common infrared transmissive materials, most available as windows. The transmission range quoted is based on an average window thickness of a few millimeters. The alkali metal halides, in particular potassium bromide (KBr) and cesium iodide (CsI) are completely compatible with the desired spectral ranges for the mid-infrared. However, there are obvious mechanical and physical difficulties with these materials. Both are hygroscopic (especially CsI), KBr readily cracks along its main crystal planes, and CsI is essentially plastic, readily deforming under slight mechanical pressure. Windows made from materials such as calcium and barium fluoride, and zinc selenide have reasonable mechanical strength, and are esssentially water insoluble, but they have limited spectral ranges, and are much more expensive than comparable windows made from the alkali metal salts.
Fixed pathlength cells are available in two forms: permanently sealed cells and demountable cells. Fixed cells are traditionally fabricated with lead or tin foil spacers, with a permanent seal produced by amalgamation with mercury. Such sealing procedures, while being efficient, tend to be unpopular in the 1990s because of environmental and worker safety regulations. Alternative sealing methods include the use of alternative bonding agents, such as metal-filled epoxy resins or ceramic-based adhesives. Also, stainless steel spacers have been used in place of lead. In the case of demountable cells, teflon is used both as a spacer and as a seal.
For simple qualitative measurements, other approaches can be used for low volatility liquids with medium to high viscosity. First there is the capillary film formed as a sandwich with one or two drops of liquid between two infrared windows. If the sample has high viscosity or is a semi-solid, it may be sampled as a thin film smear over a single window. A variant of this approach is to evaporate a film of material, from solution. Two recent commercial enhancements to the single window approach is the use of 3M sampling cards (disposible IR Cards), or the Janos Screen cards. The 3M cards feature a thin polymeric film substrate made from polyethylene or PTFE. In both cases, the card-mounted films are sufficiently thin that the spectral interference from the polymeric material is minimal, and may be removed by spectral subtraction. The Janos product is a cardmounted fine wire mesh screen that retains a stable thin liquid film for medium viscosity, non-volatile liquids.


Page 475
The success of sampling solids for transmission measurements is dependent on the sample and the quality of spectral data required. Moldable materials, such as polymer films, may be hot-pressed or cast into thin, self-supporting films, which are ideal for transmission. Other forms of solid require a more rigorous approach. If the material is amorphous, and dissolves in an inert, volatile solvent, then a cast film (on an infrared window) may be adopted.
Beyond these simple, direct methods, the traditional procedure is to grind the sample to a sub-micron particle size, and to disperse it in an infrared transmitting medium of comparable refractive index. Usually, the ground sample is mixed with potassium bromide (or similar alkali halide) and is compressed into a pellet - typically requiring 10 tons or greater pressure for a 13 mm diameter pellet. If well prepared, the final pellet should be clear, or at least translucent, with a uniform appearance. A second, less popular approach is to grind the sample into a thick paste with a refined white mineral oil and to present the sample as a thin film of the paste between a pair of windows. This method in the past has been referred to as the “Nujol mull method.” In both the pellet method and the mull method it is undesirable for the sample to be fully opaque, producing a high degree of light scattering. If this occurs, a significant amount of light transmission is lost, and spectral distortion can result. In such cases, either the sample preparation procedure may be repeated, or if the sample is soluble in a suitably infrared transmissive solvent, a solution approach may be used with a standard liquid cell.
A relatively new approach of handling solids is to use diamond as a sampling aid. There are two types of accessory, the diamond anvil cell and diamond-based internal reflection (ATR) accessories (this latter technique will be discussed later, in section c). In the case of the diamond anvil cell, the solid is compressed between two parallel diamond faces to produce a thin film of the material. The spectrum is measured by transmission through the diamond anvils. Diamond transmits thoughout most of mid-infrared, with the exception of a region centered around 2000 cm-1, where a single broad absorption occurs. A beam condensor (or a microscope) is normally required to improve throughput, because of the small size of the diamonds, and resultant small aperture. One advantage of this approach is that the high mechanical strength of the diamonds provides a


Page 476
means for sampling hard materials—a high pressure can be generated between the two diamond faces, enabling most materials to be compressed.
Gas Cells
Gases typically lend themselves to the simplest form of sample handling. For routine sampling, they are retained in a short pathlength cell of between 1 cm and 10 cm in pathlength, dependent on application and concentration range of the analyte. The most basic cells are glass or metal tubes with circular windows mounted or bonded at both ends. For convenience of filling, usually two sampling ports are attached, equipped with stopcock valves. If a trace analysis is to be performed with the analyte concentration in the ppm region, it is necessary to move to an extended pathlength cell. Normally these cells contain additional internal optics that permit the light path to be folded (multiple bounces) within the cell. Such cells are normally configured with effective pathlengths of between 2 and 20 meters. When working with gases and/or vapors, it is necessary to maintain good control of both temperature and pressure, especially for quantitative measurements.
Cells for Liquids or Solids
One of the main limitations of the transmission method for most condensed-phase materials is that it is constrained to sub-millimeter pathlengths by the naturally high levels of infrared absorptivity. Also, the light transmission ranges of sampling substrates and window materials impose practical restrictions on certain measurements. Many of these problems can be reduced by switching to the near infrared for analyses, especially for quantitative or comparative (quality testing) purposes. Because of the lower absorptivities in the NIR overtone and combination band regions, pathlengths of greater than 1 mm (1st overtone) to 10 cm (3rd overtone) can be employed. Transmission sampling can be implemented with fiber optics, and often with a single-ended transflectance dip probe. In principle, this can make the sampling as simple as using a pH electrode. However, while transmission is obviously easier in the near-infrared, it is not always a popular method, and is normally limited to clear liquids. Turbidity or suspended particulates can cause a high degree of scattering, which is a more efficient phenomenon in the short wavelength regions. The consequent high energy losses make transmission often less appealing for routine or process-oriented measurements.


Page 477
c. Reflectance Measurements
There are three methods of reflectance that have practical application in infrared spectroscopy:
• External or specular reflectance
• Diffuse reflectance
• Internal reflectance
External reflectance is essentially a mirror-style reflection, based on the simple laws of reflection with the angles of incidence and reflection being equal. By definition, this approach requires a smooth polished surface. The sample beam is deflected on to the sample surface by one mirror, and is intercepted, and redirected towards the detector by a second mirror. Although the technique may in principle be used for any type reflective surface, most analytical applications involve the study of films on metal surfaces. In such cases, the experiment is essentially a double transmission measurement, twice though the coating: once to the metal substrate, and then from the metal with a mirror reflection. This type of measurement is sometimes called a transflectance or an absorption-reflection measurement. It is ideal for investigations of both organic and inorganic coatings on metal surfaces, because the coating is examined intact, without removal.29
The coating may be anything from a 100 µm thick to sub-micrometer thicknesses, dependent on the sample and the method of measurement. For thick films, a relatively low angle of incidence is used, typically between near normal and 30° to the normal. This is suitable for film thicknesses of a few microns to 100 microns or more. For thinner films, it is necessary to increase the angle of incidence to what is described as a grazing angle of incidence, typically between 75° and 85° from the normal. Further increases in sensitivity may be gained by the use of a polarizer, set for perpendicular polarization. Simple, inexpensive accessories exist for both low and and grazing angles of incidence. Accessories designed for grazing angle measurements normally feature gold coated mirrors to eliminate interference from surface contaminants, such as the oxide layer that forms on polished aluminum surfaces.
Not all external reflectance measurements feature a transflectance mode, and reflection can occur from the surface (or close to the surface) of the sample


Page 478
itself. Interaction still occurs with the sample, and the resultant mode is dependent on its optical properties. The reflectivity from the surface of a sample is governed by the refractive index, and this property changes rapidly in the region of an absorption band. The resultant spectral data collected from such a reflective surface is typically highly distorted, composed of a mixed mode spectrum, containing contributions from both the absorption spectrum and the refractive index spectrum. These spectra are not directly useful: however, it is possible to perform a data conversion, similar to a Fourier transform, known as the Kramers-Kronig transform,30 to separate the absorption component from the refractive index component. The measured spectrum n' is defined by the complex function:
n' = n - ik (18)
Where the absorbance function (pseudo absorbance) is obtained as the imaginary term, ik, and the refractive index is represented by the real term, n.
Diffuse reflectance is obtained from a roughened surface, which may be continuous or may be a powder. It is not strictly a surface phenomenon, because it requires absorption to occur by interaction between the sample matrix and the incident infrared beam. For the ideal measurement, the beam penetrates the surface, interacts with the sample, up to a depth of 1 to 3 mm, and enventually exits the surface at any angle, as indicated in Figure 16. For efficient collection of the scattered radiation it is necessary to use a large collecting mirror above the sample. Most commercial accessories use a pair of off-axis ellipsoid mirrors, typically with a 6:1 magnification ratio. The infrared beam is focused on one side of the sample with one mirror, and with a symmmetrical arrangement, the other mirror is used to collect the scattered, diffusely reflected radiation. For NIR measurements, an integrating sphere is often used to provide a more effective diffuse reflectance measurement, especially for irregular samples.
Diffuse reflectance can be difficult to optimize in the mid-infrared region, and it is often necessary to perform some degree of sample preparation.31,32 Most applications are with powders, and here it is necessary to obtain a sample with a uniform particle size, if practical. One of the first difficulties is that the diffusely reflected component is not the only reflected beam from most samples. It is common to experience a reasonably high degree of front surface reflection from


Page 479
Figure 16
Sample depth of penetration in diffuse
reflectance measurements
the sample, which may exist in a couple of forms. In one case, there may be no interaction at all between the light and the sample. When this occurs, the light collected, which is unaltered, acts as a straylight component—equivalent to having a hole in the sample for transmission measurements. In the second situation, the beam interacts with just the surface of the sample, and the equivalent of an external reflectance occurs. The resultant reflected radiation, which typically contains a major refractive index component, produces a distorted mixed mode spectrum, as described earlier.
The mix of reflectance effects, in the measurement of a diffuse reflectance spectrum, is influenced by the nature of the sample, and the way that the sample, and the sample surface is prepared. Highly absorbing samples, in particular inorganic compounds, tend to restrict the propagation of the beam through the sample, and as a result, most of the reflections originate from close to the surface. In such cases, the spectra tend to be highly distorted. Conversely, many organic compounds, that are weak or moderate absorbers, often do not present such a problem. In order to minimize front surface reflection-related distortions, and to promote propagation of the beam, up to depths of 2 to 3 mm through the sample, it is recommended that the sample be ground, and mixed with a non-absorbing matrix, such as KC1 or KBr. As a rule of thumb, dilutions around 10% work well


Page 480
for organics, and dilutions between 1% and 5% work best for inorganics. Once diluted, the sample spectra are generally free from refractive index related distortions.
It must be noted that the problems described above are only encountered for mid-infrared measurements. Measurements in the NIR region generally do not exhibit these distortions because of the considerably lower absorption cross section of the first, second and third overtones. As a result, more complete penetration occurs, and very little interference, if any, from front surface reflections is experienced. Diffuse reflectance is usually the preferred method of sampling for near-infrared measurements.33 Various sampling accessories exist, including integrating spheres with integral detectors, and fiber-optic probes based on multi-fiber bundles for both illumination and collection.
As described, the diffuse reflectance measurement involves penetration of the infrared radiation into the sample. However, the pathlength is not defined, and varies as a function of sample absorptivity. That is, in regions of low absorption the penetration, and hence the effective pathlength, is greater than in regions of high absorption. As a result, the overall spectrum of a material is distorted, and unlike absorbance, the signal produced is a non-linear function relative to concentration. Various approaches to linearization have been proposed, with one of the most popular being the Kubelka-Munk relationship:
(19)
Where:
= Sample reflectance spectrum at infinite sample depth ratioed against a non asorbing sample matrix (usually KBr or KCl), also at infinite sample depth.
K2
= Proportionality constant, equivalent to the product of absorptivity and pathlength in normal transmission measurements (see below for K1)
C
= Concentration of absorbing species

Compare with Beer's law for transmission:
A = -log10 T = K1C (20)


Page 481
The Kubelka-Munk modification is typically applied to undiluted or concentrated mixtures (in KBr) for quantitative measurements, and for the presentation of undistorted spectral data. Note that the 1-R [image] term inverts the spectrum, which appears in an absorbance-like format.
Internal reflectance, or attenuated total reflectance (ATR) operates in a very different manner compared to the previous two reflectance methods.34,35 It involves the measurement of the internal reflectance from an optical element (or IRE—internal reflectance element) with a high refractive index. Total internal reflection occurs at angles above the critical angle, defined from the ratio of refractive indices of the optical element and its external interface. If a sample is in intimate contact with the surface, and the critical angle criterion is maintained, then interaction will occur between the internally reflected radiation and the sample. The penetration depth is typically no more than a micrometer. The following relationship defines the depth of penetration into the sample in terms of the wavelength of the radiation, the angle of the incident infrared beam, and refractive indices of the element and the sample:
(21)
Where:
Dp is the depth of penetration
l is the measurement Wavelength
n1,n2 are the refractive indices of the IRE and the sample
n21 is the ratio of n2/n1
q is the angle of incidence

The interaction with the sample results in the generation of an absorption-like spectrum, whose band intensities increase as a function of increasing wavelength (decreasing wavenumber). In practice, for conventional accessories, it is uncommon that a single reflection is used. Most provide an IRE geometry that permits multiple internal reflection (multiple bounces) to occur. If the sample is in contact with the IRE at the point of each reflection, then the effect is additive, and the effective pathlength is the product of the number of reflections and the depth of penetration.
The original ATR accessories were designed for extended solids, primarily self supporting film materials and compliant polymers. The sample was clamped to


Page 482
the surface of the IRE, and the combined assembly was located into a set of transfer optics. Modern designs of the accessories take various forms, with the horizontally mounted and the cylindrical versions being the most practical. These not only handle extended solids, but are also used for liquids, pastes and soft powders. Hard and non-compliant materials are not well suited for ATR—they can cause damage to the IRE, and also they produce poor quality spectra because of non-intimate contact (remembering, that a micrometer or less of the sample surface is measured). One exception is a new generation of diamond-based ATR sampling accessories, where samples are brought into inimate contact with the aid of a high pressure clamping device. In this case, most forms of materials, including hard cured resins, rigid fibers, and even rocks and minerals, may be sampled.
A range of materials is available as IREs, and the final choice is usually dependent on effective spectral range, refractive index, robustness and price. Early accessories featured a material called KRS-5, at eutectic mixture of thalium iodide/bromide. Although this material provided an excellent spectral range, it was generally undesirable because of material toxicity, partial water solubility and surface softness (plasticity). Even after only a few uses, an IRE may need repolishing because of low throughput caused by surface scratches. Modern accessories usually use IREs made from zinc selenide, germanium or AMTIR (a glass based on germanium, selenium and arsenic). These materials are reasonably hard, and can withstand average usage in a laboratory. The surfaces are attacked, however, by strong acids (except AMTIR) or alkalis. Germanium, which has a relatively high refractive index of 4.0 (compared to 2.4 to 2.5 for the other materials) is used where a reduced effective pathlength and/or a lesser depth of penetration is required. Materials such as cubic zirconia, sapphire and diamond are starting to become available for special applications. Diamond is the most ideal of these materials, providing transmission for most of the mid-infrared region - the other two materials are limited by a cut-off of around 2000 cm-1. Note that several diamond-based accessories are now available, including the ATR devices mentioned earlier, and diamond-tipped immersion ATR probes for process monitoring applications.
Most ATR measurements are made in the mid-infrared spectral region. However, in principle, the ATR effect may be observed in any wavelength region,


Page 483
as long as the critical angle criterion is met. In practice, with traditional accessories, the depth of penetration, and the absorption coefficients are so low that the technique is less useful in the near infrared. However, work has been reported on the use of optical fibers with their cladding layers removed. If the fiber is then placed in intimate contact with a material, such as a liquid, then the fiber acts as an ATR element, with an extended contact region, where up to 100 reflections or more may be achieved. This approach has been alternatively named evanescent wave spectroscopy.
d. Absorption Measurements
True absorption measurements are seldom made in optical spectroscopy. Generally, absorption is measured indirectly from a transmission measurement, and is calculated by logarithmic conversion. There is one technique, however, that does provide a direct measurement of absorption, and that is photoacoustic spectroscopy (PAS).36,37 Practically, PAS is implemented by an accessory that serves as both a sampling device and as a detector. [Further references to PAS can be found in Chapter 11 of this Handbook].
Sampling takes place within a chamber, which may be purged for sample conditioning, and sealed for the actual measurement - as illustrated in Figure 17. The sample, is placed in a small cup, typically a few millimeters in diameter, under an infrared transmitting window. It is preferable to replace the atmosphere above
Figure 17
Schematic of an IR photoacoustic detector


Page 484
the sample with dry nitrogen, argon or helium. The modulated infrared beam from the instrument is focused on the sample, where absorption occurs at the characteristic infrared frequencies. Absorbed infrared energy is converted into heat energy, and a thermal wave, modulated at the absorption frequencies of the sample, is formed. Dependent on the overall absorptivity of the sample, and its thermal conductivity, the thermal wave diffuses to the surface of the sample. At the surface, the thermal energy is transferred to the gas molecules immediately above the sample. As the result of this transfer of energy, the gas molecules vibrate at the same characteristic frequencies as the absorption bands of the sample. These vibrations, which result in the generation of a high frequency acoustic signal, are picked up with a high sensitivity microphone. This signal, in turn is amplified, and used by the FTIR instrument in exactly the same way as the signal generated by a conventional thermal detector, such as a DTGS detector.
The signal produced can be defined in terms of the intensity of the incident beam, I0, and the modulation produced by the interferometer, which in turn is defined by wavenumber and the scan rate. This can be expressed as follows:
(22)
Where:
P n =
Photoacoustic signal normalized against a carbon black reference
K =
Proportionality constant
I0 =
Intensity of modulated incident beam
v =
Modulation frequency (wavenumber × scan velocity)

This is a generalized expression for the photoacoustic signal, where K combines several variables related to the diffusion of the thermal wave and the transfer of energy, that impact the measurement. These include the absorption and the thermal conductivity of the matrix, and the thermal conductivity of the gas above the sample.
The photoacoustic signal can be enhanced by increasing the magnitude of K. One way to do this is to increase the thermal conductivity of the gas above the sample. Changing from nitrogen to helium will give this effect, with


Page 485
approximately a four-fold increase in sensitivity. It should be appreciated that the photoacoustic effect is inversely proportional to the absorption frequency, and so at lower wavenumbers (longer wavelengths) the signal intensity increases because of the associated decrease in modulation rate. Similarly, the signal intensity increases with a decrease in modulation rate. This can be achieved by reducing the scan speed of the interferometer. The signal is presented as a ratio against the background signal obtained from carbon black, a “universal” infrared absorber.
The photoacoustic technique is sometimes termed the method of last resort. In part, this is due to the nature of the measurement, and the fact that there can be some skill required to obtain the best quality results. Two important issues are the impact of environmental sound/vibrations, and the influence of water vapor. Vibrations can generally be reduced or eliminated by careful mounting within the sample compartment, and by ensuring vibrational isolation of the accessory. Problems associated with water vapor can be more troublesome. The incoming radiation interacts readily with any water vapor above the sample prior to interacting with the sample. Because water is a strong infrared absorber, its spectrum tends to be dominant over the spectrum of the sample. The impact of water can be reduced or eliminated by effective purging with dry gas prior to the analysis. Note that solid surfaces, especially powders, can retain surface moisture, which can degas during a measurement. Surface moisture can only be removed by extensive purging.
e. Emission Measurements
In principle, infrared emission measurements can be made on any sample, where the sample temperature is elevated above the temperature of the detector element. The sample may be placed either in the instrument or it may be located at a remote point. In the latter case, the sample may be a flame or a hot gaseous emission from a smoke stack. For this type of experiment, a telescope optic is used to image the infrared emission from the hot sample into the spectrometer, in place of the source. Alternatively, for a laboratory measurement, the sample is placed in a suitable accessory, usually equipped with electrical heating, at the source location, or at an alternative source position within the instrument. Most of the current “advanced” instruments offer an emission sampling port. It is possible to utilize the sample compartment with a special optics that use the out-of-phase, back-reflected beam from the interferometer.38


Page 486
Normally, the emission profile of a sample is compared with a the characteristic emission curve of a black body radiator under the same experimental conditions. For laboratory based measurements, a blackened block of copper may be used in place of the sample to serve as a suitable reference. In order to obtain the true emission spectrum of a sample, free from background contributions, it is necessary to record the spectrum of the sample, the instrument's emission background (minus sample) and the spectrum of the blackbody radiator. The absolute emissivity (the spectrum) is determined from the following expression.38
(23)
Where:
e
= the absolute emissivity
Es
= emission from sample
Ebg
= background emission - instrument, surroundings, etc.
Ebb
= emission from black body

Most successful emission measurements are made from thin films of materials deposited or coated on a non-absorbing (usually metallic) substrate. Materials such as polymer films and laminates will also produce meaningful data. However, problems of re-absorption can be encountered with thick samples, if the bulk of the sample is at a lower temperature than the surface. In these cases, the emission wavelengths naturally coincide with the absorption wavelengths of the sample, and as a result there is an attenuation of the signal, with possible band distortions, or even band inversions (where the net absorption is greater than the emission). Benefits associated with emission experiments are that the measurement is effectively non-contact (the sample may even be remote) and there is normally no atmospheric interference - emission is being measured, not transmission. Emission has been used for process measurements, and one example, known as TIRES— transient infrared emission spectroscopy (recently abbreviated to TIRS) has been reported from monitoring moving solid substrates.39
f. Specialized Measurement Techniques
During the past two decades, FTIR has gained popularity because it has enabled users to perform experiments that were generally impractical or impossible with earlier dispersive instruments. Two important characteristics in


Page 487
favor of FTIR are speed and high optical throughput. The following are examples of some of the techniques that have benefitted and/or have been made possible by these features of FTIR spectrometry:
Microsampling and Microscopy
While this includes all forms of microspectroscopy, it is infrared microscopy, with its combined imaging capabilities, which has gained most importance. Microsampling has been performed with infrared spectroscopy for decades, and in itself is not unique. In principle, it is based on Beer's Law, where the units of measurement caan be expressed as weight per unit area. That is, for a given thickness of sample, if you reduce the measurement area, you reduce the sample weight requirements proportionately. Experiments with original dispersive instruments were extremely limiting because of low throughput. Sample sizes were constrained to around 1 mm diameter, and this corresponded to a minimum sample weight of a few micrograms (based on the use of a beam condenser, and for an acceptable signal-to-noise ratio).
With the introduction of FTIR instruments, and especially the use of MCT detectors, smaller sample sizes became practical, and detection limits were reduced by one to two orders of magnitude, dependent on the actual sampling procedure. One accessory that has gained popularity is the diamond anvil cell, in particular the micro version, which enables sampling on a broad range of materials (including hard plastics and minerals). The aperture of this cell is typically around 100 µm in diameter. One problem with this accessory, and most micro-accessories is the difficulty associated with correct placement of the cell in the beam, with respect to the sample. The infrared microscope overcomes these problems by providing a magnified visual image of the sample at exactly the same point as the passage of the infrared beam.6,7 This is made practical by the use of confocal imaging where both the visible and the infrared beams follow identical paths through the microscope imaging optics to the sample - as illustrated in Figure 18. This is not a new concept, and infrared microscopes have been available since the 1950s, but it was not until the last decade that the performance of the instrumentation matched the demands of the application.
One of the key benefits of the microscope is that it is possible to view the sample with a relatively large field of view—up to about 1 mm. High quality


Page 488
imaging, for both the infrared and the visible illumination, is made possible by the use of all reflecting optics, usually with an on-axis Cassegrain lens design. A specific area of the sample can be centered and focused by the use of normal x,y,z translation controls. By the use of aperture controls, located at an intermediate focus, it is possible to select regions of the sample as small as 5 to 10 µm across. Once the exact area for study is located, the visible illumination is switched out, and the infrared beam is switched in. The infrared beam, which is normally supplied from a standard instrument bench, is passed to a dedicated MCT detector once it interacts with the sample. This detector is optimized for small sampling with a element size of between 250 µm and 1 mm.
Most microscope accessories provide the opportunity to observe and analyze samples in both transmission and reflectance modes. Also, special objective lenses are available to permit grazing angle and ATR experiments to be performed on the microscope. A wide range of samples can be studied, including fibers, powders, laminates, electronic components, biological specimens, etc. Modern systems are equipped with video imaging which can be connected directly to the instrument computer; this in combination with a computer-controlled microscope stage enables a user to produce two-dimensional video graphic and spectroscopic images from the sample.
Hyphenated techniques
Hybrid or hyphenated techniques,40 include chromatographic sampling (GC-IR, LC-IR, SFC-IR, etc.) and thermal analysis methods (such as TG-IR) interfaced on-line to a spectroscopic instrument, in this case to a FTIR. Although attempts have been made in the past to combine chromatographic techniques and IR, most of the successful experiments were performed off-line with trapped samples (condensed or adsorbed). Of these techniques, the GC/IR has undoubtedly received the most attention, to the extent that there are texts dedicated to the subject,40–46 and protocols exist for routine analyses [ASTM method E1642-94]. Two widely different FTIR based methods for GC/IR have been promoted. The traditional approach is to use a low volume, gold-coated, heated lightpipe interfaced directly to the chromatographic column via heated transfer lines. This method is a real-time, on-line measurement, where the light from the interferometer is focused on the lightpipe, and the transmitted light is captured by a dedicated, small-target high-to medium sensitivity MCT detector.


Page 489
The second approach is to make an on-line sample collection and measurement, where the effluent from the column is trapped on a moving cooled surface. The original versions featured matrix isolation,45 where the collection surface was cryogenically cooled to liquid helium temperatures, and the eluted components were trapped in localized zones within a solid argon matrix. The matrix was evaluated in situ by a reflected microfocused beam, as the surface moved. Eluted components were measured as long a necessary, to produce high quality, high resolution matrix isolated spectra. A commercial system was developed by Mattson Instruments, known as the Cryolect.46 More recent methods have featured sub-ambient trapping, where the eluted components are trapped on a moving cooled surface, but without an argon matrix. The hardware in this case is simpler, with the collection substrate being a zinc selenide window, and the cooling being performed by a Peltier (thermo-electric) device. The eluants are evaluated by microscope-style optics, in transmission7. In this case, a commercial system called the Tracer was developed by BioRad-Digilab.
In LC/IR and TLC/IR, the largest constraint is the sampling matrix - typically a strongly absorbing mobile phase, in the case of LC, and a intensely aborbing solid substrate, such as silica gel or alumina, in the case of TLC. Many attempts, most featuring trapping methods, have been considered for solvent elimination in LC applications. These include equivalents to the Tracer-style method mentioned above, such as the system offered by Lab Connections, known as the LC-Transform, where the sample is deposited on to the surface of a position-encoded, slowly rotating germanium disc. After the chromatographic run, the disc is transferred to a stepper motor-driven reflectance sampling stage, where the disc is rotated at a rate comparable to the speed used at the time of sample collection. Spectra are recorded sequentially from the disc surface, and are used for the reconstruction of the chromatogram, as well as obtaining individual spectra from the separated components.
SFC/IR is an interesting alternative, when appropriate, because certain mobile phases, such as super-critical carbon dioxide, are reasonable IR solvents, providing regions of IR transparency. However, applications of SFC are limited, and so the technique has not gained significant popularity. TLC/IR has had limited success, in some cases by direct measurement using diffuse reflectance measurements, and others involving some form of extraction of the separated components from the TLC plate.47 Some work has also been reported on direct


Page 490
Raman studies, in this case the interference from the TLC solid substrate is less of a problem because silica and alumina are relatively weak Raman scatterers. Also, some of the enhanced methods have been used, such as the resonance Raman spectroscopy, where samples are colored and absorb close to the excitation wavelength.
Step-scan measurements
Step-scan measurements are used for monitoring dynamic processes, in which the interferometer is stepped (not continuously scanned) at discrete distance intervals, synchronized to the process under study. Example applications include the monitoring the mechanical properties of a material, such as an elastomer during stretching or relaxation processes.
There are several other specialized techniques that can be considered, but are beyond the scope of this text. One set of techniques that are worthy of mention, and that are included in the references are polarization modulation, and the related techniques of double modulation and vibrational circular dichroism (VCD) measurements.48–50 VCD is one of the few methods available for determining the fundamental conformation of molecules, and is particularly useful for the structural analysis of natural products. The reader is encouraged to reference to the annual Fundamental Reviews in Analytical Chemistry—see the section on recommended reference sources (General Texts and Reviews) to obtain details of these and other specialized techniques.
C. History of Commercial Infrared Instrumentation
The history of modern instrumentation for optical spectrometry can be traced back to the 1940s. In part, this started with the development of instrumentation for the testing of materials, such as petroleum products and polymers, to be used in the manufacture of military goods and equipment for use in World War II. Much of the early development work was carried out by the larger chemical manufacturers. After the war, collaborations were established between optical instrument manufacturers and these chemical companies for the commercial development of instrumentation. In the early days, little attention was paid to the NIR region, and the majority of the early industrial research was focused on mid- and far-infrared spectroscopy.


Page 491
1. The Early Years: 1950 to 1970
Early instrument manufacturers included Beckman (USA), Perkin-Elmer (USA, UK and Germany), Pye-Unicam, Hilger, Grubb-Parsons (UK), Zeiss (Germany), in the Western markets, and JASCO (Nippon Kogaku Company), Hitachi and Shimadzu in Japan. Essentially all of these instruments were based on dispersive monochromator designs, with most in a double beam configuation. It would be generally inappropriate to single out individual manufacturers or models - there were many different instruments designed and marketed during this 20 year period. However, it is historically important to mention the original Perkin-Elmer model 12, and the Beckman models IR-1 and IR-2, because these were direct decendents of the original industry collaborations. Also, it is appropriate to mention the Perkin-Elmer models 21 and 137 (The Infracord), as being two of the earliest double beam instruments that helped to make infrared spectroscopy a routine analytical tool, and that enjoyed longevity in the early IR market. Design concepts from these instruments existed for at least 20 to 25 years in various derivative products.
Original commercial interferometric instruments, developed in the 1960s, were designed for use in the far-infrared, and were used mainly for research purposes—Beckman-RIIC (UK) and Block Engineering (USA) were a two of the manufacturers. One of the main practical limitations of the early instruments was the need to perform off-line computer processing, often via a paper tape medium, to generate the spectrum. In the mid- to late 1960s, Block engineering did introduce two small, low resolution instruments, that featured an on-board co-adder (accumulator) for data collection and a waveform analyzer to perform an analog Fourier transform. The the most significant development, during 1969 and 1970, was the introduction of the FTS-14 by Block Engineering—a fully-functional, mid-infrared FTIR instrument. This spectrometer, which became the start of a line of products under the Digilab company name, featured a dedicated, on-line Data General Nova minicomputer, providing a fast Fourier transform calculation, as well as other numerical calculations for the resultant spectral data.
Interest for the near-infrared spectral region started growing in the latter part of the 1960s. Several of the larger instrument companies offered near-infrared options as extensions of their UV-visible instruments, but none of the designs were optimized for near-infrared measurements. The opportunity to make meaningful


Page 492
quantitative measurements in the near-infrared was demonstrated by Karl Norris, of the US Department of Agriculture (USDA). In the absence of a suitable commercial instrument, Norris and co-workers designed a near-infrared analyzer that was capable of handling agricultural products, such as grain. Because of the difficulties of the measurement, associated with the broad nature of the spectra, compared to the mid-infrared region, much of the work involved the development of software that provided correlations between the embedded absorptions and the analyte being determined - initially, moisture, protein and natural oils.
2. The Development and Early Growth Years: 1970 – 1985
The next fifteen year period was one of the most significant for the development of infrared instrumentation in all spectral regions. It saw the movement away from dispersive instrumentation for the mid-infrared region, with the establishment of FTIR interferometer as the measurement technique of choice. This resulted in a significant rebirth of infrared spectroscopy. During this period, near-infrared not only gained popularity, but it also became established as a unique measurement technology, independent of both mid-infrared and UV-visible spectroscopies.
In the early 1970s, instruments were introduced by both Digilab and Nicolet. The Nicolet 7000 series, were commercial laboratory instruments developed from the EOCOM “Black Beauty” interferometer. Throughout the 1970s FTIR instruments gained popularity in analytical research laboratories, with products from Nicolet (USA), Digilab (USA), Bruker (Germany) and JEOL (Japan). During this growth period for FTIR, there were also many changes in mid-infrared dispersive instruments. Many of these changes were the result of competition, especially at the high performance end, from FTIR instruments. One of the early practical, but indirect benefits of the commercial FTIR instruments was that they featured an on-board computer, that could be used for a wide variety of applications-oriented tasks. These included the numerical processing of spectral data, and the ability to perform quantitative analysis and spectral library searches—albeit rudimentary. By the latter part of the 1970s, many of the mid-to-high end dispersive instruments could be interfaced directly to computers, and a few were installed with minicomputers and basic spectral manipulation software. These were moderately successful, but the main limitations were the disproportionate cost and size of the computer relative to the infrared instrument.


Page 493
Again, it is difficult to select instruments or vendors that contributed most to the growth and success of infrared instrumentation between 1970 and 1985. There are numerous contributing factors, many convoluted, however there are two main factors that are worth noting. First is the eventual acceptance of FTIR as the preferred measurement technology, which was fueled by the transition of the technique from the research laboratory into the hands of the analytical spectroscopist. While many vendors may claim responsibility, the single most significant contributing event was the introduction of the Nicolet MX-1 in 1979. The MX-1 was a fully stand-alone, push-button operated, FTIR instrument, which could be purchased for around $40,000—in the price range of the mid-to-high end dispersive instruments. Until that time, FTIR instruments did not effectively compete with dispersive instruments - they were generally considered to be too expensive, and too difficult to operate. The user interfaces on early FTIR instruments were poor, requiring computer keyboard entry of special codes or nmemonic character sets. Conversely, dispersive instruments were comparatively very simple to use, usually requiring only push-button interaction.
The other important factor was the development of the microprocessor. This factor, as in all aspects of modern industry, had a major impact both on the way that instruments were designed, and more significantly, the role of computers with instrumentation. From the late 1970s onwards, microprocessors were integrated (or “embedded”) into simple laboratory instruments, and early on, it was the dispersive infrared instruments that gained the most from this technology. For example, most of the internal opto-mechanical functions could be controlled by an on-board microprocessor. In the case of the monochromator, a digitally controlled direct drive provided higher precision and reproducibility, than obtained by traditional mechanical cam drives. This overcame many of the wavenumber reproducibility problems that were associated with dispersive instruments, and it enabled numerical operations, such as spectral subtraction, to be performed. Many of the dispersive instruments introduced in the 1980s also featured on-board numerical processing of recorded spectral data, and these operations were simplified by the use of integrated display monitors.
Separate from the use of embedded processors, another important contribution of the microcomputer was in the form of desktop computer workstations. In the early 1980s, the personal computer was in its infancy, and was not able to provide the performance required for infrared instrumentation.


Page 494
However, a few instrument vendors did produce their own workstations optimized for spectroscopic applications. Here, the product that had the greatest impact on the infrared market was the Perkin-Elmer 3500/3600 Data Station. This system, introduced around 1980 featured high-resolution monochrome graphics, floppy disk storage, and most of the functional software required by the spectroscopist - including spectral data manipulation, quantitative analysis, spectral library searching and interpretation, and automated, macro-driven operations. This product, plus the improved performance of the microprocessor-controlled instrumentation, was probably the main reason why the full transition to FTIR from dispersive instrumentation (for mid-infrared) was delayed until the mid-to-late 1980s.
Early in the 1970s, the first commercial near-infrared instruments were introduced for dedicated measurements of agricultural products, based on the original wok by Norris, et al. The first instrument, produced by Dickey-John, was a filter-based (6 filters) unit with a lead sulfide detector, working in a reflectance mode. Other companies to enter the market, also with filter based instruments were Neotec (Gardner-Neotec) and Technicon. Later, between 1978 and the early 1980s, scanning grating dispersive instruments became available from Technicon (now Bran & Luebbe) and Neotec (which became Pacific Scientific, and now NIR Systems, a Perstorp company). Most of the initial applications for NIR were centered on agricultural products—later, also chemicals and fine chemicals, such as pharmaceutical products. Often the methods were developed on the grating instruments, and the specific wavelengths for the analysis were determined from the spectral data. Customized filter sets were then developed for installation into field instrumentation. Compared to the instruments from the developing mid-infrared market, the NIR instruments were very rudimentary, and most of the sophistication of the technique was focused on the numerical processing of the spectral data, and the correlation algorithms required for calibration and analysis.
3. The Expansion and Diversification Years: 1985 to current
By the mid-1980s, FTIR was established as the leading technology for mid-infrared analysis. By this time, most of the FTIR manufacturers were established—the main ones being Nicolet, Perkin-Elmer, Digilab, Mattson Instruments, Bruker (in USA certain Bruker instruments were originally marketed by IBM), Analect,


Page 495
Bomem and JEOL (Japan). Beckman, originally one of the largest infrared companies, entered the FTIR market in the early 1980s, but they retired from market a few years later. Analect and Bomem have specialized their market focus, and both companies produce instruments that are used for dedicated process applications. Interestingly, Bomem still offers a ultra-high resolution FTIR instrument, the DA-8. At one time, Bomem was the only company to offer such an instrument, but now it shares the business with Bruker. By the early 1990s, most of the companies offering dispersive instruments had discontinued production. Exceptions are some Japanese manufacturers who make a few low-cost instruments for distribution into some of the emerging industrialized countries, and Buck Scientific, in the USA.
From the mid-1980s, the period is best described as a time of enabling technologies, specialized applications, and dedicated instrumentation. One of the benefits gained by the move to FTIR-instrument technology was the overall improvement in optical throughput, in part achieved by superior detector technology. This enabled many experiments to be performed that otherwise would be impractical on older instrumentation. As a result, over the past 15 years there has been a rapid expansion in the availability of novel sampling accessories that provide opportunities to handle almost any type of sample, and to be able to acquire a useful spectrum within 1 or 2 minutes. With a high sensitivity detector, it is no longer a problem if the energy losses due to the sampling accessory limit the light throughput to a few percent.
In the past, accessories were considered to be merely an add-on device. People used them only when necessary, and in many cases, maintaining alignment was a major issue. In the 1970s, several companies that specialized in accessories existed (not counting transmission window and optics suppliers), such as Wilks, Beckman (RIIC), Barnes, Harrick Scientific, Perkin-Elmer and Specac, but the level of business was relatively small. Out of the rebirth of infrared with FTIR came several new companies including Spectra-Tech (originally Barnes, and now a Nicolet company), Pike, CIC (Connecticut Instruments Corporation), Axiom, as well as companies that specialize in optical fiber interfaces, such as Galileo. Also, companies like Specac (as Grazeby-Specac), expanded their product lines and their business in the USA. The result of this overall expansion is that accessories are no longer viewed as a minor add-on, they are an integral component of the infrared


Page 496
business. Now FTIR instruments are sold with sampling as a major component of the overall system. Sometimes, the sampling device is supplied as a fully integrated package with the instrument, including specialized software.
In a few cases, the instrument, is but a minor component of the overall system. A good example here is the infrared microscope, where the critical optical components reside within the microscope, and the instrument merely provides a modulated, collimated infrared beam. In most systems, the detector is integrated into the microscope (see Figure 18), and the detector element is optimized to the average image size from the microscope, typically 100 µm to 250 µm across. For most laboratory applications, the microscope is interfaced to a side port of a bench-top FTIR instrument. However, some dedicated systems have been developed where the instrument is also integrated within the microscope—the original IRµS from Spectra-Tech, Applied Systems, is an example. The latest trend with microscope systems is the inclusion of a computer-controlled sample stage, which allows for sample mapping and imaging. These, in combination with modern video graphics on a personal computer, have provided a new multidimensional approach
Figure 18
Schematic of an IR microscope (courtesy of Perkin-Elmer
Corporation)


Page 497
to infrared spectroscopy, opening new application areas in material science, and in biomedical research and clinical diagnostics. The major FTIR companies - Nicolet (including Spectra-Tech), BioRad-Digilab and Perkin-Elmer—all offer systems and packages for these new applications.
An evolution has taken place in terms of the format of infrared instrumentation, and in most cases, this has been market/application driven. With the exception of the high-end research instruments supplied by Bomem and Bruker, these can be characterized as:
• The multi-faceted analytical system—provides multiple optical couplings via external beam interfaces and allows several sampling stations or accessories to be permanently in place. These can include a microscope, a GC-IR accessory, a Raman accessory, etc. In essence, such systems, when so configured can be considered as “Super Sleuth” systems for problem solving. Companies supplying such instruments include Nicolet, BioRad (Digilab), Perkin-Elmer and Bruker.
• Compact, flexible routine systems—generally low cost, small bench-top systems, offering some interfacing options for key accessories, but generally considered to be work horses in testing laboratories. Most infrared instrument suppliers now offer instrumentation within this class, the major companies being: Nicolet, Mattson, BioRad, Perkin-Elmer, Bomem, Midac, Bruker and Shimadzu. In Japan, most of the major local suppliers—Hitachi, JEOL, Jasco, Shimadzu and Horiba - continue to service the Japanese regional market, as well as some of the US manufacturers.
• Customized analyzers—sometimes made from one of the above two systems (with specialized sampling and software), or sometimes based on the main FTIR engines (interferometer, plus source, detector and electronics) customized in a special enclosure. Examples of such systems include dedicated semiconductor wafer analyzers, microscope IR imaging analyzers (as mentioned above), GC-IR systems, used oil analyzers, etc.
It was noted earlier that Bomem and Analect have specialized in instruments that function solely as analyzers. In both cases, the strategy has been


Page 498
to produce a core instrument to function as a simple laboratory instrument, that can be reconfigured, with a suitable sampling device, enclosure, and control electronics for on-line operation within a plant and process environment. A few of the major FTIR manufacturers have attempted to enter the process analyzer arena. But in most cases, they failed to sustain active participation because of lack of focus, and incomplete product offering. However, in certain cases, end-users have adapted standard laboratory instruments for process-related applications. In Japan, Horiba has developed FTIR technology with a main focus on environmental gas measurements - a side development from its traditional automotive gas emissions monitoring instrumentation.
A significant number of small companies that blossomed in the past decade that have focused on customized FTIR instruments, many with proprietary interferometer designs. Midac (USA) is one of the leading companies in this area, providing a small FTIR engine which can be adapted to wide range of laboratory, plant and field-portable instruments. Dedicated versions for specific applications have been produced, including a remote sensing system for monitoring gaseous emissions and VOCs, and a fuel analyzer (FOx), primarily for blended gasoline. Two other companies offering unique interferometer designs are Designs and Prototypes (USA) and On-line Technologies (USA). This last company is an off-shoot of Advanced Fuels Research (AFR), a company specializing in the application of spectrometric methods to the study of combustion and related processes.
Several other companies have adapted interferometers and/or instruments from one of the major manufacturers for dedicated applications—these include Radian (remote sensing), MDA (ambient air monitoring and remote sensing), Siemens (automotive emissions), Measurex (various applications, including polymer web measurements), Flow-Vision (hot extruded polymers), and Applied Systems (various, with a focus on reaction monitoring). Note, that not all of these companies still market systems, the names are included to indicate the diversity of applications, and the types of companies involved. It is recognized that this is an abbreviated list of companies for customized FTIR systems, and that many designers and manufacturers exist in Europe and Asia. The number is constantly changing and it would be impractical to include more in this text.


Page 499
Modern NIR instrumentation falls almost exclusively into the category of customized instrumentation. However, the form of the instrumentation can be very different, dependent on the application. The most traditional instruments can be classified in two ways: laboratory-based instruments for method development, and plant-based instruments, including environmentally hardened instruments for on-line measurements. These tend to feature common technology for both forms of instrument—simplifying the task of data and calibration transfer. Current instruments offered by NIRSystems, Bran+Luebbe (B+L), LT Industries and Guided Wave (UOP-GW) are monochromator based, designed for rapid scanning. NIRS and B+L offer a range of instrument configurations, and the other companies specialize in fiber-optic based instruments. Alternative technologies are used by some of these companies for special applications—including AOTF (B+L), detector arrays (LTI) and FT-NIR (NIRS). Note that B+L at one time produced a refractively scanned FT-NIR system, designed for pharmaceutical quality control applications by Ciba (Switzerland). This system is now also marketed by Buehler, a Swiss-based company. FT-NIR instruments (optimized for near-infrared measurements) have gained popularity, and systems are now offered by many of the traditional vendors, including Bomem, Analect, Nicolet, Bruker and Perkin-Elmer.
Many of the newer NIR systems are custom designed for specific areas of application. The two most significant directions have been for small field portable instruments and on-line analyzers. The small field portable systems, feature a range of technologies, including LED or diode laser sources, fixed optical filters (including integrated filter/detector combinations), or photodiode arrays. They are typically used for pilot plant studies (chemicals and fine chemicals), and raw materials QC/QA, as well as food, pharmaceutical and petroleum product manufacturing applications. Recent interest has focused on biomedical and clinical applications, with special attention to the measurement of blood glucose level for diabetics.
Near-infrared has gained popularity for composition monitoring and on-line quality control for process applications. The main benefits being associated with the ease of sampling for solids and liquids, and the general ease of implementation of fiber-optic, remote sampling interfaces. It should be noted that mid-infrared is


Page 500
still preferred for gas analysis applications, although near-infrared has been used for BTU measurements on natural gas. Again, a range of technologies have been used, including multiwavelength LED systems (Katrina), detector arrays (Perkin-Elmer and LTI), AOTF devices (B+L and Fisher Rosemount) and FTIR (Applied Automation-Bomem). It is expected that these and possibly other technologies, and the range of applications for process measurements will continue to increase.
III. Raman Instrumentation
A. Types of Instrumentation and Trends in the 1990s
Raman instrumentation has an interesting heritage, and in some ways the technique has seen more changes, and more diversity than any other analytical technique. This may be due to two aspects of its evolution—one technical and the other perception versus acceptance. The Raman effect is extremely weak, and Raman spectroscopy has obviously gained over the years by technology that improves signal and detectability. Not all these technological “breakthroughs” follow the same developmental trail. Secondly, the technique is in some ways too closely-related to infrared spectroscopy, and is treated as a poor relative.
Raman spectroscopy, in practical terms and for specific applications, can be demonstrated to have considerable advantages over infrared spectroscopy. However, as a general analytical technique, it is difficult to demonstrate that it offers any net advantages. And, it has been seen to have some clear disadvantages, in particular the common interference from broad-band sample fluorescence, which can totally mask the spectrum. Consequently, when people justify the purchase of new laboratory instrumentation, the safe decision tends to be infrared spectroscopy, which is well established, and has evolved consistently over the past 40+ years. With Raman, there is less practical history, and the instrument platforms are constantly changing. Today, there are a couple of technology choices which are not necessarily mutually exclusive—there are pros and cons to the selection. When it comes to a specific application, however, it can be easy to demonstrate whether Raman or infrared is the better choice.
There are currently two main technological approaches to the design of Raman instrumentation—a monochromator or spectrograph-based CCD system


Page 501
and FT-Raman. As mentioned above, because of practical and technical constraints, these two approaches do not necessarily produce exactly the same end result. Qualitatively, both generate the same fundamental spectrum for a given material, however, the overall appearance of the spectrum or the impact of the sample, may be different. This section will provide an overview of instrumentation as it exists in the 1990s, and it will provide a general discussion of the trends and applications.
The greatest technological difficulty for Raman spectroscopy has been the weakness of the Raman spectral signal, compared to the magnitude of the main excitation wavelength. The intensity of a particular Raman line can be in the range 10-6 to 10-10 of the main excitation line (possibly even as low as 10-12). The issues are: how to measure such a low signal in the presence of a dominant signal, how to remove effectively the interference from the dominant signal, and, if possible how to enhance the weaker signal. One approach to increasing the absolute intensity of the signal is to increase the power of the source - the laser power. While this may be possible, it does not remove the fundamental dynamic range problem, or the interference problem, which only becomes worse with increased laser power. For years, the traditional Raman instruments featured scanning monochromators. The important criteria for the monochromator design were to minimize straylight, to enable the very weak signals to be measured, and to design for maximum Rayleigh line rejection. The original solution was to use more than one monochromator, with commercial systems being based on double and triple monochromators. While these had the desired optical properties, the use of up to three monochromators made these instruments mechanically complex, and severely limited the optical throughput of the instrument (down to 5% or less overall efficiency). With the introduction of laser line rejection filters,51–53 and in particular the holographic notch filters, the need for the second and third monochromators was effectively eliminated. A side benefit of the use of these rejection filters and the elimination of the additional monochromators, was the associated reduction in instrument size.54,55
The next significant technology boost was provided by the move towards detector arrays—initially with intensified photodiode arrays, and more recently with the cooled CCD (charge-coupled device) arrays. With such devices, the need to scan the monochromator mechanically is removed. The result is a high


Page 502
efficiency spectrographic system with no moving parts. Today, the limitations of the technology are the cost of high-performance spectroscopic CCD array cameras, and the overhead associated with cooling. However, with major advances in imaging technologies in the 1990s there has been a corresponding expansion in CCD technology. As a result, it is anticipated that CCD devices with improved performance and lower costs will continue to become available. The trades that have to be made with a CCD device are spectral range versus spectral band width, and the impact of the signal cut-off between 1000 and 1100 nm for silicon. These issues will be discussed in greater detail, later.
With the gains in performance experienced with FTIR instrumentation compared to dispersive infrared instruments, there has been a natural desire to determine whether or not the same level of performance can be achieved for Raman spectroscopy. Originally, this experiment was considered to be impractical56 because of noise considerations and the extraordinarily large dynamic range involved between the excitation (Rayleigh) line and the Raman signals. However, with the advent of the laser line rejection filters mentioned above, Hirschfeld and Chase57 demonstrated the feasibility of FT-Raman spectroscopy. Original experiments were performed with the 647.1 nm line of a Krypton gas laser, and with a silicon detector. However, the real justification for the move to FT-Raman spectroscopy was the ability to use near-infrared lasers. Moving from visible to NIR excitation helped to remove one of the major interferences encountered with Raman spectroscopy—the occurrence of broad-band fluorescence. This, plus the expected gain in performance from the multiplex advantage, offered by Fourier spectroscopy, made the technique of FT-Raman an attractive alternative to the conventional dispersive-based methods of measurement. A second, practical advantage for a user is that Raman can be performed on an existing FTIR instrument, without significant redesign. In fact, most of the major FTIR vendors offer Raman as an accessory for their high-end instruments. In most cases, the 1064 nm line of the Nd:YAG laser, operating with powers of up to 4 W, are used for excitation. Following the success of the FT-Raman accessories, some dedicated FT-Ramans instruments were produced, with notable gains in performance linked to the optimization of the optical system. In particular, gains were experienced by the use of high reflectivity optics, the reduction in the number of optical elements, and the use of high sensitivity detectors, matched to the laser image.


Page 503
One of the major applications of Raman spectroscopy has been microscopy, with the benefits of the spatial resolution of the laser light source. Raman microscopy gained popularity in the mid 1970s from the pioneering work of Delhaye, et al.58 and by the introduction of the MOLE59 by Instruments SA. Later, following the gain in popularity of infrared microscopy, with microscope accessories optimized for commercial FTIR instruments, a parallel implementation was made for FT-Raman.60 Likewise, commercial Raman microscopes are offered either as accessories or as dedicated systems for use with CCD-based technology. An important recent development is in the area of Raman spectroscopic imaging microscopy, a two-dimensional experiment, where the Raman spectrum is scanned with an AOTF device, and the main image is generated by a CCD array.61,62 This technology is expected to have significant impact on studies in materials science, in polymer chemistry, and in the area of biological and medical research.
One of the major benefits of Raman spectroscopy is the fact that the primary measurement involves visible or NIR radiation. This permits the use of conventional glass or quartz optics for imaging. Furthermore, it opens up the opportunity to use optical fibers for remote sampling. In such an arrangement, a single fiber is used for the transmission of laser radiation to the sample, and second fiber, or a series of fibers (Figure 19), transmits the Raman scattered radiation back to the spectrometer. The construction of the sample-light interface in this case is very important to maximize the coupling between the laser and the sample, and the subsequent collection of the scattered radiation. Silica fibers are normally used, which can transmit visible or near infrared radiation over relatively long distances without significant light loss. Usually, the Raman spectrum from silica is very weak, however, over the distance covered by optical fibers, the contribution can be significant. To overcome this problem, sampling probes featuring optical filtering in the measurement head63 are utilized. An example of such a probe head is shown in Figure 20.
As noted earlier, there are several important areas of application where Raman excels over infrared. Often, these are based on practical issues, such as the ability to use glass in the optical system, the lower Raman scattering of water, which permits the study of aqueous media, and the opportunity to have non-contact sampling. A secondary issue is that unlike mid-infrared spectroscopy, there is no interference from atmospheric water vapor or carbon dioxide. This, coupled


Page 504
Figure 19
Schematic diagram of a Raman fiber-optic sampling probe featuring
a fiber-optic bundle


Page 505
Figure 20
Schematic diagram of a Raman fiber-optic sampling probe featuring filter
elements in the measurement head (Courtesy of Kaiser Optical Systems, Inc.)
to the scaling down in instrument size, the ability to perform remote measurements, and the availability of mechanically simple instruments, has made Raman a practical tool for process applications. Applications have ranged from raw material screening to reaction monitoring, with a major focus on the analysis of polymeric products.
B. Instrumentation: Design and Performance Criteria
Virtually all of the discussion of infrared instrumentation has centered around the fact that the technique is fundamentally a light absorption-based method of measurement. The main exceptions being specific cases where infrared emission measurements are made of a hot source or heated sample. As noted, Raman is an especially weak phenomenon, and that reasonably high resolution is required to resolve the spectral lines (Stokes and anti-Stokes) from the intense Rayleigh line. There are a number of practical factors to take into account when selecting the measurement technology for a Raman application. It is not as simple as infrared, where the main issues are typically spectral performance and system flexibility.
In itself, the selection of a laser source might seem simple. Normally the choice might be perceived as being simply wavelength selection, and nominal output power for the selected line. However, there are other key issues, that impact


Page 506
not only the selection of laser line, but also laser type. For most Raman applications, continuous (cw) lasers are used, although Raman measurements may be made with pulsed lasers. However, a very different style of instrumentation is required for the signal handling from a pulsed laser source.
Laser stability is one important issue. There are at least two factors to consider here—output stability and wavelength stability. The measured signal from the scattered radiation is directly related to the output or power of the laser. Increasing the laser power will increase proportionately the intensity of the Raman lines, as well as a corresponding increase in the intensity of the Rayleigh line. Hence, fluctuations in laser output will be reflected as unstable Raman band intensities. Qualitatively, this may not cause a problem, but quantitatively it can be very serious. The application of Raman to continuous on-line process measurements is becoming popular, and for this application, stable peak intensities are essential. In the event that drift or fluctuations occur, intensity corrections, possibly based on either the monitoring of the laser output or the intensity of the Rayleigh line, can provide a solution.
Laser wavelength instability is potentially a worse situation. Slight shifts in wavelength will cause corresponding shifts to the entire Raman spectrum. If this occurs within the timeframe of the spectrum acquisition, then the entire spectrum will be degraded. Mode hops and laser line frequency drift will cause such shifts to occur with a resultant loss in spectral definition. This can be particularly prevalent with diode lasers. In order to maintain an acceptable level of performance with this type of laser it is usually necessary to thermally stabilize the laser with the aid of a thermoelectric (Peltier) device.
Having stated that the scattered Raman band intensities are a function of the laser power, it must be realized that the Rayleigh line intensity is impacted by an equivalent amount if the power level is raised. This often means that little is gained, in terms of enhancing the Raman signal, by increasing the laser power beyond a certain limit. Each sample responds differently, and the “limit” is not clearly defined. However, increasing the power will increase straylight problems, especially in the region of the Rayleigh line. Also, if the sample is potentially either thermally or photolytically unstable, then increasing laser power may result


Page 507
in the destruction of the sample. And so, the “limit” is best assessed on a sample-to-sample basis.
One of the main obstacles to the successful implementation of Raman spectroscopy is sample fluorescence. Fluorescence is often observed as a broad band background that superimposes all or part of the measured Raman spectrum. For some samples, this fluorescence can be one or more orders of magnitude greater than the intensity of the Raman lines. As a result, the entire spectrum may be dominated by the fluorescence with little or no evidence of the Raman spectrum. The source of fluorescence is not always well characterized. Obviously, compounds that fluoresce naturally when excited by shorter wavelengths will produce an intense interference as the wavelength of the laser approaches or interacts with the electronic transition envelope of the sample. In such cases the only solution is to select a longer excitation wavelength, outside the range of the absorption envelope. Sometimes, simply moving from a green laser line to a red laser line will suffice.
On other occasions, the source of the fluorescence is less obvious. Often samples that are not normally considered to be fluorescent will exhibit fluorescence, which is believed to be associated with the presence of impurities. A sample clean-up procedure, through an absorbent, such as activated carbon, alumina or silica will sometimes remove the problem. Alternatively, a burn-out process, where the sample is exposed to the laser for some period before the measurement, may result in a reduction of the fluorescence to an acceptable level. In this case, it is assumed that there is a selective quenching of the fluorescent sites within the sample. However, it is important that the sample is not moved during this process (or prior to measurement). Also, dependent on the exact nature of the fluorescent component, the process can take quite a long time - anywhere between 5 minutes to as much as one hour - for reduction to useable levels. There are occasions where none of these methods work or they are inappropriate, and the only practical solution is to use a longer wavelength laser line. Also, when using the burn-out method, there is a natural assumption that the sample itself remains intact during the prolonged exposure to the laser.
Other regimes for removing or reducing the impact of fluorescence have been considered, and these include moving to shorter wavelength (as mentioned),


Page 508
the use of quenching agents and time-based discrimination methods. The use of quenching agents may have limited applicability, dependent on the type of compound being investigated. Examples are compounds that form charge-transfer complexes with materials such as butan-2,3-dione and tetracyanoethylene (TCNE). The types of compounds that interact in this manner with these reagents, are aromatic and polycyclic hydrocarbons. Note that relatively high levels of quenching agents may be required to reduce the fluorescence, and their presence may cause a spectral interference.
The use of time-based discrimination techniques is particularly interesting because it takes advantage of the fact that fluorescence, as a temporal event, is relatively slow compared to the virtually instantaneous transition producing the Raman signal. If in the collection of the Raman data, the time taken to acquire the signal can reduced, only a small portion of the fluorescence signal is collected. Relative to the Raman signal, the contribution of the fluorescence will be significantly reduced. One approach is to consider using a pulsed laser system, but typically the repetition rates are too slow to provide adequate temporal discrimination. However, the use of a gated photodiode array, where the signal is collected for only a few nanoseconds, will provide good fluorescence rejection as long as the fluorescence build-up is slow in comparison to the acquisition period.
It must be realized, that switching to a longer wavelength may not always be practical. First, as noted earlier, the Raman scattering efficiency is a function of 1/l4 (v04) —this results in a significant reduction in the observed line intensities at longer wavelengths. In order to maintain line intensities it is necessary to increase the laser power accordingly, if practical - laser design or sample stability may limit this option. Also, the older instruments featured photomultiplier tube detection, and these components typically had poorer performance at the red end of the spectrum, although versions with improved red performance were available. It must be realized, however, that the spectral information is observed in a region shifted to longer wavelengths. For example, if the 637 nm HeNe line is used, the Stokes Raman lines may extend as far as 850 nm, well within the short-wave near infrared region. The net effect of the l4 losses and detector insensitivity can make changes to longer wavelength impractical, unless the choice of detector is flexible or a deterioration in performance can be tolerated. Newer detection technology, using silicon-based detectors (linear and CCD arrays), which are sensitive to just


Page 509
beyond 1050 nm, or InGaAs detectors, to ~1700 nm (FT-Raman instruments) have provided the ability to record good quality spectra with longer wavelength lasers.
Up to this point, only traditional Raman spectroscopy has been addressed, and the emphasis has been on the interference from fluorescence, the relatively poor overall efficiency of the Raman scattering process, and the dramatic loss of Raman intensity at longer laser excitation wavelengths. An obvious conclusion might be that the technique is very sample dependent, and that there is not a general optimum solution - the trades often being wavelength (sensitivity) versus fluorescence. There are some enhanced Raman methods, which for some compounds produce significantly intensified Raman spectra, and which overcome some aspects of this dichotomy. Two such techniques are resonance Raman65–68 and surface-enhanced Raman spectroscopy (SERS).69,70 One other Raman-based technique worthy of mention is coherent anti-Stokes Raman spectroscopy (CARS)71—further discussion of this technique is beyond the scope of this book.
Resonance Raman is particularly interesting because it can turn Raman into a highly specific probe for certain functional groups or chemical sites. Resonance Raman occurs when the laser excitation frequency coincides with an electronic absorption band. In this case, the vibrations associated with the absorbing chromophore are enhanced by as much as 103 to 106 times the normal Raman intensity. These intensified Raman lines are linked to the specific chromophore site and functional groups or sites, within the molecule, that interact with the chromophoric group. The early resonance Raman experiments were with the visible lines of the argon ion laser, and this obviously constrained the technique to a limited set of colored compounds. Of these, the work with the heme chromophore of the hemeglobin molecule were the most significant. It is possible to observe the influence of external molecular ligands, such as oxygen, carbon monoxide and cyanide, on the critical heme site, free of interference from the remaining of the protein structures.
Moving to shorter wavelengths from the visible towards, and into the ultraviolet regions might, at first site, seem to be impractical because one normally equates high levels of native fluorescence with the use of UV excitation. However, many compounds absorb in the ultraviolet spectral region, and so there is a high probability for the resonance Raman effect to occur. Also, it has been observed


Page 510
that below 260 nm excitation that there is virtually no interference from fluorescence.65 One of the main issues here has been the appropriate selection of a laser operating in the UV range. One approach is to use a dye laser pumped by a Nd:YAG or a XeCl excimer laser, coupled to frequency doubling and tripling crystals to provide a wavelength selectable range of 200 to 750 nm (Nd:YAG) and 206–950 nm (excimer). Both these laser systems provide a pulsed laser output. A practical alternative, where continuous wavelength tuning is not a requirement, is an intracavity frequency doubled argon ion laser which provides continuous output of five excitation lines in range 230 nm to 260 nm.
As noted, another technique that provides an enhanced Raman spectral output is SERS—surface-enhanced Raman spectroscopy. Unlike resonance Raman, the laser wavelength is not important, unless aqueous-based measurements are made with near-infrared excitation. As the name implies, the measurement is specific in nature, and somewhat limited in application to surfaces or interfaces. Most studies of SERS have been performed on electrode surfaces. An signal enhancement, in the order of 106 is observed for adsorbed species on certain metallic electrode surfaces, notably metals such as gold, silver, platinum and to some extent copper. The original experiments69 involved calomel (Hg2Cl2) on a mercury surface, and later work involved organics, such as pyridine adsorbed on roughened silver electrode surfaces. The enhancement phenomenon is not restricted to electrodes, and similar effects have been observed for other substrates involving metals, such as colloidal suspensions of metals and metals deposited or embedded in oxides. A critical factor in all the experiments is the surface roughness, which is nominally at the atomic scale. The origin of the enhancement is believed to be associated with an increased electric field in the region of the molecule under study. Although experiments involving charged metal surfaces might appear to be limited, the phenomenon does open up interesting applications in the area of metallic corrosion, the study of batteries materials, and new electrolytic studies in the contested area of cold fusion.
One final measurement-related issue is the influence of water and atmospheric absorptions. Unlike infrared measurements, Raman is not impacted by the presence of atmospheric water vapor or carbon dioxide. Although carbon dioxide does posess a strong symmetrical stretching vibration, which is Raman active, the Raman cross-section of gases is extremely low, and the interference in


Page 511
the optical path of a Raman instrument at the sampling point is infinitesimally small and has no significance relative to the measurement. Likewise, with water, which is also a poor Raman scatterer, the presence of water vapor is inconsequential.
Normally, for most measurements, water is considered to be an appropriate solvent for Raman spectroscopy because of its weak Raman spectrum. However, this is not a general statement. In the case of near-infrared illumination, a problem can arise from the fact that absorption can occur in the regions of the overtones of water. The Stokes Raman lines from a sample excited by the Nd:YAG laser can fall in the region of these water absorptions, which can be quite intense at long pathlengths. The observed result is a loss of signal intensity in the regions of water absorption. A similar problem can be encountered with optical fibers. The choice of fibers is dependent on the laser wavelength selected for a specific measurement. It is normal to use silica or quartz fibers—these are relatively inexpensive, and the normally transmit both visible and near-infrared radiation. Silica fibers are available with different levels of hydroxyl groups—the ultra-low OH content fibers are required for near-infrared based Raman measurements. However, for measurements involving visible lasers, with wavelengths in the red (such as a HeNe) or that involve scattering into the red region, it is necessary to use high OH content fibers. In this case, metallic dopants used in the cladding of ultra-low OH fibers produce a strong absorption around 640 nm.
1. Base Measurement Technologies
Like infrared spectrometric instruments, Raman instruments today fall into two main categories - dispersive instruments and interferometric (FT-Raman) instruments. Many relevant aspects of the available technologies for these two methods of measurement have already been covered in the section dealing with infrared instruments. The main issues are: handling low light levels as efficiently as possible, providing adequate resolution to measure the scattered spectral lines, which are characteristically narrow, and removing the interference and associated straylight from the main laser excitation line (Rayleigh scattering). Raman bands are particularly narrow relative to the normal spectral line widths in the measurement region covered—the ultraviolet through to the near-infrared, dependent on laser excitation selected. For traditional dispersive instruments, these


Page 512
are demanding criteria. However, as noted previously, the advent of high performance laser line rejection filters has helped to eliminate a major practical instrument design issue.
The issue of optical efficiency, in terms of light gathering from the sample and the reduction of light losses at all reflective or transmissive optical surfaces has to be addressed irrespective of the “light” analyzer technology used. The first issue relates to sampling. Dependent on the type of sample—liquid, powder, single crystal, etc.—an optimum geometry for sample presentation, illumination and scattered light collection must be selected. Various illumination and collection regimes have been proposed, and used, from near 360° backscatter, to 90° or 180° straight-through collection geometry. Typically, for sample compartment experiments, some form of curved mirror, such as a parabollic reflector, is used to collect the scattered radiation, which is then re-imaged on to the entrance slits or aperture of the main spectrometer or analyzer.
One of the main benefits of Raman spectroscopy is that the excitation energy, and most of the scattered light energy, fall into the transmission range of glass or quartz optics. Commercial camera lenses, which are manufactured to high precision, corrected for minimal image distortion and chromatic abberations, as well as anti-reflection coated for maximum image brightness, are often used as imaging optics between the sample and the slit/aperture. Ideally, all other transmissive or reflective optical surfaces should also be appropriately coated to reduce reflection losses. In older style monochromator-based instruments, the attention to such coatings was essential to ensure adequate light throughput, especially when double or triple monochromators were required. This is one of the reasons why concave (focusing) holographic gratings were favored, because their use reduced the number of optical surfaces required within the monochromator.
a. Dispersive Instrumentation: Scanning grating monochromator instruments
As noted, the trade-off between light throughput, resolution and straylight rejection dictates the style of monochromator used for a particular Raman instrument. At the time when laser Raman started to gain popularity, from 1970


Page 513
the instruments of that period were based on either double or triple monochromator designs. Typically with a Czerny-Turner style configuration. The first monochromator of the double monochromator (the first two, in the case of the triple monochromator) design was used for straylight rejection. While the triple monochromator excelled in straylight rejection, the throughput was very low, with a resultant poor signal-to-noise performance. In most cases, the use of this design was only justified for studies of spectral lines within a few wavenumbers of the exciting line. Single monochromator instruments were generally considered unacceptable because of straylight consideration, and so the double monochromator systems became the most popular design.
An interesting variant for the triple monochromator design, was the combination of a double monochromator spectrometer (a scanning instrument) with a fixed grating spectrograph, as the main spectral analyzing component. In this case, a linear array was used as the detector. Instruments with this configuration could be used as either a double monochromator with a traditional photomultiplier tube detector, or as described with the array—providing optimum performance and flexibility.
A second consideration, relative to the use of a monochromator, is resolution. This is dependent on the wavelength region selected and the dispersion of the grating within that region—defined by the ruling density. The higher the groove or ruling density, in terms of lines per mm, the greater the resolution, but the narrower the spectral range covered by the grating. The selection of a suitable grating would be based on the required nominal resolution, and the Raman shifted spectral range (normally in cm-1). Because the actual measurement range for the Stokes scattered lines is in either the visible or the near-infrared, it is important to appreciate the relationship between the spectrum range and the actual measured wavelength. Table 6 is provided to give an appreciation of the absolute wavelength range covered for a Raman shift spectral range of 0 to 4000 cm-1 (comparable to the mid-infrared spectral range) with the common laser excitation lines.
A typical grating density for operation in the visible range is usually between 1000 and 2000 lines/mm for a scanning grating instrument. As noted, if higher resolution is required, a higher ruling density must be selected, with a corresponding reduction in spectral range. Some instrument designs feature more


Page 514
Table 6. Absolute wavelength for a 0 to 4000 cm-1 Raman shift for common laser lines
Laser
Excitation, l (nm) Absolute Range*
Ar+ | 488 nm (blue) | 488 to 606 nm
Ar+ | 514.5 nm (green) | 514 to 647 nm
Nd:YAG×2 | 532 nm (green) | 532 to 676 nm
HeNe | 632.8 nm (red) | 633 to 847 nm
Diode | 785 nm (sw-NIR) | 785 to 1144 nm
Nd:YAG | 1064 nm (NIR) | 1064 to 1852 nm
*defines the Stokes Raman scattering range from the Rayleigh line.

than one grating on a rotatable turret. This permits coverage of a full spectral range at higher resolution, by the use of more than one grating, or it permits an optimum combination of low resolution and high resolution capability within a single instrument. Such instruments are often customized for a specific end-users requirements.
Scanning monochromators are perceived to be mechanically complex, and indeed when three monochromators have to be driven in synchronization then this is indeed a fact. Older systems often involved mechanical clutches and linkages between monochromators, and the monochromator drives themselves were cam driven. This often resulted in problems associated with “back-lash” and hysteresis within the drive mechanisms—generating the potential for frequency scale errors from scan-to-scan. More modern instruments feature direct drive monochromators where the grating is mounted on the shaft of a digitally controlled stepper motor. This removes most of the error sources described, and it allows easy synchronization between monochromators.
With the advent of laser rejection filter, such as the holographic notch filter52, the monochromator designs were simplified. The need for the pre-monochromators (of a double or triple monochromator system) for Rayleigh line rejection and straylight reduction was removed. Based on the comments above,


Page 515
this also helped remove some of the complexity of the opto-mechanical design. The next step is the use of array detectors, which may be used in both scanning and static grating systems, dependent on the wavelength range and resolution requirements. Initially linear silicon diode arrays were used, but today, the two-dimensional CCD array, in the form of a self-contained camera, is the preferred technology.
b. Dispersive Instruments: Fixed Grating Spectrographs
One of the benefits of using an array detector is that the dispersion element, usually a grating, can be static. That is the spectrometer, or more acurately, the spectrograph, has no critical moving parts associated with the frequency/wavelength measuring scale. This results in a very stable and reproducible optical system. One major benefit here is that signal averaging may be performed easily, and without the risk of signal degradation caused by non-reproducibility of the scanning system. Several spectrograph configurations are offered, some based on traditional monochromator designs, others feature alternative grating technologies such as the use of holographic transmission gratings (see Figure 21).
Figure 21
Schematic diagram of a fiber-optic Raman CCD-based spectrograph
featuring a transmission grating (Courtesy of Kaiser Optical
Systems, Inc.)


Page 516
Most of the latest instrument designs are built around a commercial CCD camera. In essence, the camera shutter is the only mechanical component, and this is not critical to the wavelength scale measurement. In the set-up of a fixed monochromator system, there is still the requirement to linearize the dispersion. In the scanning instruments, this linearization is normally performed by either a cam drive on the grating, or via programmed control of the direct grating drive. In the case of a static system, the spectrum from a standard material or a gas emission line source is recorded, where the spectral wavelengths are accurately established (usually NIST traceable). From these data, an error correction table is established. All spectra subsequently recorded are then corrected by interpolation, or via a convolution with an error correction function.
An important factor to appreciate with an array-based instrument is that there is a fixed spectral range and resolution, defined by the grating and the system aperture/slit, and a fixed spectral digitization, defined by the array size. It is important to appreciate that a trade has to be made between spectral range and spectral resolution. In addition to the grating considerations discussed earlier, it is important to realize that the number of resolution elements is also defined by the array size. A common dimension used for the array is 1024 elements (or pixels) wide. Assuming that the detector is sensitive over the entire measured spectral range, and if there is the need to record a spectrum over the full 0 to 4000 cm-1 wavelength range (in common with infrared instruments), then the spectral resolution has to be limited to at least 8 cm-1 with a 1024 element array. This provides a minimum digitization of one point per 4 cm-1, which only just meets the criterion of two points per half band width. On a dispersive instrument it is debatable whether this level of digitization is adequate. Especially because the noise, which has a much higher frequency, is is not well represented at this digital resolution.
In practice, it is normal for many applications, to record the spectrum at higher resolution, with at least 4 cm-1 band width at half height. This means that a decision has to be made about which portion of the spectrum is to be covered, remembering now that the digitization criterion now limits the spectral range to 2000 cm-1. One option for many organic applications would be to ignore the lower frequency regions, and to consider a spectral range of say 2500 cm-1 to 500 cm-1. The only negative of this is that important hydride related vibrations, such as the


Page 517
C–H and N-H stretch, are not covered by this spectral range. Note also, that if higher spectral resolution, say 1 cm-1 or 2 cm-1, or a denser data point resolution (better than two points per band width) is required, then correspondingly smaller spectral ranges are obtained (500 cm-1 and 1000 cm-1, respectively), and further applications-based decisions must be made.
Note that some of the lower-cost CCD array camera offer less pixel density, and so the spectral range can be further constrained. New higher resolution array chips are becoming available, with improved quality and performance, and offering more than 1024 elements at reasonable cost—driven by the information machine market (copiers, telefaxes, scanners, etc.). A 2048 array has recently become available, and this would obviously have a favorable impact on Raman instrumentation.
The Raman instrument manufacturers in part handle the current resolution/spectral range dilemma by providing mechanisms for exchanging gratings. This is achieved either by providing a mechanical system for changing the grating, such as a rotatable turret with multiple gratings, or by special grating mounts that permit easy grating exchange, while maintaining optical alignment. A minor complication here is that each time a grating is changed, the dispersion linearization mechanism must be changed accordingly. This may be automatic in some systems, but others may require operator intervention.
One advantage of the use of a CCD array detector is that typically only one dimension of the array is fully utilized. It is common for the dispersed image from the grating to illuminate several rows of an array. However, this area is typically only a small percentage of the available number of rows. An interesting option is to use more than one grating, located on the same mount, one above the other, featuring different groove densities. This projects a two or more dispersion patterns, one above the other, on the same array. This is an interesting configuration because if correctly set-up, the two separate spectra produced can be combined in software to produce a larger spectrum than produced by single illumination of a 1024 element array. Instruments are available with this feature, based on both reflective and transmissive gratings. In this way, a reasonable compromise can be established for a full spectrum at 4 cm-1 resolution—typically with some truncation of the extremes of the range to provide adequate spectral overlap of the two recorded segments.


Page 518
c. Interferometric or FT-based instruments
By now, the reader must be aware that in the selection of a Raman instrument, that certain decisions must be made, based on the application, and also, that some compromises may have to be accepted. FT-Raman, featuring an interferometric-based measurement, is another choice, offering different performance characteristics, but again, not necessarily a clear-cut solution. For some time it has been recognized that scanning monochromators tend to be mechanically complex, and are inefficient in terms of their data collection and optical throughput. With infrared instruments, issues of wavelength accuracy (Connes advantage), optical throughput (Jacquinot advantage) and signal multiplexing (Fellgett advantage) are pushed as net advantages for FTIR instruments over their dispersive counterparts.
Today, wavelength accuracy can often be handled by software. The throughput advantage is still an issue with a scanning monochromator instrument, but the multiplex advantage may be less of an issue outside of the infrared region. It is only valid if the system is detector noise limited. Measurements with Raman are normally in the visible or the short-wave near infrared region. In both cases, high sensitivity photon detectors are used, and these are usually shot noise limited, where the noise level is dependent on the signal level. This is counter to the situation where a measurement is detector noise limited, and so the multiplex advantage is not normally realized. At first glance, based on these considerations, the benefits of using an interferometer to measure the Raman spectrum might seem questionable. Furthermore, with the move towards fixed grating spectrographs, with CCD array detection, one clearly overcomes most of the original disadvantages cited for dispersive instruments, as well as a multiplex issue.
It is necessary to go back to one of the major obstacles to recording Raman spectra of materials in general to appreciate why there is strong interest in FT-Raman, and that is the dominance of broad-band fluorescence in many recorded spectra. Fluorescence occurs with most commercial materials and a wide range of organic compounds. This is one of the main reasons why Raman has been slow to be accepted for general analysis. While it is often possible to quench fluorescence and/or clean-up the sample, it is an extra, and unwelcome step in a routine analytical laboratory. Furthermore, when fluorescence occurs, it may be so


Page 519
dominant that it is impossible to obtain a usable Raman spectrum. This is one of the big differences with infrared spectroscopy, where it is almost always possible to record a useful spectrum. For this reason, for the past twenty years, infrared has been the technique of choice for routine vibrational spectral analysis. This has been a big disappointment for proponents of Raman spectroscopy, which on the surface is more attractive as a technique, in terms of implementation and sampling, than infrared. FT-Raman has provided the opportunity to narrow the gap, and to make Raman nearly as easy to use as FTIR.
The key issue with FT-Raman is that the system can be configured to work in the near infrared, and can be used with a Nd:YAG laser, operating at 1064 nm. In this spectral region there is virtually no fluorescence. It is probably incorrect to say that no fluorescence occurs. For example, there has been some evidence that asphaltenes, highly conjugated ring compounds found in petroleum products, do have electronic transition envelopes that extend into the near infrared, and that these may exhibit weak fluorescence with the 1064 nm excitation. However, the occurrence of such material is not widespread, and their presence does not preclude the acquisition of good quality Raman spectra. Normally, with the 1064 nm illumination, it is not possible to use a CCD-based system because the detector cut-off starts around this wavelength. However, as a point of interest, it is possible to measure the anti-Stokes Raman lines which extend to shorter wavelengths, down to around 750 nm (from 1064 nm), for a full range (or near full range) spectrum. A commercial instrument, based on this mode of operation, is available from Kaiser Optical Systems.
The key to successful implementation of FT-Raman, like the recent dispersive instrument technology, has been the availability of high-performance laser line rejection holographic notch filters. Without such a filter, the laser line would swamp the A/D converter, and the shot noise generated in the detector would be distributed across the entire spectrum, negating the multiplex advantage. However, with the filter in place, and with the low intensity of the Raman scatter lines, the multiplex advantage is, in part, regained.
The implementation of FT-Raman is straightforward, and in many cases is treated simply an add-on to an existing FT-IR instrument. A typical optical


Page 520
Figure 22
Schematic diagram of a FT-Raman Spectrometer
arrangement is presented in Figure 22, where the output from the Raman accessory is coupled to the emission port of the interferometer. This arrangement offers significant flexibility and benefits for the analytical chemist, especially with a modern interferometer that features interchangeable optics. In principle, the requirements to adapt an FTIR instrument to Raman, apart from the Raman specific components, are a near-infrared transmitting beam splitter, typically a quartz substrate element, and a near-infrared sensitive detector, such as a germanium or InGaAs detector. The same instrument can be readily reconfigured for mid-infrared work, by returning the beamsplitter to a KBr substrate, and changing the detector to a DTGS or a MCT.
One implementation factor to consider is the power requirements for the laser. Although fluorescence, an important obstacle, is removed, the move to longer wavelength excitation has a few downsides. First, and most importantly, is the loss of scattering efficiency, which arises from the 1/l4 relationship. With 1064 nm illumination, the Raman scattering efficiency is 8 times less than with a HeNe (632.8 nm) and 18 times less than the argon ion laser (514.5 nm). In order to retain comparable line intensities to normal visible lasers, which are normally operated with between 5 and 200 mW of power, it is necessary to use a laser with power output as high as one to four watts. This higher power requirement has at least three negative attributes: the lasers are more expensive, higher heat dissipation in the sample, with a potential for thermal damage, and the safety factor. This latter point is important, a full powered Nd:YAG beam can cause physical damage, and more importantly, it is invisible, leading to a potential safety hazard.


Page 521
All instruments provide safety interlocks to help prevent operator exposure to the beam when working with the sample. A question arises, however, with optical fiber sampling where it may be difficult to obtain feedback of a “laser-on” situation, especially in a situation where a broken fiber is experienced. The secondary HeNe laser shown in Figure 22 is placed with its beam confocal with the main Nd:YAG. When the safety interlock is in operation, the Nd:YAG beam is blocked and the HeNe is focused on the sampling point, allowing the operator to optimize the position of the sample. As soon as the sample compartment cover is closed, the interlock is deactivated, and the HeNe switches out and the Nd:YAG beam is unblocked.
2. Sources - Lasers
a. Gas Lasers
Since the 1970s, lasers are the accepted source for Raman measurements. Early work was performed on conventional gas lasers, with the most common choices being the HeNe, and the argon ion and krypton ion lasers. Both the argon ion and krypton ion sources were the most common because a range of lasing wavelengths were provided. In fact, a combination mixed gas laser was often used, providing a selection of laser lines throughout the entire visible region. In this case, the choice would be based on the applications considered, and the cost factor - the mixed gas lasers were the most expensive, and often the most difficult to maintain. The HeNe offered the benefit of portability, but was generally low powered, and provided less performance with the earlier instruments because of the lower Raman scattering (1/l4) efficiency. The higher powered Ar+/Kr+ lasers required water cooling, at relatively high flow-rates and with filtered (clean) water.
With the improved efficiency of modern instruments, lower-powered lasers may be used, and both argon ion and HeNe are common, cost-effective choices. With the lower power, water cooling is no longer a requirement, and air cooling or closed cycle cooling make the laser packages more convenient to implement. The only negative issue with gas lasers is that they lose output with time, and this is in part associated with a progressive loss of gas pressure.
A recent, interesting extension to the Ar+ laser, involves frequency doubling by the use of an intracavity BBO (b-barium borate) crystal. This generates a series


Page 522
of laser lines from the ultraviolet and into the visible (228.9 nm to 457.9 nm). An important attribute of this laser system is its production of a continuous (cw) output of lines in the ultraviolet, which is required for UV-resonance Raman applications,65,66,68 as noted earlier.
b. Solids State and Diode Lasers
In recent years, the trend has been towards the use of solid state lasers, primarily due to their size and lower cost. Both simple diode lasers, operating in the range 660 nm to 1500 nm (typical wavelegths: 720 nm, 785 nm and 830 nm) with CCD spectrographs, and the near-infrared Nd:YAG laser for the FT-Raman application, have become standard choices, where longer wavelength excitation is required. Originally, the use of diode lasers, although attractive because of their size and lower cost, was considered to impractical because of wavelength stability issues - primarily due to mode hopping and thermal drift. Both of these issues have been addressed by modifications to the basic design, with an external cavity, and by the use of thermoelectric cooling/temperature stabilization.
The original Nd:YAG laser designs possessed inherent noise characteristics, associated with the use of flashlight pumping, which made it difficult to achieve benefit from the multiplex advantage with the FT measurement. This problem was reduced by the move to a diode pumped system, which resulted in a lower noise system, and smaller, more convenient packaging. While the most common implementation of the Nd:YAG is with the 1064 nm line, there is the opportunity, with modification, to use a longer wavelength laser line (actually a doublet) at 1339 nm 72. At this wavelength, the interference from fluorescence is even further reduced. The only practical problem is detection, where the common detectors are unable to handle the full range of scattered wavelengths, which extend into the top end of the mid-infrared. With a standard detector (InGaAs), it is possible to operate with a Raman shift as high as 1800 cm-1.
Another important solid state laser, which provides tunability from the visible (red) to near-infrared spectral region is the Ti:sapphire, providing laser output wavelengths in the range of 670 nm to 1000 nm. Solid state lasers are also being applied elsewhere in the visible, such as the frequency doubled Nd:YAG


Page 523
laser (532 nm), and this is becoming a serious alternative to the Ar+ laser. Again, stability, size and convenience of packaging make this laser attractive for routine and process-oriented Raman applications, where gas lasers are less practical.
c. Other Lasers: Pulsed Lasers and Dye Lasers
The use of pulsed lasers was mentioned regarding the issue of fluorescence, and the use of time-based discrimination. It was commented that the repetition rate was too slow to be practical. However, although repetition rates of YAG and excimer pulsed lasers are around 20 Hz and 200–500 Hz respectively, the actual pulse duration may be only ~10 nanoseconds (5 to 15 ns). A gated detector is required to gain the temporal benefit of such a short pulse duration, otherwise the noise collected between pulses becomes a negating factor. Originally, for Raman applications in the ultraviolet, the main options were either a YAG/dye laser combination with frequency doubling or tripling, and frequency mixing (to generate 200 to 400 nm) or a XeCl excimer/dye laser combination with frequency doubling. Both were pulsed systems. One of the main problems associated with this type of laser is that at the peak power of the pulse there is the possibility of sample damage, and it is necessary to defocus the beam to minimize the damage. This defocusing results in loss of Raman sensitivity. The cw, frequency doubled Ar+ laser is considered to be the better solution now for the UV-Raman application.
Dye lasers were once considered to be a potential solution for the Raman fluorescence problem because they are tunable. The concept was to tune the laser until the fluorescence was minimized relative to the Raman signal. A high-powered laser, such as an Ar+ laser, is used to “pump” the dye laser, which consists of a specific dye material dissolved in a selected solvent. A broad-band coherent beam is produced, and this is “tuned” with a suitable dispersion optic. In versions involving the Ar+ laser, it is possible to cover most of the visible region with a suitable selection of dyes. Different laser/dye combinations are used to provide specific wavelength ranges. Although dye lasers are used for special applications, such as resonance Raman, the advent of higher efficiency instruments, coupled with the use of CCD arrays, has enabled greater use of the “red”-end lasers (HeNe), as well as the shortwave, near-infrared diode lasers to reduce the effects of fluorescence.


Page 524
3. Detectors
Today, the detector technology is more or less pre-defined by the type of instrument that is selected. Dispersive instruments are mostly CCD array-based (multichannel) and FT-Raman instruments use singlechannel detectors. With Raman being a weak emission-based measurement, there are some important issues to consider when evaluating detectors. First are detector noise and dark current. Detector cooling is often an requirement to reduce these to acceptable levels when recording weak Raman signals. Second is the issue of detector range and the overall detector response profile. Earlier, when discussing laser selection, the limitations imposed by the detector were also raised. Dependent on the detector type selected, it may not be possible to record an entire Raman spectrum. The flatness of the detector response curve may also be an issue, because this will dictate the relative intensities of the measured spectrum. In this case, the output of the system may be normalized against a “white light” source of known output, taking into account the 1/l4 reduction in the Raman scattered line intensities.
a. Photomultiplier Tubes (PMTs) and Other Single-Channel Detectors
Until the mid-1980s, the only significant detector for Raman spectroscopy was the photomultiplier tube (PMT). These were installed in the standard, scanning grating monochromator instruments. The usable wavelength range of a PMT varies, dependent on the type of tube that is used. Typically, they are most sensitive in the ultraviolet and visible regions. Extended wavelength range tubes can be obtained with enhanced red sensitivity, extending the normal working range from about 400 nm to 800 nm, to out beyond 900 nm with a cooled photocathode. It must be remembered that if a red line excitation is used, such as the 632.8 nm HeNe, it is necessary to have such extended performance (see Table 5). One additional factor to consider is that the dark current of the extended range detectors tends to be higher than standard PMTs. Because of the high sensitivity, a PMT can readily saturate from over-exposure to high levels of laser radiation. This can cause a short-term memory effect, but normally, the tube will recover without permanent damage.
In FT-Raman, the instrument still features a single channel detector. However, as discussed previously, the throughput, and some of the multiplex


Page 525
advantage can be realized with the interferometric method of measurement, and so the negative aspects of the dispersive scanning instrument are not at issue. Although the early FT-Raman experiments were performed with visible lasers, notably the HeNe, the main attraction of the technique is the use of near-infrared sample illumination. With the Nd:YAG as the main excitation source at 1064 nm, the detector requirements are sensitivity in the mid-range NIR, to at least ~1700 nm (~3500 cm-1).
The original work on FT-Raman featured lead sulfide and germanium detectors, but these were generally inadequate in terms of signal-to-noise performance. High purity germanium and InGaAs detectors are currently used, and of these InGaAs tends to be the most popular. The long-wavelength enhanced germanium detector is typically cryogenically cooled (77K, LN2). InGaAs is used with or without cooling (cryogenic or thermo-electric) - the trades being range versus sensitivity. Cooling reduces detector noise, but also reduces the wavelength range covered by the detector. The consequence is that with cooling the Raman spectrum can be recorded out to 3000 cm-1, and without cooling, this extends to around 3500 cm-1. For routine analytical applications, the latter is obviously more desirable.
Earlier, it was mentioned that the Nd:YAG laser can be configured to operate at 1339 nm, which can significantly reduces the impact of fluorescence 72. However, operating at such wavelengths can create a detector problem if a full range spectrum is required. With a Raman shift out to 3500 cm-1 (actual wavelength ~2500 nm), a detector sensitive in the top-end of the mid-infrared is required. With a standard InGaAs detector the spectral range only extends to 1800 cm-1. If data is required at higher frequencies, it is possible to switch to an indium arsenide (InAs) detector, but with some loss in sensitivity.
b. Multichannel Detectors Including CCD Arrays
A major gain in Raman performance from dispersive instruments has been achieved by switching from singlechannel to multichannel detection. The first systems featured the OMA (optical multichannel analyzer), which were offered as cooled photodiode arrays with 512 or 1024 detector elements (pixels). Originally, the cost of these devices was perceived to be high, but with time, the benefits


Page 526
gained in terms of speed and design simplicity outweighed the negatives. In practice, the detector becomes the main element of the instrument, which contrasts with the FT-Raman instrument, where the interferometer tends to be the central component. Today, the same situation applies, where the CCD camera, the CCD cooler and all associated electronics tend to dictate the instrument form and dimensions (as well as price).
As previously noted, there is always a trade in terms of the number of detector elements in the array, and spectral range, and that this varies as a function of wavelength and spectral bandwidth (resolution). A relatively wide range of CCD chips exist, and these vary in terms of quality, pixel dimension, the number of pixels, the array size, etc., and these factors all impact the performance and the price of the CCD camera. The availability of higher quality chips with higher pixel densities is increasing, with a general decline in prices, fueled by the video imaging market. This has a net gain for CCD Raman spectroscopy, where the camera price tends to define the instrument price, which in relative terms is high compared to FTIR.
Issues of CCD performance are tied to dark current, which is reduced by cooling. In most cases, multi-stage thermo-electric (Peltier) cooling is applied, and here the issue is how efficiently the heat dissipated from the device is removed. Both liquid and air cooling are used, and liquid cooling (from a closed-cycle cooler), which is more efficient, is preferred to acquire a lower dark current. Other issues of performance enhancement are related to the fabrication and implementation of the CCD chip. Today, the best performance is achieved from a thinned, back-illuminated device. In such an arrangement, a high quantum efficiency is achieved, and a spectral range to around 1000 nm or better can be obtained. Again, this detection limit constrains the choice of lasers. If the 785 nm diode laser is used, a popular choice for fluorescence reduction and cost and size reasons, the spectral performance declines when approaching 3000 cm-1.
A final, and important aspect to consider with the CCD array is that it is indeed a two-dimensional sensing device, and at least two factors can be considered. The typical image from the spectrograph extends over several pixels in the vertical direction on the array - horizontal is defined by the spectral dispersion. For a given column of illuminated pixels, the signal essentially comes from a


Page 527
single wavelength (dependent on spectral bandwidth). The output from these pixels can be combined to improve the overall signal level: a process known as binning. Binning can be performed on-chip, with the integrated electronic components, or in software. Here the selection depends on time contraints and signal-to-noise considerations.
The second factor is that because of the two dimensional nature of the CCD, it is possible to place more than one image across the array at one time. The opportunity to utilize more than one grating by placing one image above the other was discussed in the section dealing with fixed grating spectrographs. A second option is to use a single grating, but to use images from different sampling points. In this manner, it is possible to do optical multiplexing of more than one sample at a time, when optical fibers are used. Dependent on the sampling probe geometry, more than one image is produced from a single sample when a bundle of fibers is used for collection of the scattered radiation. At the spectrograph end, the input fiber bundle is normally mounted to provide a vertical displacement of each image. These images in turn are focused one above the other on the CCD array. Even with this configuration, there is normally a large unexposed area on the array, which permits interfacing with more than one fiber optic sampling probe.
To this point, all discussion has centered around silicon-based arrays. While these are extremely sensitive and practical detectors for Raman, they are limited by their wavelength range. Arrays based on germanium and InGaAs can be used but they are less sensitive than the silicon. Also the cost is high and the quality is generally not so good; there is a higher percentage of dead pixels. These arrays have been produced for military applications, and they are available commercially, but with lower availability than CCD devices.
4. Electronics and Primary Signal Handling
The selection of detector and the overall instrument technology tend to dictate the requirements for the overall signal handling. Some of the key issues pertaining to the way that signals are handled, and the importance of the A/D converter were covered in the infrared instrumentation technology section. Where appropriate, some additional commentary will be provided here relative to the differing needs of dispersive and interferometric instruments, and the types of detector technology.


Page 528
a. Dispersive Instruments
For the most part, the only important detector technology today is the silicon-based CCD array. The concept of binning, a factor in signal acquisition, has already been discussed. Beyond this, important signal acquisition factors that relate to the device are read noise and the digitization (number of bits provided). The lower cost CCDs typically have more read noise and have lower digitization levels - often around 11- or 12-bits. As discussed in the section on FTIR, the digitization level can define the ultimate sensitivity of a spectral mesurement.
In the case of a CCD there is an interesting trade related to binning. On-chip binning will reduce the impact of read noise because the signal is only read once from the chip, but the digitization will be constrained to the bit level of the chip. Binning in software will result in a higher read noise, but also because of noise there is the opportunity to increase the bit level. The preferred method of binning tends to be application dependent, and is dictated by the required noise levels and/or measurement discrimination for low level signals.
b. FT-Raman Instruments
As noted throughout this section on Raman instruments, the laser line rejection filter plays a critical role in all modern Raman spectrometers. This is especially the case with FT-Raman. The critical issue being the signal acquisition. In the absence of adequate rejection of the Rayleigh line, the A/D converter would be filled with the radiation from the laser line, and consequently, the frequency components from the Raman lines would be too weak to be above the bit level. Also, as noted earlier, with a high level of laser light, the system would become detector shot noise limited and there would be no opportunity to realize the multiplex advantage, in fact, because of the source of the noise, it would be turned into a disadvantage. However, modern holographic notch filters provide excellent laser line rejection, and the Raman signal is well differentiated from any residual laser light. Also, the A/D converter range of most FTIR instruments, which is normally around 18 effective bits, is more than adequate at the measured light levels.
Virtually all the discussion so far has implied the use of continuous laser output (cw lasers). Reference was made to pulsed lasers and the use of gated


Page 529
electronics to help discriminate the Raman signal from broad-band fluorescence. Pulsed systems are used, but the electronics for the data acquisition are relatively sophisticated, and most systems in use are custom-designed by the end-user. It is not usual to consider the implementation of a pulsed system based on a FT-Raman instrument. However, it has been demonstrated that it is possible to trigger the laser pulses from the HeNe zero crossing signals of the interferometer. In this way the pulses and the data acqusition remain synchronized.55
5. Factors that Influence the Recorded Spectrum
Raman is an emission-based technique and there are potential difficulties in generating “standard” spectra that are consistent from instrument to instrument. With absorption spectroscopy, spectra are corrected for the instrument response function by either a double beam instrument geometry or by a numeric ratio of the sample spectrum with the instrument background. Also, the peak intensities are uniquely defined in terms of the Beer-Lambert law, where the measured peak intensity is dependent on the concentration of the absorbing species, the optical thickness or pathlength of the sample and a unique molecular property of the absorbing species, known as absorptivity.
Factors that govern the intensity of the Raman signal are the Raman scattering cross-section of the sample (in part, an equivalent to absorptivity), the polarization of the laser beam and the intensity or power at the sample of the laser (dependent on the degree of focus). This may be expressed quantitatively in a similar form to the Beer-Lambert equation:
I [image] NI 0 (ds/dW) (24)
Where:
I is the intensity of Raman band
N is the number of scattering molecules per unit
volume
I 0 is the intensity of laser beam
(d s/dW) is the differential scattering cross-section

There is no direct equivalent of the pathlength term in Raman. However, the position of the sample is critical, and for maximum signal, a representative portion of the sample must be at the focus of the laser. Most sampling devices permit fine


Page 530
adjustment of the sample position which may be optimized to the spectrum output. In cases where invisible near-infrared lasers are used, especially in FT-Raman, a secondary visible (HeNe) is used to help visibly locate the sample, and typically motorized positioners are used to optimize the sample position when the main laser beam is switched in.
Because the laser power is variable, and is typically varied from sample to sample, there is no way to be sure of 100% reproducibility for a given sample. It is possible to place a power meter at the sampling position, but this only provides an approximate reading. Laser stability, both short-term (during spectrum acquisition) and long-term (sample-to-sample) is therefore an important issue. Also, in the data acquisition, the detector pre-amplifier gain is also a variable. Normally, this is set to fill the A/D converter, but variations in the overall spectral background will contribute to the energy falling on the detector, and this means that the gain setting is based on light level, not necessarily peak intensity.
The comments so far have concentrated on factors that influence the overall spectrum intensity, and does not address the issue of relative peak intensities. At least two factors influence the relative intensities of a recorded spectrum - the 1/14 factor, which is going to be constant for a given laser wavelength, and the instrument response function, which is constant for a given instrument, in a given configuration. If corrections are not made for these two factors, then the spectrum of given sample can vary significantly from instrument to instrument. Of these, the instrument response function is the most critical, with the detector response often having the greatest influence, especially at the higher Raman shifts. In some cases, this can be the difference between seeing a band in one spectrum and not in another for the same sample. This is common when attempting to observe the C-H stretching frequencies, where many detectors exhibit a fall off in response towards the red end of the spectrum. Another variable across the spectrum, when comparing two instruments will be the dispersion efficiency (for a grating instrument) or the beam splitter transmission efficiency (for a FT-Raman instrument). When measured, this function will include the attenuation effects of all filters, including the laser line rejection filter.
Various approaches are available for correcting Raman spectra to provide a more consistent spectral output between instruments. The 1/l4 correction was


Page 531
discussed earlier, and is easy to implement. The user must attempt to be consistent with the laser output and the detector gain settings. In such cases, the use of a “standard” reference material can be beneficial to monitor consistency. With regard to the unique instrument response function, in particular for FT-Raman instruments, where the contribution can be significant, a blackbody emitter or a sample that provides a well-defined broad-band fluorescence in the spectral region of interest, can be used to characterize the function. In the case of a blackbody-based correction, it is possible to estimate a correction function from the temperature, and to fine tune this based on the actual output of the blackbody source emission curve.
6. Sample Handling and Accessories
Sample handling in Raman spectroscopy is relatively easy compared to sampling in the mid-infrared, and to some extent easier than sampling for the near-infrared. There is no requirement to prepare the sample in a special way, unless it is necessary to spatially differentiate a region of the sample, such as in Raman microscopy. For most applications, the analysis is performed on liquids or solids. Gases can be studied, but normally a special cell with integrated optics is required to optimize the interaction between the laser radiation and the sample.
A major benefit of sampling with Raman is that glass or quartz can be used without significant spectral interference. One standard approach for handling liquids is to draw the sample into a small capillary tube, and to place the tube at the focus of the laser beam, within the sample compartment of the instrument. Alternatively, the sample may be retained in a sealed cuvette, or even within a glass bottle. In the latter case, external sample probes are sometimes used to simplify the sampling. Although glass may be freely used, it is important to realize that when working with near-infrared laser excitation, the presence of OH in the glass might cause attentuation of certain spectral regions because of some absorption at the longer scattered wavelengths. The same can apply when working with optical fibers, where low OH fibers are required for near-infrared based measurements.
There are few restrictions on the types of liquid samples that can be studied. The ability to use glass is particularly important because it provides the


Page 532
opportunity to study corrosive materials, such as concentrated acids. The narrow range of acceptable infrared transmissive windows limits studies on these materials in the mid-infrared to exotic materials such as sapphire, cubic zirconia and diamond, and only diamond provides the opportunity to study the fingerprint region. Aqueous solutions and wet samples are generally not a problem, because the spectral interference from water is small. However, again when working with near-infrared laser excitation, it is important to realize that the Raman bands in some areas of the spectrum will be attenuated by water (OH-based) absorption.
Solids can be studied as powders, as continuous sheets or fibers and as single crystals. Like liquids, powdered samples can be handled conveniently in capillary tubes or directly in sample vials. Alternatively, accessories exist where the sample is packed into a cup, similar to the approach used for infrared diffuse reflectance. In some cases, an option is provided to spin the cup to continuously change the position of the focused laser beam on the sample to reduce the possibility of thermal degradation. Single crystals, and other crystalline or structurally-oriented materials can be studied on goniometer equipped accessories, where the orientation needs to be accurately defined.
The role of optical fibers is becoming increasingly important in Raman for sample handling, and it is in this area where an increased use of Raman spectroscopy is anticipated. The opportunity to sample away from the instrument, without the physical constraints of a sample compartment is very attractive. Sample interfacing with optical fibers is already well established with near-infrared spectroscopy,5 but is somewhat limited in the mid-infrared. In Raman, the measurement is relatively simple, and the materials—glass and quartz—are inexpensive to implement.
The style of probe that can be used typically features a single fiber for the laser illumination, and one or more collection fibers for return to the spectrometer. Several designs are commercially available and two examples are provided in Figures 19 and 20. Figure 20 is just one variation of a design theme that is provided by several of the instrument manufacturers. In this case, the probe contains certain active optical elements that remove unwanted or stray radiation. One of the problems with the use of long lengths of quartz optical fibers is that although the Raman spectrum of quartz is weak, over the length of the fiber, the


Page 533
spectral contribution can become a significant interference. This is removed at the probe head by a laser wavelength bandpass filter—effectively this rejects any weak Raman scattered lines from the quartz. At the collection side of the probe there is a laser line rejection filter. The net result is that only the weak Raman scattered radiation returns to the spectrograph. All spurious Raman lines and and the main laser radiation are rejected at the probe head. The design of the focusing optics at the tip of the probe head can be varied to set different focal points from the probe. This is convenient for a permanent set-up where the probe is located outside of a glass port into a reactor, or simply mounted next to a glass reaction flask in a fume cupboard.
The probe shown in Figure 19 is a simple insertion-style probe that features a bundle of fibers for the collection of the scattered radiation. The geometry at the head of this probe is important, relative to the angles of the fibers, and the angles of the polished faces at the end of the fibers. This is important for locating a focal position of the laser beam, and for reducing the impact of the silica Raman scattering. This particular probe can be machined in materials such as Hastaloy or Monel to minimize corrosion, and the tip is sealed to permit operation under moderate pressures. This type of probe can be used for insertion into pipelines or reactors, for process monitoring, as a dip probe in a laboratory, and as a hand-held probe for the quality testing of materials in drums or vials.
From the nature of the sampling probes described above, it is obvious that Raman opens up new areas of application beyond the traditional laboratory. As instrumentation becomes more reliable, more compact, and more self-contained, it is becoming practical to consider Raman spectroscopy as a tool for quality control and process monitoring applications. The CCD array-based instruments are becoming particularly important in the area. One side advantage, mentioned earlier, is that it is possible to optically multiplex several images on the CCD array from different sampling points, again made easier by the use of optical fibers.
Microscopy is becoming an important sampling method for optical spectroscopy. For some time it has been appreciated that Raman should offer advantages over infrared microscopy because of the use of shorter wavelengths, where the lower diffraction limit enables the technique to examine smaller sample areas. In the mid-infrared, this limit starts to take effect around 5 microns, in


Page 534
Raman, dependent on the excitation wavelength, this can be below one micron. Spectral and spatial discrimination at the one micron level is particularly important for microelectronic, biological and biomedical applications.
One important issue to be aware of during the sampling is the destructive effect of the laser. At the high magnification of the microscope there is a resultant high laser light flux at the focal point at the sample. This can cause materials to evaporate or to thermally degrade if attention is not paid to the problem.
The role of Raman microscopy has been well established since the introduction of the Mole (as noted in the introductory section) in the 1970s. Today, newer dedicated Raman microscope systems are available from many of the major instrument suppliers, which are based on either dispersive or FT-Raman technologies. In parallel to infrared microscopy, where computer controlled stages and integrated CCD-based video cameras have provided the opportunity to perform spectroscopic imaging, similar Raman-based systems are becoming popular.
C. History of Commercial Raman Instrumentation
It should be appreciated that Raman spectroscopy is in concept older than infrared spectroscopy, but difficulties associated with the measurement of the spectral data have limited instrument development, as well as the maturity of the technique. The early instruments, produced soon after the historic work of C.V. Raman1,2 were all homemade. It was recognized that two major hurdles were the need for a high intensity monochromatic source, and a sensitive method of detection. Early experiments centered around the use of elemental sources, with the mercury lamp being the most common. Detection originally involved photographic plates, but later in the 1940s photomultiplier tubes (PMTs) were used.
The first major step forward was in the 1950s by the introduction of the Cary 81. This instrument featured a new, high intensity source, known as the Toronto arc. This source, which was constructed as a large coilform mercury lamp, surrounded the sample, and the Raman scattered radiation was collected from the unexposed end of the sample. These early instruments featured traditional (for the


Page 535
time) prism-grating monochromators - typically two prisms and a single grating. Four main manufacturers offered instruments at this time: Cary, ARL and Baird (in the USA) and Hilger (in the UK).64
The next major milestone was the introduction of lasers in 1960, with the first commercially gas lasers becoming available in 1962. The first laser Raman instruments appeared subsequently in 1964 and 1965, from Cary (model 82 - converted model 81), Perkin-Elmer (LR-1 and LR-3), Coderg (PH 1) and Spex (Ramalog). These systems utilized the red line HeNe laser and various lines from argon and krypton ion lasers. In these systems, photomultiplier tubes continued to be used as detectors, in both traditional and photon counting modes. Detectors with extended red-end performance were used to improve the sensitivity for measurements with red laser line excitation. Throughout the 1960s, additional manufacturers offered instruments, including Jarrell-Ash and Spectra-Physics in the USA, and JEOL in Japan.
Although the Raman instrument market had mixed success between 1950 and 1980, there continued to be many incremental improvements in the technology. Changes occurred in the monochromator designs, with a move away from the use of prisms, and the introduction of double and triple, grating-based instruments. In an attempt to reduce light losses from the multiple reflections within the spectrograph, traditional planar gratings were replaced by concave holographic gratings. In the mid-1980s, array detectors, in the form of an optical multichannel analyzer (OMA) were introduced. By this time, the number of instrument vendors had dimished drastically, and only two dominant suppliers remained - Spex and Jobin-Yvon/Instruments SA. In addition, a small number of optical component companies, such as Oriel, EG&G and Princeton, provided optical benches for Raman experiments.
The main recent breakthroughs occurred, as already noted, in the late 1980s and early 1990s with the introduction of laser line rejection filtering51–55 and subsequently, by the use of CCD arrays and FT spectrometry. Today, several new companies have entered the market, these include companies that specialize in laser line rejection filters, spectrograph specialists, and several of the traditional FTIR manufacturers. Interestingly, in the traditional instrument arena, the number of instrument vendors has contracted to one, where the individual companies -


Page 536
Spex, Jobin-Yvon (Instruments SA) and Dilor, now exist as a single company. Initially, Instruments SA purchased Spex, and the combined company purchased Dilor, another French company, in 1995/96.
It is surprising how many companies sell products into the Raman market, considering that it is less than one tenth the size of the FTIR market. The current CCD instrument vendors include Kaiser Optical, Chromex, EIC, Instruments SA (JY-Spex-Dilor) and Renishaw (UK). The latter vendor specializes in high performance Raman microscopes, with a dedicated system optimized for micro-imaging and sampling. On the FT side, most of the major FTIR vendors offer Raman systems, often available as an add-on accessory to an existing FTIR instrument, and these include Nicolet, Perkin-Elmer, Bio-Rad/Digilab, Bruker, and Bomem. A dedicated FT-Raman system, with optics optimized for maximum light throughput, is also available from Nicolet.
The inherent stability associated with modern CCD-based instruments was discussed earlier: achieved by the use on fixed monochromators, temperature insensitive optics and stabilized laser sources. In combination with the ease of sampling, the use of glass optical components, and the convenience of optical fibers, Raman has found a new range of applications in process monitoring. With sampling as easy, if not easier than near-infrared, and with species sensitivity and selectivity comparable to mid-infrared, Raman offers distinct advantages for this area of application. It is expected that this new focus will help promote Raman to its rightful status as a routine analytical technique alongside infrared spectroscopy. In keeping with this trend, it is anticipated that new, lower cost instruments will become available, and that there will be further competition from companies that offer unique packaging technologies, in particular in the area of instrument miniaturization. Likewise, FT-Raman is hoped to strengthen its position by providing a practical resolution to the fluorescence issue, especially as an analytical problem solving tool. It provides a commercial analytical solution that takes advantage of the complementary nature of infrared and Raman, with both techniques resident in the same instrument. In essence, if the instrument is sufficiently flexible, Raman, near-infrared and mid-infrared can be performed on the same system.


Page 537
IV. Practical Issues of Implementation of Infrared and Raman Instruments
In various sections of this chapter there have been discussions relating to the changing role of all forms of vibrational spectroscopy. Today, vibrational spectroscopy is no longer just a tool for the specialist spectroscopist. For the three main areas covered in this chapter—mid-infrared, near-infrared and Raman—there now exist basic simple instruments that can be used for routine analysis. Also, in all cases, special customized versions of these instruments are available for dedicated applications—these extend from sophisticated microscope instruments for technology and medical applications, to rugged, compact instruments for manufacturing applications—near-line and on-line. Considering the range of instrument types and their targeted roles, it is important to discuss briefly issues that relate to system architecture and packaging.
A. Instrument Architecture and Packaging
Originally, spectroscopic instruments were designed as large, monolithic structures. This type of design was considered to be necessary to gain performance and stability. Also, it was always envisaged that the instrument would be located on a bench in a laboratory (probably air conditioned), and with a specialist operator. Also, early instruments were mechanically intensive which to some extent defined their size and form, and added complexity, which in turn translated to reliability problems. Today, with modern microelectronics, with high performance electro-optic components, and with high-powered compact computers, these problems and constraints no longer exist.
When defining an instrument architecture it is essential to evaluate the needs of the end-user, the planned role for the instrument, and the location of the instrument. The starting point for spectroscopic instruments is the research laboratory. Today, research instruments are still relatively large. This is primarily associated with the need for high performance and high resolution optics. This tends to apply whether dealing with an infrared instrument or a Raman instrument. Most research instruments offer maximum flexibility in terms of the use of


Page 538
sources, the main optical analyzer component (dispersive or interferometric), detectors, and the use of a wide array of accessories. Nearly all of the high performance FTIR instruments offer multiple beam geometries which provide this flexibility. Similarly, the research grade Raman instruments, whether dispersive or interferometric, offer a similar degree of flexibility.
Having stated the needs, the architecture for a research instrument requires the ability to provide multiple, switched beams, usually collimated, the ability to attach optical assemblies to the main optical bench, and maintain alignment, and the ability to access specific electric signals from attached devices (such as detector inputs). The computer system should not only provide all standard instrument control, data acquisition and data manipulation functions, but it should enable the use to perform low-level functions, such as accessing control signals, and modifying control and data acquisition functions. In summary, the system is designed with a totally open architecture, and the end-user is provided with access to all operating levels within the instrument.
The next grade of instrument to consider is the non-routine analytical instrument. In this case, there may be a single operator or the instrument may be available for open access as a service instrument. Much of the flexibility of the research instrument is still required. Generally, the performance and/or the spectral resolution requirements may be lower. For many applications, optical throughput is important, and this is often traded for resolution. The architecture is still required to be somewhat open, providing the option to couple different accessories. The ability to make the instrument multi-functional is often one of the purchasing justifications. However, the end-user typically wants easy operation, and there is seldom the requirement to access low-level functions within the instrument. Software tools are important, and these include data manipulation functions, interactive graphics and search and match algorithms for materials characterization. Important accessories for this area of application include microscopes and chromatographic interfaces.
The routine instrument is typically smaller, lower performance and less flexible. Often, the main requirements of such instruments is to produce a spectrum from a liquid or solid sample (sometimes a gas with FTIR). On standard laboratory instruments, the sampling is normally performed within the sample


Page 539
compartment. If special accessories are used, these are often pre-aligned, and these either “plug-in” or are located on some form of kinematic mount. Alignment of such accessories must be minimal. Relative to the use of a computer, the user interface must be simple, and in most cases, the most important operations are simply obtaining a spectrum, displaying a spectrum and storing the data (on disk). Important add-on software would include spectral searching and quantitative analysis programs. Some routine instruments provide the option for a single external optical beam, and this is typically dedicated to a specialized sampling accessory or a basic microscope. The most desirable features of this style of instrument, which impacts the architecture, is a compact design and ease-of-use. The user interface can be from a custom keyboard and display, or from a personal computer—sometimes an integrated lap-top computer.
Up to this point, most of the instrument platforms described are normally designed to function within a laboratory environment, and with some form of trained operator. For these instruments, it is normally adequate to use a molded external cover which bolts to the baseplate of the spectrometer. The optical bench of the spectrometer is usually vibrationally isolated from the external baseplate, and this ensures that vibrations transmitted from the external cover do not influence the optical performance. The main optical components are normally housed within a sealed compartment. In the case of a dispersive instrument, this is normally light-tight, with optically blackened internal surfaces. Light exclusion may not required for interferometer-based infrared instruments because only light originating from the source, which is uniquely modulated, is detected. However, most infrared instruments are sealed and desiccated to protect sensitive optics and to remove the spectral interference of water vapor. Thermal compensation, or even thermal control may be needed in some instruments, especially where thermal expansion/contraction interferes with optical alignment and/or the accuracy of a measurement.
The electronics of most modern instruments are located inside the instrument. This includes the power supplies, which in lower-cost instruments are usually of the switching variety. In higher cost instruments, where stability and attention to noise sources is important, linear power supplies may be used. The main control and data acquisition functions are typically located on different circuit boards. For these functions, there is often a move towards the use of DSP


Page 540
chips and/or ASICs for speed, ease of implementation and reliability. Often, these provide important processing functions, such as on-board fast fourier transforms (for FT instruments) and linearization and calibration functions (for dispersive instruments). Some instruments include additional on-board intelligence, in terms of additional computer functions and even some limited end-user programmability. For such purposes a Motorola 68xxx series or an Intel 80xx/80xxx (or Pentium) series processor is typically used, either on a custom computer board or on a standard commercial computer board. In terms of architecture, circuit boards are normally either interfaced via some form of internal bus structure (wire harness or a passive backplane), or they plug into a mother board (usually a control board).
With the move towards instrumentation for operation outside of the laboratory, it is also necessary to consider both architecture and packaging. Most instruments used outside of the laboratory environment are used for dedicated applications—including raw material screening in a warehouse, near-line monitoring of batch-produced products, on-line monitoring of a process stream, field monitoring for an environmental application, etc. Today, most dedicated applications for vibrations spectroscopy tend to be industrially oriented. However, in the future it is reasonable to expect them to extend to some consumer or medical-based applications. These different areas have been highlighted to help define various scenarios involving instruments, and to indicate the different environmental operating issues that impact design, architecture and packaging.
Three basic types of overall instrument platforms emerge from these application areas—bench-top instruments, permanently-installed, industrially-hardened instruments (on-line analyzers), and field portable instruments. If suitably designed, bench-top instruments may also serve as transportable instruments. Ideally, the bench-top and the industrially-hardened instruments feature common measurement technology for a given area of implementation. The reason being that the bench-top unit serves as a plant support instrument to the on-line analyzer. If both instrument platforms are served, a common architecture is usually desirable—it simplifies implementation, it reduces manufacturing costs, and it minimizes maintenance overhead.
Most instruments used outside of a laboratory must be sealed and protected against moisture and dust. They require a robust design, and where practical the


Page 541
entire instrument should be housed within a single package. It should be expected that there will be extremes of temperature and vibration—both are normally detrimental to the operation of optical instruments. This requires that all sensitive optical elements are adequately protected and isolated from the operating environment. When working outside of the protected laboratory environment, it is usually necessary to conform to specified electrical and fire safety codes. This may require the instrument to be housed within a purged safety enclosure or an explosion-proof housing to eliminate potential fire-hazard problems. In practice, most forms of vibrational spectroscopy instrumentation can be adapted to work in such environments, if attention is paid at the beginning to the system architecture and the packaging requirements. However, it is seldom practical to work backwards.
As we move towards the 21st century, it is predicted that more instrumentation will move out of the laboratory. Also, it is expected that instrumentation will get smaller and less expensive. Field portable instruments are becoming more popular, and these are expected to move towards simple hand-held devices, even for relatively advanced spectroscopic measurement techniques - including infrared and Raman spectroscopies. Obviously, this will require miniaturized spectrometers, battery-powered operation, and remote communications, possibly via cellular phone, satellite or radio. Already, micro-machined components are being offered that will provide a spectrometer on a chip.73
B. Data Handling and Computer Applications
Almost without exception, all modern instruments feature some form of communication to an external computer. In a few cases, computers are built into the instrument, but even these instruments are usually required to provide an external output of data. Today, the personal computer, usually an IBM-compatible, is the data system of choice. For advanced applications, one of the higher performance workstations may be used, operating under Unix, OS/2 or Windows NT. For most laboratory applications, however, a 486 or a Pentium-based processor is usually sufficient. Microsoft Windows is the standard operating environment. A few software packages may remain that still operate under DOS or


Page 542
the GEM operating environment, but most users now prefer Windows. It is expected that programs for Windows 95 and Windows NT, and their future derivatives, will replace existing software. One Windows-based package worthy of note is Lab-View (National Instruments), which provides easy instrument interfacing and an ideal environment for prototyping and designing the instrument user interface. Computers from Apple are used for certain applications, especially where the graphics interface provides an advantage, however, in general their use has been widespread.
With the transition to a standard, generic computer platform, and away from proprietary computers, the issue of software for spectroscopic applications is relatively easy to address. Most instrument manufacturers offer their own basic software for spectral data acquisition, spectral display, data manipulation and storage/archiving. In addition, a full software package is also available from Galactic Industries, known as GRAMS, which is offered with software drivers for virtually every commercial spectrometer. In addition, this software will read spectral data files from the instrument manufacturers' software. Some manufacturers offer a customized version of GRAMS for their instruments, in place of their own software, or as a supplement.
All the spectroscopic software packages offer a standard suite of data manipulation and numerical processing functions. They also provide graphical display functions and the ability to produce high quality hard copy spectral output to a laser printer. In terms of data storage, most packages offer the option for alternative data formats, including the JCAMP-DX format, and a simple ASCII, comma separated PRN file format. The latter is particularly useful because it enables one to import data into other, non-spectroscopic software products, such as Microsoft Excel, mathematical/numerical packages, such as Matlab, Mathematica and MathCad, and graphical analysis and presentation packages, such as Jandel's SigmaPlot, Advanced Graphics Software's Slidewrite Plus, and SoftShell's IRKeeper.
Spectral library searching is still an important software function for infrared spectral data. With an increase in the usage of both near-infrared and Raman instruments, there is now also a requirement for spectral search data bases to include these forms of spectral data. While some of the instrument manufacturers


Page 543
offer their own search packages and data bases, the major part of the data base business is covered by two non-instrument manufacturers—Bio-Rad, Sadtler division, and Aldrich Chemicals. Stand-alone software is provided from both of these companies, and in the case of Sadtler, a program known as IR Mentor, provides assistance with spectral interpretation. Similar software interpretation programs are also offered by a couple of the instrument manufacturers.
Quantititative analysis is one of the most important areas of application in all three of the vibrational spectroscopy techniques. Although quantitative analysis started with mid-infrared, it was near-infrared that increased its popularity for multicomponent analysis. Chemometrics became established in the mid-1980s as a legitimate branch of analytical chemistry, and near-infrared spectroscopy was one of the reasons for its acceptance. It is usually necessary to use one of the multivariate chemometric methods of processing to extract the quantitative data from raw near-infrared spectra. However, these techniques are not limited to just near-infrared, and they may be used to advantage for the other vibrational spectroscopy techniques. In the cases of mid-infrared and Raman, it is not always necessary to adopt a multivariate approach. If the spectral data is adequately resolved, then a traditional Beer-Lambert style of approach may be used, where the analyte peaks are identified, and correlated with concentration.
Again, many of the instrument manufacturers offer quantitative analysis software packages. These typically feature both simple univariate methods, and more comprehensive multivariate methods—with PLS (partial least squares) and PCR (principal component regression) currently being the most popular. In addition to the instrument manufacturers' software, several other companies offer multivariate packages, including Galactic, Camo (Unscrambler) and InfoMetrix (Pirouette). Matlab from Math Works, Inc. has become an important development environment for chemometrics tools, and add-on packages and toolboxes are available that run under Matlab. These include locally-weighted regression and neural network tools—both chemometrics methods, being considered for non-linear modeling.
With a move towards instruments for dedicated applications, there is a need to develop tools to allow users to construct customized programs for specific analyses. These might include data acquisition, spectral data pre-processing,


Page 544
qualitative or quantitative analysis, reporting of the results, and communications with a host computer—as well as customization of the user interface. In the case of the user interface, both Visual Basic (Microsoft) and Lab-View (National Instruments) are important design and prototyping tools. In the past, most software packages offered a macro programming language to provide many of these functions. However, now there are software packages that allow a user to build up a method or a procedure using a graphical user interface based on Windows. The advantage of these packages are that they can help generate audit trails, which are essential for modern day GLP (good laboratory practice) requirements. With applications in government-regulated industries, such as pharmaceutical and environmental, the need exists for software validation. Many software manufacturers are going through the certification requirements needed for validation, and some packages are already available.
IV. Instrumentation Standards
The issue of standardization was raised earlier in terms of instrument performan+ce, validation and standardized spectral data formats. This subject is important for all forms of instrumentation, and applies equally to both infrared and Raman instruments. It is a sufficiently important topic that it is worthy of some further mention. First, there is the issue of the instrumentation itself. All manufacturers strive to make a product that meets specifications. These specifications include a definition of performance in terms of wavelength/wavenumber accuracy, repeatability and scan-to-scan precision. These may be referenced to standards available from NIST (National Institute of Standards and Technology) and IUPAC (International Union of Pure and Applied Chemists) standards 74,75. With FTIR instruments, in principle, the wavenumber scale is controlled by the laser reference frequency. Its accuracy holds true in the absence of a sample or any constraining optics, such as an accessory. However, whenever attenuating optics are used that redefine the aperture of the instrument, this accuracy statement no longer holds true.
It is understood that every spectrometer, independent of measurement technique, has unique output characteristics that originate from variations in the source, the light analyzer optics and the detector. In the case of infrared spectroscopy, which is traditionally an absorption-based technique, it is customary


Page 545
to ratio the spectrum of the sample to the spectrum of the instrument background. This removes the convolved instrument spectral components and produces a first-order spectrum which may be compared to spectra of the same sample produced on similar instruments. The term first-order is used here because the ratio does not take into account optical distortions caused by the sample or the sampling accessory. However, if an accessory has a unique background this can be included when the instrument background is recorded. Also, it must be realized that some unique characteristics remain in the spectrum relative to the instrument lineshape function, and any photometric errors in recording the band intensities.
There is now a movement towards providing methods for characterizing the performance of instruments. The ASTM provides some standard practices76 for the different types of spectrometer. Once suitable standards are identified, it is possible to make all instruments of a given type conform to the standard. At the most basic level, this involves some form of correction to the frequency or wavelength scale. Beyond this, if the full instrument function can be characterized, it is possible to make software corrections that generate a standardized data format. Using such an approach, it is possible to transfer spectra between different instruments (of the same brand). In the future, it is expected that chemometrics will play a greater role in characterizing an instruments performance, and this will include methods for differentiating the differing contributions of the instrument and the sample to the final spectrum.
Recommended Reference Sources
Analytical infrared spectroscopy has been practiced since the mid-1950s and as a consequence, there is a plethora of published literature on this technique. Much has been recorded in journals in terms of basic theory, instrumentation concepts and designs, and applications. Unfortunately, with the move towards digital cataloging of literature, some of the early work, which is still very appropriate today, is no longer readily available. The early work is particularly useful for the understanding of the basic concepts of measurement, and provides helpful practical hints and tips relative to sample preparation. Unfortunately, without access to this past literature we see reinvention of techniques, once regarded as second nature.


Page 546
References to analytical Raman spectroscopy have been less abundant, but can still be traced back over a similar timeframe. Also, the interest in this technique has been somewhat cyclic, a result of several “renaisances” linked to major changes in the available technology.
Because of the long timescale involved in both techniques, and because of the large amount and diversity of reference material, most of the sources quoted here are limited to key texts, published as books, and journal references that are more review or technique-oriented.
Suggested reference texts:
A. L. Smith, Applied Infrared Spectroscopy: Fundamentals, Techniques, and Problem Solving, (Volume 54 in Chemical Analysis) Wiley-Interscience, New York, 1979.
J. R. Ferraro and L. J. Basile, Fourier Transform Infrared Spectroscopy, (Volumes 1–4), Academic Press, Orlando, 1978, 1979, 1982 and 1985
J. R. Durig, Chemical, Biological and Industrial Applications of Infrared Spectroscopy, Wiley, New York, 1985.
P. R. Griffiths and J. A. de Haseth, Fourier Transform Infrared Spectrometry, (Volume 83 of Chemical Analysis) Wiley-Interscience, New York, 1986.
M. W. Mackenzie, Advances in Applied Fourier Transform Infrared Spectroscopy, John Wiley & Sons, New York, 1988.
L. Chia and S. Ricketts, Basic Techniques and Experiments in Infrared and FT-IR Spectroscopy, Perkin-Elmer Corporation, Norwalk, CT, 1988.
J. R. Ferraro and K. Krisnan, Editors, Practical Fourier Transform Infrared Spectroscopy: Industrial and Chemical Analysis, Academic Press, San Diego, 1989.
N. B. Colthup, L. H. Daly and S. E. Wiberley, Introduction to Infrared and Raman Spectroscopy, (3rd Edition) Academic Press, New York, 1990.
B. Schrader, (Editor) Infrared and Raman Spectroscopy: Methods and Applications, VCH Publishers, Inc. NY, 1995.


Page 547
D. A. Burns and E. W. Ciurczak, (Editors) Handbook of Near-Infrared Analysis, Practical Spectroscopy Series, (Volume 13) Marcel Dekker, New York, 1992
J. G. Grasselli, M. K. Snavely and B. J. Bulkin, Chemical Applications of Raman Spectroscopy, Wiley, New York, 1981.
F. S. Parker, Applications of Infrared, Raman and Resonance Raman Spectroscopy in Biochemistry, Plenum Press, New York, 1983.
D. P. Strommen and K. Nakamoto, Laboratory Raman Spectroscopy, Wiley, New York, 1984.
P. Hendra, C. Jones and G. Warnes, Fourier Transform Raman Spectroscopy: Instrumentation and Chemical Applications, (Ellis Horwood Series in Analytical Chemistry) Ellis Horwood Limited, Chichester, UK, 1991.
A. M. C. Davies and C. S. Creaser, (Editors) Analytical Applications of Spectroscopy II, Royal Society of Chemistry, Cambridge, UK, 1991.
P. B. Coleman, (Editor) Practical Sampling Techniques Techniques for Infrared Analysis, CRC Press, Boca Raton, 1993.
N. J. Harrick, Internal Reflection Spectroscopy, Harrick Scientific Corporation, Ossining, New York, 1987 (Original publication - John Wiley & Sons, New York, 1967).
F. M. Mirabella, Jr., (Editor) Internal Reflection Spectroscopy: Theory and Applications, Practical Spectroscopy Series, (Volume 15) Marcel Dekker, New York, 1993.
M. A. Harthcock and R. G. Messerschmidt, (Editors) Infrared Microspectroscopy Theory and Applications, Marcel Dekker, New York, 1988.
H. J. Humecki, (Editor) Practical Guide to Infrared Microspectroscopy, Practical Spectroscopy Series, (Volume 19) Marcel Dekker, New York, 1995.
G. Turrell and J. Corset, Raman Microscopy: Developments and Applications, Academic Press, New York, 1996.
R. White, Chromatography/Fourier Transform Infrared Spectroscopy and its Applications, Marcel Dekker, New York, 1991.


Page 548
W. Herres, Capillary Gas Chromatography - Fourier Transform Infrared Spectroscopy, Theory and Applications, Huthig, New York, 1987.
G. L. McClure, (Editor) Computerized Quantitative Infrared Analysis, STP 934, American Society for Testing Materials (ASTM), Philadelphia, 1987.
T. Katsuyama and H. Matsumura, Infrared Optical Fibers. Adam Hilger, Philadelphia, 1989.
M. Kerker, Selected Papers on Surface-Enhanced Raman Scattering, SPIE-ISOE, Bellingham, WA, 1990.
General texts and reviews
See the chapters on “Infrared Spectroscopy” and “Raman Spectroscopy” in the biennial Fundamental Reviews in Analytical Chemistry (published in even-numbered years).

G. L. Covert, Infrared Spectrometry, “Encyclopedia of Industrial Chemical Analysis,” (F. D. Snell and C. L. Hilton, Editors) Volume 2, General Techniques, pp. 253–304, John Wiley & Sons, New York, 1966.
A. L. Smith, Infrared Spectroscopy, “Practical Handbook of Spectroscopy,” (J. W. Robinson, Editor) pp. 481–535, CRC Press Inc., Boca Raton, 1991.
R. O. Kagel, Raman Spectroscopy, “Practical Handbook of Spectroscopy,” (J. W. Robinson, Editor) pp. 539–562, CRC Press Inc., Boca Raton, 1991.
R. N. Jones, Analytical Applications of Vibrational Spectroscopy - A Historical Review, from “Chemical, Biological and Industrial Applications of Infrared Spectroscopy,” (J. R. Durig, Editor) John Wiley & Sons, Ltd., Chichester, UK, 1985.
P. M. Cooke, “Chemical Microscopy (IR, UV and Raman Microscopy),” Anal. Chem., 1996, 68(12), pp. 339R–340R.
J. C. Wright and M. J. Wirth, “Principles of lasers,” Anal. Chem., 1980, 52(9), pp. 1087A–1095A.


Page 549
Historical reviews
R. N. Jones, “The UK's Contributions to IR Spectroscopic Instrumentation: From Wartime Fuel research to a major Technique for Chemical Analysis,” Anal. Chem., 1992, 64(18), 877A–883A.
P. R. Griffiths, “Strong-Men, Connes-Men, and Block-Busters or How Mertz Raised the Hertz,” Anal. Chem, 1992, 64(18), 868A–875A.
P. A. Wilks, Jr. “The Evolution of Commercial IR Spectrometers and the People Who Made it Happen,” Anal. Chem. 1992, 64(17), 833A–838A.
F. A. Miller, “Reminiscences of Pioneers and Early Commercial IR Instruments,” Anal. Chem., 1992, 64(17), 824A–831A.
J. R. Ferraro, “A history of Raman spectroscopy,” Spectroscopy, 1996, 11(3), pp. 18–25.
Cited References
1. C. V. Raman, Indian J. Phys., 1928,2, p. 387.
2. C. V. Raman and K. S. Krishnan, Nature, 1928, 121, p. 501.
3. N. B. Colthup, L. H. Daly and S. E. Wiberley, “Introduction to Infrared and Raman Spectroscopy,” Chapter 1, (3rd Edition) Academic Press, New York, 1990.
4. X. Wang, J. Soos, Q. Li and J. Crystal, “An acousto-optical tunable filter (AOTF) NIR spectrometer for on-line process control,” Process Control and Quality, 1993, 5, pp. 9–16.
5. Ganz, A. and Coates, J.P., “Optical Fibers for On-line Spectroscopy,” Spectroscopy (Eugene, Oregon, USA), 1996, 11(1), pp. 32–38.
6. J.E. Katon and A.J. Sommer, “IR microspectroscopy: Routine IR sampling methods extended to the microscopic domain.” Anal. Chem., 1992, 64(19), pp. 931A–940A.
7. J.E. Katon, G.E. Pacey and J.F. O'Keefe, “Vibrational Molecular Micro-spectroscopy,” Anal. Chem., 1986, 58(3), pp. 465A–481A.


Page 550
8. R.S. McDonald and P.A. Wilks, Jr., “J-CAMP-DX: A Standard Form for Exchange of Infrared Spectra in Computer Readable Form,” Appl. Spectrosc., 1988, 42(1), pp. 151–162.
9. R.S. Lysakowski, “NetCDF - A Defacto Standard Framework for Analytical Data Exchange, Storage and Retrieval,” ASTM STP-1214, Ed. R.S. Lysakowski and C.E. Gragg, Computerized Data Standards: Databases, Data Exchange, and Information Systems, 1994, American Society for Testing and Materials, Philadelphia, pp. 57–74.
10. J. Workman, Jr. and J. Coates, “Multivariate Calibration Transfer: The Importance of Standardizing Instrumentation,” Spectroscopy (Eugene Oregon, USA) 1993, 8(9), pp. 36–42.
11. J.J. Workman, Jr., P. R. Mobley, B. R. Kowalski and R. Bro, “Review of Chemometrics Applied to Spectroscopy: 1985–1995, Part 1,” Applied Spectroscopy Reviews, 1996, 31 (1&2), pp. 73–124.
12. “Standard Practice for Infrared, Multivariate Quantitative Analysis,” The American Society for Testing and Materials (ASTM) Practice E1655-94 (1995). ASTM Annual Book of Standards, West Conshohocken, PA 19428-2959, USA, Vol 03.06, pp. 755–779, 1996.
13. R. D. Hudson, Jr., “Infrared System Engineering,” Wiley Series in Pure and Applied Optics, (S. S. Ballard, editor) Wiley-Interscience, New York, 1969.
14. W. L. Wolfe and G. J. Zissis, “The Infrared Handbook,” Revised Edition, Prepared by The Infrared Information and Analysis (IRIA) Center, Environmental Research Institute of Michigan, Office of Naval Research, Dept. of the Navy, Washington, DC, 1985.
15. R. G. Messerschmidt, “Optical properties of the sample/apparatus interface in FTIR spectrometry,” Spectroscopy (Eugene, Oregon, USA), 1986, 1(2), pp. 16–20.
16. H. R. Schlossberg and P. L. Kelley, “Infrared Spectroscopy Using Tunable lasers,” Spectrometric Techniques, Volume II, (G. A. Vanasse, Editor) pp. 161–238, Academic Press, New York, 1981.
17. T.B. Sauke, J.F. Becker, M. Loewenstein, T.D. Gutierrez and C.G. Bratton, “An Overview of Isotope Analysis Using Tunable Diode Laser Spectrometry,” Spectroscopy, 1994, 9(5), pp. 34–39.
18. Vasko, A., “Infra-red radiation,” CRC Press, Cleveland, OH, 1968, p. 65


Page 551
19. J. A. Decker, “Hadamard Transform Spectroscopy,” Spectrometric Techniques, Volume I, (G. A. Vanasse, Editor) pp. 189–227, Academic Press, New York, 1977.
20. A.G. Marshall and M.B. Comisarow, “Fourier and Hadamard transform methods in spectroscopy,” Anal. Chem., 1975, 47(4), pp. 491A–504A.
21. P.J. Treado and M. D. Morris, “A thousand points of light: The Hadamard transform in chemical analysis and instrumentation,” Anal. Chem., 1989, 61(11), pp. 723A–734A.
22. J.C. Wright and M.J. Wirth, “Lasers and spectroscopy,” Anal. Chem., 1980, 52(9), pp. 988A–996A.
23. D. B. Chase, Appl. Spectrosc., 1982, 36, p. 240.
24. P. A. Wilks, “High performance infrared filtometers for continuous liquid and gas analysis,” Process Control and Quality, 1992, 3, pp. 283–293.
25. X. Wang, “Acousto-optic tunable filters spectrally modulate light,” Laser Focus World, 28(5), 1992, pp. 173–180.
26. Lerner, E.J., “Infrared detectors offer high sensitivity,” Laser Focus World, 1996, 32(6), pp. 155–164.
27. T.J. Porro and S.C. Pattacini, “Sample handling for mid-infrared spectroscopy, Part I: solid and liquid sampling,” Spectroscopy (Eugene, Oregon, USA), 1993, 8(7), pp. 40–47.
28. T.J. Porro and S.C. Pattacini, “Sample handling for mid-infrared spectroscopy, Part II: specialized techniques,” Spectroscopy (Eugene, Oregon, USA), 1993, 8(8), pp. 39–44.
29. A.M. Millon and J.M. Julian, “FTIR techniques for the analysis of coating problems: solid sampling accessories,” ASTM STP 1119, 1992, pp. 173–195.
30. K. Ohta and H. Ishida, “Comparison among several numerical integration methods for Kramers-Kronig transformation,” Appl. Spectrosc., 1988, 42, pp. 952–957.
31. S. R. Culler, “Diffuse reflectance spectroscopy: sampling techniques for qualitative/quantitative analysis of solids,” (P. B. Coleman, Editor) Practical


Page 552
Sampling Techniques Techniques for Infrared Analysis, CRC Press, Boca Raton, 1993, pp. 93–105.
32. E.M. Suzuki and W.R. Gresham, “Forensic science applications of diffuse reflectance infrared Fourier transform spectroscopy (DRIFTS): I. Principles, sampling methods and advantages,” J. Forensic Sci., 1986, 31(3), pp. 931–952.
33. D.L. Wetzel, “Near-IR reflectance analysis: Sleeper among spectroscopic techniques,” Anal. Chem., 1983, 55(12), pp. 1165A–1176A.
34. N. J. Harrick, Internal Reflection Spectroscopy, Harrick Scientific Corporation, Ossining, New York, 1987 (Original publication - John Wiley & Sons, New York, 1967).
35. F. M. Mirabella, Jr., (Editor) “Internal Reflection Spectroscopy: Theory and Applications,” Practical Spectroscopy Series, (Volume 15) Marcel Dekker, New York, 1993.
36. J.F. McClelland, “Photoacoustic spectroscopy,” Anal. Chem., 1983, 55(1), pp. 89A–105A.
37. J.F. McClelland, R. W. Jones, S. Luo and L. M. Seaverson, “A practical guide to FTIR photoacoustic spectroscopy,” P. B. Coleman (Editor) Practical Sampling Techniques Techniques for Infrared Analysis, CRC Press, Boca Raton, 1993, pp. 107–144.
38. S. V. Compton, D. A. C. Compton and R. G. Messerschmidt, “Analysis of samples Using Infrared Emission Spectroscopy,” Spectroscopy, 1991, 6(6), pp. 35–39.
39. R.W. Jones and J. F. McClelland, “Quantitative Analysis of Solids in Motion by Transient Infrared Emission Spectroscopy Using Hot-Gas Jet Excitation,” Anal. Chem., 1990, 62, pp. 2074–2079.
40. T. Hirschfeld, “The hy-phen-ated methods,” Anal. Chem., 1980, 52(2), pp. 297A–312A.
41. B. W. Cook, “The Molecular Analysis of Organic Compounds Using Hyphenated Techniques,” Spectroscopy, 1991, 6(6), pp. 22–26.
42. P.R. Griffiths, J.A. de Haseth and L. V. Azarraga, “Capillary gas chromatography-Fourier transform IR spectrometry,” Anal. Chem., 1983, 55(13), pp. 1361A–1387A.


Page 553
43. C. L. Wilkins, “Multidimensional GC for Qualitative IR and MS of Mixtures,” Anal. Chem., 1994, 66(5), pp. 295A–301A.
44. R. White, Chromatography/Fourier Transform Infrared Spectroscopy and its Applications, Marcel Dekker, New York, 1991.
45. E.L. Wehry and G. Mamantov, “Matrix isolation spectroscopy,” Anal. Chem., 1979, 51(6), pp. 643A–656A.
46. S. Bourne, G. T. Reedy, P.J. Coffey and D. Mattson, Am. Lab., 1984, 16(6), p.90.
47. K. H. Shafer, J. A. Herman and H. Bui, “The use of TLC for sample Preparation in FTIR,” Am. Lab., 1988, February, 142–147.
48. L.A. Nafie, “Polarization Modulation FTIR Spectroscopy,” M. W. Mackenzie (Editor) Advances in Applied Fourier Transform Infrared Spectroscopy, John Wiley & Sons, New York, 1988, pp.68–104.
49. L. A. Nafie, “Vibrational Optical Activity,” Appl. Spectrosc., 1996, 50(5), pp. 14A–26A.
50. C. Marcott, A. E. Dowrey, I. Noda, “Dynamic Two-Dimensional IR Spectroscopy,” Anal. Chem., 1994, 66(21), 1065A–1075A.
51. M.M. Carrabba, K.M. Spencer, C. Rich and D. Rauh, “The Utilization of a Holographic Bragg Diffraction Filter for Rayleigh Line Rejection in Raman Spectroscopy,” Appl. Spectrosc., 1990, 44(9), pp.1558–1561.
52. J.M. Tedesco, H. Owen, D.M. Pallister and M.D. Morris, “Principles and Spectroscopic Applications of Volume Holographic Optics,” Anal. Chem., 1993, 65, pp.441A–449A.
53. A. Schulte, “Near-Infrared Raman Spectroscopy Using CCD Detection and a Semiconductor Bandgap Filter for Rayleigh Line Rejection,” Appl. Spectrosc., 1992, 46(6), pp. 891–893.
54. H. W. Messenger, “Researchers Reduce Size of Raman Spectrometers,” Laser Focus World, July 1991, pp. 145–150.
55. B. Chase, “A New Generation of Raman Instrumentation,” Appl. Spectrosc., 1994, 48(7), 14A–19A.


Page 554
56. T. Hirschfeld and E.R. Schildkraut, Laser Raman Gas Diagnostics, M. Lapp (Editor) pp. 379–388, Plenum, New York, 1974.
57. T. Hirschfeld and B. Chase, “FT-Raman Spectroscopy: Development and Justification,” Appl. Spectrosc., 1986, 40, 2, pp. 133–137.
58. M. Delhaye and P. Dhamelincourt, J. Raman Spectrosc., 1975, 3, p.33.
59. P. Dhamelincourt, F. Wallart, M. Leclercq, A.T. N'Guyen and D.O. Landon, “Laser Raman molecular microprobe (MOLE),” Anal. Chem., 1979, 51(3), pp. 414A–421A.
60. R.G. Messerschmidt and D.B. Chase, “FT-Raman Microspectroscopy: Discussion and Preliminary Results,” Appl. Spectrosc., 1989, 43(1), pp.11–15.
61. P.J. Treado, I.W. Levin and E.N. Lewis, “Near-Infrared Acousto-optic Filtered Spectroscopic Microscopy: A Solid-State Approach to Chemical Imaging,” Appl. Spectrosc., 1992, 46(4), pp. 553–559.
62. P.J. Treado, I.W. Levin and E.N. Lewis, “High-Fidelity Raman Imaging: A Rapid Method Using an Acousto-optic Tunable Filter,” Appl. Spectrosc., 1992, 46(8), pp. 1211–1216.
63. H. Owen, J.M. Tedesco and J.B. Slater, “Remote Optical Measurement Probe,” United States Patent, 1994, No. 5,377,004.
64. J. R. Ferraro, “A history of Raman spectroscopy,” Spectroscopy, 1996, 11(3), pp. 18–25.
65. S. A. Asher, “UV Resonance Raman Spectroscopy for Analytical, Physical and Biophysical Chemistry, Pt 1,” Anal. Chem., 1993, 65(2), pp. 59A–66A,.
66. S. A. Asher, “UV Resonance Raman Spectroscopy for Analytical, Physical and Biophysical Chemistry, Pt 2,” Anal. Chem., 1993, 65(2), pp. 201A–210A.
67. C. Chen, B. W. Smith, J. D. Winefordner and M. J. Pelletier, “Near-Ultraviolet Resonance Raman Spectroscopy Using Incoherent Excitation,” Appl. Spectrosc., 1994, 48(7), pp. 894–896.
68. S.A. Asher, R.W. Bormett, X.G. Chen, D.W. Lemmon, N. Cho, P. Peterson, M. Arrigoni, L. Spinelli and J. Cannon, “UV Resonance Raman Spectroscopy Using a New cw Laser Source: Convenience and Experimental Simplicity,” Appl. Spectrosc., 1993, 47(5), pp. 628–633.


Page 555
69. M. Fleischmann, P. J. Hendra and A. J. McQuillan, Chem. Phys. Lett., 1974, 26, p. 163
70. R.L. Garrell, “Surface-enhanced Raman spectroscopy,” Anal. Chem., 1989, 61(6), pp. 401A–411A.
71. J. J. Valentini, Coherent Anti-Stokes Raman Spectroscopy, Spectrometric Techniques, (Volume IV) G. A. Vanasse (Editor) pp. 1–62, Academic Press, Orlando, 1985.
72. K.J. Asselin and D.B. Chase, “FT-Raman Spectroscopy at 1.339 Micrometers,” Appl. Spectrosc., 1994, 48(6), pp. 699–701.
73. P. Zuska, “Spectrometers Shrinking to Fit New Uses,” Photonics Spectra, 1996, 30(7), pp. 111–114.
74. International Union of Pure and Applied Chemistry (IUPAC), Tables of Wavenumbers for the calibration of Infrared Spectrometers, Butterworths, Washington, DC, 1961.
75. A. R. H. Cole, Tables of Wavenumbers for the calibration of Infrared Spectrometers, Second Edition, International Union of Pure and Applied Chemistry (IUPAC), Pergamon Press, Oxford, England, 1977.
76. “Molecular Spectroscopy,” ASTM Annual Book of Standards, West Conshohocken, PA 19428-2959, USA, Vol 03.06, pp. 589–785, 1996.


Page 557
10
X-Ray Methods
MICHAEL L. PARSONS /
West Coast University,
Los Angeles, California
I. Introduction
One hundred years ago (1895) Wilhelm Conrad Röntgen first observed the effects of X-rays generated by a gas discharge tube during the course of his research. In 1901 he received the first Nobel Prize in physics for his discovery.
X-rays consist of electromagnetic radiation in the wavelength range of 0.05 to 100 Å (or 0.005 to 10 nm). Hence X-rays obey all of the laws of electromagnetic radiation:
• They propagate with a velocity of 3 × 108 m/s in vacuo.
• They show the usual phenomena of refraction, diffraction, reflection, and polarization.
• They have the same relationships between frequency, wavelength, and energy as seen in all regions of the electromagnetic spectrum. Because of the high energy of X-rays (beyond ultraviolet radiation), they can interact with matter more energetically than radiation from the lower-energy spectral regions
• They are capable of removing electrons from atoms, producing ions.
• They are capable of damaging living cells by means of biological reactions that involve breaking covalent bonds.


Page 558
X-radiation is characteristic of the element involved. X-ray emission or absorption can be observed instrumentally, and can provide both qualitative and quantitative information with respect to the elements in a sample. It is also possible to determine crystalline structure by observation of the X-ray diffraction pattern from a crystalline solid or even from a single crystal; however this important application of X-radiation is outside the scope of this book, and will not be pursued further.
X-ray Notation
The characteristic radiations are designated by combinations of Roman and Greek letters referring to the classical designations of electron energy levels. Thus a spectral peak labeled Ka refers to an electron transition from the L to the K shell; Ka1 and Ka2 correspond to electrons originating in different subgroups of the L shell, and so on, as indicated in Figure 1.
X-ray Phenomena
The sources commonly used today produce X-radiation by the interaction of high-energy electrons with solid targets in the radiation path: There are two distinct effects observed from this interaction, as illustrated in Figure 2: Continuum radiation caused by the slowing down or stopping of the electrons by the target atoms; this is called Bremsstrahlung, and radiation of characteristic discrete wavelengths that are caused by the ejection of inner-shell electrons, leaving the target atom in an excited state, followed by the relaxation of an outer electron to fill the vacancy. This is accompanied by emission of a photon of X-radiation with energy characteristic of the atom of the sample.
X-ray absorption measurements analogous to atomic and molecular absorption have been practiced for many years; however most commercial systems are better suited to emission measurement, so the focus of this chapter is on X-ray fluorescence.
Continuum X-Radiation
There are several features of the X-ray continuum that should be noted. There is a short wavelength limit, lmin, that is related to the energy of the electron beam. The governing expression is called the Duane-Hunt law:
(1)


Page 559
Figure 1.
Energy level symbols used in association with X-ray levels. Recreated from
Markowicz, A. A., X-Ray Physics, in “Handbook of X-Ray Spectrometry”
(Van Grieken, R. E., and Markowicz, A. A., Eds.), Dekker, New York,
1992; p. 10.


Page 560
Figure 2.
X-ray spectral output from a tungsten X-ray tube. Recreated from Birks,
L. S., Wavelength Dispersion in “X-Ray Spectrometry” (Herglotz, H. K.,
and Birks, L. S., Eds.), Dekker, New York, 1978; p 7.


Page 561
where h is Planck's constant, c is the velocity of light in vacuo, e is the electronic charge, and Vo is the voltage applied to the tube.
No radiation is emitted below the short wavelength limit. The continuum also has a maximum limit, lmax, which is about one and a half times the lmin. The total intensity is approximately proportional to the square of the voltage and directly proportional to the atomic number of the target material. It is difficult to model the continuum X-radiation accurately because of self-absorption and backscattering effects. Markowicz1 discusses various models in detail.
Characteristic X-radiation
The number of allowed transitions for an excited ion with an inner shell electron are limited by quantum selection rules. (This is analogous to atomic emission spectra generated by exciting the valence electrons of atoms.) The selection rules for allowed transitions are Dl = ± 1, and Dj = 0 or ±1, but the Dj transition 0 [image] 0 is forbidden. Wavelengths of the characteristic X-ray emission lines for all elements (above Z = 3) are given for the K transition series in Table 1, along with the approximate intensity of each transition. The energy associated with the principal K and L transitions are given in Table 2. Transitions occur from higher electron shells as well but the intensity of these is so low that they are seldom used for analytical measurements. Care must be taken, however, to account for low level X-ray emissions from matrix elements in the same spectral region as the analytical measurement, i.e., spectral interferences.
The approximate intensity is readily calculated for each transition, but an accurate calculation is very difficult because it depends not only on the elemental sample matrix, but on its morphology as well.
The characteristic X-ray wavelengths can be related to the atomic number of the element by Moseley's law,:
1/l = k(Z - s)2 (2)
where l is the wavelength, k is a constant for the particular series, Z is the atomic number of the element, and s is a screening constant that accounts for the repulsion of other electrons in the atom. Adherence to Moseley's law is shown for the K series in Figure 3.
Elements readily absorb X-radiation below the peak wavelength of their emission lines. This wavelength is called the critical absorption edge of the element.


Page 562
Table 1.
Characteristic X-Ray Wavelengths (Å) for the K-series Lines of the Elements
Line:
a1,2
a1
a2
b1
b1,2
b2
b3
b4
Approx Intensity:
150
100
50
15
5
<1
Li
3
230
Be
4
113
B
5
67
C
6
44
N
7
31.603
O
8
23.707
F
9
18.307
Ne
10
14.615
14.460
Na
11
11.909
11.574
11.726
Mg
12
9.889
9.559
9.667
Al
13
8.339
8.338
8.341
7.960
8.059
Si
14
7.126
7.125
7.127
6.778
P
15
6.155
6,154
6.157
5.804
S
16
5.373
5.372
5.375
5.032
Cl
17
4.729
4.728
4.731
4.403
Ar
18
4.192
4.191
4.194
3.886
K
19
3.744
3.742
3.745
3.454
Ca
20
3.360
3.359
3.362
3.089
Sc
21
3.032
3.031
3.034
2.780
Ti
22
2.750
2.749
2.753
2.514
V
23
2.505
2.503
2.507
2.285
Cr
24
2.291
2.290
2.294
2.085
Mn
25
2.103
2.102
2.105
1.910
Fe
26
1.937
1.936
1.940
1.757
Co
27
1.791
1.789
1.793
1.621
Ni
28
1.659
1.658
1.661
1.500
1.489
Cu
29
1.542
1.540
1.544
1.392
1.393
1.381
Zn
30
1.437
1.435
1.439
1.296
1.284
Ga
31
1.341
1.340
1.344
1.207
1.208
1.196
Ge
32
1.256
1.255
1.258
1.129
1.129
1.117

(table continued on next page)


Page 563
(table continued from previous page)
Line:
a1,2
a1
a2
b1
b1,2
b2
b3
b4
Approx Intensity:
150
100
50
15
5
<1
As
33
1.177
1.175
1.179
1.057
1.058
1.045
Se
34
1.106
1.105
1.109
0.992
0.993
0.980
Br
35
1.041
1.040
1.044
0.933
0.933
0.921
Kr
36
0.981
0.980
0.984
0.879
0.879
0.866
0.866
Rb
37
0.927
0.926
0.930
0.829
0.830
0.817
0.815
Sr
38
0.877
0.875
0.880
0.783
0.784
0.771
0.770
Y
39
0.831
0.829
0.833
0.740
0.741
0.728
0.727
Zr
40
0.788
0.786
0.791
0.701
0.702
0.690
0.689
Nb
41
0.748
0.747
0.751
0.665
0.666
0.654
0.653
Mo
42
0.710
0.709
0.713
0.632
0.633
0.621
0.620
Tc
43
0.676
0.675
0.679
0.601
0.590
0.590
Ru
44
0.644
0.643
0.647
0.572
0.573
0.562
0.561
Rh
45
0.614
0.613
0.617
0.546
0.546
0.535
0.534
Pd
46
0.587
0.585
0.590
0.521
0.521
0.510
Ag
47
0.561
0.559
0.564
0.497
0.498
0.487
0.486
Cd
48
0.536
0.535
0.539
0.475
0.476
0.465
In
49
0.514
0.512
0.517
0.455
0.455
0.445
0.444
Sn
50
0.492
0.491
0.495
0.435
0.436
0.426
0.425
Sb
51
0.472
0.470
0.475
0.417
0.418
0.408
0.407
Te
52
0.453
0.451
0.456
0.400
0.401
0.391
I
53
0.435
0.433
0.438
0.384
0.385
0.376
Xe
54
0.418
0.416
0.421
0.369
0.360
Cs
55
0.402
0.401
0.405
0.355
0.355
0.346
Ba
56
0.387
0.385
0.390
0.341
0.342
0.333
La
57
0.373
0.371
0.376
0.328
0.329
0.320
0.319
Ce
58
0.359
0.357
0.362
0.316
0.317
0.309
0.307
Pr
59
0.346
0.344
0.349
0.305
0.305
0.297
Nd
60
0.334
0.332
0.337
0.294
0.294
0.287
Pm
61
0.322
0.321
0.325
0.283
Sm
62
0.311
0.309
0.314
0.274
0.274
0.267
Eu
63
0.301
0.299
0.304
0.264
0.265
0.258
Gd
64
0.291
0.289
0.294
0.255
0.256
0.249
Tb
65
0.281
0.279
0.284
0.246
0.246
0.239
Dy
66
0.272
0.270
0.275
0.237
0.238
0.231
Ho
67
0.263
0.261
0.266
0.230
0.231

(table continued on next page)


Page 564
Table 1 (continued).
Characteristic X-Ray Wavelengths (Å) for the K-series Lines of the Elements
Line:
a1,2
a1
a2
b1
b1,2
b2
b3
b4
Approx Intensity:
150
100
50
15
5
<1
Er
68
0.255
0.253
0.258
0.222
0.223
0.217
Tm
69
0.246
0.244
0.250
0.215
0.216
Yb
70
0.238
0.236
0.241
0.208
0.208
0.203
Lu
71
0.231
0.229
0.234
0.202
0.203
0.197
Hf
72
0.224
0.222
0.227
0.195
0.196
0.190
Ta
73
0.217
0.215
0,220
0.190
0.191
0.185
0.184
W
74
0.211
0.209
0.213
0.184
0.185
0.179
0.179
Re
75
0.204
0.202
0.207
0.179
0.179
0.174
0.174
Os
76
0.198
0.196
0.201
0.173
0.174
0.169
0.168
Ir
77
0.193
0.191
0.196
0.168
0.169
0.164
0.163
Pt
78
0.187
0.158
0.190
0.163
0.164
0.159
0.159
Au
79
0.182
0.180
0.185
0.159
0.160
0.155
0.154
Hg
80
0.177
0.175
0.180
0.154
0.155
0.150
0.150
Tl
81
0.172
0.170
0.175
0.150
0.151
0.146
0.146
Pb
82
0.167
0.165
0.170
0.146
0.147
0.147
0.141
Bi
83
0.162
0.161
0.165
0.142
0.143
0.138
0.138
Po
84
0.185
0.156
0.161
0.138
0.138
At
85
0.152
0.157
0,134
0.135
Rn
86
0.148
0.153
0.131
0.132
Fr
87
0.144
0.149
0.127
0.128
Ra
88
0.144
0.149
0.127
0.128
Ac
89
0.140
0.145
0.124
0.125
Th
90
0.135
0.133
0.138
0.117
0.118
0.114
0.114
Pa
91
0.131
0.136
0.115
0.116
U
92
0.128
0.126
0.131
0.111
0.112
0.108
0.108
Cnversion equation: E ke V = 12.4/l (Å) Source: From Ref. 1.


Page 565
Table 2
Energies of Principal K and L X-ray Emission Lines (keV)
Line:
Kb2
Kb2
Ka1
Ka1,2
Ka2
Lg1
Lb2
Lb1
La1
La1,2
La2
Element
3
Li
0.052
4
Be
0.110
5
B
0.185
6
C
0.282
7
N
0.392
8
O
0.523
9
F
0.677
10
Ne
0.851
11
Na
1.067
1.041
12
Mg
1.297
1.254
13
Al
1.553
1.487
1.486
14
Si
1.832
1.740
1.739
15
P
2.136
2.015
2.014
16
S
2.464
2.309
2.306
17
Cl
2.815
2.622
2.621
18
Ar
3.192
2.957
2.955
19
K
3.589
3.313
3.310
20
Ca
4.012
3.691
3.688
0.344
0.341
21
Sc
4.460
4.090
4.085
0.399
0.395
22
Ti
4.931
4.510
5.504
0.458
0.492
23
V
5.427
4.952
4.944
0.519
0.510
24
Cr
5.946
5.414
5.405
0.581
0.571
25
Mn
6.490
5.898
5.887
0.647
0.636
26
Fe
7.057
6.403
6.390
0.717
0.704
27
Co
7.647
6.930
6.915
0.790
0.775
28
Ni
8.328
8.264
7.477
7.460
0.866
0.849
29
Cu
8.976
8.904
8.047
8.027
0.943
0.928
30
Zn
9.657
9.751
8.638
8.615
1.032
1.009
31
Ga
10.365
10.263
9.251
9.234
1.122
1.096
32
Ge
11.100
10.981
9.885
9.854
1.216
1.166
33
As
11.863
11.725
10.543
10.507
1.317
1.282
34
Se
12.651
12.495
11.221
11.181
1.419
1.379

(table continued on next page)


Page 566
Table 2 (continued).
Energies of Principal K and L X-ray Emission Lines (keV)
Line:
Kb2
Kb2
Ka1
Ka1,2
Ka2
Lg1
Lb2
Lb1
La1
La1,2
La2
Element
35
Br
13.465
13.290
11.923
11.877
1.526
1.480
36
Kr
14.313
14.112
12.648
12.597
1.638
1.587
37
Rb
15.184
14.960
13.394
13.335
1.752
1.694
1.692
38
Sr
16.083
15.834
14.164
14.097
1.872
1.806
1.805
39
Y
17.011
16.736
14.957
14.882
1.996
1.922
1.920
40
Zr
17.969
17.666
15.774
15.690
2.302
2.219
2.124
2.042
2.040
41
Nb
18.951
18.621
16.614
16.520
2.462
2.367
2.257
2.166
2.163
42
Mo
19.964
19.607
17.478
17.373
2.623
2.518
2.395
2.293
2.290
43
Tc
21.012
20.585
18.410
18.328
2.792
2.674
2.538
2.424
2.420
44
Ru
22.072
21.655
19.278
19.149
2.964
2.836
2.683
2.558
2.554
45
Rh
23.169
22.721
20.214
20.072
3.144
3.001
2.834
2.696
2.692
46
Pd
24.297
23.816
21.175
21.018
3.328
3.172
2.990
2.838
2.833
47
Ag
25.454
24.942
22.162
21.988
3.519
3.348
3.151
2.984
2.978
48
Cd
26.641
26.093
23.172
22.982
3.716
3.528
3.316
3.133
3.127
49
In
27.859
27.274
24.207
24.000
3.920
3.713
3.487
3.287
3.279
50
Sn
29.106
28.483
25.270
25.042
4.131
3.904
3.662
3.444
3.436
51
Sb
30.387
29.723
26.357
26.109
4.347
4.100
3.543
3.605
3.595
52
Te
31.698
30.993
27.471
27.200
4.570
4.301
4.029
3.769
3.758
53
I
33.016
32.292
28.610
28.315
4.800
4.507
4.220
3.937
3.926
54
Xe
34.446
33.644
29.802
29.485
5.036
4.720
4.422
4.111
4.098
55
Cs
35.819
34.984
30.970
30.623
5.280
4.936
4.620
4.286
4.272
56
Ba
37.255
35.376
32.191
31.815
5.531
5.156
4.828
4.467
4.451
57
La
39.728
37.799
33.440
33.033
5.789
5.384
5.043
4.651
4.635
58
Ce
40.231
39.255
34.717
34.276
6.052
5.613
5.262
4.840
4.823
59
Pr
41.772
40.746
36.023
35.548
6.322
5.850
5.489
5.034
5.014
60
Nd
43.298
42.269
37.359
36.845
6.602
6.090
5.722
5.230
5.208
61
Pm
44.955
43.945
38.649
38.160
6.891
6.336
5,956
5.431
5.408
62
Sm
46.553
45.400
40.124
39.523
7.180
6.587
6.206
5.636
5.609
63
Eu
48.241
47.027
41.529
40.877
7.478
6.842
6.456
5.846
5.816
64
Gd
49.961
48.718
42.983
42.280
7.788
7.102
6.714
6.039
6.027
65
Tb
51.737
50.391
44.470
43.737
8.104
7.368
6.979
6.275
6.241
66
Dy
53.491
52.178
45.985
45.193
8.418
7.638
7.249
6.495
6.457

(table continued on next page)


Page 567
(table continued from previous page)
Line:
Kb2
Kb2
Ka1
Ka1,2
Ka2
Lg1
Lb2
Lb1
La1
La1,2
La2
Element
67
Ho
55.292
53.934
47.528
46.686
8.748
7.912
7.528
6.720
6.680
68
Er
57.088
55.690
49.099
48.205
9.089
8.188
7.810
6.948
6.904
69
Tm
58.969
57.576
50.730
49.762
9.424
8.472
8.103
7.181
7.135
70
Yb
60.959
59.352
52.360
51.326
9.779
8.758
8.401
7.414
7.367
71
Lu
62.946
61.282
54.063
52.959
10.142
9.048
8.709
7,654
7.604
72
Hf
64.936
63.209
55.757
54.579
10.514
9.346
9.021
7.898
7.843
73
Ta
66.999
65.210
57.524
56.270
10.892
9.649
9.341
8.145
8.087
74
W
69.090
67.233
59.310
57.973
11.283
9.959
9.670
8.396
8.333
75
Re
71.220
69.298
61.131
59.707
11.684
10.273
10.008
8.651
8.584
76
Os
73.393
71.404
62.991
61.477
12.094
10.596
10.354
8.910
8.840
77
Ir
75.605
73.549
64.886
63.278
12.509
10.918
10.706
9.173
9.098
78
Pt
77.866
75.736
66.820
65.111
12.939
11.249
11.069
9.441
9.360
79
Au
80.165
77.968
68.794
66.980
13.379
11.582
11.439
9.711
9.625
80
Hg
82.526
80.258
70.821
68.894
13.828
11.923
11.823
9.987
9.896
81
Tl
84.904
82.558
72.860
70.320
14.288
12.268
12.210
10.266
10.170
82
Pb
87.343
84.922
74.957
72.794
14.762
12.620
12.611
10.549
10.448
83
Bi
89.833
87.335
77.097
74.805
15.244
12.977
13.021
10.836
10.729
84
Po
92.386
89.809
79.296
76.868
15.740
13.338
13.441
11.128
11.014
85
At
94.976
92.319
81.525
78.956
16.248
13.705
13.873
11.424
11.304
86
Rn
97.616
94.877
83.800
81.080
16.768
14.077
14.316
11.724
11.597
87
Fr
100.305
97.483
86.119
83.243
17.301
14.459
14.770
12.029
11.894
88
Ra
103.048
100.136
88.485
85.446
17.845
14.839
15.233
12.338
12.194
89
Ac
105.838
102.846
90.894
87.681
18.405
15.227
15.712
12.650
12.499
90
Th
108.671
105.592
93.334
89.942
18.977
15.620
16.200
12.966
12.808
91
Pa
111.575
108.408
95.851
92.271
19.559
16.022
16.700
13.291
13.120
92
U
114.549
111.289
98.428
94.648
20.163
16.425
17.218
13.613
13.438
93
Np
117.533
114.181
101.005
97.023
20.774
16.837
17.740
13.945
12.758
94
Pu
120.592
117.146
103.653
99.457
21.401
17.254
18.278
14.279
14.082
95
Am
123.706
120.163
106.351
101.932
22.042
17.677
18.829
14.618
14.411
Conversion equation: E keV = 12.4/l Å Source: From Ref. 1


Page 568
Figure 3.
Relationship between KaX-ray emission and atomic number.
From an analytical standpoint, either the emission or the absorption of X-rays can be used for quantitative determination of an element in a sample. The specific problems associated with the accuracy of these determinations will be discussed later in this chapter.
Minor Features of Characteristic X-Radiation
In addition to the features already discussed there are other minor features that should be mentioned. These are generally of very low intensity and can often, but not always, be ignored in analytical procedures.
Satellite Emissions. These are low-intensity emissions associated with


Page 569
multielectron processes not predicted by the selection rules. Satellite emission from the K series for low Z elements can be significant and cause errors if not corrected.
Band Spectra. Solid samples of pure metals or alloys produce continuum spectra associated with the normal X-ray transitions but broadened by the packed crystal structures.
Auger Emission. It is possible for an element to emit a secondary electron, called an Auger electron, upon excitation, instead of the characteristic X-ray. The resulting vacancy can be filled by an electron from a higher level with emission of an accompanying X-ray. Such events are of low probability, but do occur. The observation of Auger electron spectra can be used to study surfaces. See Chapter 15 for more details.
II. Overview of Basic Instrumental Requirements
There are many techniques and systems that have the ability to produce X-ray emission spectra. The experimental techniques vary greatly, and each has its good points and its drawbacks. Let us first consider the fundamental relationship between the energy E carried by a single photon and the wavelength l of the radiation:
El = hc (3)
in which both h and c are natural constants. This equation emphasises the mathematical symmetry of energy and wavelength and suggests that spectral information can equally well be represented in terms of energy or wavelength. This gives rise to two basic designs of X-ray spectrometers, denoted by the terms wavelength-dispersive, and energy-dispersive systems. Both systems, of course, require a source of radiation and a detector.
X-Ray Tubes
The generation of X-rays takes place in a device known as an X-ray tube. The design of these tubes has changed little in the past eighty years or so. There have of course been improvements in material purity and production techniques, but the basics are essentially the same. An X-ray tube consists of a sealed vacuum tube with a heated tungsten filament as an electron source, a water-cooled anode made of an element selected to provide minimum spectral interference with samples, and a beryllium exit window which is essentially transparent to X-rays.
The radiation produced by the tube can be utilized for analysis in a number of


Page 570
distinct ways. Perhaps the easiest conceptually is to fabricate the tube so that the sample under study itself constitutes the anode; the characteristic radiation can then be identified by an X-ray monochromator, to give immediately the identity of the anode elements. This method is not widely used because of the inconvenience of mounting the sample inside the evacuated tube.
X-Ray Fluorescence (XRF)
A very commonly used procedure is X-ray fluorescence. The term ‘fluorescence’ is consistent with its use in connection with organic compounds that emit visible light when irradiated with ultraviolet: in both cases the exciting radiation is of shorter wavelength (greater energy) than the emitted radiation.
Wavelength-dispersive XRF (WDXRF)
The apparatus setup is illustrated in Figure 4. The radiations from an X-ray tube are passed through a filter to remove unwanted radiation, a primary collimator consisting of a bundle of parallel metal tubes or slits, and a mask to restrict the radiation to the desired area of the sample. All the heavy atoms of the sample are excited and emit their characteristic
Figure 4.
Components of a wavelength-dispersive X-ray spectrometer. Recreated from Helsen, J. A., and
Kuczumow, A., Wavelength-Dispersive X-Ray Fluorescence, in “Handbook of X-Ray Spectrometry”
(Van Grieken, R. E., and Markowicz, A. A., Eds.), Dekker, New York, 1992; p. 82.


Page 571
wavelengths, but without the Bremsstrahlung continuum seen with electron excitation. These X-rays are sorted out by means of a monochromator that is constructed around a single crystal acting as a diffraction grating. Thus each emission wavelength is brought to a focus along a circular track. In a complete XRF instrument the detector is moved along this track by a motor drive that is mechanically coupled with the grating crystal mount so that the crystal turns at one-half the speed of the detector.
An X-ray tube must meet the following requirements to be useful in excitation of the elements of an unknown sample:
• It must provide an adequate flux of X-ray energy over a considerable spectral range. The magnitude of the flux and the width of the spectral range determine the number of elements that can be usefully excited by the tube.
• The flux must be stable (both short and long term) for a reproducible signal to be obtained from the sample. Long term stability determines the need for recalibration, and short term stability affects the precision of the measurement.
• The potential applied to the X-ray tube must be adjustable, to permit optimizing the flux impinging on the sample at any particular wavelength.
• The X-ray emission lines from the anode element must not interfere with the characteristic spectrum of the sample.
Most tubes are operated at a power of 2 – 3 kW, using a 50 kV power supply running in the range of 5 – 100 mA. The stability of the power supply is a key element in obtaining good analytical results. The stability of commercial power supplies are reported to be ±0.001 to 0.0001%.
The most common anode materials used in commercial tubes are Rh, Mo, W, Au, and Cr. All must be water-cooled.
The spectrum from an X-ray tube possesses all of the characteristics described above. The spectrum from a particular X-ray tube and the corresponding spectrum from a copper sample are illustrated in Figure 5.
Filters. The filter is used to reduce the background from the X-ray tube reaching the detector, and to reduce emission and therefore interferences from the characteristic line spectra of the X-ray tube anode material. The filter consists of a thin layer of a metal that has its absorption edge falling between the Ka1 and Kb2 emissions from the target. It is common to find a variety of filter options in commercial instrumentation. Table 3 lists the chacteristic wavelengths and filters for X-ray tubes with commonly available targets.


Page 572
Table 3
. Characteristic Wavelengths and Filters for X-ray Tubes with Commonly Available Targets.
Target
Wavelength
Filter
Foil
Percent
Ka1, Å
Kb2, Å
Element
K-edge, Å
thickness, µm
Kb1 absorbed
Cr
2.289
2.085
V
2.269
15.3
99.0
Fe
1.936
1.757
Mn
1.896
12.1
98.7
Co
1.789
1.621
Fe
1.743
14.7
98.9
Ni
1.658
1.500
Co
1.608
14.3
98.4
Cu
1.541
1.393
Ni
1.488
15.8
97.9
Mo
0.709
0.632
Zr
0.689
63.0
96.3
Ag
0.559
0.497
Pd
0.509
41.3
94.6
W
0.209
0.185
(No suitable filter material is available for tungsten radiation.)


Page 573
Figure 5.
Comparison of the output of a tungsten X-ray tube and that from a copper sample.
Recreated from Birks, L. S., Wavelength Dispersion, in “X-Ray Spectrometry”
(Herglotz, H. K., and Birks, L. S., Eds.), Dekker, New York, 1978; p.7.
Sample Holders. The ideal sample is a thin flat wafer with a backing of non-emitting material. This is because the spectrum emitted by the sample is dependent on its elemental make-up and on its morphology. For good analytical results it is essential to have calibration standards and samples identical in all respects. Serious errors can result if proper attention is not given to the sample and standard composition and form. Some commercial instruments require thin samples whereas others provide more flexibility in sample form. Most samples are presented as solids, either as metals, pellets, or solid fusion mixtures; however, liquid samples can be accommodated with special sample holders. Sample cells are usually rotated during an experiment. to provide an X-ray emission signal that is integrated over time and that eliminates errors associated with sample inhomogeneity.


Page 574
Collimators. The purpose for collimating systems is to cut down stray X-ray emission and reduce background radiation. This is analogous to the focusing optics and baffles used in optical spectrometers. The two most common types are multiple-tube and multiple-slit arrangements used with masks of appropriate geometry. The X-ray flux throughput decreases with the size of the collimator orifice, so commercial instruments often provide for selecting several collimators of differing dimensions.
Collimators may be placed in the primary or secondary position as illustrated in Figure 4. In some instruments collimators are placed in both positions.
Diffraction Crystals. The physical spacing of atoms in a crystal determines the diffraction characteristics as given by Bragg's Law.
nl = 2d sin q (4)
where l is the wavelength of the X-ray, n is the order of diffraction, d is the spacing of the atoms in the crystal, and q is the angle of incidence. The upper limit of the spectral range is fixed because sin q cannot exceed unity so that lmax < 2d.
Other important features of diffraction crystals must be considered as well: diffraction efficiency, resolution, overall crystal size, and crystal purity.
Diffraction efficiency is depends on the type of crystal and the purity and perfection of the crystal lattice. It is a function of wavelength. For perfect crystals the efficiency can be calculated (but it is not easy to produce perfect crystals). Some properties of commonly used crystals are provided in Table 4.
Resolution is also a function of crystal purity and d spacing, but it also depends on the geometry and quality of the path of the X-ray beam in the spectrometer. The dispersion, and therefore the resolution, is greater for smaller d spacings.
It should be clear that the optimum diffraction crystal will be different for different elements or a range of elements. Because of this, most commercial instruments provide an internal selection of crystals or a convenient mechanism for changing crystals.
Recently increasing attention has been given to the light, low-Z, elements. Few crystals are available with large enough spacings for this application, so synthetic, multilayer pseudo-crystals have been developed with large (50–150 Å) spacings. In general these are made by applying alternate layers of high and low refraction coefficients on a silicon, glass, or fused quartz flat. The most important requirements for these large-d spacing multilayers are smoothness, high reflectivity for longer wavelength X-rays, and uniformity and sharpness of the boundaries. Most commercial instruments supply several of these multilayer units along with the usual crystals to extend the method to lighter elements.


Page 575
Table 4
Crystals in Common Use for X-ray Monochromators
Crystal Orientation
2d
(Å)
Useful Element Range
(At. No.)
Lithium fluoride
420
1.80 Nickel (28) - Uranium (92)
220
2.85 Vanadium (23) - Uranium (92)
200
4.02 Potassium (19) - Uranium (92)
Silicon
111
6.26 Potassium (19), Sulfur (16), Chlorine (17)
Germanium
111
6.53 Potassium (19), Sulfur (16), Chlorine (17)
Pyrolytic graphite
002
6.71 Potassium (19), Sulfur (16), Chlorine (17)
Indium antimonide
111
7.84 Silicon (14)
Pentaerythritol (PE or PET)
002
8.72 Aluminum (13) - Chlorine (17)
Ethylenediamine-d-tartrate (EDDT)
020
8.80 Aluminum (13) - Chlorine (17)
Ammonium dihydrogen Phosphate (ADP)
101
10.64 Magnesium (12)
Thallium hydrogen Phosphate (TIAP)
100
5.75 Oxygen (8) - Magnesium (12)
Commercial Multilayers:
PX-1
51 Oxygen (8) - Magnesium (12)
PX-2
120 Boron (5) and Carbon (6)
PX-3
200 Boron (5)
PX-4
120 Carbon (6), Nitrogen (7), Oxygen (8)
PbSt
100 Fluorine (9), Carbon (6)
OVO 55
55 Magnesium (12), Sodium (11), Fluorine (9)
OVO 100
100 Carbon (6) and Oxygen (8)
OVO 160
160 Boron (5) and Carbon (6)
Data taken from J. A. Helsen and A. Kuczumow, Wavelength-Dispersive X-Ray Fluorescence, in “Handbook of X-Ray Spectrometry,” R. E. Van Grieken and A. A. Markowicz, Eds (Dekker, New York: 1992) p 94.

Detectors
In order to evaluate the radiation emanating from a sample and passing through an X-ray spectrometer, one must convert the X-ray signal into an equivalent electrical signal. Electronic signals can easily be displayed, recorded as a function of time (and wavelength), or digitized for computer analysis. The type of detector depends on the application.
Gas Filled Detectors. Since X-radiation is highly energetic, it can be used to ionize a gas and create ion pairs. These ions can subsequently be accelerated through the gas creating an avalanche of ions resulting in an electrical pulse at an electrode. These pulses can be counted, height-discriminated, and the presence of the X-ray photon noted by


Page 576
suitable detection electronics. This process may be accomplished by means of a gas-filled detector, as illustrated in Figure 6. The gas can either be sealed in the detector tube or made to flow through it. If very thin windows are used, a low-molecular weight gas such as helium may leak through the window material, and additional gas must be provided for consistent operation. If thicker windows and heavier gases are used the leaking problem does not exist and the gas may be sealed in the tube.
Pulse-height discrimination in gas-filled detectors permits the system to filter out second-order emissions and stray radiation. Gas-filled detectors are most sensitive for lower-energy, higher-wavelength, X-rays (above about 2Å).
Scintillation Detectors. A second type of detector called a scintillation detector, is illustrated in Figure 7. It can be used alone or in conjunction with gas-filled detectors to provide the instrument with the widest possible range of wavelengths and therefore of detectable elements. The X-ray photons impinge on a thallium-doped sodium iodide crystal, if the energy is above about 6 ke V (wavelength lower than about 2Å) an electron is ejected from the detector crystal. This electron excites visible radiation from the crystal at about 410 nm. This flash of light, or scintillation, is passed to a photomultiplier tube and provides a current pulse at the anode proportional to the energy of the X-ray photon. These electrical pulses may be counted, height-discriminated, and recorded in essentially the same manner as that from the gas-filled tube.
Energy-Dispersive Systems
Although wavelength-dispersive systems provide the highest resolution in terms of wavelength, and therefore energy, for the emission from an unknown sample, it is often preferable to use an energy-dispersive system. This energy-dispersive X-ray fluorescence, EDXRF, has the advantage of acquiring the entire X-ray emission spectrum simultaneously. EDXRF has tremendous advantages with respect to instrument design and sample throughput.
The major technological development that has permitted the advancement of this technique is the solid-state semiconductor diode detector. These detectors provide an electronic output that is proportional to the energy spectrum of the X-rays emitted by the unknown sample. This electrical spectrum is fed into a multichannel analyzer, giving a resulting energy spectrum available for display, recording, or digitizing.
The two major types of energy-dispersive detectors are the lithium-drifted silicon detector and the high-purity germanium detector. The silicon detectors are most efficient


Page 577
Figure 6.
Schematic diagram of a gas-filled X-ray detector
tube. Recreated from Helsen, J. A., and
Kuczumow, A., Wavelength-Dispersive X-Ray
Fluorescence, in “Handbook of X-Ray
Spectrometry” (Van Grieken, R. E., and
Markowicz, A. A., Eds.), Dekker, New York,
1992; p. 110.


Page 578
Figure 7.
Schematic diagram of an X-ray scintillation detector.
Recreated from Helsen, J.A., and Kuczumow, A.,
Wavelength-Dispersive X-Ray Fluorescence, in “Handbook
of X-Ray Spectrometry” (Van Grieken, R. E., and
Markowicz, A. A., Eds.), Dekker, New York, 1992; p. 112.
between 3 and 30 ke V, the germanium detectors extending the detection efficiency to beyond 100 ke V. This permits the detection of most of the elements. The very low-Z elements require special procedures for detection and generally elements below atomic number 11 (Na) are not routinely determined by this method.
X-ray Tube Excitation.
The chief differences in instrumentation between WDXRF and EDXRF occur in the type of excitation source used. In addition to X-ray tubes, use can be made of


Page 579
radioactive sources, synchrotron radiation sources, particle beam sources, and electron beam sources.
It is convenient to use X-ray emission tubes to excite XRF in samples. The radiation from the tube is used directly, (the primary flux) or after passing through a filter to reduce background scattering from the primary X-ray wavelengths. A second configuration is to use the primary X-ray beam to excite secondary X-rays from an auxiliary target. These radiations are then used to excite the X-rays of the unknown sample. These two configurations are illustrated in Figure 8. Sometimes it is advantageous to use the Bremstrahlung continuum for excitation rather than the mono-chromatic radiation characteristic of the target element. This gives a serious loss of sensitivity, but a gain in breadth of excitation energy.
When an X-ray tube is used for excitation, there is a major background feature due to the scatter of the major emissions of the target element directly into the detector. This
Figure 8.
Schematic configuration of X-ray tube-excited XRF using energy-dispersive
technology. Recreated from Jaklevic, J. M., and Goulding, F. S., Energy
Dispersion, in “X-Ray Spectrometry” (Herglotz, H. K., and Birks, L. S., Eds.),
Dekker, New York, 1978; p. 32.


Page 580
can create an overload on the detector and result in decreased efficiency and unwanted continuum background features. These effects can be minimized by the use of collimators and filters.
Generally speaking, an X-ray tube is capable of exciting the elements of lower atomic number, Z, than the element being used as the target. The most efficient excitation will be the elements with Z numbers slightly lower with major fall-off as the Z number decreases. This is illustrated for three different X-ray tube targets in Figure 9. The higher-Z target will excite a wider range of elements than the lower-Z target, but at the expense of overall loss in sensitivity.
Radioisotope Excitation
Although X-ray tube systems can achieve better sensitivities than radioisotopes because of greater X-ray flux, simpler, less expensive, lighter, more portable and rugged systems can be built using gamma-emitting radioisotopes. The concept is straight forward, radioisotopes emit gamma radiation in the same energy range required to excite XRF, hence these gamma rays can be directed to a sample and the resulting XRF radiation can be detected with an energy-dispersive detection system.
Of course, the normal safety precautions must be taken for handling of radioisotopes, but these procedures are well documented and there are many systems on the market today. Often because of the low cost and rugged design, specific on-line
Figure 9.
Schematic configuration of radioisotope-excited XRF using energy-dispersive
technology. Recreated from Jaklevic, J. M., and Goulding, F. S., Energy
Dispersion, in “X-Ray Spectrometry” (Herglotz, H. K., and Birks, L. S., Eds.),
Dekker, New York, 1978; p. 32.


Page 581
instruments and procedures have been developed for process control or on-site quality control systems. Such systems lack the flexibility of the wavelength dispersion systems because they are often designed only for a single element or specified set of elements in a particular matrix.
Electron-Beam Excitation
Scanning electron-beam microscopes have proven invaluable in the solid-state component industry. The ability to identify features at micrometer resolutions well beyond optical microscopy has permitted ever-decreasing electronic component size. An important aspect in this area is the ability to use the electron beam to excite XRF so that the operator can not only observe geometrical features of a solid state device, but can also determine the elemental composition of the layer or layers involved. They can even create an element specific map of selected features of the solid state component. This type of analysis has been essential in developing industrial processes and in failure-analysis of solid state electronic components.
In addition to the electronic industry, the electron probe analyzer has provided single particle analysis of air pollutants and other particulate samples. The procedure has been applied to most forms of solid samples.
Particle-Induced XRF
This technique is often given the acronym PIXE, for Particle-Induced X-ray Emission. The most common particles are protons, generated at facilities that contain an appropriate accelerator of sufficient power to create a proton beam on the order of 1–4 MeV. Such facilities generally have the capability of performing additional ion beam measurements as well. These facilities are not overly common and are generally associated with a national or international laboratory. One must take samples to these laboratories in order to perform PIXE analyses.
III. Experimental Approaches
As noted above. XRF measurements are similar to atomic and molecular fluorescence measurements. The same fundamental processes must be considered, the same basic equations apply, and by and large the same instrumental parameters apply; however, the penatration of an X-ray beam into a sample matrix varies tremendously with the wavelength (energy) of the radiation. The penetration can be from only a few micrometers to several centimeters. This has major implications on equations for absolute


Page 582
calculation of analyte concentration, in large part because of interelement effects. In theory all elements that can absorb the incident X-ray beam will contribute either absorption or emission effects to the ultimate emission signal at a particular wavelength or energy. Add to this the fact that chemical composition and morphology affect the scattering of the X-ray beam, increasing the complexity of the calulations immensely. In spite of the complexity, algorithims exist for doing absolute elemental determinations. In the most favorable cases accuracy/precision of a few percent can be achieved.
If high quality quantitative results are to be obtained, empirical comparison of unknown samples must be made with standards of identical matrices.
A. General Considerations
Without going into all of the fundamental details which are well covered in reference books on the subject,2–4 we will consider a simplified intensity expression, equation 5:
If=IoFOCi (5)
where If is the measured X-ray fluorescence intensity,
Io is the intensity of the incident X-ray beam,
F represents all of the fundamental parameters affecting the resultant fluorescence intensity,
O represents all of the optical parameters affecting the resultant fluorescence intensity, and
Ci is the concentration of the analyte species in the sample.
The fundamental parameters in F include the mass attenuation factors of all the elements in the sample matrix, being a function of each element's concentration as well as that of the analyte element. It is also a function of the possibility of the analyte element emitting its characteristic radiation at the wavelength (energy) of observation.
The optical parameters in O include all of the geometric factors affecting the intensity of the incident X-ray beam, the detector and subsequent pulse-height analyzer characteristics, and all other electronic factors.
Of course, all of the components of F are dependent on the particular sample and its matrix composition, and those of O are dependent on the particular instrumental parametes, including filters, geometry, instrumental settings, etc.


Page 583
Counting Statistics
In all XRF measurement systems the ultimate signal is the result of counting the pulses that arrive at the readout after detection and pulse- height discrimination. This signal will follow counting statistics, which means that the precision of the measurement is a function of the number of counts, hence related to the time of the overall measurement, t. The longer the measurement time, the more counts will be encountered. In most XRF measurements the process is complicated by the fact that there is a significant background signal which must be subtracted. The standard deviation thus becomes a function of the time of measurement of both signal and background, as well as the number of counts of each and is often expressed in terms of count rate, counts per unit time.
The standard deviation of the net signal (total signal minus background signal) which is the signal due to the analyte is given in equation 6:
(6)
where the subscripts n, t, and b stand for the net, total, and background, respectively and
s is the standard deviation,
R is the counting rate, and
t is the time period of the counting.
The accuracy of an XRF measurement will depend on the precision of the measurement discussed above and on the reproducability of the sample preparation as well as the closeness with which the standards and samples are matched.
Sample Types
XRF has been utilized for nearly every type of solid sample that is routinely handled in an analytical laboratory. Many liquids have also been analyzed including, oils, gasolines, and aqueous samples. Gaseous samples are not suitable for XRF analysis. Applications abound in metal processing, mining, paper, environmental, coatings, chemicals, plastics, agricultural, and energy industries. XRF is often suited for process control and has been used for many in-plant and on-line applications.
The major issue with XRF analytical determinations is the fact that the X-ray signal from a sample is not only a function of the analyte element, but is a function of the nature of the chemical compound, sample matrix, and morphology of the sample. For quantitative analyses, extreme care must be taken to ensure that the samples and standards have


Page 584
identical chemical and matrix composition. For this reason fusion and solution techniques are often employed. Sample fusion is common, using a light-element flux such as lithium metaborate or tetraborate. Surface irregularities can cause errors, so metal ailoys are often analyzed after suitable surface polish. It is possible to analyze powders as a pressed pellet; however, great care must be exercised to ensure uniform particle size.
XRF has good but limited sensitivity and pre-concentration methods are often required for trace element determinations, depending on the concentration level of analyte in the sample.
Detection limits in XRF are extremely sample- and matrix-dependent, therefore no table will be provided. In most cases elements determined without pre-concentration techniques have detection limits of 0.01 to 0.1 percent by weight.
Choices
In setting up an X-ray capability in an analytical laboratory the major choice is in the decision to purchase a wavelength dispersive or an energy dispersive system. There are of course many tradeoffs—resolution, sensitivity, elemental coverage, capital costs, maintenance costs, among others. Of course, if there is a special analytical determination to which the system will be dedicated, a completely different set of questions must be answered. What is the matrix? What form is the sample in? What element or elements are to be determined? What is the concentration level of the analyte elements?
It can generally be stated that energy dispersive XRF systems are less expensive, have less sensitivity, have a better qualitative capability, cover more elements, and have higher sample throughput. On the other hand the wavelength dispersive systems can be more sensitive and more accurate, but at a higher cost.
Research Directions
Probably because of the maturity of XRF spectroscopy, it seems that the bulk of academic and national laboratory research is focused on the exotic, highly expensive proton beam sources that are of little interest to the practicing analytical chemist. However, improvements by the instrument manufacturers in the area of spatial resolution of the X-ray beam appear promising for micro-sampling of surfaces directly with an XRF system. Improvements in filters, windows, collimators, and detection systems are all being studied. However, the most important recent developments are in the area of more intelligent use of computers with software enhancements in both qualitative and quantitative analysis.


Page 585
Literature Sources.
The primary literature sources are the peer-reviewed journals. Those in analytical chemistry and physics that publish articles involving XRF include Anal. Chem., X-Ray Spectrom., Nucl. Instrum. Meth. Phys. Res., Rev. Sci. Instrum., J. X-Ray Sci. & Tech., Appl. Spectrosc., Spectrochim. Acta B, Analyst, Anal. Chim. Acta, Talanta, JAAS, Fresenius' Z. Anal. Chem., Can. J. Spectrosc., Zh. Anal. Khim., and Intern. J. of PIXE, and many lesser journals.
Each year the Annual Denver Conference publishes a proceedings called Advances in X-ray Analysis.
Perhaps of equal importance today are those journals that supply bibliographical and abstract information. The foremost of these is Chemical Abstracts. Analytical Abstracts is another important abstracting journal. Several journals, including Anal. Chem., provide periodic reviews of bibliographic information. In addition, it is now possible to obtain computer searches of Chemical Abstracts and many other databases on either a “pay as you go” or a subscription basis.
A rather modest number of books has been written on the general subject; many of these are listed below.
General Reference Books
Birks, L. S., X-Ray Spectrochemical Analysis (2nd ed.), Interscience, New York, 1969.
Jenkins, R., An Introduction to X-Ray Spectrometry, Heyden, London, 1970.
Bertin, E. P., Principles and Practice of X-Ray Spectrometric Analysis (2nd ed.) Plenum, New York, 1975.
Tertian, R., and Claisse, F., Principles of Quantitative X-Ray Fluorescence Analysis Heyden, London, 1982.
Cauchois, Y., and Senemand, C., International Tables of Selected Constants. 18. Wavelengths of X-Ray Emission Lines and Absorption Edges Pergamon, Oxford, 1978.
Herglotz, H. K., and Birks, L. S., X-Ray Spectrometry Dekker, New York, 1978.


Page 586
Van Grieken, R. E., and Markowicz, A. A., Handbook of X-Ray Spectrometry: Methods and Techniques Dekker, New York, 1992.
Tolgyessl, J., Havranek, E., and Dejmkova, E., Radioneclide X-Ray Fluorescence Analysis Elsevier, Amsterdam, 1990.
Bennett, H., and Oliver, G., XRF Analysis of Ceramics, Minerals, and Allied Materials Wiley, Chichester, 1992.
References
1. A. A. Markowicz, X-ray Physics in Handbook of X-Ray Spectrometry (R. E. Van Grieken and A. A. Markowicz, Eds.), Dekker, New York: 1992, pp 3–8.
2. L. S. Birks, Data Interpretation in X-Ray Spectrometry (H.K. Herglotz and L.S. Birks, Eds.), Dekker, New York: 1978, pp 59–69.
3. J. L. de Vries and B. A. R. Vrebos, Quantification by XRF Analysis of Infinitely Thick Samples in Handbook of X-Ray Spectrometry, (R. E. Van Grieken and A. A. Markowicz, Eds.), Dekker, New York: 1992, pp 295–303.
4. A. A. Markowicz and R. E. Van Greken, Quantification in XRF of ntermediate-Thickness Samples in Handbook of X-Ray Spectrometry (R. E. Van Grieken and A. A. Markowicz, Eds.), Dekker, New York: 1992, pp 339–358.


Page 587
11
Photoacoustic Spectroscopy
NELIA P. LEITE/
Laboratorio de Sensores e Materials
Instituto Nacional de Presquisas Expaciais
São José dos Campos SP, Brazil

HUAYING HUAI
and EDWARD M. EYRING/
Department of Chemistry, University of Utah
Salt Lake City, Utah
I. Introduction
A. Photoacoustic Effect
The terms photoacoustic (PA) or optoacoustic (OA) effect both refer to the generation of acoustic waves by the heat produced through nonradiative de-excitation processes of excited species created by the absorption of intensity-modulated electromagnetic radiation. In a gas, the thermal energy appears as kinetic energy of the gas molecules, while in a liquid or a solid, the thermal energy is manifested as vibrational energy of ions or atoms. The term ‘OA effect’ is frequently applied to the study of gaseous
Any correspondance regarding this chapter should be sent to Dr. Eyring.


Page 588
samples whereas the term ‘PA effect’ is applied to the study of condensed phase samples. However, PA and OA are used interchangeably by some authors. In the present chapter, we will always use the term ‘PA effect’ regardless of the sample phases.
Photoacoustic spectroscopy (PAS) is a technique that measures the photoacoustic effect as a form of optical spectroscopy. Because the PA signal intensity depends on the amount of heat generated in the sample and on how the heat is detected, the sensitivity of PAS is limited by properties of the sample, such as the absorption coefficient, the thermal diffusivity, etc., by properties of the radiation source, including the intensity of the incident beam, the modulation frequency, etc., and by the properties of the detectors, such as microphones or piezoelectric transducers. With presently available experimental techniques, the minimum detectable concentrations and absorption coefficients are 0.01–1 ppb and about 10-10 cm-1, for gaseous samples, and about 0.01 ppb and about 10-6 cm-1 for liquids and solids, respectively.
Because PAS measures the heat produced by absorption of the light while other conventional optical spectroscopies measure transmittance, reflectance, or fluorescence, PAS can be applied to a broader variety of sample materials such as very weakly absorbing samples (air pollutant samples), thin anti-reflecting coatings, highly light scattering materials (such as powders, amorphous solids, gels, smears and suspensions), and optically opaque samples (such as coals and heterogeneous catalysts). PAS can also be used to carry out nondestructive depth-profiling of condensed phase samples, i.e. analysis of absorption of radiation as a function of depth into a material.
B. Brief History
Although it is not as well known as many other analytical spectroscopies, photoacoustic spectroscopy has been around for a long time. The first research on the photoacoustic effect in both gaseous and condensed phase materials goes back to Alexander Graham Bell in the late 1800s.1 One of Bell's experiments was carried out with a voice-activated mirror, a selenium cell and an electrical telephone receiver. The Sun was the radiation source, and the investigator's ear was the detector. Due to the comparative insensitivity of the human ear as the detection system, extensive study of the PA effect did not come along until much later, after the advent of sensitive microphones.
The first quantitative experiment for gaseous samples was carried out by Viengerov2 using a microphone as a detector and Nernst glower as a radiation source. The low sensitivity (a few parts per thousand for CO2) in N2 of Viengerov's experiment was due to the low sensitivity of his microphone, the absorption of the incident radiation by the cell


Page 589
windows, and the light scattering from the cell walls. In 1943, Luft3 developed an automatically recording gas analyzer using a differential sample cell. Commercial gas analyzers based on Luft's design were available in 1946.4 The advantage of Luft's design is that the effect of light absorption and of light scattering by the cell windows and the cell walls, respectively, can be suppressed by the differential measurement. A sensitivity of a few parts per million (ppm) for detection of CO2 in N2 was achieved.
An infrared spectrometer with a photoacoustic gas cell (differential cell) was introduced by Viengerov5 to obtain infrared absorption spectra of gases and vapors. De-excitation and energy-transfer processes in gases were studied successfully by the photo-acoustic effect in the 1940s. During the period from 1950 to 1968, versatile dispersive infrared spectrometers were widely used qualitatively and quantitatively to analyze gaseous samples. Theories of PA signal generation in gaseous samples were reported by Morse and Ingard6 and by Kerr and Atwood7 during this period. Vibrational lifetimes, photochemical reactions, and other aspects of radiationless de-excitation in gases were primarily studied.
The first use of lasers in photoacoustic experiments with gaseous samples was by Kerr and Atwood.7 Important advantages of lasers over other radiation sources are their high power, beam collimation and high spectral purity. The sensitivity of PAS was thus much improved by the use of the laser as a radiation source. Resonant gas cells were first reported by Dewey et al.8 Since the 1970s, the applications of PA techniques with gaseous samples have widened considerably.
The PA effect in condensed phase materials was not rediscovered until the early 1970s.9 PAS became an important analytical technique for the study of solid and liquid samples only after Rosencwaig and Gersho10 reported a utilitarian mathematical treatment of microphonic PAS in 1976. Since then, many theoretical investigations of the various categories of PA effects in condensed phase materials have been made and many different experimental applications of PAS have been found for studying condensed phase materials.
C. Literature Sources
There are many books available in this area, such as Photoacoustic Spectroscopy and Detection by Pao,11 Photoacoustics and Photoacoustic Spectroscopy by Rosencwaig,4 Photoacoustics—Principles and Applications by Coufal,12 Laser Optoacoustic Spectroscopy by Zharov and Letokhov13 and Laser Optoacoustics by Gusev and Karabutov.14 The proceedings of several international meetings on Photoacoustic and Photothermal Phenomena are also available.


Page 590
D. Scope
The purpose of the present chapter is to provide some fundamental ideas about the nature of PAS, to outline the instrumental requirements for carrying out PA spectral measurements, and to indicate the present and potential applications of PAS. Possible future research directions are pointed out. References to the literature are found at the end of this chapter.
II. Instrument Components and Commercial Availabilities
Figure 1 shows a block diagram of a typical photoacoustic spectrometer for a gaseous sample.11 It consists of a light source with an optical system (lenses, monochromator, etc.), a beam modulator or light chopper, the PA sample cell with a detector, and signal amplifiers. Each individual component will be discussed.
A. Radiation Sources
The photoacoustic signal can be generated through sample absorption of radiation from laser beams, xenon arcs, or other light sources which are sufficiently energetic. In
Figure 1.
Block diagram of a photoacoustic spectrometer for gaseous samples.


Page 591
this chapter, the discussion will focus on the electromagnetic sources in the UV-visible and IR region (0.1 – 30 µm). The important parameters of electromagnetic sources for PA systems are (a) the output power, (b) the bandwidth, (c) the tunability, (d) the wavelength range, and (e) the ease of modulation of intensity and sometimes of wavelength as well.
The many kinds of conventional sources of radiation, including tungsten and other incandescent lamps, metallic and carbon arcs, are not suitable for PAS. The only exception (see Figure 2) is the high-pressure xenon arc lamp.15 The operating pressure is from 50 to 70 atmospheres, and the temperature ranges from 8000 to 10,000 K. The emission spectrum is essentially a continuum, with only a few intense lines between 800 and 1000 nm.
Because the radiation from an incandescent source is similar to blackbody radiation and no real material surface absorbs all the radiation incident on it, it is desirable to maximize the absorptivity and the emissivity by mounting the source in a heated cavity with
Figure 2.
Schematic diagram of a 5 kW Xenon arc lamp.
(From Ref. 15, with permission.)


Page 592
a small exit aperture. Commercial sources may use conical, recessed conical or cylindrical cavities, which increase the total emissivity and concentrate the radiation into a smaller exit area. The wall of the cavity is normally made of blackened stainless steel or graphite. The source most useful for the infrared region is the Nernst glower operating at about 1700 K.
a. Incoherent Radiation Sources
A narrow bandwidth and tunability of radiation sources over a wide spectral range are the most important parameters for photoacoustic systems. With incoherent radiation sources, it is necessary to use either a prism or grating to disperse the source radiation or a filter to select a particular range of wavelengths.
Various types of filters, which operate by absorption, reflection, interference or high-scattering of the incident light, are commonly used for relatively low resolution studies (Dl > 10 nm). In the UV-visible region, the filters are made from glass, gelatin, plastics, thin films, or dissolved organic salts. Filters made from plastics containing dyes, colored glass, or sublimated dyes on glass are used in the IR region. Some other types of filters are also available for IR spectroscopy, such as semiconductor filters, Christiansen filters, etc. Each filter covers only a narrow wavelength range. Wavelength tunability is achieved by changing the filter. In addition to the filters, a lens system is usually also included in the optical system to image the optical beam into the sample chamber. Fused quartz (that transmits between l = 200 and 1500 nm) is used in the lens systems in the UV-visible region. Many types of IR lens materials are also available such as sapphire, germanium and so on.
For higher resolution work (Dl <10 nm), a monochromator which uses either a refracting prism or a diffraction grating as a dispersive element is required. The resolution primarily depends on the dispersing capability of the prism or grating and the width of the entrance and exit slits in the monochromator. Normally, the higher the resolution achieved by a monochromator, the more expensive the monochromator. Resolution of Dl = 0.1 – 1 nm can be achieved with existing commercial monochromators. Because the amplitude of a photoacoustic signal is directly proportional to intensity of the incident radiation on the sample, both intensity of an electromagnetic source and wavelength tuning speed of a monochromator are important. A monochromator is continuously tunable over the full range of the dispersive element. Two or more prisms or gratings are frequently needed to cover the entire IR region. In addition to dispersive elements, some off-axis parabolic mirrors are also required in monochromators for IR spectrometers. One difference between IR and UV-visible region monochromators is focal length. Due to the longer wavelengths


Page 593
in the IR, infrared monochromators commonly have longer focal lengths than UV-visible monochromators.
b. Coherent Sources (Lasers)
One of the most important radiation sources used today in photoacoustic spectroscopy is the laser (light amplification by stimulated emission of radiation). The laser, an optical oscillator, is a light source with a stable output frequency. It consists of an active medium, in which gain is produced, and a feedback mechanism. By means of pumping, the laser upper energy state momentarily achieves a greater population than that of the lower (a so called population inversion that is the exact reverse of the Boltzmann distribution of states found in optical absorption). If one of the excited atoms or molecules included in this population inversion spontaneously emits a photon in a suitable direction and that photon stimulates the emission of an identical photon from a neighboring excited atom or molecule, a chain reaction of such events may ensue that will give rise to a pulse of laser radiation. This stimulated emission may occur in energy transitions between electronic states, vibrational states and rotational states in the UV-visible, IR and far-IR regions. Laser emission has been obtained from solids, liquids, and gases. The monochromaticity, the high intensity, the high stability, the extremely narrow spectral linewidth and the beam collimation of lasers are all valuable properties in photoacoustic spectroscopy. A further advantage of the laser is that it permits two photon and multiphoton spectra to be studied. Disadvantages are the limited frequency range of the typical laser system and the relatively high cost of most lasers. Figure 3 shows the output wavelengths of some lasers in the 0.1 to 30 µm region. The major types of lasers are briefly described below.
Ruby laser: The ruby laser was the very first laser to be discovered and also the first laser to be used in PAS (Kerr and Atwood7). It belongs to a family of solid state lasers with transition metal ions (embedded in a host lattice) experiencing the stimulated emission. The ruby laser operates at a fixed wavelength and is normally used in a pulsed, high-power mode at 694 nm. It is relatively inefficient.
Neodymium-YAG laser The Nd:YAG laser, also a solid state, paramagnetic-ion laser, has a very low threshold, a high average power output, and radiates at 1.06 µm (near-IR). This laser can be operated in a pulsed or a continuous-wave (cw) mode. The pulsed Nd:YAG laser can be frequency-doubled, -tripled, and -quadrupled quite reliably and efficiently to give emissions at 532, 355 and 266 nm. The cw Nd:YAG is frequently used to pump color-center lasers and dye lasers (see below).
Color Center lasers: Color center lasers are produced from optically active lattice defects in the crystal structure of solids. These lasers are very useful in the near-IR region


Page 594
Figure 3.
Output power and accessible wavelength range of selected lasers
for l = 0.1 – 30 µm.
(l = 0.8 to 4 µm) and can be used in either a pulsed or cw mode. A large variety of color center lasers are commercially available.
Semiconductor Diode lasers: Diode lasers are very small, electrically efficient, tunable sources of laser radiation that can be used in the cw mode and are commercially available for work at wavelengths from 0.67 to 32 µm. The laser materials include such binary compounds as InAs, InSb, GaSb, PbS, GaAs, PbSe, and PbTe, such pseudobinary alloys as Pb1-xSnxTe, Pbs1-xSex, and Hg1-xCdTex, as well as other compounds such as InGaAIP, AIGaAs, and InGaAsP. Advantages of diode lasers include their relatively low price, ease of operation, narrow bandwidth and ready availability. They are the only frequency-tunable infrared sources which cover more than three octaves (if a sufficient number of diodes are available). The disadvantages of these sources are the narrow and patchy wavelength coverage of an individual diode laser, and the relatively low output power (1–20 mW cw power in single-mode operation).


Page 595
The He-Ne laser is the most common laser and the first molecular gas laser. Commonly, it emits at 632 nm with a power output of the order of 75 mW. It is fairly inefficient. He-Ne lasers also can radiate at 3.39 µm and 1.15 µm.
The argon ion laser is a highly stable, continuous-wave laser that radiates at several wavelengths between 351 nm and 515 nm. This laser is moderately efficient and can be built with an output power of 4 W in the ultraviolet and 20W in the blue-green region of the visible spectrum.
The CO 2 molecular gas laser is one of the most powerful (up to several hundreds of kilowatts) and most efficient lasers. The high wavelength purity of the radiation makes it a particularly useful source for PA spectroscopy in the mid-infrared region. This laser can be operated in either the pulsed or continuous wave modes. CO2 lasers are continuously tunable between 9.2 and 11.0 µm. By means of various operations, such as sum- or difference-frequency generation, spin-flip Raman laser operation and so on, the wavelength region of the CO2 laser can be extended.
The CO laser, like the CO2 laser, is a molecular gas laser that can be operated in both pulsed and cw modes. The tunable wavelength range for the CO laser is between 4.7 and 6.6 µm.
Excimer lasers are very efficient and powerful pulsed-UV sources. Wavelengths available from excimer lasers range from 350 nm to less than 150 nm. This type of laser can also be used to pump dye lasers (see below). It is a repetitive pulse gas laser.
The Nitrogen laser operates at 337 nm. Its lasing species is molecular N2, and the lasing transition takes place from a rotational level of an excited electronic state of the nitrogen molecule to a rotational level of a lower electronic state. Compared to excimer lasers, nitrogen lasers have poor efficiencies and low average output powers. Typical pulse energies obtained are in the few millijoule range. The nitrogen laser is a repetitive pulse laser operating at a high frequency and can be used as a pump for dye lasers (see below).
The Hydrogen laser is a pulse laser in the extreme UV region. Its emission wavelengths are at about 161 and 116 nm. The importance of the H2 laser arises from its emitting at the shortest laser wavelength in general use up to the present time.
The Dye laser is the most efficient wavelength-tunable laser. Its qualities of continuous tunability, efficient narrowband operation, wide spectral range and simplicity have made it an excellent source for high resolution photoacoustic spectroscopy. With presently available laser dyes, dye laser operation is limited to the wavelength range from about 340 to 1200 nm with a spectral width of less than 1 nm. Dye lasers can also be used to excite nonlinear devices. The disadvantages of dye lasers are that they are expensive and the pulsed lasers frequently used to pump the dye lasers are also typically expensive.


Page 596
Furthermore, the circulating dye solutions are photosensitive and generally decompose fairly rapidly.
c. Comparison of Incoherent and Coherent Sources
The advantages of the incoherent sources are that they are comparatively inexpensive, usually compact, reliable and cover a broad wavelength range. The disadvantages are low spectral brightness, incapability of fast modulation or switching, and their requirement of an external spectral selection element such as a monochromator. If the light from an incoherent source is passed through a Michelson interferometer and signals are Fourier-transformed, the problem of low spectral brightness of the source at UV-visible or IR wavelengths is largely negated.
The advantages of the laser sources for photoacosutic experiments are high spectral brightness, beam collimation, ease of modulation by extracavity or intracavity means, and narrow spectral linewidth. The major disadvantages are the costliness of lasers and their limited wavelength tuning range (although dye lasers can be tuned from near UV to near IR wavelengths by changing from one dye to another).
d. Other Sources
Some other radiation sources, such as X-ray sources16 and microwave sources17 have been used in photoacoustic experiments. A description of these sources and their applications will not be given here.
B. Modulators
The radiation beam used for PAS, regardless of whether it comes from an incoherent or a coherent source, must be modulated. Various modulation methods, such as Q-switching, mode-locking, the use of mechanical modulators (choppers), electro-optic modulators, acoustic-optic modulators, fiber-optic modulators or wavelength modulating devices, have been used.
Figure 4 shows the most common type of modulator,18 a mechanical modulator which uses a motor-driven rotating chopper disc. The disc can have a serrated edge or a series of holes. Square wave modulation is produced by a chopper with a chopper-blade opening considerably larger than the optical beam being modulated. If the chopper-blade opening is equal to the diameter of the optical beam, sinusoidal modulation is obtained. Rotating speed of the motor driver can be varied from several thousand to several tens of thousands of rpm depending on the experimental requirements. Instead of the rotating disc, rotating mirrors and rotating prisms are also commercially available.


Page 597
Figure 4.
Light beam chopping disc and motor. (From Ref. 23, with permission.)
Electro-optic modulators are normally made of potassium dideuterium phosphate (the deuterated form of potassium dihydrogen phosphate) or ammonium dihydrogen phosphate. This type of modulator is based on changes in the index of refraction of crystalline material when subjected to voltage variations and is suitable for monochromatic or coherent light sources.
Acousto-optic modulators usually consist of a cylindrical ceramic transducer in a chamber filled with gaseous SF6. The modulation is based on changes of the index of refraction of the gas caused by the radial movement of the transducer. Like electro-optic modulators, this type of modulator is also suitable for monochromatic or coherent radiation sources.
C. Photoacoustic Sample Cells
Photoacoustic sample cells consist of three basic components: cell body, windows and photoacoustic signal detectors. Many designs of PA sample cells have been described. These designs are intended to achieve high sensitivity, large dynamic range, reproducibility, quantitative accuracy, and convenience of use. The criteria governing the actual design of a PA cell are:
(1) Optimal geometrical design of the cell body;
(2) Acoustic isolation from the outside world;
(3) Minimization of extraneous photoacoustic signals arising from the interaction of the light beam with the cell walls, the windows and the detector;
(4) The requirements set by the samples to be studied and the type of experiments to be performed.


Page 598
Figure 5.
Schematic cross sectional views of several nonresonant PA gas cells. (a) Simple cylindrical
PA cell with an electret foil (From Ref. 24, with permission.); (b) Simple cylindrical PA cell with
microphone (From Ref. 25, with permission); (c) Rectangular PA cell with miniature electret
microphone and Brewster window (From Ref. 26, with permission); and Cylindrical PA cell with
microphone and acoustic baffles which could minimize the window absorption effect (From Ref.
27, with permission); (e) Differential PA cell with one differential transducer and a parallel
arrangement (From Ref. 51, with permission); (f) Differential PA cell with one differential transducer
and a successive arrangement (From Ref.51, with permission); and (g) Differential PA cell with two
detectors (From Ref. 51, with permission).


Page 599
1. Gas Sample Cells
a. Nonresonant Cells
Single-pass Nonresonant Cells: Figure 5 shows a few single-pass nonresonant PA gas cell designs. Most of the cell bodies have a cylindrical geometry. Figure 5a is the earliest PA sample cell with an electret foil detector and windows in both ends.19 A cylindrical cell with a microphone detector20
is shown in Figure 5b. If the light beam passes through the cell along the cylinder axis, the influence of the dimension of the cell body on the amplitude of PA signals, S, is given by
(1)
where L, V, and r are the length, volume and radius of a cylindrical sample cell, respectively.
As seen in Equation 1, the amplitude of the PA signal is inversely proportional to the square of the cell radius. Thus, the smaller the radius of the cell, the greater will be the sensitivity of the PA sample determination. The usual dimensions of nonresonant gas sample cells are a diameter of about 5 to 10 mm and a length of 5 to 20 cm.
Figure 5c shows a sample cell with a rectangular cross section and miniature electret microphone detectors.21 This type of cell is suitable for PA experiments in which the radiation source has a planar output mode structure, as in the case of semiconductor diode lasers.
The most serious obstacle to high sensitivity of gaseous sample PAS is the background noise which comes mainly from the slight absorption of the optical beam by the cell windows. This problem can be addressed by using a longer sample cell and by mounting the windows at the Brewster angle (ca. 60°) which reduces the fraction of radiation reflected from the windows.


Page 600
Single Pass with Acoustic Baffles: By using acoustic baffles in the sample cell (Fig. 5d),22 one can reduce the attenuation of the incident light by the window absorption. The limitation of this cell is that it is not suitable for resonant measurements.
Differential Nonresonant Cells: Various differential nonresonant cells (Figure 5e, f, g)13 have been designed to minimize the noise by balancing out the background signal. The cells in Figure 5e and 5f consist of two cell chambers and one detector with parallel and sequential arrangement, respectively. The detector records the differential signal. If both cell chambers are filled with identical mixtures, the differential signal is zero. With buffer gas in one chamber and detected molecules with buffer gas in another chamber, a differential signal essentially devoid of background is obtained. The differential cell in Figure 5g involves two sample chambers and two independent detectors (these detectors can be more sensitive nondifferential detectors). This type of cell is useful for measuring the sample concentration. If a known concentration of the sample gas is in one chamber and the unknown sample is in the other, the signal ratio is proportional to the ratio of the concentrations at aL < 1 (where a is the absorption coefficient of the gas and L is the length of the sample cell).
b. Resonant Cells
Resonant gas cells normally have a diameter of several centimeters, which can reduce the background noise from the cell windows and walls in comparison with nonresonant gas cells. Because the gas cell chamber in resonant spectroscopy is a volume acoustic resonator (unlike the nonresonant case), the spatial distribution of the PA signal greatly depends on the configuration of the cell chamber and on the type of excited mode.
Cylindrical Resonant Cells
Single-pass Resonant Cell: The single-pass, cylindrical resonant cell (Figure 6a) is the simplest design, in which it is possible to excite longitudinal, azimuthal and radial modes (Figure 7).8 Requirements for the resonant cell experiment are a stable modulation frequency and constant cell dimensions and temperature. A limitation of this type of cell is that it cannot be used to perform modulation-frequency dependence studies.
The amplitude of the PA signal can be enhanced in a multiple-pass resonant cell by two techniques: increase of the optical pathlength and mechanical resonance enhancement. As shown in Figure 6b,23 once the light beam enters the cell through a small uncoated orifice or a lens, it will bounce back and forth many times between the two reflective mirrors before exiting through the same orifice. This effectively increases the interaction


Page 601
Figure 6.
Cross sectional views of cylindrical resonant PA gas cells. (a) Simplest PA cell with a
microphone; (b) Multi-pass PA cell (From Ref. 28, with permission); and (c)
Intracavity laser PA cell (From Ref. 29, with permission).
Figure 7.
Longitudinal, azimuthal and radial modes of a cylindrical PA gas chamber. (From
Ref. 8, with permission.)


Page 602
length between the optical beam and the gas molecules without increasing the actual cell volume. Because the reflective surfaces are located on the exterior of the windows, the mirrors do not contribute to the acoustic background signal of the system. This type of cell is suitable for trace gas studies. A sensitivity of 0.1 ppb of SO2 gas has been achieved by using a laser beam of 1 mW power with this type of cell.23
Sensitivity can be increased by placing the photoacoustic cell within the laser cavity, a logical extension of the use of intracavity absorption cells in gas lasers (Figure 6c).24 The advantage of this cell is that it does not require external multipass optical arrangements. The disadvantages are that careful alignment of the PA cell in the laser cavity is necessary and that optical heating of the cell windows causes the background photoacoustic signal to increase.
Other Geometrical Resonant Cells
Figure 8 shows schematics of Helmholtz resonator,25 T-shape,13 and H-shape26 resonant gas cells. The common feature of these cells is that they have a smaller diameter than the resonant cylindrical cells.
Figure 8.
Other geometries of resonant PA gas cells. (A) Helmholtz resonator (From Ref.
30, with permission.); (b) T shape (From Ref. 13, with permission.); and (c) H
shape (From Ref. 31, with permission.)


Page 603
Figure 9.
Windowless resonant PA gas cell. (From Ref. 32, with permission.)
Windowless PA Cells
An even better solution to the window problem is the use of a “windowless” PA cell as shown in Figure 9.27 However, the overall noise cannot be dramatically reduced, because the windowless cell introduces other noise into the chamber.
c. Flow-Through Cells
Flow-through cells have been designed for both nonresonant and resonant operations. The most important point for designing flow-through cells is to reduce the background noise from pressure fluctuation, caused by the flowing gas, by locating the gas inlet and outlet at nodal points of the pressure distribution. Figure 10 shows a flow-through
Figure 10.
Cross sectional top view of a resonant flow through PA gas cell. (From Ref. 33, with permission.)


Page 604
cell which has been used for studying air pollutants.28 The design of this cell combines several features to minimize the noise, such as Brewster angle window mountings and buffer volumes. The advantages of this type of cell are a large signal-to-noise ratio, a small cell wall absorption effect, feasibility of continuous monitoring, and workability in noisy environments.
d. Other than Ambient Temperature Gas Cells
Figure 11 is a diagram of a gas sample cell which can be used at low and high temperatures.13 With liquid nitrogen cooling, the cell temperature can be as low as 90–100 K, but the microphone and windows can be kept at about ambient temperature by heating. Similar designs can be used for high temperature studies. When operating at high temperatures, the cell is heated while the microphone and windows are cooled. The temperature of the microphone is only about 10 K higher than ambient, when the cell body is operating at about 573 K.
2. Condensed Phase Sample Cells
a. PA Sample Cells of Direct Generation and Detection
The significance of direct and indirect PA generation and detection will be explained
Figure 11.
Nonambient temperature PA gas cell for studying gases at low temperatures.
(From Ref. 13, with permission.)


Page 605
in a later section. Sample cells for direct generation and detection involve the use of a piezoelectric transducer.
Simple PA Cells: The simplest PA cell for solid samples consists of the sample attached directly to a transducer. Figure 12 shows two ways of mounting piezoelectric transducers on solid samples.29 Attaching the transducer to the back surface of the sample is particularly good for opaque samples, whereas, using a transducer in the form of an annulus located on either side of the sample is useful for optically transparent samples.
The simplest cell for liquids is a cylindrical metal tube with windows in both ends. The piezoelectric detector can be either a tiny cylinder with an operating end face or it can have a hollow cylindrical shape through which the laser radiation passes. It can be placed directly in the liquid under analysis. To minimize contamination of the liquid and to avoid scattered light, the piezoelectric transducer can also be mounted on the outside wall of the cell. As in the case of gas cells, multipass liquid sample cells can be used to increase the sensitivity.
Figure 13 shows another type of cell for liquids.30 An advantage of this type of cell with a silica or sapphire cuvette is that it is useful for liquids which are corrosive, such as strong acids. It is also easy to change samples in this cell. However, the PA detection sensitivity is reduced by a factor of about 2 compared to the liquid cells as described above.
Open PA cells: Open photoacoustic cells for solids and liquids have been developed. Figure 14 is a schematic of a ring-shaped open cell sensor.31 This cell is a compact version consisting of a sapphire disk mounted on a ring-shaped PZT crystal. The sample is placed on the sapphire window.
Figure 12.
Transducer assembly for PZT detection of
solid (a) opaque and (b) transparent samples.
(From Ref. 34, with permission.)


Page 606
Figure 13.
Highly corrosion-resistant PA liquid cell using a quartz cuvette with
externally coupled piezoelectric transducer. (From Ref. 35, with permission.)
Figure 14.
Schematic of a ring-shaped open PA liquid cell with
piezoelectric transducer. (From Ref. 36, with
permission.)


Page 607
Figure 15.
Cross-sectional view of a flow through PA liquid cell. (From Ref.
37, with permission.)
Flow-Through Cells: For continuous measurement of a weak absorption, flow-through cells have been designed. The flow cell32 in Figure 15 has been coupled with high performance liquid chromatography (HPLC) and can be operated in a pulsed mode or with suitably modulated cw lasers.
b. PA Sample Cells for Indirect Generation and Detection
Gas-Coupling Case: One of the simplest PA gas-coupling sample cells employing a flat microphone is shown in Figure 16.33 Because of the flat microphone, this type of cell is suitable for chopping-frequency-dependence studies to obtain the sample depth-profiling PA spectrum.
An important variant of the cell shown in Figure 16 is one in which the passage connecting the sample and microphone is long and narrow (Helmholtz resonator configuration).34 This type of cell has been widely used and is commercially available from


Page 608
Figure 16.
Cross-sectional view of a gas-coupling PA cell with flat
microphone. (From Ref. 38, with permission.)
Figure 17.
Differential PA cell with microphones for gas-coupling studies. (From
Ref. 40, with permission.)


Page 609
MTEC Photoacoustics, Inc. The purposes of the connecting passage are (i) to eliminate the noise caused by light scattering from the sample, sample holder and window onto the microphone, (ii) to enhance the PA signal by varying the volume of the sample or the microphone chamber to obtain a Helmholtz resonance, and (iii) to isolate the microphone from hot or cold samples. A sufficiently long connecting passage between the sample chamber and microphone makes it possible to carry out PA spectroscopy on hot or cold samples with the microphone maintained at or near room temperature.
As in the case of gas cells, a differential PA cell has also been developed for the indirect generation case. Figure 17 shows a view of a simple differential PA cell.35 This type of cell can reduce the optical fluctuation and noise from some other sources. The optimum-length of a coupling-gas is related to the gas thermal diffusivity. Figure 18 shows an adjustable sample cell.36 A micrometer is used to adjust the coupling gas thickness. The advantage is that one may readily select different coupling gases.
c. Other cells for Condensed Phase Samples
A diagram of an open-membrane spectrophone is shown in Figure 19.37 There is no sample chamber needed. By placing the sample (powders, liquids, or thin films) on the
Figure 18.
PA solid sample cell with adjustable transducer gas thickness for
gas-coupling studies. (From Ref. 41, with permission.)


Page 610
Figure 19.
Open-membrane PA cell for liquids and solids
(From Ref.42,with permission.)
Figure 20.
Cross-sectional view of heatable PA sample cell for low
volatility liquids and solids in gas coupling cases.
(From Ref. 43, with permission.)


Page 611
thin membrane (e.g., 40 µm thick aluminum foil), the PA signal can be detected by the microphone situated on the opposite side of the membrane. This type of cell is suitable for work with a high vacuum or in chemically aggressive media.
A high temperature photoacoustic sample cell for low volatility liquids and solids has also been reported. Figure 20 is a schematic of a heatable PA sample cell made from quartz.38 The operating temperature of this cell extends from room temperature to 400°C. Figure 21 shows a sample cell which can be used to study a solid powder sample with a liquid coupling medium.32
3. Windows
Windows used in PA cells are made from materials which transmit the light in the required spectral region. Figure 22 shows the transmission range of some commonly used window materials. Some commercially available sizes are discs with a diameter in the range of 10 to 100 mm and thicknesses of 1 to 6 mm.
4. Detectors
Most detectors which have been used for PAS fall into two categories: microphones
Figure 21.
Schematic of liquid coupling PA cell. (From Ref.
37, with permission.)


Page 612
Figure 22.
Transmission range of some commonly used window materials in the UV-Visible
and IR regions. (From Ref. 68, with permission.)
and piezoelectric transducers. Many different types of both are commercially available. Important criteria for selecting a detector for PAS are acoustic impedance matching, size, ruggedness, ease of operation, cost and sensitivity.
Microphones: A microphone is a displacement-sensitive device which responds to the temperature-induced pressure-volume changes and converts acoustic energy into electrical energy. Since pressure-volume changes from internal heating in gaseous samples or gas media caused by electromagnetic radiation can be quite large, microphones are the most common PA detector for gaseous samples and for condensed phase samples with a gas as a coupling medium. For simplicity of design, sensitivity, size, and working frequencies (several Hz to tens of thousands of Hz), condenser (capacitor) microphones are the best. A condenser microphone (including biased condenser microphones and electret-condenser microphones) consists of a thin metal diaphragm or metallized plastic dielectric and a rigid conducting backplate where the diaphragm is mounted in such a manner that a large radial tension is produced.
a. Biased Condenser Microphones
Figure 23 is a schematic of a biased condenser microphone. An external power


Page 613
Figure 23.
Schematic of a biased condenser microphone.
supply is necessary to polarize the bias condenser. The capacitance of this type of condenser microphone, Cm, is given by:
(2)
where e'0 is the dielectric constant of air, Am is the area of the diaphragm and d is the distance between the diaphragm and the backplate.
If an acoustic pressure acts on one side of the diaphragm, the movement of the diaphragm caused by this pressure results in a change of the distance d between the diaphragm and the backplate, thus causing a change of the capacitance of the microphone, Cm. If the charge on the microphone remains constant during the diaphragm motion, a voltage signal will be detected if (RBCm)-1, where RB is the bias resistor, is much less than


Page 614
the signal frequencies of interest. The signal detected from the microphone11 is given by
(3)
where P is the acoustic pressure, UB is the microphone bias voltage, Tm is the tension on the membrane, w is the operating frequency, i is the imaginary operator, and Qm is the quality factor given by
(4)
where m is mass of the diaphragm, and d is the damping. The microphone resonant frequency is given by
(5)
These equations show that the construction parameters of the microphone, such as the tension, the mass, the area of the diaphragm, the distance between the diaphragm and the backplate, as well as the bias voltage, determine the sensitivity.
b. Electret Condenser Microphones
The difference between electret and the biased condenser microphone is that electret condenser microphones can store the charge permanently. No external power is needed for charging the diaphragm or backplate.
Both flat and cylindrical configurations of electret microphones have been used for PAS. The advantages of flat microphones are their commercial availability, high sensitivity, durability and flat frequency response over a wide acoustic range. The advantage of a cylindrical electret microphone is that it is easy to construct and has a large surface area which increases its sensitivity. The disadvantage of the cylindrical model is that it usually causes trouble in experiments requiring different chopping frequencies because of a nonflat frequency response over a large acoustic range.
c. Selection of Microphones
The choice of a microphone for PAS detection will depend on the best compromise


Page 615
among sensitivity, size and noise characteristics. Sensitivity of commercial microphones can be as high as about 100 mV/Pa and the bandwidth is about 100 kHz. Normally, high sensitivity is achieved only as a tradeoff for lower bandwidth and large microphone size. Frequently used microphones for PAS include Bruel & Kjaer (B & K) model 4144/4145 or model 4165/4166, General Radio model GR-1961 and Knowles model BT-1759. The detailed properties of the B & K model 4144 microphone are given in Table 1.
The primary disadvantage of a detector that responds to volume changes is that the response time is limited both by the transit time for a sound wave in the gas within the cell cavity and by the relatively low-frequency response of the microphone. Together, these two factors tend to limit the response time of a gas-microphone system to the order of 100 µs or longer.
d. Piezoelectric Transducers
Because of the small thermal coefficient of volume expansion of liquids and solids and the serious acoustic impedance mismatch at the sample-gas interface, a microphone is typically not suitable for detecting PA signals in liquids or bulk solid samples which have a small surface/volume ratio. Piezoelectric transducers, which convert mechanical energy into electrical energy and vice versa, are more suitable as detectors for PAS of condensed phase samples. In intimate contact with the sample, a piezoelectric detector can be used to sense heat production through subsequent pressure or stress variations in the sample itself. The acoustic impedance matching is very good for piezoelectric detectors in direct contact with the condensed phase sample materials.
Various piezoelectric transducers have been used. Piezoelectric materials are ferroelectric with no center of symmetry. Many types of piezoelectric ceramics or crystals are
Table 1. Properties of B & K type 4144 condenser microphones
Mass of diaphragm (m) | 1.40 × 10-5 Kg
Capacitance (Cm) | 44 × 10-12 F
Bias voltage (Um) | 200 V
Distance between diaphragm and backplate (d) | 2 × 10-5 m
Area of the diaphragm (Am) | 1.92 × 10-4 m2
Microphone resonant frequency (wm) | 5.24 × 104 rad/sec
Mechanical quantity factor (Qm) | 0.8
Tension of the Memberane (Tm) | 1.52 × 103 N/m
Diaphragm damping (d) | 9.22 × 10-1 N sec/m


Page 616
commercially available, including lead zirconate titanate (PZT), lead metaniobate, barium titanate, lithium niobate, and crystalline quartz. The common configuration of the piezoelectric detector for PA detection of bulk solid samples is one in which the piezoelectric element with metallized electrodes is mounted in a stable manner on the sample (Figure 12). A popular geometry for PA detection of liquid samples is a piezoelectric cylinder that actually encloses the sample liquid. To minimize electromagnetic pickup, corrosion and absorption of stray light, the piezoelectric element enclosed in a stainless steel shell for liquid samples has been widely used. The sensitivity of this type of transducer is about 3 × 10-2 mV/Pa.39 Even though a piezoelectric transducer is less sensitive than a microphone (about 100 mV/Pa), piezoelectric transducers have faster rise times and better acoustic impedance matching and thus are preferred over microphones for pulsed PA detection in condensed phase samples. It is also true that piezoelectric detectors can operate at much higher frequencies (10– 100 MHz) than microphones.
A piezoelectric detector can be made not only from ceramics or crystals, but also from thin polymeric films, such as polyvinylidene fluoride (PVF2), Teflon, Mylar and so on. The piezoelectric character of the films is produced by means of charged-beam bombardment. The PVF2 has been used frequently for acoustic imaging studies. The advantages of the PVF2 film as a detector are fast rise time, cheapness, ease of cutting to size, good flexibility, ready commercial availability and good acoustic impedance matching to liquids like water. The disadvantage of PVF2 is that the sensitivity is much lower than that of ceramic or crystalline piezoelectric detectors. Other types of thin-film piezoelectric materials are also available. A thin ZnO film transducer can be used to detect ultrashort PA pulses (< 1 ns).40
e. Other Detectors
Other types of PA detection have also been used, such as fiber-optic sensors,41 electromagnetic acoustic transducers,42 and Bragg scattering.43 These techniques will not be discussed here.
5. Signal Amplifiers
To recover the signal from either microphones or piezoelectric tranducers, a preamplifier and lock-in amplifier are frequently required.
a. Preamplifiers
The criteria for preamplifiers for both microphones and piezoelectric transducers are low noise performance, ability to amplify without distortion, and high electrical input


Page 617
impedance. Field-effect transistors (FETs) which are voltage-operated devices that possess a high input impedance are the most common preamplifier for this purpose.
b. Lock-in Amplifiers
When the signal is buried in noise, a single preamplifier is not an adequate device for signal conditioning, because it can only preserve, but cannot improve the signal-to-noise ratio.
In many cases with low frequency signals and modern electronics utilizing semi-conductor elements the major noise component is the flicker noise. (The flicker noise is also known as 1/f noise; since its amplitude is inversely proportional to the frequency.) By modulating the low frequency signal it can be shifted to a sufficiently high frequency range where the degrading effect of the flicker noise is greatly reduced, resulting in a better signal-to-noise ratio. This operation is realized using lock-in amplifiers.
The lock-in amplifier first modulates the signal with a high carrier frequency. The resulting modulated signal is amplified and filtered. In the next stage the conditioned signal is mixed (cross-correlated) with the original carrier frequency. The difference of the frequencies is retained by a final lowpass filter producing the intensified input signal as the output of the lock-in amplifier.
III. Principles and Applications
A. PA Generation and Detection in Gaseous Samples
1. Principles
When a gas molecule absorbs a photon, the molecule is pumped into an excited state. The decay processes of this excited molecule from its excited state to the ground state are shown in Figure 24.13 An acoustic wave in the gas is produced by the heat, H, released from the process, called nonradiative (thermal) decay.
Figure 25 shows a diagram of a cylindrical gas sample cell. Using a slowly chopped continuous wave (cw) light beam with an incident intensity I, to radiate the gas sample, and assuming that the optical beam suffers only a small attenuation as it traverses the length of the cylinder, the heat H produced by the absorption of light is given by:
(6)
where a is the optical absorption coefficient of the gas, w is the angular modulation frequency, and [image] is the radial distance from the axis of the cell.


Page 618
Figure 24.
Energy decay processes of excited molecules. (From Ref.
13, with permission.)
Figure 25.
Diagram of cylindrical gas sample cell irradiated by cw modulated light.
In linear absorption, the relationship between the amplitude of the photoacoustic signal, S, and the properties of the gaseous sample, as well as the properties of the radiation beam, is given by
(7)


Page 619
for a nonresonant mode, and by
(8)
for the first resonant mode.
Here g = Cp/C V, the ratio of heat capacities at constant pressure and constant volume, t0 is the damping time due to heat conduction from the gas to the container walls, W is the radiation beam power, w1 is the resonant frequency at the first mode, Q is the quality factor of mode damping caused by fluid viscosity and heat conduction, and the other symbols have the same meaning as given previously.
a. Sample Property Effects
As seen in Equations 7 and 8, the amplitude of the PA signal increases with an increase of the optical absorption coefficient of the gas as well as with an increase in the term (g - 1).
b. Radiation Source Effect
Regardless of experimental conditions, e.g nonresonant or resonant operation, the amplitude of the PA signal is proportional to the power W of the radiation beam. High radiation power will always enhance the sensitivity of the PA measurement.
The influence of the modulation frequency, w, on the amplitude of the PA signal is dependent on the experimental operating conditions. In the nonresonant case, because the amplitude of the PA signal is inversely proportional to the modulation frequency, a low-frequency nonresonant amplitude modulation is preferable. A modulation frequency of 1 to 100 Hz is normally used. A low repetition rate pulsed laser source can also be used in this type of experiment. The advantage of this experiment is that it is simple and suitable for studying a variety of trace atmospheric constituents. The disadvantage is a relatively large background noise. This background noise arises from low-frequency mechanical noise and vibrations as well as from the light absorption of the cell windows and light scattering off the walls, since small diameter sample cells are required (5–10 mm).
In resonant cases, both a larger diameter of the sample cell (several centimeters) and a higher modulation frequency (typically several kilohertz) are used. The background noise from the effect of the cell windows and walls, as well as the low modulation frequency, present in the nonresonant case, can be counteracted. The disadvantage of resonant experi-


Page 620
ments is that they are somewhat more complicated. Careful modulation of the radiation source is very important.
2. Noise
Even though in resonant experiments there is some decrease in the background noise compared with the nonresonant case, noise is still a problem that limits the sensitivity of the PAS results. It is important to understand the causes of the noise if one wishes to develop methods to reduce or eliminate it and to increase the sensitivity.
a. Acoustic Noise
Most of the acoustic noise arises from light absorption by the cell window and from light scattering by the cell walls. Methods to reduce the noise due to the absorption by the cell windows, as described previously, include the use of a specially designed sample cell, such as a differential cell, a cell with acoustic baffles, a cell with Brewster windows and so on. Another approach is the use of a pulsed radiation source which can almost completely suppress the noise from window absorption. The noise from the light scattering of the cell walls can be reduced by using a cell with polished walls, a cell with mirror-coated walls, or a cell made of an optically transparent material.
b. Other Sources of Noise
In addition to the acoustic noise caused by cell windows and walls, there are other kinds of acoustic noise which are connected with the effect of ambient acoustic, thermal, mechanical, and electromechanical vibrations. This noise is sometimes referred to as the random nonoptical noise which can be reduced by using mechanical insulation techniques, such as setting the sample cell on rubber stoppers.
In the flow-through experiment, another type of random nonoptical noise can arise from turbulent flow of the gaseous sample. Flow turbulence can be reduced by imparting a laminar character to the gas flow and by introducing the gas at a node of the standing wave of a resonant mode.
The noise from the microphone amplifier is a major source of electronic noise. At low frequency, amplifier current noise and bias resistor noise are dominant while at high frequency, the amplifier voltage noise prevails. In the intermediate frequency range, microphone noise becomes dominant. There is no method to eliminate this type of noise completely. However, operating the PA system at an optimum frequency can minimize this noise. Thermal fluctuations of the gas in the PA cell set the ultimate limit to the sensitivity of a gaseous PAS experiment.


Page 621
3. Applications
Studies of gaseous samples by the PA technique represent perhaps the most successful application area of photoacoustic spectroscopy. As discussed previously, many gas sample cells have been developed to achieve high detection sensitivity for different experiments.
a. Measuring Weak Absorption Lines:
A major advantage of laser PAS for analyzing gases is its unusual sensitivity that permits the measurement of absorption at about 10-10 cm-1 with a cell length of about 10 cm.21 Because of the simplicity of a PA sample cell and the generality of its applications, laser PA detection has been used to study very weak absorptions, such as those that are forbidden by the dipole selection rule or by spin conservation. Overtone absorptions in gases, such as CH4, NH3, benzene and other organic molecules have been measured by wavelength-tunable dye-laser PAS.44
b. Quantitative Study of Trace Gas Samples
In the 1930s, long before the invention of the laser, PA detection was being used for measuring trace gases. Laser PAS has received a lot of attention for trace gas analysis in the last 25 years. The sensitivity, linearity and wide dynamic range of laser PAS with a microphone sensor make the method useful for quantitative trace gas analysis. With a reasonably intense laser source, a minimum detection limit can be expected to be44a as low as 10.-13 The dynamic range of PAS is more than six orders of magnitude. Table 2 lists a number of examples of laser PAS studies of trace gases. The information in this table indicates that almost any type of laser in the UV-visible or IR regions can be used as a source for laser PAS. The potential of laser PAS is clearly demonstrated by the low minimum detectable concentration for trace constituents present in a nonabsorbing buffer gas, e.g. in N2. Because of the high power and very important absorbing wavelength range covered, the CO2 laser seems to be the most popular source for PAS studies of gases. A summary has been published of the absorption ranges and strengths of some gases and vapors susceptible to PA study by a CO2 laser.28
In addition to applications involving studies of small gaseous molecules, laser PAS has been used for detecting larger molecules such as nitroglycerine, ethylene glycol dinitrate and dinitrotoluene which are potentially explosive as vapors.45
c. Quantitative Study of Gas Mixtures or Air Pollutant Samples:
The absolute absorption coefficient of a gas mixture is required for a quantitative


Page 622
Table 2. Examples of Laser PAS Studies of Trace Gases
Gas Cmin in N2
(ppb, V) 		Laser Spectral region
(µm)
SO2 | 0.12 | Dye | 0.3
NO2 | 10 | Dye | 0.598
CO 150
5000 		CO
PbS1-x Sex 		4.75
4.8
CH4 | 100 | He-Ne | 3.39
NO | 0.1 | Spin-flip | 5.3
10 different gases 0.1–10 CO
CO2 		5–6.5
9–11
SF6 | 0.01 | CO2 | 10.57
6 toxic compounds | 1 | CO2 | 9–11
HCOOH, CH3COOH | 120–140 | Dye | 0.22
Hydrazine vapors | 30 | CO2 | 9–11
CH4, N2O | 0.5–5 | DF | ca. 3.8
NH3 | ca. 7 | CO2

analysis of a gas mixture. The absorption coefficient for such a mixture is given by
amix = S aj (9)
where aj is the absorption coefficient of the substance j in the mixture. Thus, the PA spectrum of an arbitrary gas mixture is represented by a linear combination of the absorption spectra of all constituents. Hence, the absorption spectra of all expected constituents that contribute to the total absorption must be determined before the analysis of the multicomponent gas mixture can be completed. Interferences between constituents in a gas mixture always reduce the detection sensitivity. The practical sensitivity for a gas component in the gas mixture depends on the possible interferences between the absorption spectra of the various substances.
One method to increase the sensitivity and to reduce the interferences for a gas mixture study is to operate the instrument within a narrow wavelength range where interference between the different components is small or where only one of the gas components absorbs while others do not. An important application of this technique is to the study of air pollution. Because the dominant gaseous contaminants in the air of urban areas are C2H4, CO2 and H2O and interferences between these species are relatively small in the


Page 623
CO2-laser wavelength range, reasonably accurate analytical results can be obtained for these species.28
As expected, even though operating the experiment within a specific wavelength range can reduce interferences to a certain degree, this technique will not work for a mixture in which component species have strong interferences at all workable wavelengths. However, this type of gas mixture can be analyzed using a technique called GC-PAS. Gas chromatography (GC) is used to separate the components in the mixture into single species according to the elution time difference of the components from a GC column and then PAS at the exit of the column is used to detect these single species.45a With this technique, all kinds of mixtures with boiling points under the GC maximum (300–400°C) can be analyzed.
d. On-line or in situ Monitoring
On-line monitoring or in situ monitoring is very useful for real-time detection of explosives and toxic agent leaks, for study of reaction mechanisms and kinetics, as well as for effective control of environmental pollution.
Figure 26 shows a schematic of a laser PAS system used for on-line or in situ analysis.28 The excitation source is a low-pressure, sealed off, cw CO2 laser, that is step-
Figure 26.
Schematic of an on-line laser PAS system. (From Ref. 33, with permission.)


Page 624
tunable between 9.2 and 10.8 µm with power varying between 3 and 14 W depending on the emitted laser transition. The laser output radiation is intensity-modulated by a mechanical chopper operated at the acoustic resonance frequency of the PA cell. The laser beam, with a radius of 1 mm, is positioned at the center of the resonant sample cell. The pressure oscillations in the PA cell are measured with a microphone. The air sample is pumped through the cell by a small rotary pump located at the end of the flow path with typical flow rates of 1 L/min. The system requires calibration before use.
Applications of on-line monitoring have also been found in the study of kinetics of photochemical reactions and catalytic reactions.13
B. Indirect PA Generation and Detection in Condensed Phase Samples
There are two types of PA generation in condensed phase materials: direct and indirect. Direct PA generation refers to the acoustic wave being generated in the sample where the excitation beam is absorbed. Indirect PA generation refers to the acoustic wave being produced in a coupling medium adjacent to the sample and arising from heat leakage and from acoustic transmission from the sample. The coupling medium is either a gas or a liquid, and the sample is a solid or a liquid. Indirect PA generation will be discussed here and direct PA generation will be considered in the following section.
1. Principles
a. Gas Coupling PA Signal Generation and Detection
Figure 27 shows the block diagram of PA signal generation in a condensed phase sample material using gas coupling of the signal to a microphone.44 In this one-dimensional model10 there is a solid sample with length ls in a cylindrical cell filled with a length lg of gas in front of the solid sample, and a solid backing material behind the sample. A beam of electromagnetic radiation modulated at a low frequency w passes through the window, and is incident on the surface of the solid sample. If the wavelength of the incident radiation that is absorbed by the sample material is l, the heat produced can be characterized by a wavelength-dependent optical absorption length µa in the sample given by:
(10)
where a(l) is the optical absorption coefficient of the sample. This length µa represents


Page 625
Figure 27.
Block diagram of gas-coupling PA signal generation in a condensed phase
sample. (From Ref. 49, with permission.)
the thickness of the sample within which light is absorbed. However, only the heat produced within a diffusion length µs from the gas-solid sample interface can communicate with the coupling gas and heat up a column of the gas of length µg (diffusion length in the gas). The µs and µg values are given by:
(11)
(12)


Page 626
where Ds and Dg are the thermal diffusivity of the sample and of the gas, respectively.
This heated gas column acts as a thermal piston, periodically expanding and contracting, and thus producing acoustic waves that travel to the microphone. The resulting electronic signal is then transmitted to a lock-in amplifier and recorded.
Sample Property Effects
Depending upon the thermal and optical properties of the sample, the thermal piston PA signal generation has been classified10 into six cases for front illumination conditions. The mathematical expressions for the PA signal in these six cases are listed in Table 3. ‘Optically thin (thick)’ means that µa>(<) ls and ‘thermally thin (thick)’ means µs>(<)ls. g is the ratio of the specific heats of the coupling gas. P0 is the initial pressure of the coupling gas.I is the amplitude of the incident light, T0 is the initial absolute temperature of the coupling gas, µb is the thermal diffusion length of the backing material, and k is the thermal conductivity. The subscripts b, s, and g stand for backing, sample and gas, respectively. The FRG function is given by
(13)
The results in Table 3 indicate that: (a) the PA signal amplitude is proportional to the optical absorption coefficient of the sample, a, for all the optically thin cases 1–3, as well as for the optically thick and thermally thick case 6, but the PA signal amplitude is independent of the a of the sample in cases 4 and 5. The dependence of the PA signal on a for
Table 3. Various Possible Cases for PA Detection by Gas-Coupling
Case
Condition
Approximate Expression
Phase Factor
1. Thermally thin, optically thin
µs > µa > ls als(µb/kb)FRG
1-i
2. Optically thin, thermally thin
µa > µs > ls als(µb/kb)FRG
1-i
3. Optically thin, thermally thick
µa > ls > µs aµs(µs/ksFRG
-i
4. Thermally thin, optically thick
µs > ls > µa (µb/kb)FRG
1-i
5. Optically thick, thermally thick
ls > µs > µa (µs/ks)FRG
1-i
6. Thermally thick, optically thick
ls > µa > µs aµs(µs/ksFRG
-i


Page 627
a particular wavelength of the incident radiation is what permits a spectroscopic measurement to be carried out. The reason that the PA signal is independent of a in cases 4 and 5 is signal saturation. Carbon black is a type of optically thick but thermally thin sample at mid-IR wavelengths. Because the PA signal amplitude from carbon black is related only to the radiation intensity I0 at mid-IR wavelengths, carbon black is frequently used as a background standard in FTIR/PAS studies.
Table 3 also shows that the PA signal amplitude in cases 3, 5, and 6 is independent of the backing material. The signal amplitude in cases 3 and 6 is less than in case 5. Thus case 5 is the best case for measuring thermoelastic properties and for depth profiling studies. As the table shows, a phase lag always exists between the sinusoidally modulated signal and the similarly modulated incident light. In the cases in which µs is shorter than µa and l, the phase lag is about 90°, otherwise the lag is 45°.
Experimental Condition Effects
Because the amplitude of the PA signal is proportional to the operating pressure and is inversely proportional to the operating temperature (Eq. 13 and Table 3),carrying out PAS measurements at increased pressures and decreased temperatures can enhance the sensitivity of PA detection.
Coupling Gas Effect
The effect of coupling gas properties on the amplitude of the PA signal is given by
(14)
It is obvious that the amplitude of the PA signal increases with the thermal diffusivity, Dg, given by:
(15)
where r is the density of the gas.
Table 4 lists the thermal diffusivity of a few gases at 300 K and 1 atm. (Recall that a gas with a low molecular weight has a high diffusivity.) Using helium instead of nitrogen or air as the coupling gas, the PA signal can be increased by a factor of about 3.
High thermal diffusivity of the coupling gas permits a higher modulation frequency to be used. When helium is used in the sample chamber, the modulation frequency range


Page 628
Table 4. Properties of four common gases at 300 K and 1 atm.
Gas
Molecular Weight
Density r (g/cm3)
Specific Heat Cp (J/g-K)
Thermal Conductivity k (J/cm-s-K)
Thermal diffusivity a (cm2/s)
Helium
4
0.1625
5.193
0.152
1.80
Nitrogen
28
1.1233
1.041
0.0259
0.221
Air
29
1.1614
1.007
0.0263
0.225
Argon
40
1.6119
0.831
0.0177
0.131

w/2p of the MTEC model 200 PA sample cell extends from below 1 Hz to nearly 10 kHz.46 The use of air results in a high frequency cutoff at approximately 3 kHz. Because of a substantial loss in sensitivity after the detector passes through its first Helmholtz resonance, measurements at higher frequencies in air are difficult.
Helium is the most commonly used coupling gas not only because helium enhances sensitivity and allows high frequency operation but also because using helium as a purging gas for the system removes moisture and CO2. Vapor phase moisture and CO2 can cause overwhelming spectral interference in IR/PAS studies of solids.
The viscosity of a gas also affects the PA signal in gas-microphone cells. The viscous damping in the cell significantly affects the PA signal at small gas lengths, especially at high modulation frequencies.
Since the amplitude of the PA signal is inversely proportional to the thickness of the coupling gas and the coupling gas is necessary to generate the signal for indirect PA detection, a suitable thickness of coupling gas is required to achieve the strongest signal. The optimum thickness of a coupling gas is given by
(16)
Thus the optimum coupling gas thickness is seen to depend directly on the square root of its thermal diffusivity and inversely on the square root of the modulation frequency.
Light Source Effect
Equation 13 shows that the PA signal amplitude is proportional to the intensity of the incident beam, I. A stronger incident light is always beneficial for PAS studies.


Page 629
The modulation frequency, w, affects the PA signal generation both through the coupling gas and through the sample, by the thermal diffusion lengths, µg and µs, respectively. As seen in Table 4, the total influence of the modulation frequency on the amplitude of the PA signal is reciprocal in all six cases. Therefore, using a lower modulation frequency will yield a stronger PA signal.
Another interesting point about changing the modulation frequency is that it changes the relationship between µa and µs. By increasing the modulation frequency the µa < µs situation in cases 4 and 5 (Table 3) can be changed to µa > µs thus making a spectroscopic measurement possible. One example is the analysis of waste rubber tires by FTIR/PAS. Because automobile rubber tires have a high content of carbon black, spectral saturation precludes recording the FTIR/PA spectrum at low modulation frequencies. Using a high frequency, reasonable spectra can be recorded, but signal averaging must be done over a considerable length of time to compensate for the low signal intensity at high w. In contrast with the above case, by decreasing the modulation frequency, µa > µs can be changed to µa < µs where a depth-profiling study will be possible. We have derived the equations47 used to analyze the photoacoustic signal in rear and front sample illumination configuration. These results have been of particular interest in determinations of the thermal diffusivity of sample materials.
Tam and Wong (TW) Model
A limitation of the RG model is that it is not suitable for the case of lg < µg. Tam and Wong36 investigated another PA signal generation theory which is actually an extension of the RG model. The difference between the RG model and the TW model is the F function. The F function from the TW model is given by
(17)
where Sg = µg if lg > µg, and Sg = lg if lg < µg.
Here R is the radius of the incident light beam, r is the radius of a cylindrical sample cell, and Vr is the residual volume of the sample cell (Figure 28). With the TW model, the optimum length of a coupling gas is easier to understand.
In the case of lg > µg, the Vr is negligible, and the approximate expressions for the PA signal corresponds to the results from the RG model.


Page 630
Figure 28.
Schematic PA cell showing the effective residual volume Vr. (From Ref.
34, with permission.)
The above theories of PA signal generation can be used for both solid and liquid samples. The expected saturation of the PA signal occurs in an optically opaque sample when the thermal diffusion length becomes larger than the optical penetration depth. An increase in the modulation frequency will avoid saturation of the signal to a certain degree.
b. Liquid-Coupling PA Signal Generation and Detection
Liquid coupling PA signal generation for solid samples using a piezoelectric transducer has been studied. A suitable liquid medium has a small absorption coefficient in the spectral range under study. Figure 29 shows the schematic of a liquid-coupling PA generation and detection system for solid samples.44 Two types of PA generation are involved which depend on the properties of the solid samples. For an optically thin sample, the detected PA signal arises from a similar origin as the direct PA generation in the liquid, labeled as (1), which will be discussed in the next section. For an optically thick sample, the detected signal has a similar origin as in the gas-coupling generation case labeled (2).


Page 631
Figure 29.
Schematic of a liquid-coupling PA generation and detection
for solid samples. (From Ref. 49, with permission.)
Figure 30.
Schematic of the MTEC Model 200 PA detectors.


Page 632
2. Applications
Photoacoustic spectroscopy in the infrared region is one of the most interesting PAS applications for an analytical chemist. An FTIR/PAS system which is normally used in the mid-IR region consists of a commercial FTIR spectrometer and a photoacoustic detector accessory which is placed in the sample compartment of the spectrometer to replace the usual triglycine sulfate (TGS) solid-state detector. Although many photoacoustic sample cells with a gas-microphone detector have been developed for condensed phase samples (Figures 16 to 20), they are currently manufactured commercially only by MTEC Photoacoustics (Ames, IA USA) and by Bio-Rad (Cambridge, MA USA). Figure 30 shows a schematic of the MTEC model 200 photoacoustic detector which can be used with any commercial FTIR spectrometer.
a. Characterization of Condensed Materials
As with other types of FTIR techniques, FTIR/PAS is used frequently as a qualitative tool to characterize samples. The advantages of this method over other FTIR techniques are ease of sample preparation and insensitivity to the morphology of the sample. FTIR/PAS is suitable for any type of sample from one that is optically transparent to one that is opaque. Transparent materials are exemplified by anti-reflective coatings on optical components for use with infrared lasers. Examples of opaque sample materials that have been studied include coals, ashes, heterogeneous catalysts, and whole blood. FTIR/PAS is useful for all sample morphologies including powders, gels, disks, slabs, chips, pellets, films, fibers, and liquids
Although FTIR-PAS has been mainly used as a qualitative tool, with carefully controlled experimental parameters, quantitative analyses are possible through the use of factor analysis.46
b. Depth-Profiling Studies
As discussed above, the thermal diffusion length µs of the sample is inversely proportional to the square root of the modulation frequency, w. Thus it is possible to obtain spectra at different depths within the sample by changing the modulation frequency. FTIR/PAS sampling depths for polymers are typically in the range of a few micrometers to hundreds of micrometers. Table 5 lists sampling depths at different thermal diffusivities and modulation frequencies.46
To overcome the difficulties of a poor signal-to-noise ratio at high modulation frequencies for depth-profiling studies, a phase-resolved method (phase lag) can be used for such studies. Figure 31 shows a diagram of phase delay in an ideal laminar film.48 The


Page 633
Table 5. Sampling depths in µm for typical thermal diffusivities and various modulation frequencies
Modulation Frequency (Hz)
Thermal Diffusivities (cm2/s)
0.1
0.01
0.001
0.0001
0.1
6000
2000
600
200
1
2000
600
200
60
10
600
200
60
20
100
200
60
20
6
1000
60
20
6
2
10000
20
6
2
0.6

Figure 31.
Diagram of phase delay in an ideal laminar film. Signal generated from
region S will be detected earlier than from the region B. (From Ref. 53,
with permission.)


Page 634
principle is that since the PA signal from surface-generated heat, named region S, travels to the detector faster than the heat generated from the bulk, called region B, a time lag or phase error will exist between the PA signals from these two regions. Depth profiling information of a sample can be produced by obtaining the phase error for a sample as a function of wavenumber and modulation frequency.
The commercial availability of FTIR spectrometers with step-and-integrate mirror motion in the Michelson interferometer promises to make FTIR/PAS depth profiling studies more common. The more familiar scanning mirror motion in the Michelson interferometer, the standard in commercial FTIR spectrometers, has the disadvantage that a mid-infrared spectrum measures a ten times shallower depth in the sample at the 4000 cm-1 position of the spectrum than at the 400 cm-1 position. With a step-and-integrate spectrometer the effective chopping frequency is the same over the entire 4000 to 400 cm-1 range and the entire spectrum pertains to a single depth below the surface of the sample.
Depth profiling measurements are useful for studying polymers, catalysts and dyes where a knowledge of the variation of composition with sample depth is required. FTIR/PAS has found many applications in surface studies. Studies of oxidation, reduction and adsorption processes on surfaces of solid samples have been reported.48–51
c. Microsample characterization:
Single textile fibers (o.d. > 10 µm) and single particles (125–150 µm) have been studied by FTIR/PAS. The key consideration of this type of analysis is how to mount the sample for efficient signal generation. A detailed procedure for mounting samples has been described by McClelland et al.46
d. On-line or In situ monitoring
Figure 32 shows a photoacoustic cell which has been used for on-line or in situ monitoring at high temperatures.52 Reaction rates, adsorption mechanisms, as well as adsorption sites and photochemistry can be studied by PAS at elevated temperatures. Following are a few practical considerations for FTIR/PAS experiments when using the METC detector accessories.
(1) For a high signal to noise ratio, the photoacoustic detector alignment with the IR beam must be optimized.
(2) Experimental conditions must be chosen to suit the required experiments. For instance, sensitivity is related to the mirror velocity, resolution, spectral range and scan numbers. Low mirror velocities of the FTIR spectrometer, which produce low modulation frequencies are better under circumstances


Page 635
Figure 32.
PA condensed phase sample cell for on-line or in situ monitoring at high temperature
in gas-coupling cases. (From Ref. 57, with permission.)
where no saturation occurs. Since the modulation frequency at a given wavenumber is proportional to the mirror velocity, step-scan systems can provide a desired modulation frequency that is constant over the entire wavelength measurement range as noted above.
(3) Because the sensitivity of the PA measurement is related to the thickness of the coupling gas, it is desirable to seek an optimum thickness. The manufacturer suggests that the sample should be filled approximately one millimeter below the rim of the sample holder. The coupling gas is usually helium.
(4) A background spectrum is required every time before making the sample measurement. Carbon black, a glassy carbon or graphite standard is usually used for this purpose.
(5) If the sample has a high moisture content that could produce undesirable interferences in the spectrum, a desiccant is recommended to be placed in the sample holder beneath the sample.
(6) Sample particle size and the way in which the sample is packed both affect the PA signal generation. Extreme care must be exercised to reproduce the


Page 636
particle size and sample packing in the sample cell for quantitative studies.
e. Near-IR PAS
Spectral changes as a function of sample depth in liquid samples such as water, heavy water and some primary alcohols (methanol, ethanol, propanol and butanol) have been studied in the near-IR region.53
f. Far-IR PAS
Operation of an FTIR/PAS in the far-IR region is limited by the low energy per photon and the greater background noise. Compared to PAS studies in the mid-IR region, greater care must be taken to improve sample cell sensitivity and to reduce background noise. A carbon black spectrum has been recorded in the far-IR region.48
g. UV-Visible PAS
A moderately intense light source and a higher modulation frequency are normally required for UV-visible PAS studies. A lot of work has been done in the ultraviolet-visible region.54 As is true for IR/PAS, UV-visible PAS can be used for studying many different types of samples and all kinds of sample geometries. UV-visible PAS also can be used for depth-profiling, qualitative characterization and studies of surface adsorption.
C. Direct PA Generation and Detection in Condensed Phase Samples
1. Principles
Due to acoustic impedance mismatching of gas-microphone detection with condensed phase samples, photoacoustic spectroscopy with a piezoelectric transducer has been used for studying liquids and bulk solids which have low surface/volume ratios. The principles of this technique are considered below.
If we assume that a sample partially absorbs an incident light beam, energy levels above the ground state within the sample medium will be populated. Heat is normally produced when these excited energy levels undergo de-excitation.
When localized heating occurs in a material, the energy can flow to the surrounding matter through two mechanisms: Thermal diffusion is the first mechanism, in which the rate of energy transfer is determined by the thermal diffusivity, Ds, of the material and where the distance of appreciable transfer of the energy is given by the thermal diffusion length, µs. This mechanism is a dissipative process, called the thermoacoustic mode. The


Page 637
second mechanism is a nondissipative process, called the thermoelastic mode. The energy transfer in this case is through a coupling of local thermal energy to the vibrational modes of the material itself, causing the sample to expand and contract, and thus generating an elastic (acoustic) wave. The speed of this type of energy transfer is determined by the speed of sound in the material, and the distance of appreciable energy transfer is limited by the sample dimensions or by some other boundary condition.
The resulting expansion, caused by a combination of the normal thermal expansion and thermal elastic bending mechanism, produces a net displacement of the sample surface, which can be sensed by a piezoelectric device as a voltage output between the two surfaces of the piezoelectric transducer. Thus piezoelectric detection responds to absorption of radiation by the entire sample.
a. Solid samples
Figure 33 is a schematic of PA signal generation in an illuminated solid mounted in a configuration like that shown in Figure 15. A potential difference between two electrodes of the piezoelectric transducer arises both from the sample thermal expansion, which is related to the sample temperature, and the sample buckling which is related to the
Figure 33.
Schematic of PA generation in a solid sample with a
piezoelectric detector configuration shown in Figure 12.
(From Ref. 60, with permission.)


Page 638
temperature gradient established in the sample. This potential difference, U, has been evaluated by Jackson and Amer55 and expressed as
(20)
where <T> is the z-averaged temperature, given by
(21)
and <t> is the sample averaged temperature gradient, given by:
(22)
Here e and e' are the transducer effective piezoelectric and dielectric constants along the z-direction, i.e. the incident direction of the radiation beam, respectively, aT and u are the linear thermal expansion coefficient and the Poisson ratio of the sample, respectively, and ls is the sample thickness.
As in the indirect PA generation cases, due to the thermal and optical properties of the solid samples, the amplitude of the signal can be different in different cases. Table 6 lists approximate expressions for the PA signal from a piezoelectric transducer for various specific cases. The terms ‘thermally thick’ or ‘thin’ and ‘optically thick’ or ‘thin’ have the same meanings as before. The function G is given by
(23)
where M is a voltage for a given strain, c is the sample reflectivity, and the other symbols have the same meaning as before. Choosing a thin sample and a high power radiation source with a low modulation frequency, the sensitivity of the PA detection by a piezoelectric transducer is increased. When a is small and als < 1, the PA signal from a piezoelectric transducer is linearly dependent on the absorption coefficient, a, of the sample.


Page 639
Table 6. Cases for PA detection of solid samples by direct coupling
Case
Condition
Transducer Location
Approximate PA Signal Expression
Phase
1. thermally thick optically thick
ls >> µs
ls >> µa
z = ls
2G
i
2. thermally thin optically thick
µa > ls > µa
z = ls
G
-i
3. thermally thick optically thin
µa > ls > µa
z = 0
z = ls
GY*
GY'**
-i
-i
* Y = 1- exp(als) + 6/(als) × ([1- (als)/2] - exp(-als)[1+ (als)/2])
** Y' = 1- exp(als) - 6/(als) × ([1- (als)/2] - exp(-als)[1+ (als)/2])

b. Liquid samples
Pulsed method
Figure 34 shows a diagram of pulsed PA generation for a weakly absorbing liquid sample. The amplitude of the PA signal at distance r from the laser beam39 is given by
(24)
where K = (ctp)-3/2 if R < ctp and K = R-3/5 if R > ctp
Here tp is the pulse width, E o is the energy of the light pulse, a is the absorption coefficient of the sample, c is the sound velocity in the liquid, b is the volume expansion coefficient, r is the radial distance and R is the radius of the laser beam.
For a given sample, with a small diameter laser beam, the amplitude of the PA signal is proportional to the pulse energy, but inversely proportional to the 3/2 power of the pulse width. In this case, a high power pulse with short duration will be expected to yield a large PA signal. In the case of pulsed radiation with a large diameter laser beam, the amplitude of the PA signal is inversely proportional to the 3/2 power of the radius of the beam. The smaller the beam radius, the higher the sensitivity.


Page 640
Figure 34.
Pulsed PA generation for weak absorption in an infinite medium (a)
laser beam radius R smaller than ctL; (b) laser beam radius R larger than
ctL. (From Ref. 44, with permission.)
CW method
Excitation of a liquid sample by cw radiation has also been studied. In the case of a small piezoelectric transducer immersed in a large volume of sample liquid that has a small absorption coefficient, a, the amplitude of the PA signal is given by
(25)
The PA signal magnitude from the piezoelectric transducer is proportional to the light energy in one period, W/w, to the optical absorption coefficient and to the volume expansion coefficient of the sample, but is inversely proportional to the specific heat of the sample at constant pressure.


Page 641
2. Noise
Background noise from window absorptions and light scattering onto the transducer are the most serious noise sources in the direct-coupling PA measurement. To reduce this type of noise, use of different sample cell designs, such as a differential cell and a cell with a transducer attached on the outside of the chamber wall is recommended. With pulsed radiation, time-gating of the desired PA signal can be used to discriminate against this type of noise. Light scattering caused by bubbles and dust in the sample, especially in flow cells, can be eliminated by either degassing the sample or by a back pressure technique. The latter method is often applied in flow systems.
Using a high radiation power can produce thermal fluctuation noise in the liquid. Therefore the choice of the radiation power should be based on a compromise that yields the best signal-to-noise ratio. Proper insulation is required to minimize mechanical vibrations or electrical pickup noise. High-frequency bandpass filters can be used in pulse radiation measurements.
3. Applications
a. Measuring Weak Absorptions
As in the gas-phase PA case, piezoelectric transducers have been used for measuring weak absorptions of condensed samples by directly attaching the transducer to the sample. A detection sensitivity of 10-5 cm-1 has been achieved for highly transparent solid samples such as CaF2, SrF2 and so on.56 With piezoelectric transducers immersed in the liquid samples, some forbidden transitions of rare-earth ions in aqueous solutions have been studied.57 High overtones of the C-H stretching mode in benzene and other liquid hydrocarbons were detected by pulsed PA techniques.58 The optical absorption of water and D2O were also measured by this kind of technique.59 With a suitable transducer, the absorption spectrum can be recorded at temperatures other than room temperature.60
b. Trace Component Analysis
Figure 35 shows a block diagram of a simpler, more conventional liquid PAS setup which was used for trace component studies.61 Both organic and inorganic species in the solution phase can be measured. Detection limits of 0.012 ppb for carotene and 0.054 ppb for cadmium ion have been achieved. The detectability of such low concentrations depends on the prudent choice of a laser wavelength that is very strongly absorbed by the trace molecules to be detected.


Page 642
Figure 35.
PAS setup for liquid samples using direct coupling and tubular piezoelectric
detector. (From Ref. 65, with permission.)
Because of the fast rise time of the typical piezoelectric transducer, the pulsed PA method with a piezoelectric transducer is more attractive for analysis of condensed phase materials. During the past decade, the pulsed PA technique has been widely used for detection of trace components and/or weakly absorbing species. Figure 36 is a schematic of a pulsed PAS experimental setup for measuring weak absorptions in liquids.58
A schematic of an experimental arrangement for PA studies of solid samples using piezoelectric transducers56 is shown in Figure 37. Two transducers were used. One is directly attached to the solid sample surface with epoxy, and the other is located close to the opposite surface of the sample without direct contact. The purpose of the second transducer is to measure the effect of scattered laser light. With several hundred milliwatts of laser power and chopping frequencies of 0.15–3 kHz, the sensitivity of this setup is in the range of 10-4–10-5 cm-1, depending on the extent of light scattering on the solid sample.
As seen in Equations 23 and 27, the signal magnitude from the piezoelectrictransducer is inversely proportional to the modulation frequency. The typicalchopping frequency for solids or liquids is less than a few kilohertz.


Page 643
Figure 36.
Pulsed PAS setup for liquid samples for measuring weak absorptions.
(From Ref. 63, with permission.)
Figure 37.
PAS setup for solid samples using direct coupling and piezoelectric
detection. (From Ref. 61, with permission.)


Page 644
c. On-line or in situ Monitoring
With a PA flow cell as shown in Figure 15, on-line or in situ monitoring of the intermediates and the change of product concentrations with reaction time or temperature in liquid phase reactions is possible. These photoacoustic techniques are suitable for studying reaction mechanisms and kinetics.
d. Analysis of Liquid Mixtures
High-pressure liquid chromatography (HPLC) coupled with a PA flow cell (Figure 15) can be used to study liquid phase mixtures in which the components have higher boiling points than GC-PAS can handle. With 7 mJ per pulse of energy from a N2 laser, this setup permits detection of absorption coefficients45a as low as about 10-6 cm.-1
e. Surface Absorption of Thin Films
Figure 38 shows44 an experimental arrangement suitable for detecting surface absorption of thin films including liquid films, a thin layer of powder in a transparent liquid film (this is an example of liquid-coupling PA detection for solid material), and so on. A detection limit for a fractional absorption of 10-5 by liquid films has been achieved by use of a pulsed dye laser.60 This technique is potentially very useful for studies of surface chemistry and surface adsorption on heterogeneous catalysts.
f. Other Applications
Based on the differences in acoustic waves produced from sample surface absorption of light (a hemispherical wave) and bulk absorption of light (a cylindrical wave), a piezoelectric transducer can be used to detect surface absorption and bulk absorption by their spatial and temporal differences. PA piezoelectric transducers have also been used to study colloidal suspensions in liquids.62
IV. Future Research Directions
Many PAS investigations have been reported in the last 20 years. However, compared with other spectroscopic techniques, PAS is still quite new to most scientists. Thus there is plenty of development potential in this area. A few major directions that PAS will probably take are outlined below.
1. Conventional PAS
Continuous improvement of known photoacoustic methods and of PA sample cell designs remains one of the most important tasks for photoacoustic spectroscopists.


Page 645
Figure 38.
Pulsed PAS setup for thin liquid films or solids in liquid-coupling cases.
2. On-line PAS
With the rapid development of faster and smaller computers, the importance of online real time monitoring techniques is increasing. Although some applications of PAS have been reported in the area of on-line real time analysis, the technique is far from perfected. Further development and improvement of real time PA monitoring techniques can be forseen with confidence.
3. Other than Ambient PAS
For widening the range of PAS applications, the development of PA systems capable of operating under other than ambient conditions is an exciting research opportunity. For instance, one would like to use PA detection in a high-temperature, high-pressure environment to follow a reaction catalyzed by an opaque, heterogeneous catalyst.
4. Hyphenated PAS:
The coupling of PAS with a separation technique, such as GC and HPLC, can


Page 646
greatly enhance the usefulness of PAS. Applications of GC-PAS and HPLC-PAS have been reported, but they are not yet commercially available. GC-PAS could turn out to be a more sensitive analytical method than other hyphenated techniques, such as GC-FTIR and GC-MS.
5. Atomic Force Microscope - PAS
One of the present limitations of FTIR-PAS is that it can only examine a fairly large spot size on a solid surface even when an optical microscope is used for illumination. The atomic force microscope (AFM) has already found many interesting uses because of its capability of detecting small changes in height of a solid surface. The nonradiative decay of excited species in a sample surface produces heat that causes the sample surface to expand. An AFM can detect such an expansion on a spot as small as 10 nm in diameter. Thus it may be possible to use AFM-PAS to obtain the infrared spectrum of a very small assembly of organic molecules adsorbed on a sample surface.
V. Note Added in Proof:
A comparison of available hardware for depth profiling by FTIR PAS has been given in a recent product review.63 A new MTEC Photoacoustics, Inc., Model 300 PAS detector has superceded the Model 200 mentioned in this reference.
VI. Acknowledgement
The authors gratefully acknowledge financial assistance provided by the Department of Energy, Office of Basic Energy Science.


Page 647
References
1 Bell, A. G., Am. J. Sci., 1880, 20, 305; Phil. Mag., 1881, 11(5), 510.
2 Viengorov, M. L., Dokl. Akad. Nauk, SSSR, 1938, 19, 187.
3 Luft, K. F., Z. Tech. Phys., 1943, 24, 97.
4 Rosencwaig, A. (Ed.), Photoacoustics and Photoacoustic Spectroscopy, 1980, Wiley, New York.
5 Viengorov, M. L., Dokl. Akad. Nauk, SSSR, 1945, 46, 182.
6 Morse, P. M., and Ingard, K. V.(Eds), Theoretical Acoustics, 1968, McGraw-Hill, New York.
7 Kerr, E. L., and Atwood, J. G., Appl. Optics, 1968, 7, 915.
8 Dewey, C. F., Jr., Kamm, R. D., and Hackett, C. E., Appl. Phys. Lett., 1973, 23, 633.
9 Rosencwaig, A., Opt. Commun., 1973, 7, 305; Science, 1973, 181, 657.
10 Rosencwaig, A., and Gersho, A., J. Appl. Phys., 1976, 47, 64.
11 Pao, Y.-H. (Ed.) Optoacoustic Spectroscopy and Detection, 1977, Academic, New York.
12 Coufal, H. (Ed.) Photoacoustics—Principles and Applications, 1982, Vieweg Verlag, Braunschweig.
13 Zharov, V. P., and Letokhov, V. S. (Eds.) Laser Optoacoustic Spectroscopy, 1986, Springer-Verlag, Berlin and New York.
14 Gusev, V. E., and Karabutov, A. A., (Eds.), Laser Optoacoustics, 1992, American Institute of Physics, New York.
15 Koller, L. R., Ultraviolet Radiation, (2nd ed.) 1965, Wiley, New York; p. 68.
16 Masujima, T., in “Photoacoustic and Photothermal Phenomena,” (Hess, P., and Pelzl, J., Eds.), Springer-Verlag, Berlin and New York; p. 19.
17 Diebold, G., and McFadden, D. L., Appl. Phys. Lett., 1976, 29, 447.
18 Bernard, B. (Ed.), ABCs of Infrared, Foulsham, London, 1971.
19 Kreuzer, L. B., J. Appl. Phys., 1971, 42, 2934.
20 Leo, R. M., Hawkins, H. L., John, P., and Harrison, R. G., J. Phys. E, 1980, 13, 658.
21 Patel, C. K. N., and Kerl, R. J., Appl. Phys. Lett., 1977, 30, 578.
22 Dewey, C. F., Jr., (in Ref. 11).
23 Koch, K. P., and Lahmann, W., Appl. Phys. Lett., 1978, 32, 289.
24 Bray, R. G., and Berry, M. J., J. Chem. Phys., 1979, 71, 4909.


Page 648
25 McClenny, W. A., Bennet, C. A., Russwurm, G. M., and Richmond, R., Appl. Optics, 1981, 20, 650.
26 Bruce, G. W., and Pinnick, R. G., Appl. Optics, 1977, 16, 1762.
27 Angeli, G. Z., Bozoki, Z., Miklos, A., Lorincs, A., Thony, A., and Sigrist, M. W., Rev. Sci. Instrum., 1991, 62, 810.
28 Meyer, P. L., and Sigrist, M. W., Rev. Sci. Instrum., 1990, 67, 1779.
29 Vargas, H., and Miranda, L. C. M., Physics Reports (review section of Phys. Lett.), 1988, 161(2), 43.
30 Tam, A. C., and Patel, C. K. N., Opt. Lett., 1980, 5, 27.
31 McQueen, D. H., J. Phys. E, 1983, 16, 738.
32 Sawada, T., and Oda, S., Anal. Chem., 1981, 53, 471.
33 Rosencwaig, A., Rev. Sci. Instrum., 1977, 48, 1133.
34 Monahan, E. M., and Nolle, A. W., J. Appl. Phys., 1977, 48, 3519.
35 Cahen, D., Lerner, E. I., and Auerbach, A., Rev. Sci. Instrum, 1978, 49, 1206.
36 Tam, A. C., and Wong, Y. H., Appl. Phys. Lett., 1980, 36, 471.
37 Kanstad, S. O., and Nordal, P. E., Opt. Commun., 1978, 26, 367.
38 Jalink, H., and Bicanic, D., in “Photoacoustic and Photothermal Phenomena II, (Murphy, et al., Eds.), 1990, Springer-Verlag, Berlin and New York; p. 522.
39 Tam, A. C., Rev. Mod. Phys., 1986, 58, 381.
40 Tam, A. C., Appl. Phys. Lett., 1984, 45, 510.
41 Leslie, D. H., Miles, R. O., and Dandridge, A., J. Physique, 1983, 44, Suppl. 6, 527.
42 Hutchins, D. A., and Wilkins, D. E., Appl. Phys. Lett., 1985, 47, 789.
43 Williams, C. C., Appl. Phys. Lett., 1984, 44, 1115.
44 Tam, A. C., in “Ultrasensitive Laser Spectroscopy,” 1983. (Kliger, D. S., Ed.), Academic, New York.
44a Kreuzer, L. B., J. Appl. Phys., 1971, 42, 2934.
45 Claspy, P. C., Pao, Y.-H., Kwong, S., and Nodov, E. Appl. Optics, 1976, 15, 1506.
45a Zharov, V. P., in “Laser Analytical Spectrometry,” (Letokhov, V. S., Ed.), 1986, IOP Publishing, Ltd., Adam Hilger, Bristol and Boston.
46 McClelland, J. F., Jones, R. W., Luo, S., and Seaverson, L. M., in “Proper Sample Handling with Today's IR Instruments,” (Coleman, P., Ed.) 1992, CRC Press, Boca Raton, Florida.


Page 649
47 Unpublished; available by writing to the author, Nelia P. Neite or to E. M. Eyring.
48 Graham, J. A., Grim, W. M. III, and Fateley, W. G., in “Fourier Transform Infrared Spectrometry,” 1985, (Ferraro, J. R., and Basile, L. J., Eds.), Academic, New York.
49 Riseman, S. M., Bandyopadhyay, S., Massoth, F. E., and Eyring, E. M., Appl. Catalysis, 1985, 16, 29.
50 McKenna, W. P., Gale, D. J., Rirett, D. E., and Eyring, E. M., Spectrosc. Lett., 1985, 18, 115.
51 Bandyopadhyay, S., Massoth, F. E., Pons, S., and Eyring, E. M., J. Phys. Chem., 1985, 89, 2560.
52 Low, M. J. D., and Parodi, G. A., Appl. Spectrosc., 1980, 34, 76.
53 Haas, U., Can. J. Phys. 1986, 64, 1063.
54 Perkampus, H. H. (Ed.), “UV-VIS Spectroscopy and its Applications,” (Grinter, H. C., and Threlfall, T. L., Transl.) 1992, Springer-Verlag, New York; p. 101.
55 Jackson, W., and Amer, N. M., J. Appl. Phys., 1980, 51, 3343.
56 Hordvik, A., and Schlossberg, H., Appl. Optics, 1977, 16, 101.
57 Sawada, T., Oda, S., Shimizu, H., and Kamada, H., Anal. Chem., 1979, 51, 688.
58 Tam, A. C., Patel, C. K. N., and Kerl, R. J., Opt. Lett., 1979, 4, 81.
59 Tam, A. C., and Patel, C. K. N., Appl. Optics, 1979, 18, 3348.
60 Patel, C. K. N., and Tam, A. C., Appl. Phys. Lett., 1980, 36, 7.
61 Lahmann, W., and Ludewig, H. J., Chem. Phys. Lett., 1977, 45, 177.
62 Oda, S., Sawada, T., Moriguchi, T., and Kamada, H., Anal. Chem., 1980, 52, 650.
63 Noble, D., Anal. Chem., 1994, 66, 757A.


Page 651
12
Techniques of Chiroptical Spectroscopy
HARRY G. BRITTAIN /
Ohmeda, Inc.,
Murray Hill, New Jersey
I. Introduction to Chiroptical Phenomena
Most forms of optical spectroscopy are usually concerned with measurement of the absorption or emission of electromagnetic radiation, the energy of which lies between 10 and 50,000 wavenumbers. Any possible effects associated with the polarization of the electric vectors of the radiant energy is not normally considered during the course of commonly-performed experiments. For molecules lacking certain types of molecular symmetry, interactions with polarized radiation are important and can be utilized to study a wide variety of phenomena. Materials are therefore be classified as being either isotropic (incapable of influencing the polarization state of light) or anisotropic (having the ability to affect the polarization properties of transmitted light).
Molecules for which the mirror images cannot be superimposed are denoted as being dissymmetric or chiral, and these enantiomer structures are capable of being resolved. The fundamental requirement for the existence of molecular dissymmetry is that the molecule cannot possess any improper axes of rotation, the minimal interpretation of which implies


Page 652
additional interaction with light whose electric vectors are circularly polarized. This property manifests itself in an apparent rotation of the plane of linearly polarized light (polarimetry) or in a preferential absorption of either left- or right-circularly polarized light (circular dichroism). Circular dichroism can be observed in either electronic or vibrational bands. The raman scattering of a chiral compound can also reflect the optical activity of the molecule. Should the excited state of a compound be both luminescent and chiral, then the property of circularly polarized luminescence can be observed. The circular dichroism of an optically active molecule can be used in conjunction with fluorescence monitoring to provide a differential excitation spectrum (fluorescence detected circular dichroism).
A variety of chiroptical techniques are available, and these can be useful in analytical work. The foremost problem is a determination of the absolute configuration of all dissymmetric atoms within a molecule. Any chiroptical technique can be used to obtain the enantiomeric purity of a given sample, although certain methods have been found to be more useful than others. Questions of optical activity are of extreme importance to the pharmaceutical industry, where an ever-increasing number of drugs are being synthesized which contain chiral substituents. Documentation of the properties of any and all dissymmetric centers is essential to the successful registration of such substances. The entire field of asymmetric chemical synthesis is supported by studies of molecular optical activity.
Each chiroptical technique is somewhat different in its instrumentation, experimental design, and in what information is most readily deduced from the measurements. These various methods will be discussed in turn within the scope of the present review, and representative examples will be provided to illustrate the power associated with each particular technique. A general introduction to optical activity has been provided by Charney,1 who has provided the most readable summary of the history and practice associated with chiroptical spectroscopy. A number of other monographs have been written which concern various applications of chiroptical spectroscopy, ranging from the very theoretical to the very practical,2–9 and these texts contain numerous references suitable for entrance into the field. The areas of circular dichroism and optical rotatory dispersion have received the most extensive coverage, and these have been exhaustively studied since the effects were discovered. The newer methods are covered primarily in review articles, which will be cited when appropriate.
II. Polarization Properties of Light
An understanding of the polarization properties of light is essential to any discussion of chiroptical measurements. It is the usual practice to consider only the behavior of the


Page 653
electric vector in describing the properties of polarized light, even though it is possible to use the magnetic vector equally well. Unpolarized light propagating along the z axis will contain electric vectors whose directions span all possible angles within the X–Y plane. Linearly polarized light represents the situation where all the transverse electric vectors are constrained to vibrate in a single plane. The simplest way to produce linearly polarized light is by dichroism, which would be the passage of the incident light beam through a material which totally absorbs all electric vectors not lying along a particular plane. The other elements suitable for the production of linearly polarized light are crystalline materials which exhibit optical double refraction, and these are the Glan, Glan-Thompson, and Nicol prisms.
As with any vector quantity, the electric vector describing the polarization condition can be resolved into projections along the X and Y axes. For linearly polarized light, these will always remain in phase during the propagation process unless passage through another anisotropic element takes place. Attempted passage of linearly polarized light through another polarized (referred to as the analyzer) results in the transmission of only the vector component which lies along the axis of the second polarizer. If the incident angle of polarization is orthogonal to the axis of transmission of the analyzer, then no light will be transmitted.
Certain crystalline optical elements have the property of being able to alter the phase relationships existing between the electric vector projections. When the vector projections are rendered 90° out of phase, the electric vector executes a helical motion as it passes through space, and the light is now denoted as being circularly polarized. Since the helix can be either left- or right-handed, the light is referred to as being either left- or right-circularly polarized. It is preferable to consider linearly polarized light as being the resultant formed by combining equal amounts of left- and right-handed circularly polarized components, the electric vectors of which are always exactly in phase. When the phase angle is between the two vector components in any light beam lies between 0 and 90°, the light is denoted as being elliptically polarized. The production of a 90° phase shift is termed quarter wave retardation, and an optical element which effects such a change is a quarter wave plate. Passage of linearly polarized light through a quarter wave place produces a beam of circularly polarized light, the sense of which depends on whether the phase angle has been either advanced or retarded by 90°. The passage of circularly polarized light through a quarter wave plate will produce linearly polarized light, whose angle is rotated by 90° with respect to the original plane of linear polarization. Circularly polarized light will pass through a linear polarizer without effect.
The chiroptical spectroscopic methods which have been developed take advantage of the


Page 654
fact that anisotropic materials are capable of producing the same effects in polarized light as do anisotropic crystalline optical elements. Since these effects are determined by the molecular stereochemistry, the utility of chiroptical methods to the study of molecular properties is self-evident.
III. Optical Rotation and Optical Rotatory Dispersion
Charney1 has provided an excellent summary of the history associated with chiroptical methods. The study of molecular optical activity can be considered as beginning with the work of Biot, and with the publication of his notes.10 Biot demonstrated that the plane of linearly polarized light would be rotated upon passage through an optically active medium, and designed a working polarimeter capable of quantitatively measuring the effect. The use of calcite prisms was introduced by Mitscherlich in 1844,11 and the double-field method of detection was devised by Soleil in 1845.12 Since these early developments, many advancements in polarimetry have been made, and a large number of detection schemes are now possible. An extensive summary of methods has been provided by Heller.13
In principle, the measurement of optical rotation is extremely simple, and a suitable apparatus is shown in schematic form in Figure 1. The incident light is collimated and plane-polarized, and allowed to pass through the medium of interest. In most common measurements, the medium consists of the analyte dissolved in an appropriate solvent. The
Figure 1.
Block diagram of a simple polarimeter suitable for the measurement of
optical rotation. For use in optical rotatory dispersion, a tunable wavelength
source would be used.


Page 655
plane of the incident light is specified, and then the angle of rotation is defined with respect to this original plane. This is carried out by first determining the orientation of polarizer and analyzer for which no light can be transmitted (the null position). The medium containing the optically active material is then introduced between the prisms, and the analyzer is rotated until a null position is again detected. The observed angle of rotation is taken as the difference between the two null angles.
The measurement of the null angle as a minimum in the transmitted light, when conducted visually, is experimentally difficult to observe. For this reason, a more efficient detection mechanism was developed, which is commonly known as the “half-shade” technique. The half-shade is a device which transforms the total extinction point into an equal illumination of two adjacent fields. This mode of detection was superior for manual polarimeters, since the human eye is much more adept at balancing fields of transmitted light, rather than at detecting a minimum in light intensity. In most cases, the half-shade effect is brought about by setting an appropriate device in front of a simple analyzing prism, such as the Lippich prism.
With the development of photoelectric devices, the manual detection of null positions in polarimetry became superseded by instrumental measurements of the endpoint. As would be anticipated, measurements can be made far more easily and accurately using a photo-electric detection of the null position. Early versions of automated polarimeters used the half-shade method, but instead the two light intensities were measured using photomultiplier tubes. The position of the analyzer was rotated until the difference in signals detected by the two detectors reached a minimum. Other methods have made use of modulated light beams, and variations on the method of symmetric angles. A wide variety of detection methods have been developed, enabling accurate measurements of optical rotation to be made on a routine basis. The influence of polarimeter design on the observed signal-to-noise characteristics has been discussed by a number of investigators.14–15
The velocity of light (v) passing through a medium is determined by the index of refraction (n) of that medium:
v = c/n (1)
where c is the velocity of light in vacuum. For an non-chiral medium, the refractive index will not exhibit a dependence on the sense of the polarization state of the light. For a chiral medium, the refractive index associated with left-circularly polarized light will not normally equal the refractive index associated with right-circularly polarized light. It follows that the velocities of left- and right-circularly polarized light will differ on passage through a chiral


Page 656
medium. Since linearly polarized light can be resolved into two in-phase, oppositely-signed, circularly polarized components, then the components will no longer be in phase once they pass through the chiral medium. Upon leaving the chiral medium, the components are recombined, and linearly polarized light is obtained whose plane is rotated (relative to the original plane) by an angle equal to half the phase angle difference of the circular components. Charney1 has shown that this phase angle difference is given by b:
(2)
In equation (2), b is the phase difference, b' is the medium path length (in cm), l0 is the vacuum wavelength of the light used, and nL and nR are the refractive indices for left- and right-circularly polarized light, respectively. The quantity (nL-nR) defines the circular birefringence of the chiral medium, and this quantity is the origin of what is commonly referred to as optical rotation. The observed rotation of the plane polarized light is given in radians by:
j = b/2 (3)
The usual practice to express rotation is in terms of degrees, and in that case equation (2) becomes:
(4)
In equation (4), b represents the medium path length in decimeters, which is the conventional unit. The optical rotation (a) of a chiral medium can be either positive or negative depending on the sign of the circular birefringence. It is not practical to measure the circular birefringence directly, since the magnitude of (nL-nR) exhibits typical magnitudes13 between 10-8 and 10-9. The optical rotation (a) exhibited by a chiral medium depends on the optical path length, the wavelength of the light used, on the temperature of the system, and on the concentration of dissymmetric analyte molecules. If the solute concentration (c) is given in terms of grams per 100 milliliters of solution, then the observed rotation (an extrinsic quantity) can be converted into the specific rotation (an intrinsic quantity) using:
(5)


Page 657
The molar rotation, [M] is defined from:
(6)
(7)
where FW is the formula weight of the dissymmetric solute. When the solute concentration is given in units of molarity (M), equation (6) becomes:
(8)
The temperature associated with a measurement of the specific or molar rotation of a given substance must be specified. Thermal volume changes or alterations in molecular structure (as induced by a temperature change) are capable of producing detectable changes in the observed rotations. In the situation where solute-solute interactions become important at high concentrations, it may be observed that the specific rotation of a solute is not independent of concentration. It is acceptable practice, therefore, to obtain polarimetry data at a variety of concentration values to verify that a true molecular parameter has been measured.
The verification of polarimeter accuracy is often not addressed on a routine basis. The easiest method to verify the performance of a polarimeter is to use quartz plates which have been cut to known degrees of retardation. These plates are normally certified to yield a specified optical rotation at a specific wavelength. A reasonable criterion for acceptability is that the observed optical rotation should be within±0.5% of the certified value. The quartz plates are available from a variety of sources, including manufacturers of commercial polarimeters or houses specializing in optical components.
Another possibility to verify the accuracy of polarimetry measurements is to measure the optical rotation of a known compound. Owing to the stability of their rotatory strengths once dissolved in a fluid medium, steroids are probably most suitable for this purpose. Chafetz17 has provided a compilation of the specific rotation values obtained for a very extensive list of steroids. When possible, data have been reported for alternate solvents, as well as for wavelengths other than 589 nm.
The most important parameter in determining the magnitude of optical rotation is the


Page 658
wavelength of the light used for the determination. Generally, the magnitude of the circular birefringence increases as the wavelength becomes shorter, and hence specific rotations increase in a regular manner at lower wavelengths. This behavior persists until the light is capable of being absorbed by the chiral substance, whereupon the refractive index exhibits anomalous behavior. The variation of specific or molar rotation with wavelength is termed optical rotatory dispersion (ORD).
The anomalous dispersion observed in ORD spectra arises since the refractive index of a material is actually the sum of a real and imaginary part:
n = no + ik (9)
where n is the observed refractive index at some wavelength, no is the refractive index at infinite wavelength, and k is the absorption coefficient of the substance. It is evident that if (nL - nR) does not equal zero, then (kL - kR) will not equal zero either. The relation between the various quantities was first conceived by Cotton,18 and is illustrated schematically in Figure 2.
The earliest work involving chiral organic molecules was entirely based on ORD methods, since little else was available at the time. One of the largest data sets collected to date concerns the chirality of ketone and aldehyde groups,19 which eventually resulted in the deduction of the octant rule.20 The octant rule was an attempt to relate the absolute stereochemistry within the immediate environment of the chromophore with the sign and intensity of the ORD Cotton effects. To apply the rule, the CD within the n - p* transition around 300 nm is obtained, and its sign and intensity noted. The rule developed by Djerassi and coworkers states that the three nodal planes of the n- and p*-orbitals of the carbonyl group divide the molecular environment into four front octants and four back octants. A group or atom situated in the upper-left or lower-right rear octant (relative to an observer looking at the molecule parallel to the C=O axis) induces a positive Cotton effect in the n - p* band. A negative Cotton effect would be produced by substitution within the upper-right or lower-left back octant. Although exceptions to the octant rule have been shown, the wide applicability of the octant rule has remained established. The ability to deduce molecular conformations in solution on the basis of ORD spectra data has proven to be extremely valuable to synthetic and physical organic chemists, and enabled investigators of the time to develop their work without requiring the use of more heroic methods.
IV. Circular Dichroism
As just discussed, optical rotation and optical rotatory dispersion are easily interpretable


Page 659
Figure 2.
Schematic diagram of the Cotton
effect, illustrating the effects of circular
birefringence and circular dichroism
within an isolated absorption band.
outside regions of electronic absorption, but exhibit anomalous properties within absorption bands. This effect arises since the refractive index also contains a contribution related to molecular absorptivity, as described earlier in equation (9). Not only will the phase angle between the projections of the two circularly polarized components be altered by passage through the chiral medium, but their amplitudes will be modified by the degree of absorption experienced by each component. This differential absorption of left- and right-circularly polarized light is termed circular dichroism (CD), and is given by (kL - kR).
The effect of one circularly polarized component being more strongly absorbed than the other is that when the projections are re-combined after leaving the chiral medium, they no longer produce plane polarized light. Instead the resulting components describe an ellipse, whose major axis lies along the angle of rotation. The measure of the eccentricity of the ellipse which results from the differential absorption is termed the ellipticity, j, It is not


Page 660
difficult to show that.1
(10)
where z is the path length in cm, and l is the wavelength of the light. If C is the concentration of absorbing chiral solute in moles/liter, then the mean molar absorptivity, a, is derived from the absorption index by:
(11)
In that case, the ellipticity in radians becomes:
(12)
The expression of ellipticity in radians is cumbersome, and consequently the quantity is converted into degrees by the relation:
q = j (360 / 2 p) (13)
and then:
q = (aL-aR) C z (32.90) (14)
The molar ellipticity is an intensive quantity, and is calculated from:
(15)
where FW is the formula weight of the solute in question, L is the medium path length in decimeters, and C' is the solute concentration in grams/mL. The molar ellipticity is related to the differential absorption by:
(aL-aR) = [q]/3298 (16)


Page 661
Most instrumentation suitable for measurement of circular dichroism is based on the design of Grosjean and Legrand,9 and a block diagram of this basic design is shown in Figure 3. Linearly polarized light is passed through a dynamic quarter wave plate, which modulates the beam alternately into left- and right-circularly polarized light. The quarter wave plate is a piece of isotropic material, which is rendered anisotropic through the external application of stress. The device can be a Pockels cell (in which stress is created in a crystal of ammonium dideuterium phosphate through the application of AC high-voltage), or a photoelastic modulator (in which the stress is induced by the piezoelectric effect). The light leaving the cell is detected by a photomultiplier tube, whose current output is converted to voltage and split. One signal consists of an alternating current signal proportional to the CD, and is due to the differential absorption of one component over the other. This signal is amplified by means of phase-sensitive detection. The other signal is averaged, and is related to the mean light absorption. The ratio of these signals varies linearly as a function of the CD amplitude, and is the recorded signal of interest.
The calibration of CD spectrometers has been approached most often by the use of reference standard materials, with various salts of d-10-camphorsulfonic acid having received the highest degree of attention. Highly accurate CD spectra of the free acid,21,22 the n-propylammonium and n-butylammonium salts,23 and the tris(hydroxymethyl)-aminomethane salt24 have been published, and the relative virtues of each material discussed
Figure 3.
Block diagram of an analog apparatus suitable for the measurement of
circular dichroism (CD).


Page 662
in detail. Instrumental techniques, based purely on the use of suitable optical elements, have also been proposed as methods for the calibration of CD spectrometers.25,26,/CS>
It would be impossible to summarize the utility of CD spectroscopy for the study of molecular stereochemistry, since entire monographs have been written on the subject.4–9 As a simple example of an application of CD spectroscopy, the chiral properties of oximes formed upon reaction of a carbonyl group with hydroxylamine will be mentioned. Upon formation of the oxime chromophore, the UV absorption and CD spectra simplify so that the sign and intensity of the Cotton effect accurately reflects the stereochemistry within the immediate vicinity.27 The CD spectra of most oximes consists of one major peak (without any accompanying fine structure) around 240 nm. The CD spectrum of an oxime usually yields more reliable stereochemical information than does that of the parent ketone, since the single-signed CD peak has been shown to be a reliable indicator of the absolute stereochemistry adjacent to the chromophore. Although such information would be available from considerations of the octant rule, confirmation is possible through formation and characterization of the oxime.
V. Circularly Polarized Luminescence Spectroscopy
The optical rotation, optical rotatory dispersion, and circular dichroism methods yield information relating to the ground electronic state of the chiral molecule. Circularly polarized luminescence (CPL) spectroscopy involves a measurement of the spontaneous differential emission of left- or right-circularly polarized light by an optically active species. As with CD spectroscopy, the chirality can either be natural or induced by a magnetic field. CPL spectroscopy differs from CD spectroscopy in that it is a measure of the chirality of a luminescent excited state. If the geometry of the molecule were to remain unchanged during the excitation process, then the same chiroptical information would be obtained using either the CD or CPL method. In the situations where geometrical changes are associated with excitation into higher electronic states, then comparison of CD and CPL results can be used to deduce the nature of these structural modifications. Several reviews covering the applications to which CPL spectroscopy has been put have been written by several authors.28–31
The major limitation associated with CPL spectroscopy is that it is confined to emissive molecules only. However, this restriction can be used to advantage in that it imparts selectivity to the technique. The CPL technique has been particularly useful in the study of chiral lanthanide complexes,32,33 since the absorptivity of these compounds is sufficiently low that high-quality CD spectra can only be obtained under conditions for which the


Page 663
chemistry of the analytes is incompletely known. It is appropriate to consider CPL spectroscopy as a technique which combines the selectivity of CD spectroscopy with the sensitivity of luminescence spectroscopy.
Even though CPL spectroscopy has been known for some time, no commercial instrumentation has yet become available for its measurement. Instruments have been described which are based on either an analog design following the CD principles of Grosjean and Legrand,4 or on digital methods which employ photon counting electronics.34 The production of artifact-free data has been discussed in great detail, both from the viewpoint of spurious signals which would be introduced by imperfect optical components,35,36 and from photoselection effects.37
A block diagram describing the basic design of an analog CPL spectrometer is shown in Figure 4. The excitation source can be either a laser or an arc lamp, but it is important that the source of excitation be unpolarized to avoid possible photoselection artifacts. It is best to collect the emitted light at 0° to the excitation beam (often denoted as the “head-on” geometry) so that spurious effects due to linear polarization in the emission will not find their way through the imperfect electronics used for the phase-sensitive detection. Extensive discussions of these effects have been provided by a number of investigators.28,30 Any unabsorbed excitation energy is purged from the optical train through the use of a long-pass filter.
Figure 4.
Block diagram of an analog apparatus suitable for the measurement of
circularly polarized luminescence (CPL).


Page 664
The circular polarization in the emitted light is detected by the circular analyzer, since the insensitivity of photomultiplier tubes to light polarization states requires the use of a transducer. Through the use of a dynamically operated quarter-wave retardation element (a photoelastic modulator or a Pockels cell), the circularly polarized component of the emission is transformed into periodically interconverting orthogonal planes of linearly polarized light. This effect is accomplished by advancing and retarding the phase angle difference between the electric vectors by 90°. The linear polarizer following the modulator extinguishes one of the linear components, producing a modulated light intensity proportional to the CPL intensity in the emission.
The wavelength dependence of the emission spectrum is analyzed in the usual manner by an emission monochromator, and detected by a photomultiplier tube. The current output of the tube is converted to a voltage signal, and divided. One analog output can be sent either to a chart recorder, or digitized for input into a laboratory computer. The other signal is fed into a lock-in amplifier, where the AC ripple present in the large DC background is amplified by means of phase sensitive detection. The rectified AC output of the phasesensitive detector is proportional to the CPL intensity, and is the other signal to be processed. It is useful to ratio the differential (CPL) and total (TL) luminescence signals, and to display this quantity as well.
The CPL experiment thus produces two measurable quantities, which are obtained in arbitrary units and are directly related to the circular polarization condition of the luminescence. The TL intensity is defined as:
I = IL + IR (17)
and the CPL intensity is defined as:
DI = IL - IR (18)
In equations (17) and (18), IL and IR represent the emitted intensities of left- and right circularly polarized light, respectively. The ratio of these quantities must be dimensionless, and therefore free of unit dependence. In analogy to the Kuhn anisotropy factor defined for CD spectroscopy, the luminescence dissymmetry factor of CPL spectroscopy is defined as:
(19)
In the digital measurement method, the number of left-circularly polarized photons is


Page 665
counted separately from the number of right-circularly polarized photons.34 The definitions for the various CPL quantities are still the same, however.
The calibration of CPL spectra is an important question as long as all CPL spectrometers are laboratory constructed. The best method reported to date is still that originally reported by Steinberg and Gafni,38 who used the birefringence of a quartz plate to transform the empirically observed dissymmetry factors into absolute quantities.
As an example of a situation where CPL spectroscopy was used to unique advantage, the formation of lanthanide (Ln) ternary complexes is offered. It had been known that lanthanide complexes of ethylenediaminetetraacetate (EDTA) were coordinatively unsaturated, and that these could be used as aqueous shift reagents for the simplification of nuclear magnetic resonance spectra.39 This property was based on the ability of these compounds to form ternary complexes:
Ln(EDTA) + S = Ln(EDTA)(S) (20)
When the Ln ion was paramagnetic, then the induced shifts in the resonance lines of S could be used to deduce molecular conformations. The substitution of one methyl group on the ethylenediamine backbone of EDTA yields the PDTA ligand, but this ligand is optically active and can be resolved into its enantiomers. The Tb(PDTA) complex forms ternary complexes in exactly the same fashion as do the EDTA complexes, but now CPL spectroscopy can be used to study the possible stereochemical changes which accompany the formation of ternary complexes.
It was found that Tb(R,R-PDTA) could indeed form ternary complexes with a large variety of achiral substrate ligands.40 In many cases, it was found that the CPL spectra of the Tb(R,R-PDTA)(S) ternary complexes were quite different from that of the parent Tb(R,R-PDTA) complex. These findings indicate that the ternary ligands were capable of deforming the PDTA ring structure. When extremely flexible ternary ligands were studied (such as succinic acid), it was found that the CPL spectra of the ternary complexes were not altered relative to the spectra of the parent complex. However, for this particular ring system another study41 demonstrated that the succinate-type ring structure was forced to adopt a new conformation upon complexation with a Tb(EDTA) complex. These works indicate that although the lanthanide complexes with EDTA are capable of functioning as aqueous shift reagents, steric interactions between the EDTA ligand and the substrate can be significant. The NMR data may be used to deduce solution phase conformations of the analyzed substrate, but this stereochemical information represents only the situation for the perturbed ligand. It is probably not possible to deduce the stereochemistry of the free ligand


Page 666
in solution from data obtained using Ln(EDTA) complexes as shift reagents. This information could only have been obtained from a chiroptical study, and CD spectroscopy would not have been the method of choice for such work.
VI. Vibrational Optical Activity
Since all chiral molecules exhibit strong absorption in the infrared region of the spectrum, extensive investigation into the optical activity of vibrational transitions has been carried out. The IR bands of a small molecule can easily be assigned with the performance of a normal coordinate analysis, and these can usually be well resolved. The optical activity observed within a vibrational transition is determined by the symmetry properties of its group vibration, and consequently can represent a probe of local chirality. When coupled with other methods capable of yielding information on solution phase structure, vibrational optical activity can be an extremely useful method.
One of the problems associated with vibrational optical activity is the weakness of the effect. The rotational strengths of vibrational bands are much smaller than those of electronic bands, since the magnetic dipole contribution is significantly smaller. In addition, instrumental limitations of infrared sources and detectors create additional experimental constraints on the signal-to-noise ratios. In spite of these problems, two methods suitable for the study of vibrational optical activity have been developed. One of these is vibrational circular dichroism (VCD), in which vibrational optical activity is observed through use of the classic method of Grosjean and Legrand. The other method is raman optical activity (ROA), in which chirality is studied through the scattering effects of raman spectroscopy.
A. Vibrational Circular Dichroism
Vibrational CD was first measured in the liquid phase by Holzwarth and coworkers in 1974,42,43 and shortly confirmed by Nafie and his group.44 These and other works carried out during this period demonstrated that VCD could be measured at good signal-to-noise levels, and that the effect was quite sensitive to details of molecular stereochemistry and conformation.45
An infrared CD spectrometer can be constructed using the same detection scheme as described for a UV/VIS CD spectrometer, using optical components suitable for infrared work (Figure 5). Reflective optics optimized for infrared reflection are normally used to eliminate problems associated with the transmission of infrared energy by lenses. The light source can be a tungsten lamp, glowbar, or carbon rod source, depending on the particular


Page 667
Figure 5.
Block diagram of an analog apparatus suitable for the measurement of
vibrational circular dichroism (VCD).
spectral range to be covered. The monochromator used to select the analyzing wavelengths should contain a grating blazed for first order work in the infrared.
The circular polarization in the infrared source is obtained by first linearly polarizing the light, and then by passing it through a photoelastic modulator. The linear polarizer is either a CaF2 crystal overlaid by a wire grid (producing the linear polarization through dichroism), or by a LiIO3 crystal polarizer. The optical element within the photoelastic modulator is made out of either CaF2 or ZnSe, chosen on the basis of the desired spectral range. The detector is usually a photovoltaic device capable of responding to infrared energy. The AC component within the detector output is discriminated and amplified by phase sensitive detection, and the mean detector output is obtained to normalize the VCD signal. The ratio of the differential absorbance to the total absorbance:
(21)
where aL and aR represent the absorptivities for left- and right-circularly polarized light, respectively.
Early VCD measurements were complicated by artifacts arising from imperfections in the optical components. These effects were detected by running the VCD spectrum of the racemic compound, and corrected spectra were obtained by subtracting the two spectra. In most instances, careful alignment of the optical components is able to eliminate most effects.


Page 668
An alternate method for the detection of VCD was introduced by Nafie, who was able to show that a modified Fourier Transform infrared transform spectrometer could be used.46 The instrumental advantages of the FTIR method have provided significant enhancements in signal-to-noise ratios, and thus reduce the time required to obtain a VCD spectrum. The origin of an artifact peculiar to FTIR-VCD has been identified, and a proposal advanced for its elimination.47
Interestingly, it appears that use of the FT method does not bring about a significant improvement in terms of data acquisition time relative to that associated with the dispersive technique, and may in fact be less advantageous.48 Diem and coworkers have vigorously pursued the development of their VCD instrumental design, and have built an extremely sensitive spectrometer designed specifically to operate around a wavelength of 6 µm, or between 1600 and 2000 cm-1 wavenumbers.49 Working within this spectral region permits study of the carbonyl chromophore, and this particular group has been found to be a useful probe of the structure existing in a wide variety of biological systems. It has been determined that the use of high-throughput optical elements, digital data manipulation, and high-quality lock-in amplifiers permit VCD to be measured at superior signal-to-noise levels, even in the presence of high background absorption.
As an example of the utility of VCD spectroscopy, one work of Nafie and coworkers will be mentioned. The VCD within the carbon-hydrogen stretching region of 21 amino acids, 5 bis(amino acid)Cu(II) complexes, and the tris(alaninato)Co(III) complex was obtained in deuterium oxide solvent.50 For the free amino acids, a positive VCD band at 2970 cm-1 was noted, corresponding to the methine-CH stretching mode. The intensity of this VCD was associated with the presence of an intramolecular hydrogen bond existing between the ND3+ and COO- functionalities. Upon complexation with transition metal ions, the VCD intensity of this band increases even further, due to increased bonding strength between the amine and carboxylate groups through the bonds of the Cu(II) or Co(III) ion. The mechanism of this effect was proposed to originate in a ring current that was closed either by the intramolecular hydrogen bond or by the metal-ligand bonds.
B. Raman Optical Activity
A method complementary to VCD spectroscopy is that of Raman optical activity (ROA). The ROA effect is the differential scattering of left- or right-circularly polarized light by a chiral substrate. ROA is particularly useful within the 50 to 1600 cm-1 spectral region, and remains the preferred method for obtaining optical activity within vibrational bands having energies less than 600 cm-1. This situation has arisen since the spectral limitations of VCD optical components provide substantial barriers to the performance of work below about 600


Page 669
cm-1. The ROA effect was first demonstrated in 1973 by Barron and Buckingham,51,52 who observed differential scattering effects in the raman spectra of a-phenethylamine and a-pinene. Development of the technique required substantial experimental effort, since small imperfections in the optical elements could yield artifacts substantially larger in magnitude than a genuine ROA effect. Barron has provided both a general introduction53 and detailed review54 of the field. With the ability of ROA data to be obtained in aqueous solutions, it appears that the technique would be extraordinarily useful in the characterization of biological systems.55
The basic design of functional ROA spectrometers has been described by McCaffrey.56,57 With the introduction of a special optical system Hug was able to drastically reduce ROA artifacts,58 and this design is summarized in the block diagram of Figure 6. The laser output is passed through a small monochromator to remove unwanted plasma lines, and totally polarized by a linear polarizer. The beam is circularly polarized by a quarter-wave plate, and allowed to impinge on the sample cell. The scattered light is passed through a photoelastic modulator, which is set to advance and retard phase angles by 90°. Since the ROA effect employs visible light scattering, no special modulator materials are required. The modulated light beam is passed through a linear polarizer, thus providing an AC signal in the scattered light which is proportional to the ROA intensity. The scattered light is collected over a 20° cone with respect to the laser,56 analyzed by a high-resolution
Figure 6.
Block diagram of an analog apparatus suitable for the measurement of
Raman optical activity (ROA).


Page 670
double grating monochromator, and detected by a photomultiplier. The PMT output is split, with one signal being amplified by a DC device and the other discriminated through phase-sensitive detection. The two quantities can either be displayed directly, or ratioed before being displayed.
The possible artifacts associated with deflection of the incident laser beam as it passes through an electrooptic modulator have been analyzed, and a procedure for the minimization of these effects has been presented.59
In a very detailed article, Hecht and Barron have used the Stokes-Mueller calculus to extensively analyze the various experimental methods for obtaining ROA spectra.60 In their analysis, they considered the dual-beam modulation approach, scattered beam modulation, and incident beam modulation. After considering the type of artifacts which would be associated with each method, they concluded that only the incident beam modulation approach, combined with backscattering geometry, was suitable for the study of chiral molecules randomly oriented in an optically anisotropic phase. The power of this experimental approach has been amply demonstrated in a detailed study of the vibrational chirality of monosaccharides.61
Several proposals have been advanced regarding the design of ROA spectrometers, whose method of detection is based on multichannel detectors. Diem and coworkers have described a diode array detector equipped spectrometer, which made use of a dual lens light collection scheme to reduce artifacts.62 On the other hand, Barron was able to develop a conventional single lens system in a spectrometer equipped with an intensified diode array detector, and obtained perfectly acceptable spectra.63 A charge-coupled-device detector has also been used in conjunction with a scattered circular polarization ROA spectrometer.64
In the conventional spectrometer design based on the method of Grosjean Legrand, the amplified DC signal is proportional to the mean scattered light intensity:
I = IL + IR (22)
while the AC signal (after amplification by means of phase-sensitive detection is proportional to the differential scattering intensity:
DI = IL - IR (23)
Taking the ratio of these quantities removes any unit dependence, producing a quantity which is termed the circular intensity differential:
CID = DI / I (24)


Page 671
As with VCD spectroscopy, these CID magnitudes are quite small, with most values ranging between 10-3 and 10-4.
One extremely detailed ROA investigation into vibrational chirality was performed by Nafie and coworkers, who performed detailed studies on (+)-(3R)-methyl-cyclohexanone.65 The raman scattering observed between 100 and 600 cm-1 was found to contain strong ROA in all the major bands. The assignment of these bands to 11 skeletonal motions was made on the basis of a full normal coordinate analysis, and through studies on several deuterated compounds. The ROA bands were found to occur as couplets, an effect which was explained in terms of chiral vibrational perturbations due to the presence of the methyl group mixing the A' and A'' skeletonal modes of cyclohexanone.
VII. Fluorescence Detected Circular Dichroism
Fluorescence detected circular dichroism (FDCD) is a chiroptical technique first developed by Tinoco and coworkers. A CD spectrum is obtained by measuring the difference in total luminescence obtained after the sample is excited by left- and right-circularly polarized light. For the FDCD spectrum of a given molecular species to match its CD spectrum, it must happen that the luminescence excitation spectrum be identical to the absorption spectrum.
A block diagram of a typical FDCD spectrometer is shown in Figure 7. A tunable UV
Figure 7.
Block diagram of an analog apparatus suitable for the measurement of
fluorescence-detected circular dichroism (FDCD).


Page 672
source is required, for which the output must be relatively independent of wavelength. High powered xenon lamps (whose output is selected by a suitable grating monochromator) are appropriate for this purpose. The spectral output is linearly polarized by a Glan or Glan-Thompson polarizer, selected for its UV transmission. A modulated circular polarization is induced in the beam through the use of a dynamic quarter wave plate, in exactly the same fashion as would be used to obtain a conventional CD spectrum. This modulated circularly polarized excitation beam is allowed to enter the sample cell and to produce the required luminescence. Up to this point, the optical train is identical to that of a conventional CD spectrometer.
In the FDCD experiment, any fluorescence is detected at right angles to the excitation beam by a photomultiplier tube, and this emitted light contains the chiroptical information. As was described for CPL spectroscopy, the tube output will contain an AC signal equal to (IL - IR) which is proportional to the differential absorption spectrum. A measurement of the mean DC output of the tube is equal to (IL + IR), and is proportional to the mean absorption spectrum. The ratio of these two signals yields the FDCD quantity:
(25)
This FDCD signal can either be displayed on a chart recorder, or digitized for introduction into a computer system. As in the case of the CPL experiment, accurate results can only be obtained if the two measurements are made simultaneously.
A general theory relating to the FDCD of isolated chiral fluorescent compounds has been presented, and the effect of solute concentration considered.66 FDCD is potentially of great use in the study of solute-solute interactions, since the added selectivity of fluorescence in either species can be very useful. Three such situations has been identified and analyzed for the possible effects on the FDCD spectra.67 These are when: (a) the optically active material is nonfluorescent, but can be coupled with an optically inactive fluorescent species, (b) a fluorescent optically active material is coupled to a nonfluorescent achiral compound, and (c) an optically active fluorescent species is coupled to a chiral fluorescent compound.
The FDCD experiment can easily yield instrumental artifacts when photoselection effects are possible.68,69 When the fluorescent molecule is situated in a medium where molecular motion is restricted (as would exist for viscous or rigid phases), then the excitation energy may not be absorbed equally by all molecular orientations. These effects would be most pronounced for planar aromatic hydrocarbons, whose transition dipoles exhibit a strong dependence on the molecular orientation with respect to the incident energy. When these


Page 673
photoselection effects occur, the excitation spectrum can be quite different from the absorption spectrum and the FDCD spectrum will not match the CD spectrum. Turner and coworkers have described a dual photomultiplier tube detection system in which the effects due to photoselection can be minimized.70 The use of ellipsoidal mirrors to collect the fluorescence has also been found to reduce the magnitude of instrumental artifacts.71
Warner and coworkers have described a multichannel spectrometer for the measurement of FDCD.72 Through the use of a polychromator and photodiode array detection, a system was produced which could be used to produce rapid scanning of FDCD. Since their device could obtain spectra in exceedingly short periods of time, these workers were able to produce contour plots of chirality as a function of both excitation and emission wavelengths.
More recently, a phase-modulation spectrofluorometer has been modified so as to permit the measurement of time-resolved FDCD data.73 This particular methodology would find application in the study of dissymmetric microenvironments. The signals produced by such instrumentation have been analyzed on a theoretical basis to demonstrate how to evaluate the Kuhn and luminescence dissymmetry factors.
The power of FDCD spectroscopy has been illustrated through studies of the CD and FDCD associated with poly-L-tryptophan.75 It had been inferred from ORD and CD studies that this polypeptide adopted a right-handed a-helical conformation in 2-methoxyethanol, but the actual conformation of the peptide backbone could not be studied directly owing to the effects associated with the indole side chains.76,77 While the CD spectrum would reflect the optical activity of both the backbone and side chains, the FDCD spectrum would only reflect the chirality experienced by the indole side chains. In studies of the CD and FDCD of this polymer system, it was noted that both similarities and differences were observed. Through a series of assumptions regarding how the CD and FDCD effects were observed, these workers were able to use the chiroptical data to produce separate CD spectra corresponding to the side chains and to the backbone. The backbone CD spectrum was found to closely resemble the genuine CD spectra normally observed for a-helical polymers.78 This result was taken as confirmation that poly-L-tryptophan does indeed adopt the right-handed a-helical conformation in 2-methoxyethanol.
VIII. Concluding Remarks
The range of techniques suitable for the study of molecular optical activity is extensive, and sophisticated instrumentation for each continues to evolve. Each method is associated with its own particular selectivity, and each has its advantages and disadvantages. The chirality within electronic transitions can be studies by optical rotatory dispersion (ORD),


Page 674
circular dichroism (CD), circularly polarized luminescence (CPL), or by fluorescence detected circular dichroism (FDCD). Chirality within vibrational bands can be studies by either vibrational circular dichroism (VCD) or raman optical activity (ROA). Optical activity within rotational bands has been shown to be theoretically feasible,79 and undoubtably a method will eventually be developed to permit measurement of this predicted effect. Since the development of dissymmetric chemistry is currently an extremely active research area, it is anticipated that the development of chiroptical methods and applications will proceed at an equivalent pace.
References
1. E. Charney, The Molecular Basis of Optical Activity, Wiley, New York, 1979.
2. C. Djerassi, Optical Rotatory Dispersion: Applications to Organic Chemistry, McGraw-Hill, New York, 1960.
3. P. Crabbe, ORD and CD in Chemistry and Biochemistry, Academic, New York, 1972.
4. L. Velluz, M. Legrand, and M. Grosjean, Optical Circular Dichroism: Principles, Measurements, and Applications, Verlag Chemie, Weinheim, 1965.
5. G. Snatzke, ed., Optical Rotatory Dispersion and Circular Dichroism in Organic Chemistry, Heyden, London, 1967.
6. K. Nakanishi, Circular Dichroic Spectroscopy: Exciton Coupling in Organic Stereochemistry, University Science Books, Mill Valley, CA, 1983.
7. D.J. Caldwell and H. Eyring, The Theory of Optical Activity, Wiley-Interscience, New York, 1971.
8. L. Barron, Molecular Light Scattering and Optical Activity, Cambridge University Press, Cambridge, 1982.
9. S. Mason, Molecular Optical Activity and the Chiral Discrimination, Cambridge University Press, Cambridge, 1982.
10. J. B. Biot, Mem. Inst. de France, 1812, 50, 1.
11. R. Mitscherlich, Lehrb. der Chem., 4th edition, 1844.
12. H. Soleil, Compt. Rend., 1845, 20, 1805; 1847, 24, 973; 1848, 26, 162.
13. W. Heller, “Optical Rotation- Experimental Techniques and Physical Optics”, chapter 2 in Physical Methods of Chemistry, Volume I, (A. Weissberger and B.W. Rossiter, Eds.), Wiley, New York, 1972.
14. E. S. Yeung, Talanta, 1985, 33, 1097.


Page 675
15. J. Kankare and R. Stephens, Talanta, 1986, 33, 571.
16. E. Voigtman, Anal. Chem., 1992, 64, 2590.
17. L. Chafetz, Pharmacopeial Forum, 1993, 19, 6159.
18. A. Cotton, Compt. Rend., 1895, 120, 989, 1044.
19. D. N. Kirk, Tetrahedron, 1986, 42, 777.
20. W. Moffitt, R. B. Woodward, A. Moscowitz, W. Klyne, and C. Djerassi, J. Am. Chem. Soc., 1961, 83, 4013.
21. D. F. DeTar, Anal. Chem., 1969, 41, 1406.
22. G. C. Chen and J. T. Yang, Anal. Lett., 1977, 10, 1195.
23. M. F. Gillen and R. E. Williams, Can. J. Chem., 1975, 53, 2351.
24. K. H. Pearson, V. C. Zadnik, and J.L. Scott, Anal. Lett., 1979, 12, 1049.
25. Å. Davidsson and B. Norden, Spectrochim. Acta, 1976, 32A, 717.
26. B. Norden, Appl. Spectrosc., 1985, 39, 647.
27. P. Crabbe and L. Pinelo, Chem. Ind., 1966, 158.
28. F. S. Richardson and J. P. Riehl, Chem. Rev., 1977, 77, 773.
29. H. G. Brittain, “Excited-State Optical Activity,” Chapter 6 in Molecular Luminescence Spectroscopy: Methods and Applications, Part 1, Wiley-Interscience, New York, 1985.
30. F. S. Richardson and J. P. Riehl, Chem. Rev., 1986, 86, 1.
31. H. G. Brittain, Photochem. Photobiol., 1987, 46, 1027.
32. H. G. Brittain, Coord. Chem. Rev., 1983, 48, 243.
33. H. G. Brittain, J. Coord. Chem., 1989, 20, 331.
34. P. H. Schippers, A. van den Beukel, and H.P.J.M. Dekkers, J. Phys. E, 1982, 15, 945.
35. Y. Shindo and M. Nakagawa, Appl. Spectrosc., 1985, 39, 32.
36. H. P. J. M. Dekkers, P. F. Moraal, J. M. Timper, and J. P. Riehl, Appl.. Spectrosc., 1985, 39, 818.
37. P. M. L. Blok and H. P. J. M. Dekkers, Appl. Spectrosc., 1990, 44, 305.
38. I. Z. Steinberg and A. Gafni, Rev. Sci. Instrum., 1972, 43, 409.
39. G. A. Elgavish and J. Reuben, J. Am. Chem. Soc., 1976, 98, 4755.
40. L. Spaulding, H. G. Brittain, L. H. O'Connor, and K. H. Pearson, Inorg. Chem., 1986, 25, 188.
41. H. G. Brittain, Inorg. Chim. Acta, 1983, 70, 91.
42. E. C. Hsu and G. Holzwarth, J. Chem. Phys., 1973, 59, 4678.
43. G. Holzwarth, E. C. Hsu, H. S. Mosher, T. R. Faulkner and A. Moscowitz, J. Am. Chem. Soc., 1974, 96, 251.


Page 676
44. L. A. Nafie, J. C. Cheng, and P. J. Stephens, J. Am. Chem. Soc., 1975, 97, 3842.
45. T. A. Keiderling, Appl. Spectrosc. Rev., 1981, 17, 189.
46. L. A. Nafie, M. Diem, and D. W. Vidrine, J. Am. Chem. Soc., 1979, 101, 496.
47. P. Malon and T. A. Keiderling, Appl. Spectrosc., 1988, 42, 32.
48. M. Diem, G. M. Roberts, O. Lee, and A. Barlow, Appl. Spectrosc., 1988, 42, 20.
49. O. Lee and M. Diem, Anal. Instrum., 1992, 20, 23.
50. M. R. Oboodi, B. B. Lal, D. A. Young, T. B. Freedman, and L. A. Nafie, J. Am. Chem. Soc., 1985, 107, 1547.
51. L. D. Barron and A. D. Buckingham, J. Chem. Soc. Chem. Comm., 1973, 152.
52. L. D. Barron, M. P. Boggard, and A. D. Buckingham, J. Am. Chem. Soc., 1973, 95, 603.
53. L. D. Barron, American Laboratory, 1980, 12, 64.
54. L. D. Barron, Acc. Chem. Res., 1980, 13, 90.
55. L. D. Barron and L. Hecht, “Biomolecular Conformational Studies with Vibrational Raman Optical Activity”, chapter 5 in Biomolecular Spectroscopy, Part B, (R.J.H. Clark and R. E. Hester, Eds.), Wiley, New York, 1993.
56. A. J. McCaffery and R. A. Shatwell, Rev. Sci. Instrum., 1976, 47, 247.
57. L. I. Horvath and A. J. McCaffery, J. Chem. Soc. Far. II, 1977, 73, 562.
58. W. Hug, Appl. Spectrosc., 1981, 35, 115.
59. U. Gunnia, M. A. Davies, and M. Diem, J. Raman Spectrosc., 1987, 18, 399.
60. L. Hecht and L. D. Barron, Appl. Spectrosc., 1990, 44, 483.
61. Z. Q. Wes, L. D. Barron, and L. Hecht, J. Am. Chem. Soc., 1993, 115, 285.
62. M. R. Oboodi, M. A. Davies, U. Gunnia, M. B. Blackburn, and M. Diem, J. Raman Spectrosc., 1985, 16, 366.
63. L. D. Barron, J. F. Torrance, and D. J. Cutler, J. Raman Spectrosc., 1987, 18, 281.
64. L. Hecht, D. Che, and L. A. Nafie, Appl. Spectrosc., 1991, 45, 18.
65. T. B. Freedman, J. Kallmerten, C. G. Zimba, W. M. Zuk, and L. A. Nafie, J. Am. Chem. Soc., 1984, 106, 1244.
66. I. Tinoco, Jr., and D. H. Turner, J. Am. Chem. Soc., 1976, 98, 6453.
67. T. G. White, Y.-H. Pao, and M. M. Tang, J. Am. Chem. Soc., 1975, 97, 4751.
68. B. Ehrenberg and I. Z. Steinberg, J. Am. Chem. Soc.,1976, 98, 1293.
69. I. Tinoco, Jr., B. Ehrenberg, and I. Z. Steinberg, J. Chem. Phys., 1977, 66, 916.
70. E. W. Lobenstein and D. H. Turner, J. Am. Chem. Soc., 1980, 102, 7786.


Page 677
71. S. E. Bicknesse and M. F. Maestre, Rev. Sci. Instrum., 1987, 58, 2060.
72. M. Thomas, G. Patonay, and I. Warner, Rev. Sci. Instrum., 1986, 57, 1308.
73. K. Wu and L. B. McGown, Appl. Spectrosc., 1991, 45, 1.
74. L. Geng and L. B. McGown, Anal. Chem., 1992, 64, 68.
75. K. Muto, H. Mochizuki, R. Yoshida, T. Ishii, and T. Handa, J. Am. Chem. Soc., 1986, 108, 6416.
76. A. Cosani, E. Peggion, A. S. Verdini, and M. Terbojevich, Biopolymers, 1968, 6, 963.
77. E. Peggion, A. Cosani, A. S. Verdini, A. Del Pra, and M. Mammi, Biopolymers, 1968, 6, 1477.
78. R. J. Woody, J. Poly. Sci. Macromol. Rev., 1977, 12, 181.
79. P. L. Polavarpu, J. Chem. Phys., 1987, 86, 1136.


Page 679
13
Nuclear Magnetic Resonance
MATTHEW PETERSHEIM
/ Seton Hall University,
South Orange, New Jersey
I. Introduction
Since the first edition of this Handbook, there has been a second Nobel Prize awarded in the area of nuclear magnetic resonance. E. M. Purcell and F. Bloch received the first Prize in 1952 for their pioneering work in the theory and measurement of the magnetic resonance effect. In 1991 Richard Ernst was awarded the prize for work in the 1960s with W.A. Anderson at Varian Associates in developing the pulsed Fourier transform NMR experiment, and work in the late 1970s developing two-dimensional methodologies.1 These two major developments are the basis for very nearly all NMR experiments performed today. Other major advances include an increase in the field strength of commercial instruments to 16.4 tesla (700 MHz) and may soon reach 23.5 tesla (1,000 MHz); experiments have expanded from 2-dimensions to n-dimensions; and data pro-cessing and analysis have attained new levels of sophistication and automation. Routine high resolution 1H and 13C still represent the most prevalent NMR experiments in both academic and industrial laboratories, however, much of the newest technology has


Page 680
been developed for nonroutine experiments such as protein structural studies. The total investment in these nonroutine studies may now exceed that for the more conventional applications.
Nuclear magnetic resonance spectroscopy is an essential tool in almost every area of chemical analysis and fundamental research. Its versatility derives from the atomic nature of the information [rovided. In principle, each chemically distinct atom within a compound will have a unique resonance, provided that the nucleus of interest has a magnetic dipole moment (Figure 1a). When the sample is placed in a strong, stable, homogeneous
Figure 1.
The pulsed NMR experiment. a) NMR active nuclei have magnetic
dipole moments. b) In the presence of an external static field, Bo,
the dipoles precess about the field axis, each with an average
component either parallel or antiparallel to the field. c) In this case
there are two spin populations precessing in opposite directions
represented by the two cones. At equilibrium, the top cone, i.e.
the dipoles with components parallel to the field, has a slightly
greater population. d) The difference between the two populations is
represented by the net magnetization, Mz. The NMR signal derives
from Mz, which can be observed by rotating it into the plane of an rf
coil using a resonant rf field, B1. e) B1 is usually gated on just long
enough to rotate Mz into the x-y plane. After B1 is gated off, the
net magnetization, Mxy, begins to rotate about the z-axis at a
frequency equal to the difference in precession frequencies for the
two populations. f) This rotating Mxy induces an emf in the rf coil
along the x-axis. The signal appears as a cosine wave decaying in the
time following the pulse, and is referred to as the free induction
decay (fid).


Page 681
magnetic field, Bo, the states for the nuclear magnetic dipoles become quantized in a manner which is macroscopically measurable. This static field induces the dipoles of the “NMR-active” isotopes to precess with moments parallel and antiparallel to the static field (Figure 1b). The precession (Larmor) frequency depends primarily on the applied field strength and an intrinsic property of the nucleus called the gyromagnetic ratio, which has a unique value for each active isotope. The electronic environment of the nucleus and proximity of other NMR-active nuclei also affect the precession frequency. The dipole states are only quantized in the direction of the applied field, thus at equilibrium, the dipoles precess at a well defined angle with respect to the z-axis but with arbitrary phase. In the case of a system with only two allowed states, this can be depicted macroscopically as two hollow cones of precession (Figure 1c). The population of nuclei with precession moments parallel to the applied field is very slightly more abundant than the antiparallel population, giving rise to a net macroscopic magnetization, Mz, parallel to the applied field (Figure 1d).
The Fourier transform NMR experiment is initiated by a strong, short pulse of radiofrequency current through a coil arranged about the sample, producing an rf magnetic field, B1, perpendicular to the static field (Figure 1d). When the frequency of B1 matches the difference in precession frequency for the two populations of nuclei, Mz rotates about the B1 axis (Figure 1d). The rate of this rotation depends on the gyromagnetic ratio of the nuclei and the strength of the rf field. In the simplest experiment, the duration and power of the rf pulse is chosen so that when B1 is gated off the net magnetization lies along the y-axis (Figure 1e). Following the pulse, this magnetization:
1) rotates about the z-axis at the original precession frequency of the nuclear dipoles
2) dephases or “spreads out” in the x-y plane
3) relaxes back to the z-axis.
Rotation of the net magnetization about the z-axis provides the observed signal by inducing an rf current in the coil used for the rf pulse (Figure 1e). The signal amplitude depends on the magnitude of the net magnetization in the x-y plane, which decays by way of the dephasing and relaxation processes. This decaying rf signal (Figure 1f) is referred to as a free induction decay, or fid. It is ultimately Fourier transformed to yield a spectrum with a peak at the precession frequency and a peak width defined by the rate of decay.
Pulsing the rf field serves two purposes in the experiment. It provides a rapid adiabatic rotation of the net magnetization for the initiation of the fid, and it broadens the power distribution of the nearly monochromatic rf source so that all resonances within several kHz of the source frequency will be excited simultaneously. Consequently, the fid


Page 682
is a superposition of signals, each with a characteristic rf and decay rate. The Fourier transform of this signal is the NMR spectrum for that isotope.
This chapter expands on this brief discussion of routine NMR experiments. There is, however, a growing number of techniques which are not readily described in these simple terms. The serious NMR spectroscopist will have to confront the more rigorous texts on this subject in order to understand and properly interpret the more exotic and exciting experiments available with this technique. Magnetic resonance imaging and solid state NMR, two very important and rapidly advancing areas, will not be discussed directly but the general concepts presented here apply to those techniques.
II. Instrument Components
Although the quality and versatility of the Fourier transform NMR instrumentation has improved significantly over the past decades, the basic designs remain the same.2,3 A general description of the principal components will be presented here. Fukushima and Roeder4 provide a more comprehensive introduction to NMR instrumentation and there are many good review articles on NMR hardware in the quarterly journal, Concepts in Magnetic Resonance. Those interested in more advanced discussion of current improvements are referred to primary sources such as The Journal of Magnetic Resonance.
A. Magnet and Assembly
The first instrumental requirement mentioned in the introduction was a strong, stable magnet with a homogeneous field. The low end of “strong” is usually a field of 1.4 tesla, used mostly for 60 MHz 1H experiments, and the high end for commercial instruments is currently about 16.4 tesla (700 MHz 1H). Field strength defines sensitivity and spectral resolution of the instrument in many applications. With the exception of some low field instruments used either for relatively specialized analyses or for instructional purposes, most NMR spectrometers employ superconducting solenoid magnets (Figure 2). The magnet consists of a main field superconducting coil with a dozen or so smaller superconducting coils wound in such a way as to provide control over field gradients in various directions with respect to the main field. The latter are referred to as the superconducting shim coils and are used to improve the homogeneity of the field. These superconducting coils must remain submerged in liquid helium during operation, with the current in each established during installation. A liquid nitrogen shield reduces heat transfer to the He reservoir, decreasing the boil-off rate of the more expensive cryogen. Typically, the liquid He reservoir must be filled once every few months while the liquid nitrogen is


Page 683
refilled on a weekly basis. Both of these cryogen reservoirs are enclosed in a large dewar with an open core along the bore of the solenoid.
The core of the dewar houses a second set of shim coils that are at room temperature, the shim stack. This is a set of coils mounted inside the bore of the magnet dewar (Figure 2). These dozen or so coils are used to provide the final adjustments to the field homogeneity, which can be the limiting factor in the resolution of the resonances. Minor adjustments of the room temperature shim coils are required for changes in sample composition, volume and temperature; more time consuming adjustments are required if instrumental components are moved within the bore. Consequently, all modern instruments have the room temperature shim coils under computer control. The shim currents can then be optimized either manually or through the use of a multivariate optimization procedure.
The upper stack is an insert in the dewar bore which provides conduits for air streams used pneumatically to change samples and spin the sample once it is in place.
Figure 2.
Magnet and assembly. The superconducting coils (SC), both
the primary solenoid and the superconducting shim coils, are
submerged in a liquid helium reservoir (He), which is
suspended in an evacuated chamber. A liquid nitrogen reservoir
(N2) is used to shield the He reservoir from external thermal
radiation in order to reduce the rate of He loss. Level sensors
(LS1 and LS2) are used to monitor the reservoir levels. The
room temperature shim coils (RS) and rf probe (P) are mounted
in the bore of the magnet dewar and the sample is introduced
pneumatically from the top of the bore.


Page 684
Liquid samples are usually spun at several revolutions per second to average residual field inhomogeneities not removed by shimming. High resolution experiments with solid samples generally requires spinning at kHz frequencies and at the “magic angle” with respect to the main field. This is done in order to average chemical shielding, dipolar coupling and quadrupolar coupling which are responsible for the broad and complex resonance patterns observed with solids.
The “size” of the magnet is discussed in terms of the field strength, expressed as kilogauss or tesla and the precessional frequency for protons in the field, as well as on the usable bore of the solenoid. The size of the bore defines the space available for the instrument components which must be present in the field and the size of the sample. The extreme in bore size is found with the whole-body imaging instruments in medicine. More conventional spectrometers are classified as narrow, medium or wide bore with bore diameters ranging from roughly 5 to 10 cm. Field homogeneity within the sample volume is generally better with the narrower bore magnets and cryogen consumption is lower for a given field strength. Some experiments, however, require the larger bores either because of sample size or, as in the case of magic-angle spinning of solids or imaging experiments, because the additional space is needed for the instrument components inside the bore. Thus, two groups of instruments have evolved: those intended for high resolution experiments with liquids and those for solid samples or broad line experiments. The bore size is one of a few major distinctions between the two groups of instruments. The terms narrow, medium and wide also apply to the gap between poles on permanent and solid core electromagnets with the same implications.
B. Probes
The sample “chamber” in NMR spectrometers is referred to as the probe. There have been many advances in probe design since the first edition of this chapter, however, for solenoid magnetics they still have the general design presented in Figure 3a. The most essential component is the rf transmitting and receiving coil mentioned in the introduction. This is a coil of wire arranged so that an rf current generates an rf magnetic field perpendicular to the main field axis. With solenoid magnets the rf coil design is complicated by the need for ease in introducing the sample. Pneumatic sample changing necessitates the use of saddle or Helmholz coils, shown in Figure 3b. Horizontal solenoid coils are used when more efficient power transfer is needed, however, they require removing and dismantling the probe for sample changes. The coil is actually part of a circuit constructed in the probe body which is tuned to resonate at the precession frequency and impedance matched with the rf source. A simple circuit which accomplishes this is


Page 685
Figure 3.
Probe assembly. a) Diagram of probe components. The rf coil for the observed nucleus in the experiment (OC) is mounted on a glass insert closest to the sample volume; a second rf coil for the locksignal (LC) is shown mounted on a larger glass insert. Onlypart of the rf circuitry in the probe is shown here. VCI is avariable capacitor intended for tuning the lock circuit to be in resonance with the lock rf. VC2 is the same for the observe rf circuit. The observe (Orf) and lock (Lrf) transmission lines terminate in connectors at the base of the probe housing. The two variable capacitors have tuning rods (TR) which are also accessed from the base when the probe is mounted in the magnet. The temperature in the sample volume can be monitored with a thermocouple (TC) just outside of the rf coil volume and regulated with a flow of gas passing through a heating coil (HC). The gas inlet (GI) is also in the base of the probe. The sample volume is insulated with a glass dewar (D1) for greater temperature stability and the conduit for the flowing gas is also a dewar (D2) insulating the other probe components. b) Design of a two-turn coil with the static (Bo) and rf (B1) magnetic fields indicated. c) Rf circuit with tunable capacitors for rf resonance and impedance matching.


Page 686
given in Figure 3c, where the series capacitor controls the resonant frequency and the parallel capacitor is used for impedance matching. For an excellent and thorough discussion of probe design refer to 5 Although his review precedes this chapter by more than a decade, the information contained reflects the design used in most commercial probes. A more elementary presentation is given by Fukushima and Roeder4 and a series of articles by Cho & Sullivan6,7 and by Traficante8–10 give an overview of various aspects of rf circuitry. For specialized advances in design the reader should peruse current issues of The Journal of Magnetic Resonance.
There are several properties of the rf circuit of interest to the experimentalist:
1) sample volume within the coil
2) rf power delivery to the sample and sensitivity to the signal magnetization
3) homogeneity of the rf field generated during transmission
4) decay time of the resonant circuit
5) versatility in the resonance properties of the circuit
The sample volume has an immediate effect on the sensitivity of the probe since the signal is directly proportional to the number of a particular atomic species within the coil. The magnet bore and the space required for other components of the probe put an upper limit on the sample diameter. The total active volume of the coil is restricted by the need for the strong rf field to be homogeneous and for the circuit to have a high quality factor.5 The quality factor defines the efficiency of power delivery and signal detection. Inhomogeneities in the rf field result in dephasing of the net magnetization during the rotation period which increases the observed widths of the resonances and generates spectral artifacts in some multipulse experiments. Freeman11 gives brief descriptions of inhomogeneities and other aspects of pulse properties in the sections on Composite Pulses, Radiation Damping, and Radiofrequency Pulses.


Page 687
The decay time of the circuit determines the dead time between the rf pulse and the detection period of the experiment. It is defined by the effective RC component of the circuit which usually translates to a time constant of microseconds. Given that the power of the initial rf pulse is nine orders of magnitude greater than that of the signal, a one microsecond time constant would result in a dead time greater than 20 microseconds in order to dissipate the pulse power before detection. In high resolution experiments this dead time is negligible given that the signal decay times are on the order of milliseconds or longer. Broad line experiments may require shorter dead times, usually at the expense of the quality factor for the circuit.
There is a growing demand for NMR experiments with elements other than hydrogen and for double resonance experiments. This demand is often on a daily basis and has given rise to three different probe designs in order to minimize time lost in changing probes, retuning and reshimming. The simplest in terms of circuitry is to have concentric coils each with an independent resonant circuit and rf source. This is a common approach in introducing decoupling and lock capabilities, where the primary signal coil would be innermost, a decoupler coil next and an outer lock coil (Figure 3a). This order reflects power and homogeneity demands for the three coils. Efficiency of power delivery decreases with the distance from the coil surface and interposed coils introduce inhomogeneities in the rf field from outer coils. The primary, or “observe”, coil demands the greatest power efficiency and field homogeneity and the lock coil demands the least. By convention decoupler circuits operate at the proton resonance frequency and lock circuits at the deuterium frequency. The decoupler is used either to provide rf power over a very narrow frequency range for selective double resonance experiments or to irradiate the entire proton spectrum in order to collapse scalar coupling contributions from protons on the spectra of other nuclei. The lock circuit is used to monitor changes in position of a particular resonance, usually a single deuterium peak arising from a deuterated solvent. It is generally assumed that the deuterium will be present at molar concentrations, thus the low demand for sensitivity in the lock coil. The resonance position changes as a result of fluctuations of drift in the effective field strength at the sample. The lock signal is used to control the current in one of the room temperature shim coils which will add or subtract with the main field in order to compensate for the drift.
A second approach in providing probe versatility is to make the resonant frequency of the observation circuit adjustable over a range of several MHz. This is usually accomplished by allowing the capacitance to be adjusted with the probe mounted in the magnet. Screw-driven variable capacitors and plug-in fixed capacitors can be used in combination to cover a range of over 100 MHz. Probes of this type are referred to as broad


Page 688
band. Their primary disadvantage is that the circuit quality factor is a function of both the inductance and capacitance. Since the inductance is fixed, the quality factor, or sensitivity, of the circuit varies over the entire tuning range. When maximum sensitivity and rf power are needed it is best to work with a fixed frequency probe optimized for a narrow frequency range.
The third approach is to use doubly or multiply tuned circuits with a common coil, removing the field homogeneity and sensitivity problems that arise with separate concentric rf coils. The advantage in using this type of probe is that no adjustments are required to switch among the frequencies for which it is tuned. As with the broad band probes, the quality factor for the multiply tuned circuit is lower than it would be for equivalent single frequency systems.
Besides the rf circuitry, most commercial probes are equipped with variable temperature capabilities. This usually consists of a conduit up the center of the probe which directs a stream of gas onto a thermocouple and then the sample tube. Inside the conduit is a resistive heating filament used to warm the gas for high temperatures. Low temperatures are obtained by first passing the gas through a coil submerged in an ice, dry ice or liquid nitrogen bath and then heating to the desired temperature. The rf coils are surrounded by a glass dewar for better temperature control at the sample (Figure 3a).
In recent years there has been growing interest in applying pulsed magnetic field gradients as a means of solvent suppression in studies of macromolecules or molecular assemblies. These experiments require very specialized probes with a large solenoid coil built around the rf coils. The coil is wound to provide a linear magnetic field gradient through the sample when a DC current is gated on during an interval following excitation. Small molecules, such as those of the solvent, diffuse rapidly in the field gradient, resulting in severe resonance broadening. Macromolecules diffuse orders of magnitude more slowly, suffering far less resonance broadening. As a consequence the resonances of the rapidly diffusing species can be “suppressed” by broadening to the point of being part of the “baseline.”
C. RF Source and Detection
The Fourier transform NMR experiment is initiated by a pulse of rf power on the order of several watts while the signal of interest is on the order of microwatts. Isolation and preservation of this very weak signal is an electrical engineering challenge discussed in detail by Hoult5 and Fukushima and Roeder.4 The general experimental design is diagrammed in Figure 4. Rf synthesis is accomplished using either fixed frequency


Page 689
Figure 4.
Block diagram for pulsed NMR experiment: RF, rf synthesizer; F1, rf
band pass filter; G1, pulse-forming fast gate under pulse programmer
control; PA, power amplifier for the pulse; S1, primary switch for isolating
the detector from the strong rf pulse; F2, first band pass filter for the signal;
A1, signal preamplifier; G2, fast gate for secondary isolation of detector;
F3, rf band pass filter; A2, variable gain amplifier; 90°, rf phase shifter;
PSD, phase sensitive detector; S2, switch for selecting the phase
sensitive detector to be sampled; AF, audio bandpass filter; AA, audio
amplifier, variable; ADC, analog to digital converter; COMP, computer.
sources or a broad band frequency synthesizer. In both cases, the rf originates with a crystal oscillator, the output of which is amplified and mixed to the desired frequency. The mixing process generates harmonics in the rf which must be removed with a band pass filter before amplification to the high powers needed. Broad band instruments, which are used to perform experiments at discrete frequencies over a range of up to 700 MHz, would require a very large collection of narrow band filters for this purpose. Fortunately a more general solution is available through the use of a common intermediate frequency. The synthesizer produces a second rf tailored to mix with the rf of interest to yield the intermediate frequency. This is passed through a fixed, narrow band pass filter and then mixed back down to the rf needed. A fixed low pass filter can be used to remove leakage of the intermediate frequency.
This filtered rf is essentially monochromatic, however the objective in a standard pulsed experiment is to provide uniform irradiation over the entire spectral range for a given isotope. Pulsing produces distortion in the rf which results in the AC power being


Page 690
Figure 5.
Power distribution for a 10 µz rectangular pulse
of 500 MHz rf. a) Distribution over a 400 kHz
range to demonstrate the features in sinc2(x). b)
The power level drops to 97% of the maximum
power at 5 kHz, or 10 ppm, on either side of
the center of the spectrum. This can affect the
accuracy of integrals for resonances in different
regions of the spectrum.


Page 691
distributed about the original rf. A rectangular pulse of duration tp, yields a power distribution of the form:
P(u) = sinc2(2putp) = (sin(2putp) / 2putp)2 (1)
where u is the frequency of the monochromatic rf in Hz. A plot of this function is provided in Figure 5 for a 10 µsec pulse of 500 MHz rf. A typical 1H spectrum corresponds to about 10 ppm, which at 500 MHz is ± 2.5 kHz about the central rf. The power from this 10 µsec pulse droops by about 2% from the peak power over this spectral range.
The rf pulse is usually formed by a fast gate using a pulse programmer under computer control. A variable gain power amplifier converts this milliwatt pulse to several watts. This is directed to a switching circuit used as the first stage of isolation for the detector. Switching can be accomplished passively, using crossed diodes or box isolators,5 and with diode switches triggered by the pulse gate.4 As discussed in the preceding section, the probe is matched in both impedance and frequency for maximum transmission of the pulse power.
It generally takes on the order of 20 µs for the pulse power to dissipate to a level below the desired signal. Shorter recovery periods can be imposed on the circuit, but at the expense of probe sensitivity. The first switching circuit generally opens to the detector before the pulse power has decayed to a level lower than the signal, necessitating secondary gates in the detection circuit. These secondary gates are under pulse programmer control. Immediately following the first switch, the signal is filtered to remove contributions from the lock circuit and the decoupler if the observed signal nucleus is other than proton. This very weak signal is then preamplified. In broad band instruments, a preamplifier is generally employed for the lower half of the rf operating range, i.e. from 31P resonance and down, and narrow band components for 1H and 19F at the high end. Similarly, a low pass filter with a trap for the lock signal would be used before the preamp at the low frequency end and narrow band pass filters for 1H and 19F.
Additional filtering with the broad band systems is accomplished by conversion to an intermediate frequency, as was done with the original rf synthesis. Again, filtering is performed using a narrow band pass about the intermediate frequency and the resultant mixed back down. A final stage of rf amplification is applied, usually with a variable gain amplifier under computer control. This signal is then processed with a phase sensitive detector. Since the spectral information for a given isotope generally falls within a range of several kHz, the reference frequency for the phase sensitive detection is subtracted to produce an audio range signal more amenable to digitization. Sharp cut-off variable range


Page 692
filters are used to remove noise contributions from outside of the useful spectral region and a final stage of amplification can be applied before A/D conversion. The signal at this stage is of the form:
V(t) = SiVicos[2p(ui-ur)t]exe(-t/T2i*) (2)
where the sum is over all resonances in the spectrum, Vi is the maximum signal amplitude for resonance i, ui is the resonance frequency of i, ur is the reference frequency for the phase sensitive detection, t is the time elapsed following the pulse, and T2i* is the relaxation time for the signal component i. This signal is referred to as the free induction decay (fid). The spectrum is obtained by a Fourier transformation which, for this signal, has the form:
(3)
where ui' = ui - ur and u is an arbitrary point in the spectrum. There are two Lorentzian terms for each resonance frequency, ui, as a consequence of the method of detection. The cosine of the difference frequencies in equation 2 cannot provide the sign of the difference. This uncertainty is transformed as mirror-image resonances at frequencies on either side of the reference. If ur happens to be placed in the midst of a set of resonances, the two spectral images are folded onto one another resulting in ambiguity in resonance positions.
There are two general solutions to this problem. The ur can be selected to be on one side of the spectrum. This approach doubles the audio frequency range which must be digitized. Not only does this double the A/D rate required to acquire the data but the signal-to-noise ratio decreases by a factor of 21/2 as a result of the noise from the empty half of the spectrum “folding” into the region of interest.
Commercial instruments supply a second, more often applied option, referred to as quadrature detection. The rf signal is split and one component is phase-shifted by 90°. The two signals are then processed with separate phase-sensitive detectors and digitized with either two independent A/D converters, or alternately sampled by a single ADC (Figure 4). The phase-shifted signal behaves as a sine wave relative to the original signal, providing the sign on the audio frequency when the two signals are compared. This permits ur to be placed in the center of the spectrum without foldover. Therefore, a narrower spectral range can be studied and the audio filters can be used to reject noise outside the region of interest. If two independent ADCs are used, the A/D rate required is


Page 693
actually 1/4 that for the first solution since the maximum audio frequency is lower by 1/2 and the 90° phase shift results in each of the signals satisfying half of the Nyquist criterion of 2 points per wave cycle. When a single ADC is used for both signals, the second factor of 2 is lost. The main disadvantage in quadrature detection is the need for matched detection circuits. This is alleviated by a process referred to as phase cycled detection. This can be accomplished by shifting the phase of ur by 90° with each successive acquisition. On alternate acquisitions the two signals then interchange the sine and cosine character. By routing the data so that “sine” and “cosine” signals are added separately, the detector mismatch is averaged.
D. Pulse Programmer and Pulse Shaping
In modern commercial instruments the quality and versatility of the pulse programmer determines the complexity of experiments that can be performed. It controls components such as:
1) the pulse forming gate on the rf transmitter
2) fast switches to gate between the transmitter and receiver
3) the A/D trigger
4) phase shifters for the rf transmitters and the phase-sensitive detectors
5) decoupler on/off switch
6) “high” and “low” power toggles for transmitters
7) the pulse-forming gate in pulsed field gradient experiments or any other hardware which need be triggered during the pulsing cycle.
The event interval is loaded into a counter which is used to define the duration for the selected register settings. This period may vary from microseconds up to minutes or hours. Thus a very large dynamic range is required for both the interval word and the associated counter. Submicrosecond precision in timing is generally required with phase-locking of transmitter and detector gates to the rf source oscillator. This can be accomplished by using one of the source mixing frequencies as a MHz clock for the interval counter.
At the end of the defined interval the counter signals a move to the next address in the memory stack. The size of this stack defines the limit in complexity of the pulse sequence which can be implemented on the instrument. This will be discussed further in the section on multipulse experiments.


Page 694
Square wave pulses are used in most conventional spectrometers, but there have been many advances in recent years toward shaping the pulses in order to provide flatter or more selective power distributions. This technology is reviewed by McDonald and Warren12 and Freeman.13 There has also been some effort in using neural networks to optimize the shape of the pulse.14 Applications include solvent suppression by exciting all but the solvent resonance and selective excitation of small regions of a spectrum while avoiding fold-over, both of which can be extremely useful in improving the signal-to-noise ratio and reducing the data set size in two- and multi-dimensional experiments.
E. The Computer and Peripherals
There has been a revolution in computing speed and power since the first edition of this chapter, which is likely to continue beyond the publication of this second edition. Consequently, the notion of “current” is ephemeral. Speed, multitasking, available RAM, word size, A/D and D/A capabilities will always be important aspects of modern instruments with the multidimensional experiments pressing the limits in most of these areas. A single data set will range from 2k to 64k points with conventional transform processing times well below a second. In a two-dimensional NMR experiment there can be over one thousand of these data files, requiring megabytes of storage per experiment, and for higher dimension experiments the data sets are typically gigabytes. There has also been rapid development of software that combines NMR data processing, pattern recognition for spectral interpretation, and molecular modeling incorporating NMR results as constraints in the modeling process. Levy et al15 recently reviewed the nature of these demands on the computer system and compared performance of workstations available at the time. Multitasking is standard on new commercial instruments, which is a boon to people running long experiments by permitting processing of existing data sets without recourse to a second computer. However, the general trend at large facilities is toward networked workstations with remote processing of data.
The word size of the computer defines the ultimate dynamic range available although the number of bits provided by the A/D converter determines the immediate dynamic range of the signal. This can be a crucial factor with dilute solutions which have substantial solvent peaks in the spectrum. The current trend is toward 16-bit A/D converters with memory word sizes greater than 32 bits. The A/D converters in current systems operate at 200 kHz or higher to satisfy the Nyquist criterion in some of the highfield experiments. D/A converters have proven very useful in automation of bulk sample processing. They can be used to control the sample eject air flow, the spinning rate of the


Page 695
sample, and the currents in the room-temperature shim coils. As discussed before, the shim coils are used to improve the homogeneity of the magnetic field, which can change appreciably from sample to sample due to differences in the magnetic permeability of the solvents, imperfections in the sample tubes or even differences in sample volume for a given sized tube. Digital control of the shim currents permits the use of multivariate optimization routines to adjust the field homogeneity for each sample. Fortunately, it is usually sufficient to adjust only 3 or 4 of the dozen or so shim coils with each sample change.
The development of multidimensional NMR experiments over the past decade is probably responsible for the high speed graphics systems now being used on most commercial instruments. As stated above, these experiments generate megabytes to gigabytes of data. Once processed, the data requires substantial manipulation before final plots are generated, and often several different plots may be needed. At the beginning of the 1980s, this stage required days of effort for two-dimensional data sets. With the newer systems this processing takes minutes and can be automated to some extent. Multidimensional data sets still require many days of processing.16–19
III. Physical Phenomena Important in NMR
There are several good texts which present the theory of nuclear magnetic resonance from various perspectives. The rudiments on an elementary level are given by Yoder and Schaeffer,20 Fukushima and Roeder,4 Becker,21 Farrar and Becker,22 Friebolin23 and many other specialized publications. Intermediate levels of theory along with various applications beyond compound identification are presented in the texts edited by Harris and Mann24 and Laszlo.25 According to Fukushima and Roeder,4 The Principles of Nuclear Magnetism by Abragam26 “is the premier reference work in nuclear magnetic resonance.” Principles of Nuclear Magnetism in One and Two Dimensions by Ernst, Bodenhausen and Wokaun27 is the more contemporary equivalent. Corio28 and Slichter29 also provide a rigorous background in the theory of NMR, and Harris30 provides a good treatment of the formalisms useful in understanding some of the more exotic experiments being performed. The approach taken here is introductory.
A. Contributions to Spectral Features
The resonance features in most NMR spectra derive from three fundamental phenomena: the nuclear Zeeman effect, chemical shielding and scalar coupling. “Solid


Page 696
state” experiments and those for which the sample has macroscopic molecular order, as in field-oriented liquid crystals and field-oriented molecules, direct dipolar coupling and electric quadrupolar coupling will give rise to resonance features not observed for the same material in isotropic samples.31 All of these phenomena require the nucleus of interest to have a nonzero spin quantum number, that is, it must possess spin angular momentum. The magnitude of the associated dipole moment is determined by the gyromagnetic ratio, g, for the particular isotope.
The Zeeman effect is the interaction of the nuclear dipoles with a strong static magnetic field and provides the macroscopic definition of the energy levels required for the resonance experiment, as depicted in Figure 1. In the presence of the strong field the nuclear magnetic dipoles are driven to precess about the field as a consequence of their associated spin angular momentum (Figure 1). There are 2I + 1 allowed spin states for a given nucleus, where I is the total nuclear spin quantum number. This is zero for nuclei having even numbers of protons and neutrons, an integer value for nuclei with an odd number of protons and an odd number of neutrons, and I is a half integer if the mass number for the isotope is odd. The energy of interaction of the field with the nuclear dipole is given as:
E(m) =-ghmBo/2p (4)
m =I, I - 1, I - 2 … -I+1, -I (5)
where m is the magnetic spin quantum number, h is Planck's constant and Bo is the strength of the applied magnetic field. The experimentally observable quantity is the bulk magnetization induced in the sample by the Zeeman interaction:
Mo = Sm E(m)N(m)/V (6)
where the sum is taken over the m-states, N(m) is the number of nuclei with magnetic quantum number m and V the volume of the sample within the rf coil. N(m) is defined by a Boltzmann distribution in terms of E(m):
(7)
where, again, the sum is over the m' states and N is the total number of these nuclei in the coil volume. In a 14 tesla (140kG) field, the Zeeman energy for protons is ±0.75 J/mole.


Page 697
This is less than RT for the attainable temperatures in most NMR experiments. Thus, the exponential functions can be expanded in m and truncated after the first order term. Doing this and substituting equations 4 and 7 into equation 6 yields:
(8)
Note that the magnetization depends on the square of the applied field, which has been one of the motivations in developing higher field instruments. The signal in a Fourier transform experiment derives from the time dependence of this magnetization after it has been rotated into the x–y plane (Figure 1). It will be shown that this signal has an additional factor of Bo, making it cubic in this term.32
The magnetic dipoles of the m = 1/2 population have components parallel to the applied field and the m =-1/2 have components antiparallel to the field. Thus the sum in equation 6 yields a net magnetization which is parallel to the applied field. Assigning the z-axis as parallel to the field, there is no order imposed in the x or y directions. Consequently, the N(m) magnetic dipoles in each spin population can be described as establishing conical distributions about Bo at equilibrium (Figure 1c).
All of the elements in the first six rows of the periodic table have at least one stable isotope with a nonzero spin quantum number except argon, technetium, cerium, promethium, bismuth and polonium. These have only radioactive isotopes with spin greater than zero. Each element has a unique gyromagnetic ratio which effectively provides complete resolution of the elements in the NMR spectrum. The corresponding precession frequency (Larmor frequency) for the isotope is equal to gBo/2p.
Chemical shift is probably the most important perturbation of the Zeeman interaction in terms of the evolution of NMR as a tool for identification and structural studies of compounds. This phenomenon also goes by the names chemical shielding and nuclear screening. It derives from magnetic fields generated in the vicinity of the nucleus as a result of coherence in the motion of electrons induced by the applied field. These local fields add to or subtract from the applied field, altering the nuclear precession frequencies. The particular induced field depends on the electronic, or chemical, environment of the nucleus. In general, these local fields result in a separate spectral band for each chemically distinct atom in a given compound or mixture. The field experienced by a given nucleus is:
B = Bo(1 - s) (9)
where s is the chemical shielding parameter. This shielding parameter depends on the


Page 698
orientation of the molecule with respect to the applied field unless the electronic environment of the atom is spherically symmetric. In liquid solutions, isotropic tumbling averages the effect, reducing the shielding to a scalar quantity. The convention in reporting NMR spectra is to use the chemical shift expressed in parts-per-million (ppm) rather than the shielding parameter. The relation between the two is:
d(ppm) = -s × 106 (10)
Table 1 contains a list of isotopes and the usual range over which s varies with the chemical environment of that element. Chemical shifts are not expressed as absolute quantities because the applied field is altered macroscopically by the bulk magnetic susceptibility, or permeability, of the sample, which varies with sample composition. Consequently, a standard, or set of standard compounds is chosen for each element as a reference for comparing d's obtained under diverse conditions. The standard is either dissolved directly in the solution (internal) or contained in a coaxial tube suspended in the sample (external). Although there is some tendency to search for a standard with close to the maximum shielding expected for the particular isotope, the usual criteria are more practical. A standard preferably has a single, narrow resonance which does not overlap with peaks of interest. It should be a readily available substance, have minimal hazard associated with it and, if it is to be used as an internal standard, should have minimal chemical interactions with the component of interest. Table 1 lists accepted chemical shift standards for some of the more commonly observed isotopes; frequently the spectra are simply referenced to the solvent.
The chemical shift of a nucleus is often defined by the local electron density and its shape in the vicinity of the atom, i.e., the nature of the chemical bonds to the atom. Two special environmental contributions involve more remote electron coherences: ring current shifts and pseudocontact paramagnetic shifts. The term “ring current” refers to the facile electron coherences which can be induced in aromatic rings. The resulting magnetic field is usually stronger than that induced locally about single atoms and is great enough to perturb nuclei several angstroms removed, whether or not they are covalently attached to the ring. Likewise, strong magnetic fields are generated by the coherences induced in the unpaired electrons of paramagnetic centers. These fields can have very pronounced effects on chemical shifts of atoms many angstroms removed, again, whether or not the atoms are covalently connected to the paramagnetic center.33 The term “pseudocontact” derives from the similarity in manifestation of this effect to the Fermi contact interaction. The latter involves through-bond interactions between the unpaired electron(s) of the paramagnetic


Page 699
Table 1. Chemical Shift Ranges
Element Range (ppm)a Standardb
Isotope
Spin Freq.(MHz)b
Hydrogen
20
TMS, TSPe
1
½
100.00
3
½
106.66
Lithium
10
Li1+(aq)
6
1
14.72
7
3/2
38.86
Boron
200
Et2O•BF3c
10
3
10.75
11
3/2
32.08
Carbon
650
TMS
13
½
25.15
Nitrogen
1,000
NO31-(aq)c
14
1
7.22
15
½
10.14
Oxygen
1,500
H2O
17
5/2
13.56
Fluorine
800
CCl3F
19
½
94.09
Sodium
20
Na1+(aq)
23
3/2
26.45
Aluminum
500
Al(H2O)63+
27
5/2
26.06
Silicon
400
TMS
29
½
19.87
Phosphorous
700
85% H3PO4
31
½
40.48
Sulfur
650
CS2d
33
3/2
7.67
Chlorine
1,000
Cl1-(aq)
35
3/2
9.80
37
3/2
8.16
Potassium
50
K1+(aq)
39
3/2
4.67
41
3/2
2.56
Calcium
20
Ca2+(aq)
43
7/2
6.73
Cadmium
800
Cd(CH3)2
113
½
22.19
Platinum
13,000
Pt(CN)62-
195
½
21.41
aWebb, G.A., Chapter 4 in Ref. 25. cMann, B.E., Chapter 4 in Ref. 24.
bHarris, R.K., Chapter 1 in Ref. 24. dRodger, C., et al, Chapter 11 in Ref. 24.
eTMS, tetramethylsilane; TSP, trimethylsilylpropane sulfonate.

center and the nucleus of interest. Fermi contact interactions are, in general, much stronger than the pseudocontact.
The second most important perturbation of the Zeeman interaction is scalar coupling, which arises from mixing of the spin states for nuclei separated by one or more bonds. The magnetic dipole of one nucleus introduces perturbations in the orbital and spin


Page 700
angular momentum of the bonding electrons which, in turn, perturbs the magnetic environment of neighboring nuclei. This electron-mediated interaction is more generally referred to as indirect coupling, which consists of a term that is independent of the magnetic field, i.e. the scalar coupling, and a field dependent term that averages to zero for molecules tumbling isotropically. The magnitude of the interaction depends on the number of the bonds separating the nuclei, the relative geometry of the intervening bonding orbitals, the s-character of the orbitals for the immediate bonds to the atoms of interest, and the product of the gyromagnetic ratios for the coupled nuclei.24,26,28 Scalar couplings are manifested as a division of the resonance into two or more new resonances, with the resonance splittings described in terms of a scalar coupling constant, J. The units of J are hertz by convention and the value of J is independent of field strength.
When the resonances that are scalar-coupled are separated by frequency differences much greater than the values of J, the patterns will follow the “weak coupling” limit. The multiplicity of peaks for a given resonance and their relative amplitudes are then defined by some simple rules. If all of the coupled nuclei are of spin 1/2, the maximum number of peaks for a given resonance is n + 1, where n is the total number of nuclei coupled to the observed nucleus, given that they are chemically distinct from the observed. Figure 6 shows the simple coupling pattern for an A2X spin system, which could be observed for the two b(A) and single a(X) proton resonances of several amino acids on a high field instrument. The A resonance is a simple doublet and the X resonance is a triplet following the “Pascal's triangle” or binomial distribution of peak intensities characteristic of weak coupling.20,21 As the frequency difference between resonances A and X decreases, the coupling patterns become more complex (Figure 6). In the strong coupling limit, i.e. when the frequency difference approaches J, the system is referred to as A2B to emphasize that the two resonances are close. This can be the case either because the chemical shifts of the two resonances are fortuitously close or the magnetic field strength is low with correspondingly small frequency differences. Under these circumstances the coupling patterns can deviate greatly from the simple triplet and doublet of the A2X system, as shown in Figure 6. Corio28 provides a comprehensive treatment of the often complex coupling patterns which can be encountered.
The value of J depends on several parameters, as mentioned previously, however there are two cases in which J can be interpreted in terms of fundamental properties of the molecule. One-bond couplings, 1J, are the strongest and can be on the order of 100 Hz. The magnitude can usually be interpreted in terms of the amount of s-character in the bond;


Page 701
Figure 6.
A2X scalar coupling patterns. R is the ratio of the coupling
constant, J, to the difference in resonance frequency for the
two nuclei, fX - fA·28 When the chemical shift difference is
much greater than J (R = 0.06), the coupling patterns follow
the n+1 rule for the multiplicity of the resonance (n=number of
nuclei coupled to the observed nucleus) and the bionomial
distribution, or Pascal's triangle, for the intensities within
the multiplet.
1J increases with the s-character. Examples of 1J values are given in Table 2. Three-bond couplings, 3J, are sensitive to the torsion or dihedral angle, f, between the coupled pair of nuclei. The relation between 3J and f is defined empirically, for example, the Karplus equation has the form:34
3J = A cos 2f + B cos f + C (11)


Page 702
Table 2. One Bond Scalar Coupling {1J}.
Nuclei
1J(Hz)
Description
1H-1
287a
H2
1H-11B
100–190
< 80a
terminal H
H-bridge
1H-13C
96–320a
125a
156.2a
248.7a
ethane
ethylene
acetylene
1H-15N
61.2a
73.3a
89a
ammonia
ammonium
urea
1H-17O
79c
73.3a
89a
H2O(g)
methanol in acetone
1H-19
530a
HF
1H-29Si
-147 to -382b
1H-31P
~200a
400–1100a
PIII compounds
PIV compounds
7Li-13C
15a
[LiCH3]4
11B-11B
14–28a
18–76a
difficult to resolve
(%s B)(%s C) = 21 1J
11B-19F
11B-31P
1.4–189a
30–100a
dependent on B substituents
13C-13C
34.6a
67.2a
170.6a
ethane
ethylene
acetylene
13C-15N
5.8a
5.9a
tetramethylammonium
cyanide
13C-19F
158a
372a
CFH3
CFBr3
13C-29Si
-37--113b
13C-31P
0--25a
45-300a
pIII compounds
PII compounds


Page 703
Table 2 (continued)
15N-15N
19a
(PhCH2)2N-NO
15N-29Si
6–12b
17O-31P
188c
203c
195c
165c
120c
90c
OPF3
OPCl3
OPBr3
OP(OCH3)3
OP(CH3)3
OP(QCH3)3
19F-31P
800–1500a
19F-17O
424c
F2O2
19F-29Si
167–488b
29Si-29Si
53–186b
29Si-31P
7–50b
29Si-195Pt
-1600b
trans-PtCl(SiCH2Cl)(PEt3)2
31P-31P
-443a
465a
(CH3)3P=PCF3
a) Mann, B.E., Chapter 4 in Ref. 24.
b) Harris, R.K., Kennedy, J.D. and McFarlane, W., Chapter 10 in Ref, 24.
c) Rodger, C., Sheppard, N., McFarlane, H.C.E. and McFarlane, W., Chapter 11 in Ref. 24.

where the parameters A, B and C are determined from measured values of 3J for systems with known values of f. In general, the scalar couplings are as rich in structural information as the chemical shifts of the resonances.
Direct dipolar coupling between two nuclei is rarely observed as a spectral feature with liquid samples because the coupling depends on the orientation of the molecule with respect to the magnetic field.26,31
(12)


Page 704
where the gyromagnetic ratios are for the two coupled nuclei, r is the length of the position vector connecting the two nuclei and q is the angle of the position vector with respect to the applied field (Figure 7a). This form assumes two spin 1/2 nuclei. In most cases molecules in liquids tumble isotropically, resulting in Dij being averaged to zero. Studies in which there is macroscopic order in the sample can yield resonance splittings as great as kHz, depending on the orientation of the coupled nuclei with respect to the macroscopic director and their separation. Solution order is most often accomplished using field oriented liquid crystals,31 however, there is increasing work being done with the very high field
Figure 7.
Dipolar coupling of two spin 1/2 nuclei. a) Diagrams of
the interaction vector for the coupled magnetic dipoles in
two orientations with respect to the applied field. b)
Energy levels for this two-spin system. The relative
positions of the levels change with the orientation of the
interaction vector with respect to the static field. The
double headed arrows connecting levels indicate the
possible spin transitions for this system. With the two
dipoles initially antiparallel, only two types of
transitions are immediately operative: zero quantum (0)
involving an exchange of spin between A and B,
and single quantum (1) with either A or B
independently exchanging angular momentum with
some other aspect of the environment. If the two
dipoles are initially parallel, a double quantum (2)
transition is allowed in place of the zero quantum.
This involves both A and B simultaneously exchanging
angular momentum with the environment.


Page 705
instruments currently available in which molecules having anisotropic magnetic susceptibilities demonstrate a measurable deviation from isotropic tumbling.35 There has also been some work using static electric fields to partially orient molecules in the magnetic field.36,37 The essential point of this discussion is that dipolar coupling is generally not apparent as a spectral feature but can be an important source of structural information in ordered systems where it is not averaged to zero.
Electric quadrupolar coupling is also averaged to zero for molecules which tumble isotropically. It arises from a coulombic interaction between the nucleus and the surrounding electrons, given:
1) the nucleus has a nonspherical proton distribution, and
2) the electrons have a nonspherical distribution about the nucleus.
Nuclei which have a total spin quantum number of 1 or greater are referred to as quadrupolar and satisfy the first criterion. The nonspherical electron distribution is needed in order for the nucleus to have electrostatically preferred orientations. There are no preferred orientations if the electrons are spherically distributed. When macroscopic order is present, as discussed with direct dipolar coupling, each resonance for a quadrupolar nucleus can split into 2I peaks. The magnitude of the splitting is directly proportional to the magnitudes of the electric field gradients generated by both the nucleus and the local electrons. The combined terms are referred to as the electric quadrupolar coupling coefficient; the component from the electrons varies significantly with the nature of the bonds to the atom. The magnitude of the splitting also depends on the orientation of the molecule with respect to the applied field and the functional form is generally more complex than that for direct dipolar coupling.26,31 The requisite ordering of the molecules restricts both dipolar and quadrupolar coupling measurements to a very small range of applications.
B. Spin Relaxation and Signal Decay
As mentioned in the introduction, following a 90° pulse the resultant magnetization in the x-y plane: rotates about the z-axis, gradually dephases and decays within the x-y plane, and more slowly returns to equilibrium. The rotation frequency is defined by the Zeeman interactions with perturbations from chemical shielding and scalar coupling, as discussed in the preceding section. Decay and phasing of the magnetization within the x-y plane and its return to the z-axis all contribute to the exponential decay of the signal after the


Page 706
90° pulse (equation 2). The apparent lifetime for the decay can considered as having three contributions:
(13)
The quantityT2 is referred to as the spin-spin or transverse relaxation time and it is often the dominant term in this sum. It derives from changes in spin state within the x-y plane. As a result of a 90° pulse, the 2I + 1 Zeeman spin states are transformed into a new set of 2I + 1 complex states that can be considered as rotating magnetization in the x-y plane. For a nucleus of spin 1/2, there are two such states, with one having the slightly greater population established at equilibrium. Transverse relaxation reflects both a net conversion of nuclei from the more populated complex spin state to the less populated and a return to z-magnetization.
The second and third terms in equation 13 derive from variations in the local field experienced by the nucleus. The Tfh term represents the signal decay due to aberrations in the field homogeneity which arise from inherent imperfections in the static field, distortions in the field imposed by the probe components, imperfections in the sample tube and samples with phase heterogeneity, e.g., liquid solutions with suspended particulates. The Tff term reflects variations in the local field due to fluctuations in the packing and motion of the molecules or simply structural heterogeneity. Both the Tfh and the Tff processes effect a decay in the signal by generating a distribution of Larmor frequencies for each resonance in the spectrum. As shown in Figure 8, the initial magnetization along the y-axis fans out as it rotates about the z-axis because of this variation in the local field. The contribution from Tfh can usually be minimized by adjusting the shim coils and spinning the sample at several hertz. Tff, however, is an intrinsic property of the sample under a given set of conditions and cannot be dealt with instrumentally. Fortunately, it is usually a negligible term for liquid solutions of chemically inert substances. Neither term is truly a spin relaxation mechanism.
The rate at which magnetization returns to the positive z-axis is referred to as T1, spin-lattice or longitudinal relaxation. It involves a true change in spin state, as does transverse relaxation, and it is on the same order as T2 or longer. Although T2 generally determines the rate of decay of the signal, T1 defines the frequency with which the signal can be sampled. Figure 8 depicts the result of applying two sampling pulses with an insufficient delay between them. The amplitude of the signal after the second pulse is substantially less than that of the first as a result of incomplete longitudinal relaxation. In


Page 707
Figure 8.
Pulsed experiments and the behavior of the macroscopic nuclear magnetization.
a) At equilibrium, the order imposed on the microscopic magnetic dipoles gives
rise to a net magnetic moment along the z-axis, that is, parallel to the strong static
field. b) The magnetization is rotated into the y-axis by an rf magnetic field along
the x-axis at the nuclear Larmor frequency. In order to simplify the diagrams, it is
assumed that there is only one resonance in the spectrum and that the coordinate
system rotates about the z-axis at the Larmor frequency. This results in the rotating
magnetization appearing stationary. c) Variation in the local field results in the
original magnetization “fanning out” in the x-y plane. d) After a period roughly
five times T2* there is no net magnetization remaining in the x-y plane even though
it has not all returned to the z-axis. e, f) If a second rf pulse is applied before the
magnetization returns to equilibrium the signal can be substantially reduced. An
interval of five times T1 between pulses is usually considered adequate for recovery
of most of the magnetization.
signal averaging experiments it is desirable to have a period of at least five times T1 between pulses in order to preserve the full amplitude of the signal. This is especially important when resonance integrals are to be compared since each resonance is likely to have a different T1 value.
Both transverse and longitudinal relaxation arise from an exchange of angular momentum with some aspect of the nuclear environment by way of fluctuations in the magnetic and electronic interactions with the nucleus. In diamagnetic liquid solutions the interactions can be discussed in terms of the four principal perturbations of the Zeeman


Page 708
effect: chemical shielding, scalar coupling, direct dipolar coupling and electric quadrupolar coupling. The theory relating measured relaxation times to these interactions and their fluctuations is quite involved and is treated rigorously by Abragam,26 Redfield,2 Slichter,29 Ernst et al.,27 and several other texts on NMR. Because the information is atomic in nature, it has great potential for detailed descriptions of the molecular motions responsible for the field fluctuations at the nucleus. However, caution must be taken in interpreting relaxation studies. Often the dynamic models are greatly simplified in making them tractable and there may be contributions to the relaxation pathway from several different interactions with the environment.38–40 Here, only a brief statement will be given of the relaxation mechanisms important in liquid solutions. The reader is advised to pursue details within their own area of application before seriously dealing with relaxation experiments.
Working in reverse order, electric quadrupolar coupling usually dominates the relaxation mechanism of nuclei with I > 1/2, unless the distribution of electrons about the nucleus is close to spherically symmetric. The quadrupolar nucleus, by definition, has an asymmetric distribution of protons represented by the nuclear quadrupole moment, Q. Because of this nonspherical nuclear charge distribution, the nucleus has preferred orientations within the nonspherical electrostatic field generated by the surrounding electrons. The magnitude of this interaction between the nucleus and the electrons is given by the electric quadrupole coupling constant, e2qQ, where e is the charge on an electron and q is the electronic field gradient at the nucleus. As the molecule tumbles or reorients in the applied magnetic field, this electrostatic interaction generates torque on the nuclear magnetic dipole. When the angular velocity of the motion matches the resonance frequency for an allowed nuclear magnetic transition, the torque can result in a change in nuclear spin state. The functional forms for T1q and T2q can be very complex.41,42 However, there are two conditions which yield fairly simple equations:26
Fast Motion Limit, All Values of I:
(14a)
(14b)
tc = rotational correlation time, assuming simple isotropic motion
h = asymmetry parameter; deviation from axial symmetry in the electronic
field gradient.


Page 709
I = 1 Only, All Values of tc:
(15a)
(15b)
(15c)
(15d)
(15e)
where w = 2pv. Note that all of the information about molecular motion is contained in the spectral density functions, J(0), J(wI) and J(2wI). The quantities J(wI) and J(2wI) can be thought of as the probabilities of having a reorientation angular velocity matching the resonance frequency for a single quantum, wI, and a double quantum, 2wI, transition, respectively. T2q has J(0) in addition to J(wI) and J(2wI), which arises from nonresonant effects of the torque. This zero quantum term, as it is usually labeled, reflects a dephasing of the transverse spin states with no discrete transition. This is reminiscent of the Tfh and Tff contributions to signal decay. These equations are only valid for the rotational motion of a sphere. More complex motion would require modification of these functions26,38–40 and a greater number of unknown parameters describing the motion.
Direct dipolar coupling involves the interaction through space of two or more magnetic dipoles. It is often the dominant mechanism for relaxation of spin 1/2 nuclei, provided there are other magnetic dipoles within roughly 0.5 nm either on the same molecule or on others by way of collisions.
The coupling of two dipoles can be described in terms of an interaction vector (Figure 7a). Rotation of this interaction vector with respect to the applied field results in each of the dipoles exerting torque on the other. Again, when the angular velocity of the interaction vector matches a resonance frequency, the torque can induce a transition. Figure 7b shows the allowed transitions for a coupled pair of spin 1/2 nuclei of the same isotope. The zero and double quantum transitions, labeled 0 and 2 respectively, involve both spin states changing. The double and single quantum transitions involve a net change in the spin


Page 710
angular momentum for the coupled pair which corresponds to a change in the rotational angular momentum in the molecule.
For two dipolar coupled nuclei of the same isotope and chemical shifts much smaller than the Larmor frequency, the relaxation times are given as:26
(16a)
(16b)
where r is the separation of the two nuclei and the spectral density functions have the same form as for the quadrupolar relaxation if the tumbling is isotropic. If several nuclei are dipolar coupled to a given nucleus, equations 16 would consist of sums over all pairs of interactions. Dipolar coupling of two different isotopes or two nuclei with chemical shifts differing on the order of the Zeeman effect yield relaxation times of the form:
(17a)
(17b)
(17c)
(17d)


Page 711
where I is the spin quantum quantum number for the observed nucleus and S is the quantum number for the second spin population in the coupled pair. The relaxation of I will be exponential with these decay times only if the S population is always close to its equilibrium state. If both populations are significantly perturbed from equilibrium, data analysis involves solving coupled rate laws.26 Again, these spectral density functions are valid only for simple isotropic tumbling. If several nuclei are dipolar coupled, equations 17a and 17b would consist of sums over all pairs of interactions.
Unlike electric quadrupolar and direct dipolar coupling, scalar coupling does not vary with the orientation of the molecule in the applied field. Consequently, molecular tumbling does not generate a fluctuation in the scalar coupling of nuclei leading to spin transitions. Two other sources of fluctuations, however, can result in relaxation by way of scalar coupling. Scalar relaxation of the first kind requires that one of the coupled nuclei undergoes chemical exchange with a lifetime shorter than the inverse of the scalar coupling constant. The chemical exchange can be in the form of breaking covalent bonds or a conformational change which alters the scalar coupling constant. Scalar relaxation of the second kind is more commonly encountered. It requires that one of the coupled nuclei has a longitudinal relaxation time shorter than the inverse of the scalar coupling constant. In solvents with no exchangeable protons, this mechanism leads to broadening of the resonances for protons bonded to nitrogen. The protons are scalar coupled to the nitrogen, which is 99.63% 14N. Rapid quadrupolar relaxation of this spin 1 nucleus induces the relaxation of attached protons. Equations for the two types of scalar relaxation have the same form:
(18a)
(18b)
Jsc(wI-wS) = S2/{1+[(wI-ws)tS2]2} (18c)
where I is the spin population being observed, S is the quantum number for the spin population undergoing chemical exchange or rapid relaxation and J is the scalar coupling


Page 712
constant. For scalar coupling relaxation of the first kind, tS2 and tS1 are both equal to the chemical exchange lifetime of the S nuclei. In relaxation of the second kind, they are the transverse and longitudinal relaxation times for S.
Chemical shift relaxation, the fourth mechanism, is important in spin 1/2 nuclei which have anisotropic chemical shielding. In this case the nuclear magnetic dipole interacts with the magnetic moment generated by the electronic coherences induced in the presence of the strong static field. For an atom having a spherically symmetric electron distribution, the induced magnetic moment does not change with the motion of the molecule, hence the interaction cannot give rise to spin transitions. As the electron distribution about the atom deviates from spherical symmetry, the magnitude of the induced magnetic moment becomes more dependent on the orientation of the molecule in the field. The nucleus, then, experiences a fluctuating magnetic field as the molecule tumbles in the static field. When the frequency of the fluctuation matches a resonance frequency, a spin transition can occur with a corresponding change in the rotational angular momentum of the molecule. Equations for T1csa and T2csa are:
(19a)
(19b)
where sz is the largest deviation from the average shielding parameter and h is the asymmetry parameter which is a measure of deviation from axial symmetry in the shielding parameter. In general, relaxation by this mechanism is important when there are only weak dipolar couplings to nearby nuclei or in the slow motion regime. However, the Bo2 dependence has made anisotropic chemical shift relaxation of greater importance with the increasing field strengths of the new instruments.
Spin-rotation relaxation, the fifth general mechanism, usually does not play a significant role. At a glance, the concept resembles that of the anisotropic chemical shielding mechanism in that the interaction is between the nucleus and a magnetic moment induced in the molecule. They differ in the source of the induced magnetic moment. In the chemical shielding effect, the magnetic moment arises from coherences imposed on orbital motion of local electrons by the applied magnetic field. With spin-rotation, the magnetic moment arises from rotational angular momentum of the molecule and the fact that the


Page 713
molecule consists of a collection of charged particles. This magnetic moment is independent of the presence of an external field. As the angular velocity of the molecule fluctuates, the magnitude of the magnetic moment will fluctuate and thereby induce nuclear spin transitions. This pathway in spin relaxation is significant only when the other mechanisms are unusually inefficient.
Paramagnetic centers can induce nuclear relaxation by way of direct dipolar coupling (pseudocontact) or, with covalently attached nuclei, scalar coupling (Fermi contact) between the nuclear magnetic dipole and the magnetic moments of the unpaired electrons. The equations resemble those for the equivalent nuclear-nuclear mechanisms.33
C. Dynamic Contributions to Spectral Features
Two types of dynamic effects on NMR spectra will be discussed here: those arising from chemical exchange and those from spin relaxation. The term ‘chemical exchange’ pertains to any structural change giving rise to a new chemical shift for a particular group of atoms. This can be a simple conformational change or it can involve bond breaking. If the chemical exchange frequency is lower than the change in resonance frequency for the nucleus of interest, the process is referred to as slow exchange and there will be a discrete set of resonances for each chemical state. In the fast exchange limit the exchange frequency is greater than the change in spectral frequency and there is a single average resonance for each unique nucleus. Intermediate exchange processes have received a great deal of attention because the resonance shapes and positions can be used to estimate the chemical lifetimes of the reactants and products. For a thorough discussion of these processes and data analysis refer to Kaplan and Fraenkel,43 Sandstrom,44 or Oki.45
When the chemical reaction involves formation of radical intermediates there is the potential for chemically induced dynamic nuclear polarization (CIDNP).46–48 Recombination of the radicals requires that the unpaired electrons revert to a singlet state. This process can occur by an exchange of spin angular momentum between unpaired electrons and scalar, or hyperfine, coupled nuclei. When this occurs, the NMR spectrum of the recombination products can exhibit orders of magnitude changes in the amplitude of the resonances for hyperfine coupled nuclei and an altered phase with respect to other resonances.
Nuclei with a spin quantum number greater than 1 have an additional contribution to line shape referred to as a dynamic chemical shift. The resonance line shape deviates markedly from a Lorentzian when nuclear relaxation is in the slow motion regime.41,42,43 Although this phenomenon is only observed with some of the more unusual nuclei, it can


Page 714
be an important consideration in either quantitative or qualitative interpretation of resonance line shape analysis.
IV. NMR Experiments
A. Rf Pulses and Phase Manipulations
In most commercial probes there is a single rf coil which is used to perturb the equilibrium magnetization and to detect the resultant x-y magnetization, as depicted in Figure 1. Figuratively speaking, all modern pulsed experiments require rf transmission and detection in the ±x and ±y directions, not just the single physical axis of this coil. This versatility is accomplished with one coil by controlling the transmitter and detector phase relative to some initial rf pulse in the experiment, as depicted in the timing diagram in Figure 9. The most common example of this operation is quadrature detection used to provide real and imaginary signals, or cosine and sine components of the Fourier
Figure 9.
Timing diagram for the definition of pulse and
detector phase relative to the initial pulse. The phase
of an event is defined by the point on the rf sine
wave used as a trigger. The first event or pulse of an
experiment is defined as a +X phase and gated with
the rf wave at a maximum. A -X phase is then
established by triggering off of a minimum in the
rf, +Y is triggered off the midpoint of the rising
wave and -Y off the midpoint of the falling wave.


Page 715
transform. The phase cycling for quadrature detection not only removes the spectral “fold over” problem discussed previously, but also compensates for differences in the two phase sensitive detectors used and cancels coherent noise from rf sources other than the intended pulse.
Two phase sensitive detectors, A and B, are used in these experiments with the rf signal split and phase-shifted by 90° for the detector referred to as B (Figure 4). The first 90° pulse in a quadrature sequence will be defined as rotating the z-magnetization directly onto the positive y-axis (Figure 10a) and is assigned a phase of zero. This magnetization
Figure 10.
Signal cycle in quadrature detection. a) The first 90° pulse is along
the x-axis and assigned a phase of 0°. The initial y-magnetization
begins to rotate into the x-axis, generating an emf in the rf coil which
results in a positive cosine fid at the A detector and a positive sine fid
at the B detector. b) The second 90° pulse is timed to be 90° out of
phase with respect to the first pulse and is shown here as having
rotated the z-magnetization into the x-axis. This x-magnetization
begins to rotate into the -y-axis resulting in a negative sine fid at A
and a positive cosine fid at B. c) The third pulse is 180° out of phase
with respect to the first and results in a negative cosine fid at A and
a negative sine fid at B. d) The final pulse of the cycle is 270° out of
phase and results in a positive sine for A and a negative cosine for B.


Page 716
then begins precessing into the positive x-axis generating the positive cosine fid for detector A and a positive sine fid for detector B (Figure 10a). The signals from these two detectors will be referred to as A(1) and B(1), where the arguments are the pulse number. After the sample returns to equilibrium, e.g. 5 times T1, a second 90° pulse is generated but using rf which is phase shifted by 90° relative to the continuous rf source. This has the same effect as having a coil oriented along the y-axis with the rf magnetic field being defined initially along the negative y-axis. The z-magnetization rotates into the positive x-axis (Figure 10b) and its precession results in a negative sine fid in detector A and a positive cosine fid in detector B (Figure 10b), both of which are locked to the original synthesizer rf. Since the “real” signal should be a positive cosine and the “imaginary” signal a positive sine, as defined by the first pulse, the data from the second pulse combine with the data of the first pulse as:
Real data
= A(1) + e + B(2) + d + e
= A(1) + B(2) + 2e + d
Imaginary
= B(1) + e + d - A(2) - e
= B(1) - A(2) + d

where e is all contributions to the signal before phase sensitive detection that are not dependent on the rf phase, and d is any distortion in the signal introduced by the 90° phase shifter for detector B. The rf from the source is then phase shifted by 180° relative to that used for the first pulse. It is used to generate a third 90° pulse which rotates the z-magnetization into the negative y-axis (Figure 10c). The A(3) signal is, then, a negative cosine fid and the B(3) signal is a negative sine fid (Figure 10c):
Real data
= A(1) + B(2) + 2 + d - A(3) - e
= A(1) + B(2) - A(3) + d + e
Imaginary
= B(1) - A(2) + d - B(3) - d - e
= B(1) - A(2) - B(3) - e

This cycle is completed with a fourth pulse having the rf shifted 270° relative to the first pulse. The resultant magnetization is along the negative x-axis (Figure 10d) and its


Page 717
precession leads to a positive sine fid from detector A and a negative cosine for detector B (Figure 10d):
Real data
= A(1) + B(2) - A(3) + d + e - B(4) - d - e
= A(1) + B(2) - A(3) - B(4)
Imaginary
= B(1) - A(2) - B(3) - e + A(4) + e
= B(1) - A(2) - B(3) + A(4)

Thus, at the end of the cycle the d and e contributions to the original signal have been removed and any differences in gain for detectors A and B have been averaged in both data sets. Signal averaging beyond four acquisitions would involve repeating this cycle from the beginning, with the resultant data sets being:
Real data = A(1) + B(2) - A(3) - B(4) + A(5) + B(6) - A(7) - B(8) + … (20a)
Imaginary = B(1) - A(2) - B(3) + A(4) + B(5) - A(6) - B(7) + A(8) + … (20b)
Many NMR experiments involve two or more pulses preparatory to a single acquisition, often with additional phase considerations. Implementation of quadrature detection with these multipulse experiments may involve more elaborate phase cycles in order to preserve the desired component of the signal.
B. Relaxation Studies
The usual objective in relaxation experiments is to determine the transverse and longitudinal relaxation times for each resonance. The transverse relaxation time can be estimated from resonance line widths, which for the Lorentzian peak shapes of equation 3, follow the relation:
(21)
where Dn½ is the full width in Hz at half the maximum amplitude. In using this relation to determine T2, it is assumed that all other terms in equation 13 are negligible. This is a good assumption in high resolution experiments when T2* is on the order of hundreds of milliseconds or less. For longer lived signals, field inhomogeneities become more significant.


Page 718
The effect of Tfh on the T2 measurement can be removed by performing a spin echo experiment. The simplest form of the echo experiment involves a pulse sequence (PS) composed of two rf pulses:
90° - t1 - 180° - t1 - detector on (PS1)
where t1 is a variable delay which is given values ranging from some fraction of the expected T2 to roughly 3 times T2. During t1 the components of the x-y magnetization
Figure 11.
Vector diagram of the spin echo experiment. a) The 90°(x) pulse rotates the
z-magnetization into the y-axis. Assuming a single resonance, this magnetization can
be treated as stationary if a coordinate system is used which is rotating about the
z-axis at the Larmor frequency. b,c) Although there is a single resonance, small
variations in the local field throughout the sample generates a distribution of Larmor
frequencies. This results in the net magnetization gradually “fanning out” in the
x-y plane of the rotating frame. d) In this echo experiment, a 180°(x) pulse is applied
after some evolution period, t1. This has no effect on the x-components, but all -y
components of the magnetization undergo a change in sign. Note that the individual
components of the magnetization retain their original direction of rotation. e,f)
Following this second pulse, much of the “fanning” process is reversed until after a
second t1 interval a maximum -y -component exists. The detector is gated on at
this moment and a negative signal would be detected. This magnetization has a
smaller amplitude than the original as a result of true transverse and longitudinal
relaxation during the two t1 periods.


Page 719
corresponding to the individual resonances precess at their Larmor frequencies and decay according to their particular values of T2* (Figures 11a, b and c). The 180° pulse has twice the duration of the 90° pulse and causes each component of the magnetization to rotate 180° about the axis of the rf coil, e.g. the x-axis as shown in Figure 11d. Note that the x-components of the microscopic magnetization vectors are unaltered by an rf pulse along the x-axis while the signs on the y-components are reversed and that the angular velocities of the vectors are unaltered. This results in a reversal of the dephasing process dictated by field inhomogeneities (Figures 11d, e and f). The rephasing is complete at a time t1 after the 180° pulse, yielding an echo of the fid generated by the first 90° pulse. Figure 12 shows the t1 dependence of the echo and transformed spectra for a spin echo experiment of water. The principal assumption in using this experiment to remove the Tfh contribution from the signal decay is that the field gradients within the sample are small enough so that the molecules do not diffuse to a radically new field density during one cycle of the pulse sequence. In high resolution experiments this assumption is valid unless the field homogeneity is intentionally degraded. Ideally, the echo amplitude follows an exponential decay of the form:
M(2t1) = -Moexp(-2t1/T2) (22)
Figure 12.
Stacked plot of a 300 MHz 1H echo experiment. The residual HDO resonance
is shown for 99.6% D2O with increasing values of t1 in the 90°-t1-180°-t1-acquire
echo sequence. The resonances were phased positive for display and t1 is 1 ms for
the first spectrum and was incremented by 50 ms in successive experiments.


Page 720
where M(2t1) is the echo amplitude for delay t1, Mo is the equilibrium magnetization (assuming a perfect 90° pulse) and the Tfh contribution to T2 is being ignored.
Quadrature detection of this echo signal could be accomplished by phase cycling (QPC) the 90° pulse and keeping the phase of the 180° pulse fixed:
90°(QPC)-t1-180°(+x)-t1- detector on (PS2)
Figure 13.
Vector diagrams of an inversion recovery experiment using a xmpleter 180°
pulse. The 90° and 180° pulses are assumed to have an unintentional error which
can be canceled by using a composite 180° inverting pulse. a) This composite
pulse begins with a 90°(x), which is shown falling short of fully rotating the
magnetization into the y-axis. b) The first pulse is followed immediately with a
180° (y) pulse which changes the sign on any residual z-magnetization. c) A second
90°(x) is applied, completing the inversion process with the error inherent the two
90° pulses being canceled to a large extent by the effect of the 180°. d) During the
evolution period, t1, the z-magnetization gradually returns to its equilibrium state by
way of longitudinal relaxation. e,f) The extent to which the magnetization has
recovered after a particular t1 interval is measured by a final 90° pulse. This rotates
the current net z-magnetization into the plane of the rf coil for detection.


Page 721
The effect of this fixed 180° is to reverse all of the signs on the signal components in equations 21. Another source of artifacts in multipulse experiments are imperfections in the 90° and 180° pulses such as inhomogeneities in the rf field and incorrect definition of the pulse duration. Field inhomogeneities are always present with rf coils of finite length and diameter no matter how perfectly the coil is made. As with the static field, the inhomogeneities result in distributions of precession frequencies which vary across the sample, consequently the tip angle of the pulse varies with location in the sample. Even in absence of these inhomogeneities, definition of a 90° is not an absolute process since the power distribution varies over the spectrum (Figure 5). The process of finding the “best” 90° is made more tedious by the fact that the rf coil inductance, and therefore the pulse power, varies with sample composition, especially with changes in solvent or ionic strength. In this experiment, a constant error in the pulses has no effect on the relaxation time provided the maximum amplitude of the echo is treated as a variable parameter in the data analysis.
T1 or longitudinal relaxation is usually measured using inversion recovery. This experiment involves a pulse sequence which is a simple rearrangement of PS2:
90°(x)180°(y)90°(x)-t1-90°(QPC)-detector on (PS3)
Here a composite 180° pulse is used to compensate for errors in pulse duration in order to have more accurate rotation of the equilibrium magnetization into the negative z-axis (Figures 13a,b and c). This negative z-magnetization has only T1 relaxation pathways available to it but it is invisible to the detector. The phase cycled 90° is used to sample this z-magnetization after a variable decay period, t1 (Figures 13d, e and f). An example of an inversion recovery experiment is given in Figure 14. Ideally, the amplitude of the signal follows an exponential decay of the form:
M(t1) = Mo[1–2 exp(-t1/T1)] (23)
Log plots or nonlinear regression of the echo and inversion recovery data yield T2 and T1, respectively.
It remains to translate these experimental relaxation times into a description of molecular dynamics. Their relations to the microscopic terms given in equations 14–19 are:
(24)


Page 722
Figure 14.
Inversion recovery experiment. 300 MHz °H spectra of 0.1 M sucrose in
99.6% D2O. The negative spectrum at the front of the stack was collected with a 1
ms delay (t1) between the inverting 180° and the sampling 90° pulses and t1 was
incremented by 0.2 s successively in the remaining experiments. Notice that
virtually every resonance has a unique longitudinal relaxation time as is evident by
their different null points. The HDO resonance close to the center of the spectrum
has the longest T1 by far, having not reached its null point after 3 seconds. By
contrast, Figure 14 shows that T2 for HDO is a factor of 10 shorter, i.e., the
transverse magnetization decays within 0.4 s.
(25)
where the first summation is over all dipolar couplings to the atom of interest and the second is over all scalar couplings to that atom which satisfy one of the two conditions for scalar relaxation. Assuming the molecule tumbles as a simple sphere, there is a single


Page 723
motional parameter, the rotational correlation time. However, in order to extract this correlation time it is necessary to know from independent measurements: the quadrupolar parameter, Kq, the shielding parameters, sz and h, the set of distances to all dipolar coupled nuclei and the scalar coupling parameters, J, tS1 and tS2. Fortunately, equations 24 and 25 are often dominated by only one or two mechanisms.
Nuclei with spin greater than 1/2 usually relax by way of quadrupolar coupling, unless the surrounding electronic environment is spherically symmetric. Nuclear quadrupolar resonance (nqr) of solid samples provides a direct measure of the quadrupolar coupling constant and the asymmetry parameter. Given this information, only one relaxation study is required to determine the rotational correlation time for the spherical model. If this information is not available, the T1/T2 ratio can be used to remove the quadrupolar coupling constants in order to estimate the correlation time.
Relaxation of spin 1/2 nuclei is usually dominated by dipolar couplings if there are other NMR active nuclei within a few ångstroms. This can be a very useful source of structural as well as dynamic information since the couplings decrease rapidly with distance. The multiplicity of couplings, however, can also cause the model to be intractable. Directly bonded nuclei will dominate the relaxation, reducing the dipolar sum to only one or two terms for a given resonance. For example, 13C relaxation can often be described in terms of the number of hydrogens directly bonded to the carbon. In this case the dipolar distances are simply the bond lengths and the number of couplings is known; only the correlation time remains to be determined.
Chemical shielding anisotropy becomes important as a relaxation mechanism as the atomic number of the nucleus increases, that is, as the number of electrons in the vicinity of the nucleus increases. It can be more significant than dipolar relaxation when the nucleus of interest has only spin zero nuclei directly bonded, e.g., the phosphorus of a phosphate with only 16O's or a 13C atom in a carbonyl position with 16O and 12C's bonded to it. This is particularly true as the motion of the molecule becomes slower than the resonance frequency of the nucleus. If the shielding parameters, sz and h, are not known then the correlation time can be determined from the T1/T2 ratio, as in the case of quadrupolar coupling. Very often, when chemical shielding anisotropy is important in relaxation there is also a contribution from dipolar couplings. These dipolar couplings may not be due to directly bonded atoms, which can greatly complicate the analysis. The dipolar and chemical shielding anisotropy contributions are best separated by performing relaxation experiments at two or more field strengths; the contribution from the chemical shielding anisotropy has an explicit dependence on Bo2.


Page 724
The motions of large molecules can be much more complex than the rotation of a simple sphere,38–40 with both internal and global rotations. As mentioned in the theory section, the spectral density functions will have additional terms to account for the internal motions. In studies of macromolecules, it is usually the internal motions that are of interest, however, it is generally difficult to justify more than a three parameter model for the relaxation process, e.g., a global rotational correlation time, an internal rotational correlation time, and an order parameter for the internal motion.
C. Double Resonance
The phrase ‘double resonance” refers to experiments in which two different rf sources are employed. Homonuclear and heteronuclear decoupling are the two most common examples of double resonance experiments, but there are many other frequently used techniques that fall in this category. There are also several two-dimensional experiments that are double resonance in nature and related multipulse experiments, some of which are listed in Table 3. As discussed in the instrumental section, a separate 1H rf source is standard equipment with modern commercial instruments and most multinuclear probes have a separate rf coil for 1H. These components are generally referred to as the decoupler hardware. The current generation of instruments also have the decoupler power, duration and phase under control of the pulse programmer, which is required for some of the two-dimensional experiments. The choice of 1H as standard is a consequence of prevalent couplings with this nucleus, e.g. 1H-1H, 1H-13C, 1H-31P and 1H-15N couplings. Double resonance experiments with other combinations of isotopes require optional synthesizers and probes. Inverse detection is a special example in which 1H is used to detect scalar coupled heteronuclei, usually 13C, in order to take advantage of an increase in sensitivity over the heteroatom. These experiments require a transmitter for the heteronucleus in addition to the normal observe transmitter for the 1H.
Homonuclear and heteronuclear decoupling experiments are used to collapse scalar coupling multiplets by generating rapid fluctuations in the spin state of one of the coupled nuclei. The fluctuations result in the unperturbed nucleus experiencing an averaged spin state for the perturbed nucleus, causing the effective scalar coupling to average to zero. Homonuclear decoupling usually involves selective irradiation of one resonance in the spectrum with collapse of only those resonances to which it is coupled. This can be a useful tool in making resonance assignments or even simplifying crowded spectral regions.


Page 725
Table 3. Multipulse and Two-Dimensional NMR Experiments.
Multipulse Sequences
Ref.
APT: Attached proton test, used to distinguish even and odd numbers of protons one bond scalar coupled to another isotope, usually 13C. The spectrum usually shows all resonances but even numbers of bound protons yield positive peaks and odd numbers yield negative peaks in most examples. | 54
BIRD: Bilinear rotation decoupling, provides semiselective inversion of an abundant isotope, usually hydrogen, for the purpose of either suppressing or enhancing long range heteronuclear scalar couplings. Useful in heteronuclear J-resolved experiments. | 55
CAMELSPIN: Cross-relaxation appropriate for mini molecules emulated by locked spins, is useful for nuclear Overhauser effects with dipolar coupled nuclei having a correlation time close to the crossover between the fast and slow time scales. It uses spin-locking in the evolution period to artificially change the effective resonance frequency to kHz rather than MHz, emphasizing the zero quantum transition over the double quantum. | 56
DEPT: Distortionless enhancement by polarization transfer, used to define the number of bound protons, as with APT. The pulse conditions are chosen so that only those nuclei with the same number of bound protons will have enhanced resonances. Thus four experiments must be performed in 13C studies to unambiguously define all resonances, although it is more definitive than APT. | 57
INADEQUATE: Incredible natural abundance double quantum transfer experiment, most commonly used to observe natural abundance 13C-13C, or scalar couplings among any other low natural abundance nuclei. This is incredible given that only 1 carbon in 104 can be a 13C bonded directly to another 13C. | 58,59

(table continued on next page)


Page 726
(table continued from previous page)
INEPT: Insensitive nuclei enhancement by polarization transfer, an earlier version of DEPT. Both can be used in determining numbers of bound protons and instead of NOE enhancement in simple spectra, e.g., nuclei other than 13C which have less diversity in numbers of bound protons. | 60
RELAY: Relayed correlation spectroscopy, used to establish connectivities among nuclei separated by several bonds. Although the two nuclei need not be directly scalar coupled, there must be an unbroken chain of intervening couplings. | 61
1331: A solvent suppression sequence used as a 90° pulse for all but a single resonance at the central frequency. | 62
Two-Dimension Experiments: Homonuclear Scalar Coupling
CCCP: Carbon-carbon connectivity plot, two- dimensional equivalent of INADEQUATE, the contours indicate naturalabundance 13C-13C scalar couplings, 13C chemical shift vs. 13C chemical shift. | 58,59
COSY: Correlated spectroscopy, provides connectivities of scalar coupled resonances by way of polarization transfer, chemical shift vs. chemical shift. | 63
COSY-HD: Homodecoupled correlated spectroscopy, a variation on COSY which provides a homo-decoupled spectrum along the f1 axis, chemical shift vs. chemical shift. | 64
COSY-MQF: Multiple quantum filter COSY, supresses singlet diagonal peaks, e.g., solvent peaks, and selectively enhances pth order couplings, chemical shift vs. chemical shift. | 65
COSY-RCT: Relayed coherence transfer COSY, or RECSY; used to establish long range connectivities even if the two nuclei of interest exhibit no direct scalar coupling. | 61

(table continued on next page)


Page 727
(table continued from previous page)
COSY-TPPI: Time proportional phase increments COSY; provides the spectral connectivities of COSY preserving the relative phases of the resonances within a multiplet. Useful in measuring the scalar coupling constants, instead of running a separate J-resolved experiment. | 74
FOCSY: Fold-over corrected spectroscopy a variation on COSY which provides better contour resolution, chemical shift vs. chemical shift. | 66
J-resolved spectroscopy provides scalar coupling constants but not connectivities, scalar coupling constant vs. chemical shift. | 82
Two-Dimensional Experiments: Heteronuclear Scalar Coupling
HETCOR: Heteronuclear chemical shift correlated experiment, usually 1H-X double resonance with observation of X rf, contours connect 1H resonances with scalar coupled X-resonances, 1H chemical shift vs. X chemical shift. | 67
Relayed coherence transfer spectroscopy, two-dimensional equivalent of INEPTR, provides connectivities of 13C resonances with those of 1H directly bonded and 1H's scalar coupled to the directly bonded 1H's, 13C chemical shift vs. 1H chemical shift. | 68
Nuclear Overhauser Effect (NOE) and Cross Polarization
HOHAHA: Homonuclear Hartmann-Hahn cross polarization; spin locking in the rotating frame allows for efficient magnetization transfer among dipolar coupled nuclei for which the rotational correlation time is close to the null. | 69
NOESY: Nuclear Overhauser effect spectroscopy, provides resonance connectivities based on cross relaxation, the dipolar coupled nuclei must be within roughly 0.4 nm for first order couplings, chemical shift vs. chemical shift.
Small Flip Angle NOESY provides the means to determine the zero, single and double quantum contributions to the dipolar relaxation of scalar coupled nuclei even were the cross relaxation (NOE) is zero as a result of 2_ftc being near unity, chemical shift vs. chemical shift. | 70

(table continued on next page)


Page 728
(table continued from previous page)
TOCSY: Total correlation spectroscopy, the original version of the homonuclear Hartmann-Hahn cross polarization experiment. | 71
Chemical Exchange Coupling
ACCORDIAN Spectroscopy essentially a variation on the NOESY experiment, rate constant vs. chemical shift. | 72
zz-Exchange Spectroscopy distinguishes between chemical exchange and NOE chemical shift vs. chemical shift. | 73

Examples are given in Figure 15. Since homonuclear decoupling must be performed during data acquisition, the principal problem with this type of experiment is separating decoupling rf from the signal. This is accomplished by using a fast sample and-hold circuit for the A/D converter and gating the decoupler on between samplings. Technically the decoupler should be on during data sampling in order to completely decouple the resonances. However, the evolution of the couplings in the unperturbed resonance while the decoupler is gated off is usually insignificant compared with the resonance linewidths, thus obscuring the residual coupling.
Heteronuclear decoupling experiments can involve either selective irradiation of, say, a particular 1H resonance with observation of multiplet collapse in the heteroatom (X) spectrum, or irradiation of the entire 1H spectrum and collapse of all 1H-X couplings. The selective experiment can be used for resonance assignments in either spectrum, and the total decoupling provides a simpler heteroatom spectrum with an increase in sensitivity by compression of multiplets to single resonances (Figure 16). Neither approach presents a problem in decoupling during acquisition since the two rf's differ by several MHz. The principal problem is having adequate decoupling power over the entire 1H spectrum with essentially continuous operation. This is accomplished by either amplitude or phase modulation of a continuous monochromatic rf source of moderate power (a few watts). Modulation has the same effect on monochromatic rf as pulsing in that it introduces a frequency distribution of the power about the original rf. The shape of the distribution


Page 729
Figure 15.
Homonuclear decoupling of the 300 MHz 1H spectrum of sucrose in
D2O. a) Selective saturation of the triplet at 4.05 ppm partially collapses
the doublet at 4.22 ppm. b) Saturation of the doublet at 5.41 ppm
collapses the doublet of doublets at 3.55 ppm, leaving a doublet. c)
Fully coupled spectrum. The singlet at 4.8 ppm is residual HDO.


Page 730
Figure 16.
Heteronuclear decoupling of the 75 MHz 13C spectrum of sucrose: broadband
1H decoupled spectrum (bottom) and fully coupled spectrum (top). Both
were collected with NOE enhancement.
depends on the particular type of modulation and the power requirements depend on the magnitude of the scalar couplings and the spectral width of the irradiated species. MLEV-17 is an example of a widely used phase modulated pulse train:
MLEV-17:
{ABBA BBAA BAAB AABB 180°(x)}n
(PS4)
A = 90°(-y)180°(x)90°(-y)
B = 90°(y)180°(-x)90°(y)

where A and B are composite 180° pulses.50
The Nuclear Overhauser Effect (NOE) derives from spin relaxation by way of direct dipolar coupling.51,52 The zero and double quantum transitions for a dipolar coupled pair of


Page 731
nuclei provide the means by which a transition in one nucleus induces a transition in the second nucleus (Figure 7b). The conventional NOE experiments involve selective irradiation of one spin population for a time on the order of T1 and observing changes in the second spin population. In homonuclear experiments a single resonance is irradiated, or saturated, with the decoupler hardware before the 90° pulse. Saturation of a resonance involves irradiation with enough power to maintain equal populations in the spin states associated with that resonance. An example of this type of experiment is given in Figure 17. For two dipolar coupled resonances, A and B, the fractional change in a resonance B as a result of saturation of resonance A is given as:
(26a)
sAB = W2 - W0
rB = 2W1 + W2 + W0
(26b)
(26c)
(26d)
where t is the period during which the A resonance is saturated, B(t) is the area of the B resonance at the end of the saturation period, B(0) is the area when A is not saturated, sAB is the cross relaxation rate constant for resonances A and B, rB is the effective longitudinal relaxation rate for resonance B, gA and gB are the gyromagnetic ratios, r is the distance between the two nuclei, uA and uB are the resonance frequencies and tc is the rotational correlation time. These equations assume spin 1/2 nuclei and spherical rotation. Note that there is no NOE when the zero and double quantum transitions have equal probability, i.e.,


Page 732
Figure 17.
300 MHz 1H homo-nuclear NOE experiment with sucrose in D2O. The
bottom spectrum is that of sucrose with the decoupler frequency set
to the center of the spectrum where there are no resonances. For the
middle spectrum, the decoupler frequency was set to coincide with
the anomeric resonance at 5.41 ppm and the decoupler power applied
for 0.5 seconds just prior to the sampling 90° pulse. In this case the
anomeric peaks are not present because the populations of the spin
states for these nuclei have been forced to be equal by
irradiation with the decoupler. During the 0.5 second irradiation
period, cross relaxation occurs between the anomeric protons and any
protons within about 0.4 nm. This results in a change in area for the
corresponding resonances, which is seen more readily by subtracting
the middle spectrum from the bottom spectrum. The difference is
shown at the top. There are very small, negative NOE's to the doublet
of doublets at 3.55 ppm and the singlet at 3.68 ppm. These are
confirmed in a 2-dimensional experiment (Figure 24). There are
several other small features in this difference spectrum which are
most likely a result of small fluctuations in temperature during
the experiment, with corresponding small shifts in the resonance
positions.


Page 733
W2 = W0. In homonuclear experiments where uA and uB are approximately equal, this occurs when:
(27)
which for a 500 MHz experiment is about 2.2 nsec. The Stokes law form for the rotational correlation time of a sphere under “stick” boundary conditions is:
(28)
where h is the solvent viscosity, V is the molecular volume, k is Boltzmann's constant and T is the temperature. For a spherical molecule in water at 20°C, a correlation time of 2.2 nsec corresponds to a radius of about 0.9 nm, the size of a small peptide, oligonucleotide or oligosaccharide.
There are two practical applications of the nuclear Overhauser effect. In heteronuclear experiments the NOE is used to increase the signal amplitude of low sensitivity nuclei by cross relaxation with 1H when the sign on the change is positive. This is used very often in 13C experiments where directly bonded protons are strongly coupled. Saturation of the proton resonances can be accomplished by continuous decoupling using modulated rf. Under ideal conditions the NOE can yield a factor of 2 increase in the 13C peak intensities, which is a factor of 4 increase in the signal-to-noise ratio or a factor of 4 decrease in the time required to collect a usable spectrum (Figure 18). In general, the maximum NOE between any two isotopes is given as:
(29)
where the NOE is defined as the resonance area during saturation divided by the area without saturation.
The second general application deals with measuring distances between nuclei. According to equation 26a, W2 - W0 and 2W1+W2 + W0 can be determined by measuring the peak area of B as a function of saturation time. Data reduction requires nonlinear regression. These two experimental parameters are sufficient for determining both tc and r, provided that equations 26b-26d hold. If the motion is more complex than that of a rotating


Page 734
Figure 18.
75 MHz 13C spectrum of sucrose. For the bottom spectrum the 1H
decoupler was on during the entire experiment in order to generate the
maximum NOE to decouple the 1H-13C scalar interactions. The
decoupler was on only during acquisition for the top spectrum with
minimal enhancement. In both cases a 10 s delay between pulses
was used.
sphere, the additional terms required to describe the motion are determined by combining results from other relaxation studies.
Spin locking experiments can provide a fourth type of relaxation experiment. They involve a 90° pulse along the x-axis followed by a very long pulse of moderate power along the y-axis. Recall that the axis is chosen by the relative phase of the pulses and not by two orthogonal coils. The long pulse “locks” the magnetization along the y-axis for its


Page 735
duration. This magnetization decays to zero by a mechanism referred to as longitudinal relaxation in the rotating frame. This relaxation is exponential and, assuming a homogeneous rf field, has a decay time T1 which is very sensitive to slow motions. Thus, T1 measurements are useful in separating the internal motions from the overall tumbling of the molecule since it weights the motions differently than T1 and T2.
The spin locking method is also used to effect cross polarization for signal enhancement in solids and in several two-dimensional high resolution experiments such as TOCSY and HOHAHA.50,53 In experiments with solids, the objective is to satisfy the Hartmann-Hahn condition for two different nuclei, e.g. 1H and 13C, which has the form:
g(1H)Brf(1H) = g(13C)Brf(13C) (30)
where the g's are the gyromagnetic ratios and the Brf's are the applied rf field strengths for the respective nuclei. When this condition is satisfied the two nuclei have the same precession frequencies in the rotating frame. The practical consequence is that spin populations for the two nuclei begin to equilibrate, that is, the 13C ground and excited states approach the populations of those for 1H. This results in an increase in the 13C signal that is equivalent to the maximum enhancement obtainable with the nuclear Overhauser effect. Experimentally, this condition is met by a 90° pulse for the 1H followed immediately by the spin locking pulse of field strength Brf(1H), all performed with the decoupler hardware. During the spin lock period, a 13C rf pulse is applied through the primary rf hardware with a field strength satisfying equation 30. At the end of the 13C pulse the 13C fid is collected. If T1 for the 1H's is longer than this acquisition period, then several 13C pulse-fid cycles can be performed during a single 1H spin locking period. This processes provides a substantial reduction in signal averaging time required for solid state experiments but the demands on the 1H decoupler power are usually too great for the standard decoupler hardware. The experiments are usually performed with a special high power decoupler source and probes designed to accommodate it.
The attached proton test (APT) provides an alternative to selective heteronuclear decoupling experiments in making resonance assignments.54 This experiment combines broadband proton decoupling with an echo-type pulse sequence for the heteronucleus:
1H: [BB-NOE] - [off] - [BB-decoupling]
13C: D1 - 90° - D2 - 180° - D2 - D3 - 180° -D3 - det. on (PS5)


Page 736
where D1 is a relaxation delay for carbon during which broad band proton decoupling is used to develop NOE enhancement. During the first D2 interval, the decoupler is gated off and the components of the 13C magnetization evolve with coupling multiplicities. The decoupler is then gated on for the remainder of the pulse cycle. This “freezes” the relative phase of coupled magnetization components generated during D2 and yields a final spectrum which is proton decoupled. The first 180° pulse is used to refocus the centers of the magnetization components generated during the coupled period and the second 180° pulse reestablishes the phase of the entire spectrum. An example of an APT experiment is given in Figure 19 where the positive 13C resonances correspond to carbons with zero or two bound protons and the negative peaks are for one or three bound protons. This experiment can be very useful in assigning complex 13C spectra.
The last type of double resonance experiment to be discussed here is exemplified by INEPT. This is one of a class of multipulse experiments which can be understood only with careful attention to spin dynamics. The INEPT experiment is similar to the nuclear Overhauser effect except that the polarization transfer occurs by way of scalar coupling rather than dipolar relaxation. The following is one version of the pulse sequence in which the decoupler hardware is used for the 1H rf and 13C is the insensitive nucleus:
1H: 90° (x)-D1-180° (y)-D1-90° (+y)-D2-180° (y)-D2-90° (x)
13C: 180° (y) -90° (x) - 180° (y) detector on
D1 = 1/(4J) (PS6)
where J is the scalar coupling constant for the polarization transfer which is to be optimized and D2 is a multiple of D1 depending on the number of protons scalar-coupled to the 13C atom of interest. INEPT has been shown to be more effective in enhancing resonances than NOE in cases where the T1 of the heteroatom is long, since the recycle time of the INEPT experiment can be shorter than T1.
D. Two-Dimensional Experiments:
The fundamental concepts behind two-dimensional NMR experiments were presented by Jeener in 197175 and implemented by Ernst in 1974.76 Details of the very powerful techniques which have evolved since then are presented by Ernst, Bodenhausen and Wokaun 27 with many specialized descriptions tailored to particular areas of


Page 737
Figure 19.
APT experiment at 75 MHz 13C. The top spectrum of
3b-acetoxy-5'-pregnen-20-phenylthiocarbamate was collected using the APT pulse
sequence with D1 = 7.5 ms (PS6). Positive resonances correspond to carbons with
zero or two protons bound and negative resonances are carbons with one or three
protons. The normal decoupled spectrum is beneath it.
application, Bax77,78 and Turner.79 There are three general categories of these experiments described in terms of the two experimental axes:
1) chemical shift versus time
2) chemical shift versus chemical shift
3) coupling constant versus chemical shift


Page 738
The relaxation experiments presented in Section IV.B. are representative of the first category. Discussion in this section will be restricted to the second and third classes. Most of these experiments rely on some type of coupling of one spectral feature with another. This can be in the form of scalar coupling, the nuclear Overhauser effect or even slow exchange between two chemical states. Table 3 contains an abridged compilation of two-dimensional experiments listed according to the phenomenon giving rise to resonance coupling. In order to give the reader a general feeling for these very powerful techniques, two experiments will be discussed in detail: nuclear Overhauser effect spectroscopy (NOESY) and J-resolved spectroscopy. A wealth of practical information about two-dimensional experiments is provided by Hull,80 Martin and Zektzer50 and several other recent publications.
NOESY is a two-dimensional nuclear Overhauser experiment developed by Macura and Ernst.81 Unlike the conventional NOE experiment, it does not involve double resonance. Instead, “selective” perturbation of spin populations is accomplished by the timing of three 90° pulses:
90°1 - t1 -90°2 - tm - 90°3 - detector on (t2) (PS7)
where quadrature phasing has been ignored in the labels but is normally performed. This is a great boon in NOE studies of crowded spectra since the resonances need not be well resolved, which is a requirement with the double resonance experiment in order to obtain unambiguous results. The two-dimensional experiment involves collecting signal averaged fids for perhaps a thousand different values of t1, where the maximum value of t1 is defined by the desired spectral resolution. Cross relaxation occurs during the mixing period, tm, which is generally less than the T1's of the resonances of interest and is held constant for the entire set of experiments. The first step in data processing involves Fourier transforming the fid collected for each value of t1; this is referred to as the transform from the t2 to the u2 domain. At this stage, there is the equivalent of a conventional NMR spectrum of the sample for each value of t1, however, the amplitudes of the resonances oscillate as t1 is varied. The second transform is performed by selecting a particular value of u2 and transforming as a function of t1 to yield the u1 domain.
In order to demonstrate the manner in which this pulse sequence works, an hypothetical spectrum will be considered consisting of two resonances, A and B. Resonance A is given a frequency, uA, of 10 Hz relative to the phase sensitive detector reference and B is at 40 Hz (uB). First it will be assumed that the A and B spin populations


Page 739
are not dipolar coupled. Following the first 90° pulse the B magnetization leads the A as they precess about the z-axis (Figure 20). Assuming all pulses have +x phase, 90°2 rotates y-components of the A and B magnetization into ± z-axes leaving the residual x-y magnetization along ± x. Figure 20 shows the effect of 90°2 after a t1 value of 0.01 second. The general expressions for the z-magnetizations following this pulse are:
(31a)
(31b)
Figure 20.
Vector diagram of the NOESY experiment for two dipolar coupled
nuclei, A and B. a) The first 90° rotates the A and B magnetization
into the y-axis. b) During t1 the A and B components of the
magnetization separate according to their relative Larmor frequencies.
Here it is assumed that B has a greater resonance frequency. c) The
second 90° pulse, applied at the end of t1, rotates y-components into
the z-axis while x-components are unaffected. In this case, the Ax
and Bx components are both in the positive x-direction. d) Ignoring
the xy-magnetization during tm, Az and Bz undergo longitudinal
relaxation. If the two are dipolar coupled, then cross relaxation occurs
by way of the zero and double quantum pathways. e) At the end
of tm, the current z-magnetization is measured by applying a third
90° pulse, rotating it into the plane of the detector. f) These Ay
and By components then undergo free induction decay,
generating signals proportional to the their amplitudes at the
beginning of t2.


Page 740
where w = 2pu, the 2 within the parentheses indicates the state immediately after 90°2, A0 and B0 are the equilibrium amplitudes of the magnetizations, the cosine argument is the angle through which the x-y magnetization has rotated in the time t1. It is assumed that both A and B have the same transverse relaxation times. For the sake of simplicity, the residual x-components at this stage will be neglected from here onward. During tm, the z-magnetization decays to equilibrium according to:
Az(t1,2,tm) = A0 - [A0 - Az(t1,2)] exp (-tm/T1) (32a)
Bz(t1,2,tm) = B0 - [B0 - Bz(t1,2)] exp (-tm/T1) (32b)
where it is assumed that both spin populations have the same T1 in order to simplify the expressions once dipolar coupling is included. At the end of the mixing period the third 90° pulse rotates the existing z-magnetization into the ±y-axis. The signal after 90°3 is:
(33)
where the Ay and By terms are the amplitudes on the y-axis following this pulse and wA° and wB° are the resonance frequencies before phase sensitive detection. Fourier transformation of the data in the t2 domain yields:
(34a)
(34b)
Thus, the spectrum for each value of t1 consists of two Lorentzians with the amplitudes defined by the values of t1 and tm. Transformation in the t1 domain yields:
(35)


Page 741
Figure 21.
Diagram of NOESY contour plots. a) Nuclei A and B are not dipolar
coupled, yielding only the L(f2-fA) L(f1-fA) and L(f2-fB)L(f1-fB)
contours along the diagonal. b) The two nuclei are dipolar coupled,
yielding the lower amplitude off-diagonal contours, L(f2-fA)L(f1-fB)
and L(f2-fB)L(f1-fA).
where the Lorentzians in w1 come from the decaying cosines of equations 31. Figure 21a is a contour diagram of this function, a common form for two-dimensional plots.
If A and B are dipolar-coupled equations 31 have the form:27
(36a)
(36b)
where W0, W1 and W2 are the zero, single and double quantum transition probabilities given in equations 26; and Rext is the contribution to the relaxation constant from all pathways other than those involving A-B coupling. The essential point is that the Az magnetization now has Bz dependence and likewise for the Bz magnetization. The signal after 90°3 still has the form of equation 33 and the transform in t0 yields equation 34.


Page 742
Figure 22.
NOESY profile and contour spectra of sucrose in D2O. The data
were collected using a mixing time,t m, of 0.4 s and a 180° pulse
during this period to suppress scalar coupling cross peaks. Notice that
the anomeric resonance demonstrates the same NOE's as observed in
the presaturation experiment (Figure 19).


Page 743
Subsituting equations 36 into 34 and transforming in the t1domain yields:
(37a)
E+(tm) = [1+exp (-RCtm)] exp (-RLtm)/2 (37b)
E-(tm) = Q[1- exp (-RCtm)] exp (-RLtm)/2 (37c)
Notice that the E-(tm) terms define cross relaxation between A and B during tm and they result in a second set of double Lorentzians involving both wA and wB. These are the cross peaks demonstrating correlation between two resonances in the spectrum and are shown in Figure 21b for this hypothetical system. Similar cross peaks are observed in all chemical shift versus chemical shift experiments, although the mechanism by which they arise may be scalar coupling (COSY, SECSY) or chemical exchange (ACCORDIAN) rather than the NOE. Figure 22 presents contour plots of a real NOESY experiment. Figure 23 is a COSY contour plot showing scalar couplings among the resonances.
J-resolved spectroscopy falls in the third category in which one axis is the scalar coupling constant in Hz and the second axis is the chemical shift. Aue, Karhan and Ernst82 demonstrated that the spin-echo experiment used for T2 measurements could provide a two-dimensional data array which distinguished resonances according to their scalar coupling. Using pulse sequence PS1:
90° - t1 - 180° - t1 - detector on (t2) (PS1)
the two-dimensional experiment involves varying t1 over a range covering 1/Jmax to 1/Jmin' where Jmax is the maximum scalar coupling constant expected and Jmin is the minimum coupling constant to be measured. The observed echo at time t1 after the 180° pulse has the form:82
(38)
where t2 is a particular time during the acquisition period, mi is the magnetic quantum number of the nucleus scalar coupled to that undergoing the transition associated with


Page 744
Figure 23.
COSY profile and contour spectra of sucrose in D2O. Here, the
off-diagonal peaks demonstrate scalar coupling among the
resonances. Notice that there is a strong contour connecting the
diagonal peak for the anomeric proton at 5.41 ppm with the doublet
of doublets at the 3.55 diagonal position. These two resonances
were shown to be coupled in the homo-nuclear decoupling
experiments of Figure 17. Likewise, the triplet at 4.05 ppm has
very strong off-diagonal contours connecting it with the doublet
at 4.22 ppm, as demonstrated in the decoupling
experiment (Figure 17).


Page 745
resonance i, Ji is the scalar coupling constant, wi is the precession frequency of resonance i in radians per second, T2 is the transverse relaxation time and T2* includes the contribution from field inhomogeneities. The scalar coupling argument in the cosine term arises from the fact that the two components of magnetization for a given spin population continue to separate in the x-y plane even after the refocussing 180° pulse. Their contribution to the echo is maximal when the leading component catches the trailing component. If more than a single coupling is involved, Ji is replaced by a sum over the set of couplings reflected in a given resonance.82
A full data set will consist of a hundred or so different values of t1. As with NOESY, the first transform involves taking the fid for each value of t1 and transforming in the t2 domain. Using the trigonometric identity:
cos (q + f) = cos (q) cos(f) + sin (q) sin (f) (39)
and assuming quadrature detection, the resultant form of the real part of the data is:
M(t1,w2) = SiMi(0,0) cos (2pJimit1) exp (-t1/T2)L(wi-w2) (40)
where the Lorentzian function has the form of equation 34b. Figure 24 is a stacked plot of a data set after this first transform. The second transform is, again, in the t1 domain, yielding:
M(w1,w2) = SiMi(0,0)L(2pJimi-w1)L(wi-w2) (41)
where the Lorentzian in Ji has T2 rather than T2*. Figure 25 is a stacked plot of this second transform of the spectra in Figure 24. Instead of cross peaks connecting one spectral component with another, the positions of the peaks define the scalar coupling constant and chemical shift of a particular resonance in the conventional spectrum.
E. Multidimensional Experiments
Multidimensional NMR experiments are effectively combinations of the two-dimensional predecessors and, for those already comfortable with two-dimensional approaches, excellent introductions are presented by Griesinger, Sørensen and Ernst,17 Kay, Marion and Bax18 and Bax and Grzesiek.16 Many practical considerations for multidimensional experiments are given by Pelczer and Szalma.19


Page 746
Figure 24.
1H J-resolved spectroscopy: transform in f2 only. The first
twelve spectra, from the bottom up, of a J-resolved
experiment with sucrose in D2O. The data were apodized in
the t2 domain with sine-bell (first half of a sine) function before
transforming. t1 was incremented by 10 ms with each
successive experiment, with a total of 128 experiments. Note
that all of the scalar coupled resonances oscillate in the t1
domain whereas the HDO singlet simply undergoes transverse
decay.


Page 747
Figure 25.
Profile plot of a J-resolved spectrum. The vertical frequency axis
is the scalar coupling constant, which ranges from +11 Hz to -11
Hz in this plot. Ideally, only resonances consisting of odd numbers
of peaks would have peaks occurring on the zero frequency axis,
however, in this experiment, most of the resonances had
residual amplitude on this axis. Each scalar coupled resonance has
matching peaks on either side of zero, defining the coupling
constants. Note that the anomeric doublet at 5.41 ppm and the
triplet at 3.45 ppm have very low amplitude peaks on either side
of zero. These resonances happen to have significantly shorter T2's
than the other resonances.


Page 748
Figure 26.
Magnetization transfer pathways for three-dimensional NMR experiments with proteins (adapted from Bax, et als, Ref.16). a) Bonding diagram for the peptide backbone, where a and b refer to the backbone and first side group carbons within a given amino acid residue and the subscripts refer to which residue. In Figures b and c the atoms circled are observed directly in the experiments and those in squares are involved in the magnetization transfer but are not observed in the spectrum. All carbon atoms involved in the transfer pathway must be enriched in 13C (I = ½) since the naturally abundant isotope, 12C (99.8%), has zero spin. All amide nitrogens are enriched with 15N (I = ½) because the more abundant 14N (I = 1; 99.9%) is quadrupolar and causes broadening of the resonances for the attached carbons and amide hydrogens as a result of scalar coupling relaxation of the second type. These experiments involve the amide protons in the magnetization transfer pathway and must be performed in H2O with some type of solvent suppression or in an aprotic solvent. b) HBHA(CBCACO)NH: connects the i and i hydrogens with the amide nitrogen (Ni + 1) and hydrogen (NHi + 1) of the next residue. The intervening carbons are involved in the transfer but do not show up in the spectrum. Something like a COSY experiment would be needed to assign the and hydrogen resonances to the amide NH of the same residue. An idealized three-dimensional plot of this type of data is given in Figure 27. c) CBCANH: connects the bi and ai carbons with the amide nitrogens (Ni and Ni + 1) and hydrogens (NHi and NHi + 1) of the same residue and the next residue. Since both intra- and interresidue connectivities are made between the bi and ai carbons and the amide NH, this approach obviates a separate COSY experiment. An idealized three-dimensional plot of this type of data is given in Figure 28.


Page 749
To a large extent, multidimensional methods were developed in the late 1980s in order to improve efficiency in determining solution structures of high molecular weight proteins.16,18,83 Unlike synthetic polymers, proteins and a few other biopolymers have very well defined structures in which each monomer residue is in a unique environment. Consequently, the NMR spectra of proteins are very complex but also extremely rich in structural information. With pharmaceutical companies targeting specific enzymes and other biopolymers in rational drug design, there has been great support for extending the already unrivaled capabilities of NMR for the study of structures in solution.
It is a phenomenal challenge to resolve and assign each unique protein resonance, extract scalar and dipolar (NOE) couplings that are the sources of structural information, and incorporate this information in molecular modeling routines. Literally months of data acquisition and additional months of data processing are required for one structural study.16 Multidimensional NMR experiments can provide crucial improvements in efficiency over equivalent combinations of two-dimensional experiments, but only with careful deliberation.
In general, assignment of resonances to a particular residue in a protein requires sequential definition of all backbone connections; the peptide backbone is depicted in Figure 26a. Most protocols for establishing these connections exploit 1H as thoroughly as possible because of its prevalence throughout the protein, its high natural abundance, and the superior sensitivity afforded by this isotope. In principle the backbone assignments could be accomplished through a set of 1H scalar coupling and NOE experiments. In practice, there will always be gaps in the connectivities if only homonuclear 1H experiments are used because they rely on relatively week 4 and 5 bond scalar couplings and fortuitously short distances for NOE observations.
The general solution to circumventing these weaknesses in 1H-1H experiments is to isotopically enrich the peptide in both 13C and 15N. This provides a backbone completely labeled with spin ½ nuclei, allowing a series of heteronuclear correlation experiments to step through the interresidue links by way of 1 and 2 bond couplings.16 Examples of the magnetization transfer pathways suggested by Bax & Grzesiek16 are presented in Figures 26b and 26c. Idealized three-dimensional plots of these experiments are presented in Figures 27 and 28. These heteronuclear experiments can yield substantially greater sensitivity than the homonuclear 1H alternatives because the lower number of intervening


Page 750
Figure 27.
Idealized plot of a three-dimensional data set for an
HBHA(CBCACO)NH experiment. The horizontal axis is
the 1H chemical shift range for the and protons of the
protein backbone, the vertical axis is the 1H chemical
shift range for the amide protons and the remaining axis is
the 15N (enriched) chemical shift range for the amide
nitrogens. In this experiment, the and proton resonances
of residue i undergo magnetization transfer to the nitrogen
and then amide proton of residue i + 1 (open ellipsoid and
sphere), and those of the i + 1 residue transfer to the amide of
the i + 2 residue (filled ellipsoid and sphere). This links
one residue to the next. The transfers from the protons
involve more intervening transfers, leading to generally
weaker connectivities, as suggested here with the
smaller volume elements. Some other experiments
are needed to connect the and proton resonances of
residue i to its own amide resonances and side chain
resonances. Because two out of three of the frequency
dimensions are 1H this experiment has relatively good
sensitivity.16
bonds results in larger scalar couplings, even for 13C-15N 2-bond coupling.16–18 Notice that the experiments rely on an amide hydrogen, consequently, 1H2O must be used if the sample is in an aqueous solution and solvent suppression must be incorporated into the pulse sequence.
Much of the effort in these experiments is devoted to resonance assignments. Protein NMR spectra may involve several hundred 1H, 13C and 15N resonances, most of which can be assigned to chemically distinct atoms throughout the peptide backbone. With


Page 751
Figure 28.
Idealized plot of a three-dimensional data set for an CBCANH experiment.
The horizontal axis is the 13C (enriched) chemical shift range for the and protons
of the protein backbone, the vertical axis is the 1H chemical shift range for the
amide protons and the remaining axis is the 15N chemical shift range for the
amide nitrogens. The open ellipsoids and spheres are connectivities for the and carbon
resonances of residue i with the nitrogen and amide proton of the same residue and
residue i + 1. The filled ellipsoids are for the carbons of residue i + 1, again, to the nitrogen
and amide proton of the same residue, i + 1, and to residue i +2. The carbon resonances
for the i + 2 residue were omitted for clarity; they would have generated additional
pairs of ellipsoids. This experiment is more efficient at establishing a complete set of
backbone connectivities than the HBHA(CBCACO)NH experiment in Figure 26
since it links the carbons of a given residue to its' own amide resonances and that
of the next residue. The disadvantage relative to the HBHA(CBCACO)NH experiment
is that one of the 1H spectral dimensions has been replaced with a 13C dimension, with
a concomitant decrease in sensitivity despite enrichment. The sizes of the ellipsoids
are meant to reflect the relative intensity of the cross peak expected on the basis
of the number of intervening bonds between the atoms involved. That is, the resonances
are farther from the amides than are the resonances.


Page 752
the assignments in hand, the most general approach in pursuing a solution structure of a protein involves estimating intra-residue and inter-residue cross relaxation rates from variations on the NOESY experiment. The interatomic distances that can be estimated from these relaxation rates are used as restraints in molecular modeling studies of the proteins. Because of the uncertainties in determining the distances from these measurements, and even uncertainties in the resonance assignments, the protocols for translating the NMR data into an experimentally constrained molecular model are very involved84 and can lead to multiple “good fits.”
Although the combined NMR and molecular modeling experiments represent a major investment of man-hours for every protein attempted, there is no alternative for determining atomic-level detail for the structures of macromolecules in solution. It is not yet clear when the multidimensional experiments represent a definite advantage over a carefully selected set of two-dimensional experiments, especially as spectral resolution is improved with increases in field strength. To a large extent, the advantage may depend on advances in the speed with which the data analysis is performed subsequent to data collection.
F. Data Collection
There are several parameters which must be considered in routine collection of spectra. Most of these have been alluded to throughout this chapter, but will be summarized here in the form of a glossary of experimental terms.
Acquisition time: This is simply the number of points taken in a single fid divided by the sampling frequency. If the acquisition time is much shorter than four or five times T2*, the resonances will exhibit “ringing” in their tails as a result of truncating the decay. This is often a problem with very wide spectral widths and will be discussed in the section on data processing.
Audio gain: Following phase sensitive detection, the audio signal can be further amplified before conversion. Combined use of the rf and audio gains in improving signal quality is a matter of trial and error.
Number of acquisitions and overflow: Most data processing is performed with fixed decimal point operations for speed. This sets an upper limit on the number of acquisitions which can be co-added before the data word size is exceeded. Assuming the signal amplitude is just within the dynamic range of the A/D converter, this limit is given as Maximum Number of Acquisitions = 2n/2m,where n is the number of bits per data word


Page 753
and m is the number of bits resolution in the A/D converter. Word overflow results in baseline distortions in the transformed spectrum.
Preacquisition delay: The detector dead time during which the transmitted power is dissipated is usually several microseconds. This delay is responsible for some of the phase distortion observed in the transformed data. For rapidly decaying signals, as with many quadrupolar nuclei, this delay can lead to substantial loss of signal amplitude.
Pulse shape: The conventional rectangular pulses generate sinc2(2pttp) power distributions, as discussed in the text. Introduction of pulse shaping hardware allows for either flatter and wider power distributions or highly selective excitation of multiple resonances in the spectrum.12–14 This type of capability is becoming standard on the newer instruments.
Pulse width: In routine experiments a 90° pulse width is on the order of 10 microseconds or less, providing even rf power over several kHz. Modern instruments provide almost continuously variable pulse widths which are necessary for some of the multipulse or multidimensional experiments. Both accuracy and precision of the pulse duration can be crucial factors in these experiments.
Receiver gain: In addition to the rf preamplifier immediately after the pulse/signal switching circuit, there is a variable gain rf amplifier which is used to control the signal amplitude entering the phase sensitive detector. This is generally set to obtain a signal amplitude just within the dynamic range of the A/D converter.
Recovery delay: As stated in the section on spin relaxation, the free induction decay is virtually complete long before the system has returned to equilibrium. Since the acquisition time is usually chosen to encompass most of the fid but not include the noise after the signal has decayed, a delay is inserted between pulse cycles to allow for recovery of the equilibrium magnetization. This recovery time is often sacrificed in multidimensional experiments for the sake of reducing the total time of the experiment, with surprisingly little or no detrimental effect on the quality of the cross peaks in many cases.
Spectral width: Most commercial high resolution instruments have some maximum frequency range limited by the speed of the A/D board and the Nyquist criterion of a sampling frequency at least twice that of the maximum frequency being digitized. This sampling frequency on routine instruments is about 200 kHz, adjustable downward, but can be several MHz.
Spectrometer frequency: This is monochromatic rf which will be used to form the primary, or observation, pulses. When the spectrometer is operating with quadrature detection, this is usually set close to the center of the spectrum but removed from


Page 754
resonances of interest. At the center of the spectrum there can be a small “spike” resulting from incomplete “ring down” of the rf pulse prior to detection.
Transmitter gain: The rf pulse power is under software control by the pulse programmer in modern instruments. It is usually variable downward from tens of watts. This power setting is used to establish the pulse duration required for a 90° rotation of the magnetization. The pulse shortens with increasing power, yielding a wider usable spectral region receiving nearly equal power.
F. Routine Data Processing
Data processing usually involves: apodization or selective weighting of the digital fid, Fourier transformation, viewing expanded regions of the spectrum, spectral phase correction, peak area determination and, of course, plotting. Fast Fourier transform programs are now very fast with the modern coprocessors available on new instruments. The transform is the least time consuming operation in the experiment. Likewise, there is little to be said about plotting the spectra other than that the trend is toward fast digital plotters with continuous paper feed or laser printers, simplifying all aspects of routine, automated and two-dimensional plotting.
Apodization: The principal objective of this class of operations is either to artificially improve the signal-to-noise ratio or to improve resolution in the transformed data. Both are accomplished by multiplying the signal-averaged fid with a weighting function designed to optimize one of these two parameters. The most commonly applied weighting functions are:
exponential
W(t2) = exp (-kt2)
Gaussian
W(t2) = exp (-kt22)
double exponential
W(t2) = exp (At2 - Bt22)
half-cycle of sine (sine-bell)
W(t2) = sin (t2/tf)

where W(t2) is the normalized weighting factor for the fid amplitude at time t2, k is a user-defined constant and is a factor to account for the change in line width imposed by the weighting operation, A and B define the exponential and Gaussian contributions in the double exponential, and tf is the final value of t2 in the digital fid. Positive values of k result in a weighted fid which decays more rapidly than the original (Figure 28b). This has the undesirable effect of causing the resonances to broaden, however, it also forces the end


Page 755
of the fid, which is usually mostly noise, to decay to zero. Thus a positive value of k improves the signal-to-noise ratio, but at the expense of resolution (Figure 29b). Often a few tenths of a Hz line broadening is negligible compared with the original line width but can yield a substantial noise reduction. The converse holds for negative values of k, i.e., the fid is forced to be more gradual, yielding narrower resonances, but the noise at the end of the fid is weighted more heavily (Figure 29c). The exponential function reinforces a Lorentzian line shape in the transformed data whereas the Gaussian function imposes Gaussian character on the resonances.
The double exponential and sine functions are preferred for resolution enhancement over the exponential and Gaussian weighting since they both make the initial part of the fid more gradual and force the noise at the end of the fid to approach zero. The double multiplication is more tedious to optimize but the sine function always introduces oscillations in the baseline about each resonance (Figure 29d).
There are far more effective methods for resolution enhancement, such as “optimal matched filters,”27,32,85 linear prediction methods87 and Fourier self-deconvolution,102 which involve more exotic weighting operations. These techniques are not yet routine on commercial instruments. The maximum entropy and maximum likelihood methods have been applied to removing the noise in n-dimensional experiments,15 but must be used with caution.89–91
Phase correction: The resonances in the transformed spectrum are usually distorted from a pure “absorption” band shape (Figure 30a). This can arise from inaccuracies in the pulse and detector phase definition as well as a frequency dependent evolution of the transverse magnetization during the pre-acquisition delay. These have the effect of introducing a “dispersive” character to the “absorption” band. A common solution to this problem is to maintain “real” and “imaginary” data sets after the transform, corresponding to the cosine and sine transform components, respectively. Most of the phase distortion can be corrected by a simple frequency-dependent weighting in the combination of these two data sets. A manual adjustment of the phase involves viewing the spectrum as the weighting parameters are varied; the final solution is a matter of aesthetics (Figure 30b). Alternatively, automated phase correction routines are available that will minimize the dispersive components. These work well for spectra with phase distortion close to that expected for the pre-acquisition delay.
Peak area determination: Provided that the combined acquisition time and recovery delay is roughly five times the longest T1 of the sample, the spectral peak areas are proportional to their relative concentrations. For resonances originating from the same


Page 756
Figure 29.
Apodization of fids for noise reduction or resolution
enhancement. a) Water fid and transformed
spectrum with no apodization; the unit for the
frequency axis is hertz. b) The same using an
exponential apodization function with a line
broadening factor of 0.3 Hz. c) The same
using an exponential apodization function and a
line broadening factor of -0.3 Hz. d) The same
using the first half of a sine wave (sine-bell) as the
apodization function.


Page 757
Figure 30.
Phase adjustments in Fourier transform spectra. At the top is the spectrum of
sucrose with no phase adjustment and at the bottom is the same with a
standard linear phase adjustment.


Page 758
molecule, the relative areas define the number of atoms of each type within the molecule, which can be useful information in identifying unknown compounds. Modern instruments have simple and even automated integration routines which provide compensation for curved baselines in the vicinity of the resonance. These provide accurate estimates for peak areas if the resonances are well resolved.
Area determination of overlapping peaks requires some type of peak simulation. This is not as routine as integration since a function for the resonance band shape must be defined and the resonances are rarely the pure Lorentzians expected for exponential fid. Often it is possible to represent a resonance with a weighted sum of a Lorentzian and a Gaussian peak. The simulation may be performed manually, visually comparing real and calculated peaks, or using a nonlinear regression algorithm.
G. Computer Assisted Analysis
The current trend in multiuser NMR facilities is toward computer networks for data processing89 and more flexible software for data manipulation.92,93 This is essential if there is to be a major advance in NMR data analysis since the instrument's dedicated computer is involved in increasing multitasking as a matter of course in the execution of the experiments. Two major areas of NMR data analysis which will benefit from expanded access to the raw data are spectral data base searches and direct spectral interpretation.
Computer searches are for the most part restricted to natural abundance 13C NMR spectra94–97 for two main reasons: the 13C chemical shifts are relatively insensitive to solvent unless a conformational change is induced, and complications from homonuclear coupling are essentially nonexistent. The most prevalent alternative, 1H, has greater variation in chemical shift with solvent and the observed homonuclear scalar coupling patterns depend strongly on the field strength.28 There have been recent developments in automated analysis of NMR spectra that show promise.101
A variety of methods have been applied to interpretation of complex spectra such as deconvolution of multiplets103 and nonlinear regression analysis of two-dimensional INADEQUATE spectra for carbon-carbon connectivities.104 Pattern recognition has been used to correlate chemical structure with spectral features98 and in identifying related cross peaks in two-dimensional spectra.27,99 Variations of the singular value decomposition method102 and neural networks 105 have also been applied to extracting spectral parameters. The great interest and challenge in using NMR data to establish three-dimensional structures for proteins has fueled an ever increasing effort in computer-assisted


Page 759
analysis such as resonance assignments for protein n-dimensional spectra19,106 and iterative methods for incorporating spectral data in molecular modeling, e.g. distance geometry methods for generating initial structures100 and heuristic refinement methods for searching conformation space.107
V. Purchasing an NMR Spectrometer
Modern NMR spectrometers represent major investments by most standards and intelligent selection of an instrument requires familiarity with a wide range of concepts, preferably by way of direct experience. Reading this chapter cannot substitute for experience, but it will introduce the novice to the hardware, terminology and some practical aspects of NMR experiments. With this general knowledge it is advised that an outline be made of longterm goals for the instrument, followed by contact with someone who operates an NMR spectrometer for a living, to discuss needs and budget constraints.
Instruments intended for bulk processing of routine 1H and 13C spectra in an analytical laboratory should be selected for ease of use:
• Autosampler performance and software flexibility in tailoring experiments for each sample, e.g., interweaving routine spectra with selective decoupling, APT and two-dimensional experiments.
• Reliability of automated locking and shimming routines for samples varying in solvent type and solute concentration
• Quality of the automated phasing, peak selection and peak integration routines
• Variation in integral accuracy from the center to the edge for routine 20 ppm 1H and 200 ppm 13C spectra
• Quality of an “unsymmetrized” two-dimensional data set, such as COSY or NOESY
• Relative quality of the probes in terms of resonance band shape, resolution, sensitivity and duration of a 90° pulse
• Data storage and network compatibility of the software.
The manufacturer usually guarantees probe pulse widths, spectral band shape, resolution and sensitivity with respect to a set of specified standards. It is up to the users to decide whether these are adequate for their needs. In comparing probes it would be useful to collect a spectrum using a 180° pulse. Ideally, there should be no features in the spectrum, but static inhomogeneities in the field can result in residual broad peaks where the narrower component of the resonance is nulled and rf field inhomogeneites result in parts of the


Page 760
sample experiencing something other than an 180° pulse. Although these artifacts may be negligible for most routine experiments, they can complicate relaxation studies and yield false peaks in many two-dimensional experiments. The symmetrization procedure mentioned above removes noise and artifacts from two-dimensional data sets by assuming it is necessarily diagonally symmetric. Artifacts survive this process if there is a corresponding artifact fortuitously occurring in the second dimension. The likelihood of this happening increases with the severity of the band shape distortions. Thus, an “unsymmetrized” two-dimensional spectrum from each instrument being considered would be very useful for making comparisons. The quality of the 1H spectrum from multinuclear probes can be very poor if it is necessary to use the decoupler coil for acquisition. Often it is difficult to obtain a usable proton spectrum through the decoupler coil, effectively making routine 1H experiments unavailable while the multinuclear probe is installed. Since it is undesirable to be frequently changing probes, this issue may be important for multiuser systems.
Research instruments require a much broader range of hardware to consider, and much greater knowledge in the selection. While it is reasonable to use 300–500 MHz instruments for routine analysis, it is probably wise to purchase the highest field magnet available with a new research grade instrument. This is contingent on the quality of the other components. While it may not be necessary to purchase an instrument that can handle all possible modern experiments, the following list of components or capabilities appear to be of increasing importance in the literature:
• Reliable spin-locking hardware for homonuclear experiments such as HOHAHA.
• Pulse-shaping hardware and software for selective excitation or suppression.
• Field gradient probes and related components for resolution enhancement or solvent suppression.
• Inverse detection capabilities.
• Hardware and software for multiple-resonance experiments
• Network compatibility of software.
• Support for n-dimensional experiments.
This discussion has avoided both solid-state experiments and magnetic resonance imaging. Both of these areas require quite specialized hardware. It is very undesirable to purchase a single instrument with the intent of using it for demanding high-resolution experiments and either solid-state or imaging experiments. The compromises may degrade performance at both extremes.


Page 761
References
1. Amato, I. Science, 1991, 254, 518.
2. Redfield, A.G. and Gupta, R.K., “Pulsed Fourier Transform Nuclear Magnetic Resonance Spectrometer”, Adv. Magn. Reson., Vol. 5, 1971.
3. Ellet, J.D.Jr., Gibby, M.G., Haeberlen, U., Huber, L.M., Mehring, M., Pines, A. and Waugh, J.S. “Spectrometers for Multi-Pulse NMR”, Adv. Magn. Reson., Vol. 5, 1971.
4. Fukushima, E. and Roeder, S.B.W. Experimental Pulse NMR, A Nuts and Bolts Approach, Addison-Wesley, Reading, MA, 1981.
5. Hoult, D.I. “The NMR Receiver: A Description and Analysis of Design”; Prog. Nucl. Magn. Reson. Spec., Vol. 12, 1978.
6. Cho, S.-I. and Sullivan, N. S.,Concepts Magn. Reson., 1992, 4, 227.
7. Cho, S.-I. and Sullivan, N. S. Concepts Magn. Reson., 1992, 4, 293.
8. Traficante, D.D. Concepts Magn. Reson. 1989, 1: 73.
9. Traficante, D.D. Concepts Magn. Reson. 1990, 2, 151.
10. Traficante, D.D. Concepts Magn. Reson. 1993, 5, 57.
11. Freeman, R. A Handbook of Nuclear Magnetic Resonance, Longman Scientific and Technical, Essex, England, 1987.
12. McDonald, S. and Warren, W.S., Concepts Magn. Reson. 1991, 3, 55.
13. Freeman, R. Chem. Rev., 1991, 91, 1397.
14. Gezelter, J.D. and Freeman, R. J. Magn. Reson., 1990, 90, 397.
15. Levy, G.C., Wang, S., Kumar, P. and Borer, P., Spectroscopy, 1991, 6, 20.
16. Bax, A. and Grzesiek, S. Accounts Chem. Research, 1993, 26, 131.
17. Griesinger, C., Sørensen O.W. and Ernst, R.R. J. Magn. Reson., 1989, 84, 14.
18. Kay, L.E., Marion, D. and Bax, A., J. Magn. Reson., 1989, 84, 72.
19. Pelczer, I. and Szalma, S., Chem. Rev., 1991, 91, 1507.
20. Yoder, C.H. and Schaeffer, C.D., Jr. Introduction to Multinuclear NMR, Menlo Park, CA, Benjamin/Cummings, 1987.
21. Becker, E.D. High Resolution NMR: Theory and Chemical Applications, (2nd ed.), New York, Academic, 1980.
22. Farrar, T.C. and Becker, E.D. Pulse and Fourier Transform NMR, New York, Academic, 1971.
23. Friebolin, H. Basic One- and Two-Dimensional NMR Spectroscopy, VCH Verlag., Weinheim, 1991.


Page 762
24. Harris, R.K. and Mann, B.E., (eds) NMR and the Periodic Table, London, Academic, 1978.
25. Laszlo, P., (ed) NMR of Newly Accesible Nuclei, Vol. 1 and 2, New York, Academic, 1983.
26. Abragam, A. The Principles of Nuclear Magnetism, Clarendon, Oxford, 1978 edition.
27. Ernst, R.R., Bodenhausen, G. and Wokaun, A., Principles of Nuclear Magnetic Resonance in One and Two Dimensions, Clarendon, Oxford, 1987.
28. Corio, P.L., Structure of High Resolution NMR Spectra, New York, Academic, 1966.
29. Schlicter, C.P., Principles of Magnetic Resonance, (2nd ed.) New York, Springer-Verlag, 1978.
30. Harris, R.K. Nuclear Magnetic Resonance Spectroscopy, Essex, England, Longman Scientific and Technical, 1987.
31. Emsley, J.W. and Lindon, J.C. NMR Spectroscopy Using Liquid Crystal Solvents, New York, Pergamon, 1975.
32. Ernst, R.R., Adv. Magn. Reson., 1966, 2, 1.
33. La Mar, G.N., Horrocks, W. DeW., Jr. and Holm, R.H., (Eds.), NMR of Paramagnetic Molecules, New York, Academic, 1973.
34. Karplus, M. J. Amer. Chem. Soc., 1963, 85, 2870.
35. Lohman, J.A.B. and MacLean, C. J. Magn. Reson., 1981, 42, 5.
36. Buckingham, A.D. and Pople, J.A., Trans. Faraday Soc., 1963, 59, 2421.
37. Hilbers, C.W. and MacLean, C. Mol. Phys., 1969, 16, 275.
38. Heathly, F. “Nuclear Magnetic Relaxation and Models for Backbone Motions of Macromolecules in Solution,” Annual Rep. NMR Spectrosc., 17, 1986.
39. Grant, D.M., Mayne, C.L., Liu, F. and Xiang, T.-X., Chem. Rev., 1991, 91, 1591.
40. London, R.E. Meth. Enzym., 1989, 176, 358.
41. Werbelow, L.G. and Pouzard, G. J. Phys. Chem., 1981, 85, 3887.
42. Westlund, P.-O. and Wennerstrom, H. J. Magn. Reson., 1982, 50, 451.
43. Kaplan, J.I. and Fraenkel, G. NMR of Chemically Exchanging Systems, New York, Academic, 1980.
44. Sandstrom, J. Dynamic NMR Spectroscopy, New York, Academic. 1982.
45. Oki, M. Applications of Dynamic NMR Spectroscopy to Organic Chemistry, New York, Academic, 1985.


Page 763
46. Bargon, J., Fischer, H. and Johnsen, U. Z. Naturforsch., 1967, 22, 1551.
47. Ward, H.R. and Lawler, R.G. J. Amer. Chem. Soc., 1967, 89, 5518.
48. Closs, G.L. “Chemically Induced Dynamis Nuclear Polarization,” Adv. Magn. Reson., 7, 1974.
49. Neurohr, K.J., Drakenberg, T. and Forsen, S., NMR of Newly Accesible Nuclei, (Laszlo, P., ed.) Vol. 2, Chapt. 8, New York, Academic, 1983.
50. Martin, G.E. and Zektzer, A.S., Two-Dimensional NMR Methods for Establishing Molecular Connectivity: A Chemist's Guide to Experiment Selection, Performance and Interpretation. VCH, New York, 1988.
51. Noggle, J.H. and Schirmer, R.E. The Nuclear Overhauser Effect: Chemical Applications, New York, Academic, 1971.
52. Neuhaus, D. and Williamson, M.P., The Nuclear Overhauser Effect in Structural and Conformational Analysis, VCH, New York, 1989.
53. Croasmun, W.R. and Carlson, R.M.K. (Eds) Two-Dimensional NMR Spectros copy: Applications for Chemists and Biochemists, Methods in Stereochemical Analysis, Vol. 9, VCH., Weinheim, Germany, 1987.
54. Pratt, S.L. and Shoolery, J.N. J. Magn. Reson., 1982, 46, 535.
55. Garbow, J.R., Weitekamp, D.P. and Pines A., Chem. Phys. Lett., 1982, 93, 504.
56. Bothner-By, A.A., Stephens, R.L. and Lee, J.-M. J. Amer. Chem. Soc., 1984, 106, 811.
57. Doddrell, D.M., Pegg, D.T. and Bendall, M.R. J. Magn. Reson., 1982,
58. Bax, A., Freeman, R. and Kempsell, S.P., J. Amer. Chem.Soc., 1980, 102, 4849.
59. Bax, A., Freeman, R. and Kempsell, S.P., J. Magn. Reson., 1980, 41, 349.
60. Morris, G.A. and Freeman, R., J. Amer. Chem. Soc., 1978, 39, 163.
61. Eich, G., Bodenhausen, G. and Ernst, R.R., J. Amer. Chem. Soc., 1982, 104, 3731.
62. Hore, P.J., J. Magn. Reson., 1983, 55, 283.
63. Bax, A., Freeman, R. and Morris, G.A. J. Magn. Reson., 1981, 42, 164.
64. Rance, M., Sørensen, O.W., Bodenhausen, G., Wagner, G., Ernst, R.R. and Wuthrich, K. Biochem. Biophys. Res. Commun., 1983, 117, 479.
65. Piantini, U. Sørensen, O.W. and Ernst, R.R., J. Amer. Chem. Soc., 1982, 104, 6800.
66. Nagayama, K., Kumar, A., Wuthrich, K. and Ernst, R.R., J. Magn. Reson., 1980, 40, 321.


Page 764
67. Bodenhausen, B. and Freeman, R., J. Amer. Chem. Soc., 1978, 100, 320.
68. Bolton, P.H., J. Magn. Reson., 1982, 48, 336.
69. Bax, A. and Davis, D.G., J. Magn. Reson., 1985, 65, 355.
70. Oschikinat, H., Pastore, A. and Bodenhausen, G., J. Amer. Chem. Soc., 1987, 109, 4110.
71. Braunschweiler, L. and Ernst, R.R. J. Magn. Res., 1983, 53, 521.
72. Bodenhausen, B. and Ernst, R.R., J. Amer. Chem. Soc., 1982, 104, 1304.
73. Wagner, G., Bodenhausen, G., Muller, N., Rance, M., Sørensen, O.W., Ernst, R.R. and Wuthrich, K., J. Amer. Chem. Soc., 1985, 107, 6440.
74. Marion, D. and Wüthrich, K., Biochem. Biophys. Res. Commun., 1983, 113, 967.
75. Jeener, J., Ampère International Summer School, Basko Polje, Yugoslavia, 1971.
76. Ernst, R.R., VI th International Conference on Magnetic Resonance in Biological Systems, Kandersteg, Switzerland, 1974.
77. Bax, A., Two-Dimensional NMR in Liquids, D. Reidel, Dordrecht, Holland, 1982.
78. Bax, A. “A Simple Description of Two-Dimensional NMR Spectroscopy,” Bull. Magn. Reson., Vol. 7, 1985.
79. Turner, D.L., “Basic Two-Dimensional NMR,” Prog. Nucl. Magn. Reson. Spec., Vol. 17, 1985.
80. Hull, W.E., Two-Dimensional NMR Spectroscopy: Applications for Chemists and Biochemists, Chapter 2, (W.R. Croasmun and R.M.K. Carlson, Eds.), VCH, New York, 1987.
81. Macura, S. and Ernst, R.R.,Mol. Phys., 1980, 41, 95.
82. Aue, W.P., Karhan,J. and Ernst, R.R.J. Chem. Phys.,1976, 64, 4226.
83. Fesik, S.W. and Zuiderweg, E. R. P., J. Magn. Reson., 1988, 78, 588.
84. Kuntz, I.D., Thomason, J.F. and Oshiro, C.M., Methods in Enzymology, Vol. 177, 159, 1989.
85. Wittbold, W.M.,Jr., Fischman, A.J., Ogle, C. and Cowburn, D. J. Magn. Reson., 1980, 39, 127.
86. Ni, F., Levy, G.C. and Scheraga, H.A., J. Magn. Reson.,1986, 66, 385.
87. Led, J.J. and Gesmar, H., Chem. Rev., 1991, 91, 1413.
88. Levy, G.C. and Begemann, J. J. Chem. Inf. Comput. Sci., 1985, 25, 350.
89. Kauppinen, J.K., Moffatt, D.J., Hollberg, M.R. and Mantsch, H.H., Appl. Spectrosc., 1991, 45, 1516.


Page 765
90. Jones, J.A. and Hore, P. J., J. Magn. Reson., 1991, 92, 276.
91. Jones, J.A. and Hore, P. J., J. Magn. Reson., 1991, 92, 363.
92. Dumoulin, C.L. and Harrington, J.E., Comput. Enhanced Spectrosc., 1984, 2, 113.
93. Levy, G.C., Delaglio, F., Macur, A., Begemann, J., Comput. Enhanced Spectrosc., 1986, 3, 1.
94. Hiraishi, J. JETI, 1984, 32, 54.
95. Heller, S.R., J. Chem. Inf. Comput. Sci., 1985, 25, 244.
96. Novie, M. and Zupan, J., Anal. Chim. Acta, 1985, 177, 23.
97. Bremser, W. and Fachinger, W., Magn. Reson. Chem., 1986, 24, 183.
98. Beerwinkle, K.R., Beier, R.C. and Mundy, B.P. Comput. Chem., 1986, 10, 3.
99. Pfandler, P., Bodenhausen, G., Meier, B.U. and Ernst, R.R., Anal. Chem., 1985, 57, 2510.
100. Havel, T. and Wuethrich, K., Bull. Math. Biol., 1984, 46, 673.
101. Laatikainen, R., J. Magn. Reson., 1991, 92, 1.
102. Mutzenhardt, P., Brondeau, J., Humbert, F. and Canet, D., J. Magn. Reson., 1991, 94, 543.
103. Huber, B. and Bodenhausen, G., J. Magn. Reson., 1993, 104, 96.
104. Dunkel, R., Mayne, C.L., Curtis, J., Pugmire, R.J. and Grant, D.M., J. Magn. Reson. 1990, 90, 290.
105. West, G.M.J., J. Chem. Inf. Comput. Sci., 1993, 33, 577.
106. Billeter, M., Meth. Enzym., 1989, 177, 150.
107. Altman, R.B. and Jardetzky, O., Meth. Enzym., 1989, 177, 218.


Page 767
14
Electron Paramagnetic Resonance
SANDRA S. EATON
and GARETH R. EATON/
Department of Chemistry, University of Denver,
Denver, Colorado
I. Introduction
Electron paramagnetic resonance (EPR), also sometimes called electron spin resonance (ESR) or electron magnetic resonance (EMR) is a powerful technique for examining the environment of unpaired electrons in organic free radicals, or transition metal complexes, present in biological systems or materials. To perform these measurements meaningfully requires a knowledge of the nature of the analytical instrument. Consequently, this chapter focuses on the instrumental and experimental aspects of EPR. Throughout the chapter, maximal use will be made of references to other readily available sources for theoretical background, tabulations of spectral parameters, alternative spectrometer configurations, etc. The chapter will attempt to be a fairly comprehensive guide to most of what the novice will have to learn eventually, but wherever good discussions already exist reference will be made to them rather than repeating the details here. Two very good introductory textbooks have recently appeared in second editions.


Page 768
For the mathematical background and general theory underlying what is presented in this chapter, the reader is guided to the books by Weil, Bolton, and Wertz1 and by Atherton;2 introductory treatments are also provided in Refs 3–6. For additional information on EPR instrumentation, see the books by Alger,7 Poole,8 and Wilmshurst.9 After the sample has been properly prepared, and the spectra have been competently obtained, the data have to be interpreted. For this aspect of EPR, reference should be made to Refs 10–15. Specific applications to biological systems are discussed in Refs 16–21. References to examples of EPR spectra for many types of paramagnetic species were given in the first edition of this Handbook.
The physical phenomenon we now call EPR was discovered by Zavoisky in Kazan, Russia, in 1944, building upon prior study of non-resonant absorption and relaxation studies, especially by Gorter in the Netherlands. Much of the early development of EPR occurred in the laboratory of Bleaney at Oxford. The history of the first 50 years of EPR is described in the book, EPR at 50 to be published by Oxford University Press.22
EPR is a technique for measuring the absorption of electromagnetic radiation by an electron spin system. Usually the sample is placed in a magnetic field, and the transitions monitored are between Zeeman levels. The most common experiment uses ca. 9.0 to 9.5 GHz microwaves (in the X-band), for which the free-electron resonance occurs at about 3200 to 3400 G (0.32 to 0.34 T).*
Common applications of EPR include studies of electronic structure, reaction kinetics and mechanism, radiation damage, defect centers of semiconductors, organic triplet states, transition metal ions, and spin labels or spin probes attached to biological molecules. The information that can be obtained from EPR spectra is discussed in section II.
A variety of paramagnetic centers can be studied by EPR including organic free radicals, radiation-induced radicals, paramagnetic transition metal complexes, triplet species, defect centers in solids, and conduction electrons in metals. The samples can be in the solid, liquid or gas phase. The sample is discussed in detail in section IV.
There are fundamental similarities in the physics of NMR (nuclear magnetic resonance) and EPR. However, several characteristics of EPR are different from NMR:
• The sign of the electron moment is opposite to that of the proton moment.
* Adoption of SI units is occurring slowly in the magnetic resonance literature. 10,000 gauss(g) = 1 tesla(t), 1 ampere-turn/meter = 4 × 10-3 oersteds. In most cases the assumption is made that the magnetic field inside the sample is the same as the external magnetic field, that is, gauss and oersted are not usually distinguished. Early literature used units of gauss.


Page 769
• EPR spectra at a fixed frequency commonly extend over a wider range of magnetic fields than do NMR spectra.
• EPR relaxation times are much shorter than NMR relaxation times, making multiple-pulse and Fourier-Transform techniques less generally applicable in EPR than in NMR.
• The wavelengths used in EPR are much shorter than those used in NMR. For example, the X-band wavelength is about 3 cm, whereas the wavelength for 200 MHz NMR is 150 cm. Some lumped circuit designs commonly used in NMR cannot readily be carried over into EPR.
• The EPR sample interacts with the EPR spectrometer to a greater extent than samples generally interact with most spectrometers, including NMR.
• EPR has enjoyed less widespread use than NMR. The manufacturers of EPR spectrometers have commonly assumed that the user was more sophisticated about the use of the spectrometers than the users of NMR spectrometers. Consequently, the EPR user has to know more about the way the spectrometer works than do users of other types of commercial magnetic spectrometers.
It is the interaction of the sample with the spectrometer that provides the special focus of this chapter. The emphasis throughout this text on resonator Q, microwave B1, and modulation amplitude reflect a need for the user of EPR to have at least a phenomenological understanding of the EPR instrument (magnet, microwave generation, and signal detection systems) at the level provided by this chapter. There are many aspects of these systems that are important to the design of the spectrometer, but the readers of this book can assume that these aspects are fully engineered and are “transparent” to the user. Those who seek to build their own will need a different type and level of knowledge of the individual microwave components. For this information refer to the EPR books by Alger,7 Poole,8 Wilmshurst,9 microwave books such as Refs 23–28 and papers describing EPR spectrometers, Refs 29–33.
In order of increasing complexity, EPR instrumentation, both conceptually and instrumentally, is roughly inverse to the historical development. The conceptually simplest EPR experiment is Fourier-transform EPR (FT-EPR). A little more complicated is electron spin echo (ESE). Both of these are distinguished by the absence of microwave power incident on the sample during observation. Saturation recovery (SR) is more complicated because there is incident microwave power during observation. Multi-quantum EPR (MQEPR) has two microwave frequencies incident during observation. The “normal” (in a sociological sense!) continuous wave (CW) EPR is the most complicated of all, because in


Page 770
addition to having incident power that often partially saturates the signal, there is magnetic field modulation. Finally, the various double-resonance and multiple-resonance experiments add further complexity. Each EPR technique [CW lineshape, SR, electron spin echo envelope modulation (ESEEM), etc.] provides different information about the spin system.
A. Précis of the EPR experiment
An electron has quantized angular momentum. Although both L and S contribute, the fundamentals of EPR are best illustrated by considering first just the spin angular momentum, S = 1/2. When an electron is placed in a magnetic field, the projection of the magnetic moment on the axis defined by the magnetic field (conventionally called the z axis) takes on two discrete values, +1/2 and -1/2. The energy for the m s = +1/2 level is greater than the energy for the m s= -1/2. The separation between these levels is linearly proportional to magnetic field strength, B (see Figure 1). When an electromagnetic field
Figure 1.
Zeeman energy level splitting for an electron in a magnetic
field. The energy separation is linearly proportional to the
magnetic field strength, B. Transitions between the two
electron energy levels are stimulated by microwave radiation
when hn = gbB. The microwave magnetic field, B1, is
perpendicular to B. If the lineshape is due to relaxation,
it is Lorentzian. The customary display in EPR
spectroscopy is the derivative of the absorption line that is
shown here.


Page 771
irradiates the sample with energy equal to the separation between the spin energy levels, transitions between the spin states occur. The transitions are magnetic-dipole allowed, and are effected by the component of the microwave magnetic field vector, B 1, perpendicular to the magnetic field created by the external electromagnet. The sample is placed in a resonator that maximizes the perpendicular B 1 field at the sample. The match of hn with gbB is called resonance. Hence the name electron paramagnetic resonance. b is a fundamental constant and g is a characteristic value for a particular sample. The magnetic field of neighboring nuclei or electrons can add to or subtract from the external magnetic field, resulting in spin-spin splitting analogous to the nuclear spin-spin splitting in NMR. This is illustrated in Figure 2.
Figure 2.
The coupling of nuclear spins to the electron
spin adds additional energy levels to those
shown in Figure 1. The nuclear hyperfine
coupling, and the selection rule that nuclear
spins do not flip when electron spins flip,
results in 2nI+1 absorption lines in the EPR
spectrum. In the usual EPR experiment the
microwave frequency is held constant and the
magnetic field is swept. Resonance absorption
of microwave energy occurs at each magnetic
field for which the nuclear-hyperfine-shifted
energy levels are separated by the energy
equivalent of the microwave quantum, hn.


Page 772
The instrumentation needed for the EPR experiment consists of four somewhat separate subsystems: a) a microwave system including source, cavity or other resonator, and detector, b) a magnet, power supply, and field controller, c) a modulation and phase-sensitive signal detection system, and d) data display and manipulation system including oscilloscope, analog recorder, A/D converter, and computer. A typical CW EPR system is sketched in Figure 3. The subsystems are discussed in detail in section III.
To help grasp the approximate magnitudes of some numerical values associated with the EPR experiment, the following data are presented. For electrons
DE = gb B
For an organic radical at the usual X-band EPR magnetic field (about 3400 G) this becomes
DE = (2.0023)(0.92731 × 10-20 erg/G)(3400 G) = 6.3129 × 10-17 erg
Then DE/kT = 1.52 × 10-3 and eDE/kT = 0.998477. Thus, the energy difference
Figure 3.
The fundamental modules of a continuous wave (CW) EPR spectrometer include (a) the microwave system including source,
cavity or other resonator, and detector, (b) the magnet system including power supply and field controller, (c) the modulation and
phase-sensitive detection system, and (d) the data display and manipulation system including oscilloscope, analog recorder, A/D,
and computer. Each is described in detail in the text. It is important to recognize that each of these modules can be largely independent
of the others. In modern spectrometers there is a trend toward increasing integration of these modules via interfaces to a computer.
The computer is becoming the controller of the spectrometer operation as well as providing the data display and manipulation system.


Page 773
between the levels is a very small fraction of thermal energies at room temperature and the population difference of the levels is only about 0.2%. Conversion of DE to frequency units (1 erg = 1.5094 × 1026 sec-1) yields 9.53 GHz. In wave numbers, this is 0.3 cm-1.
B. The Use of Magnetic Field Modulation
Since an understanding of the process by which the signal is detected in CW experiments is fundamental to the rest of the information in this chapter, the topic is discussed here, rather than in section III. Magnetic field modulation is not used in most of the time-domain techniques, such as SR, ESE, and FT EPR.
As a first step it is necessary to recognize that the spectrometer measures absorption of microwave energy by the sample. This absorption changes the microwave energy in the standing wave pattern in the cavity (i.e., it changes the cavity Q, see section III.A), which modifies the match between the cavity and the waveguide, thereby changing the amount of microwave energy reflected back from the cavity to the detector. If the magnetic field is scanned slowly through resonance, the absorption of energy (for example by a nitroxyl radical) looks like Figure 4. The problem with this method of detecting the EPR signal is
Figure 4.
Extension of the ideas in Figures 1 and 2 to the
case of electron coupling to a 14N nucleus
(I = 1) predicts a three-line EPR spectrum. The
spectrum shown here is the absorption spectrum
(integral of the usual first derivative spectrum)
of a nitroxyl radical. At each magnetic field for
which there is resonant microwave energy
absorption, there is a change in cavity Q, which
results in a reflection of microwave power from
the cavity, and hence an increase in detector
crystal current.


Page 774
that the signal-to-noise level is poor. Throughout science, a common method of improving S/N is the use of phase-sensitive detection. Commercial spectrometers use magnetic field modulation and phase-sensitive detection. The physical principles are, briefly:
• Modulation—A lower frequency variation (called modulation) is imposed on a high frequency signal. In EPR the high frequency is that of the microwaves, and the lower frequency is magnetic field modulation, usually at 100 kHz.
• Phase-sensitive detection—The low-frequency signal imposed on the detected microwave signal is compared with the wave form that generated the low-frequency modulation. Only the components of signals that have a particular phase relative to that of the original generating signal pass through the circuit. Since the noise is random, most of the noise is rejected and the S/N is improved. The output of a modulation and phase-sensitive detection system is a signal that is the first derivative of the absorption signal.
It is important to note that although the typical 100 kHz modulation is a low frequency relative to the microwave frequency (105 vs. 1010 Hz), it is a very high frequency relative to the magnetic field scan rate (for example, 0.1 G modulation at 100 kHz results in a maximum field change of 2p × 104 G s-1 and a 4 min scan of 100 G is ca. 0.4 G s-1). The modulation of the signal is achieved by varying the magnetic field at 100 kHz by applying a sinusoidal voltage to coils on the walls of the cavity. The shape of the coils is such that the magnetic field generated adds to or subtracts from the magnetic field produced by the large electromagnet. Since the magnetic field of the electromagnet is changed slowly, you can consider it to be constant during a few cycles of the modulation field. Thus, as illustrated in Figure 5, the 100-kHz modulation field causes the magnetic field seen by the sample to vary between B m1 and B m2 100,000 times per second. The difference B m2-Bm1 is equal to the ‘modulation amplitude’ setting. If the modulation amplitude is set to 2 G, the magnetic field seen by the sample oscillates from 1 G below to 1 G above the magnetic field established by the electromagnet. When the 100-kHz modulation causes the field to be at B m1 the detector current is i 1. As the field increases sinusoidally from B m1 to B m2 the detector current increases sinusoidally from i 1 to i 2. The amplitude of the 100-kHz modulation of the detector output is determined by the slope of the absorption signal between B m1 and B m2. Note that the phase of the detected signal for the rising portion of the absorption signal is the inverse of that for the falling portion. Thus the output of the phase-sensitive detector gives the value of the derivative (slope) of the absorption signal. However, the signal will be a true derivative only if the absorption curve is a straight line between B m1 and B m2. This is never exactly true, but an adequately close approximation is achieved if B m2 - Bm1 is less than 1/10 of the distance between the


Page 775
Figure 5.
This figure displays how the detector current changes as a function
of magnetic field modulation (here assumed to be at 100 kHz).
Relative to the modulation frequency, the sweep of the magnetic
field generated by the electromagnet can be considered to be
stationary. The 100 kHz modulation of the current in the coils
associated with the cavity results in a small magnetic field
that oscillates at 100 kHz between values that symmetrically
add to and subtract from the main field. As a result, the
magnetic field oscillates at 100 kHz between Bm1 and Bm2.
Since the absorption of microwave energy depends on magnetic
field, the detector crystal current oscillates at 100 kHz also,
between i1 at Bm1 and i2 at Bm2. If Bm1 - Bm2 is small
enough relative to the line width of the EPR signal, i2 - i1 is
proportional to the slope of the absorption signal. The output of
the detector crystal is amplified and compared with the output of
the 100 kHz oscillator in the phase-sensitive detector, resulting
in a first derivative display. For a more detailed picture, see
Ref.8, (1st ed.), Fig. 10-3.
inflection points of the absorption curve. These inflection points correspond to the peaks in the first derivative curve.
C. Dispersion Effects on EPR Spectra
The microwave magnetic susceptibility of a sample has real and imaginary components. EPR spectrometers are usually tuned to detect the absorption signal, which is


Page 776
the imaginary part of the microwave susceptibility. In any region of the spectrum, including EPR, absorption is accompanied by dispersion, which is the real part of the susceptibility. Dispersion manifests itself as a shift in the resonant frequency of the cavity and a change in line shape. Spectrometers can be designed to detect the dispersion signal by using two detector crystals. There are experiments for which this is important.8 The fundamental paper describing dispersion lineshapes is Ref.34. In some cases the fact that the dispersion signal saturates much less readily can be used to advantage.35,36
Even though the spectrometer is designed to detect the absorption signal, it is possible for the observed lineshape to be a mixture of absorption and dispersion. For example, the conductivity and dielectric absorption of some solutions can provide sufficient mixing of the real and imaginary components of the susceptibility to cause asymmetry in the lines in the spectrum. Published examples of such effects include spectra of 75 mM aqueous vanadyl solutions37 and 0.05 to 0.6 M aqueous solutions of Cr3+ and Fe3+.36 Related work on the EPR of paramagnetic metal ions has been reported.39 References37,39 and Poole, Ref.8, 2nd ed., p. 490, contain several diagrams illustrating mixtures of absorption and dispersion lineshapes. The mixture of absorption and dispersion is easy to observe on a routine spectrometer. The standard irradiated fused silica sample40 sold by Wilmad as WGSR-01-4 has a long electron spin relaxation time T 1 and spin-spin relaxation time (see below). The CW absorption spectrum mixes with the dispersion spectrum unless the frequency is very carefully set and controlled. Hence, it is a good monitor of the functioning of the automatic frequency control (AFC) circuit of the spectrometer.41
D. Spectral Scan Rate (Passage Criteria)
The usual treatments of EPR spectroscopy assume slow-passage conditions, unless stated otherwise. Physically, the terms ‘slow’, ‘rapid’, and ‘fast’ passage describe the relationship of the spectral scan rate (‘passage’ through the spectrum) to relaxation times (see Table 2-1 in Alger's book.7) In practice, routine experiments may not actually satisfy slow passage criteria. Hence, it is important to understand passage criteria at least to the point of knowing whether failure to achieve slow-passage conditions could be affecting the experimental spectrum.
• Slow passage—the spin system is always in thermal equilibrium.
• Rapid passage—the modulation field sweeps through a spin packet in a time shorter than the relaxation time of the spin packet.
• Fast passage—the electron spins do not have time to relax between modulation sweep cycles.


Page 777
Although the criteria can become quite complicated in view of the wide range of relaxation times and experimental conditions that may be realized in various experiments, the essential requirement is the avoidance of modulation frequencies that are of the order of the electron-spin relaxation time, and keep microwave power well below saturation. If this is not possible, the power and modulation amplitude should be kept as low as possible (since the key is the degree of saturation and the magnetic field sweep rate in Gs-1 via the modulation). In the extreme case of partial saturation and modulation frequency that is fast relative to relaxation, the EPR spectrum can look like an absorption rather than a derivative, inverting when the field is scanned in the reverse direction (Figure 6). When in doubt about the conditions of saturation and modulation, comparing spectra obtained with reverse scans is good practice. With organic radicals, or with some metals at low temperature, it is difficult to achieve slow-passage conditions. Often, the use of modulation frequencies less than 100 kHz is needed. Failure to achieve slow passage conditions invalidates estimates of intensities and the use of continuous wave (CW) saturation methods for estimating relaxation times.
II. What can One Learn from an EPR Measurement?
A. Is there an EPR signal? If so, where?
The first thing we learn via EPR is whether the sample exhibits an electron magnetic resonance at the selected frequency, magnetic field, temperature, microwave power, and time after pulse. This is a non-trivial observation. It is to be emphasized that a spin system may exhibit EPR (CW or pulsed) under some conditions and not under other conditions. The failure to observe an EPR signal does not mean that the system does not have unpaired electrons. For example, many paramagnetic transition metals have relaxation times so short that the lines are too broad to observe at room temperature. In general, relaxation times increase as the temperature is decreased, so some systems with S > 1/2 (or even with S = 1/2 with low-lying excited states) can only be observed at sub-ambient, and often cryogenic, temperatures. Similarly, some triplet state organic radicals have large anisotropic interactions which, when incompletely averaged, cause the spectra to be too broad to observe in solution. They can be seen, however, when they are immobilized in a rigid lattice. Thermally populated levels may have different spin states than the ground state, so changes of observability of species as a function of temperature can be due both to changes in relaxation times and to changes in population. For example, the ground state of the antiferromagnetically-coupled copper acetate dimer is a singlet, so the EPR signal disappears as the sample is cooled to liquid helium temperature. CW EPR is usually more


Page 778
Figure 6
When an EPR spectrum is scanned too fast to allow
the spins to be at thermal equilibrium, passage effects
occur. In extreme cases the first-derivative spectra
look like absorption spectra, and the spectrum turns
upside down when the field-scan direction is reversed.
This figure illustrates passage effects for a vanadyl
porphyrin complex at ca. 5K. For less extreme cases
of passage effects, distorted spectra are observed,
which are best identified by recording spectra with
both increasing and decreasing magnetic field scans.
In the absence of passage effects they should be
superimposable, assuming that the correct filter time
constant has been selected.
sensitive than pulsed EPR, because of the use of a high-Q cavity and modulation/phase-sensitive detection. Hence, one would usually search for an “unknown” EPR signal first with CW techniques. Then, more detailed information about the spin system could be obtained with one of the pulsed and/or multiple resonance techniques.


Page 779
How many signals are there?
The presence of multiple peaks in an EPR spectrum could be due to two species or to anisotropy or hyperfine coupling within one species. One should always suspect multiple chemical species, and even multiple isomers or conformers of a single chemical species. However, there are in fact very few chemical species whose EPR spectra consist of only a single line, since most species have nuclei with spins that are in the vicinity of the unpaired electron. The splittings due to these nuclear spins are discussed in the paragraph “electron-nuclear coupling.” The determination of the reason for multiple lines is sometimes rather difficult. The whole armament of EPR may be required to determine whether the lines all come from the same species. Usually, the best approach is the traditional chemical equilibrium and chemical purity tests—do the relative intensities change with sample preparation? An experienced eye would say that it is highly unlikely that the pattern of lines seen in a particular spectrum are due to hyperfine interactions within one species. Note that even the “practiced eye” needs to know the origin of the sample to avoid major errors. There are cases known, for example, in which intermediate rates of motional averaging can give rise to lines of rather different widths. In addition, many non-linear forms of spectroscopy, such as saturation transfer, or Fourier transform of ESEEM data, yield patterns that are amenable to interpretation only after many patterns have been examined. The novice should tread carefully, and use as many chemical/biochemical checks and standards as possible.
Multiple species likely will show up as multiple time constants in pulsed EPR measurements such as SR and ESE. However, multiple time constants in these measurements do not necessarily imply the presence of multiple species, since there are various relaxation mechanisms that may be simultaneously effective resulting in multiple time constants. Furthermore, if the relaxation times of multiple species differ sufficiently, some species may not be seen in the observation time window.
How Long Does it Take to Obtain an EPR Spectrum?
Often the question is asked ‘how long does it take to run an EPR spectrum?’ Even ignoring signal-to-noise questions (and attendant signal averaging time requirements), the time required depends on what one wants to learn. The most comprehensive definition of “EPR spectrum” conceptually includes all CW and time domain information available from the electron spin resonance phenomenon. Such a comprehensive multi-perspective study is almost never performed for a single chemical species. For example, to answer the question of whether a particular column chromatography fraction contains a nitroxyl radical would take only a few minutes, but to determine the relaxation characteristics of a spin system as a


Page 780
function of temperature might take several days of experiments. In addition, it sometimes is necessary to perform the series of measurements at more than one microwave frequency to analyze the spin system. The importance of knowing what one wants to learn from an EPR experiment cannot be stressed too strongly. The care with which various parameters must be adjusted in obtaining a spectrum also is a function of the information that one wishes to obtain.
Dependence of EPR Spectra on Chemical and Physical Environment
The position and spliting of the signal provide information about the environment of unpaired electrons in the material under study. Some of the parameters that are commonly examined are enumerated below. Any of the parameters may be studied as a function of a variety of factors including solvent, temperature, sample phase (solid solution, liquid solution, glassy solution, single crystal, powder, etc.), other species in the sample, sample size, sample orientation, or irradiation (frequencies from acoustic to ionizing, including resonant frequencies for electrons or nuclei). Each such variable studied will provide additional physical/chemical/biological information about the sample.
B. Line Shape
If the line width is due entirely to relaxation phenomena, it's Lorentzian in shape, and the electron spin relaxation will be characterized by a simple exponential. The lines in the EPR spectrum of Fremy's salt (peroxylamine disulfonate) in liquid solution are nearly perfectly Lorentzian. However, most samples exhibit some unresolved hyperfine structure, which makes the line shape more complicated. If there is a lot of unresolved hyperfine structure, the line shape will approach Gaussian. (See Refs 1 and 8 for extensive discussions of the details of Lorentzian and Gaussian lines.) One key thing to remember is that the Lorentzian line has a large fraction of its area far from the center of the line. Hence, it is necessary to include rather wide scans to obtain proper integrations of EPR spectra.42 Only if the EPR line shape is determined by relaxation and not by unresolved hyperfine or unaveraged g- and a- anisotropy is it proper to use the linewidth to estimate T 2. This physical condition is less common than are reports of T 2 based on line widths. The EPR lineshape can reveal kinetic information such as the slow tumbling of nitroxyl spin labels17,18,43,44 and rates of chemical reactions in equilibrium mixtures.45


Page 781
C. g-values
Although the g-value defined by h = g bB, is commonly reported as if it were a scalar, it is really a dyadic with components
g xx gxy gxz
g yx gyy gyz
g zx gzy gzz
For example, g yx is the g-value along the y-axis when the magnetic field is applied along x. The mathematics of g-values is discussed in section 15-8 of Ref. 15. The matrix product of g with its transpose is the g 2 tensor, which can be diagonalized. Some of the literature is a bit careless about the nomenclature with regard to g-values. However for practical purposes in EPR of fluid and frozen solutions, very little intellectual integrity is lost in treating the g- values as numbers characteristic of the spectrum. For the free electron, g = 2.0023. Many organic radicals and defect centers in solids have g-values close to 2.
The g value reflects the mixing of orbital angular momentum (L) with the spin angular momentum (S). Hence, it is a characteristic of the chemical species. Incomplete resolution of spin-spin splitting (see below) and incomplete averaging of anisotropies in g and in hyperfine couplings, along with second-order effects, may make it difficult to measure g directly from the spectrum. Computer simulation may be required. Fortunately, the most precise values of g are most useful for interpretation for just those species for which it is easiest to make precise measurements—well-resolved spectra of organic radicals. As discussed in the section on the instrumental aspects of EPR, accurate g-value measurements are not trivial.
g-values by CW vs. ESE EPR
The information summarized by the g value may be sampled differently by CW and pulsed EPR spectroscopies. For example, different features are observed in the magnetic-field-swept ESE-detected and CW-detected spectra of high-spin Co(II) carbonic anhydrase in frozen solution, so different g-values might be reported in the different experiments if the data are not analyzed with the selectivity in mind. The signals missing from the ESE- detected spectrum have very short relaxation times and are not detected by the ESE experiment but are detected by the CW experiment.
The anisotropy of the g-values contributes to the line shape of radicals in both fluid and frozen solution. The fluid solution spectrum yields the isotropic average of the anisotropic g-values. In frozen solutions or in powdered solids most of the detailed (off-diagonal) g-anisotropy information is lost, and at best one can determine the principal g-


Page 782
values (the diagonal elements) from powder spectra. Note that the term “powder” spectra is used to describe any system with random orientation of the molecular species, whether this was obtained from a true powdered crystal or from a glassy solution. Usually one would have to perform a computer simulation of the powder spectrum to obtain reliable g-values.
The g-values reported in the literature may have a wide variety of meanings. If they are obtained from single-crystal data, or careful computer simulations of well-resolved powder spectra, the g-values will have the meaning defined above. Commonly, for fluid solution spectra, what is reported in the zero-crossing point. This is the magnetic field value (converted to g-value by h n = gbB) at which the first-derivative EPR spectrum crosses the baseline. Such a value can be characteristic of the spectrum without being a true g-value of the spin system. In powder spectra, the g-value reported is often the value corresponding to the magnetic field for which there is a maximum (peak) in the derivative curve. These values approximate principal axis g-values, since in spectra of this type the peak is a “turning point”—an extremum in the orientation-dependent distribution of the spins. Hence, such a peak is very nearly an on-axis g-value. When describing frozen solution EPR spectra, the appropriate choice of peak, valley, or zero-crossing depends on which extremum is measured.
The Meaning of “Peaks” in a Derivative Spectrum
It is important to recognize that the derivative display emphasizes sharp features at the expense of broad features. This is the reason that derivative presentations are being used increasingly in other types of spectroscopy. A simple example illustrates the relation between broad absorption spectra and signals in the derivative curve. The EPR spectrum of high-spin Fe(III) porphyrins in frozen solution is commonly described as having two EPR lines, at g = 6 and at g = 2 (Figure 7).* In fact, there is signal extending all the way from g = 6 to g = 2, but since the derivative display is used, the small slope, except at the turning points of the powder pattern, results in an almost zero derivative signal over a large portion of the spectrum. It is worth studying carefully the relation between the absorption spectrum distribution and the derivative spectrum (which is the slope of the absorption spectrum). Note, for example, how the slope of the high-field extremum leads to a
* For paramagnetic systems with more than one unpaired electron, the g-value obtained from the resonant field via h n = g bB is called an “effective” g-value. The “effective” g-value differs from the g that would be obtained by analyzing the spectrum in terms of a spin hamiltonian. For example, for high-spin Fe(III) g = 2 in the spin hamiltonian, even though the field values for the extrema yield “g effective” values of 2 and 6. This is discussed in Weil, Bolton and Wertz.1


Page 783
Figure 7
CW EPR spectra are normally recorded as the
derivative of the absorption spectrum. Consequently,
in a region of the absorption spectrum where the
amplitude is changing only very slowly with change in
magnetic field, the derivative is nearly zero—that is, it
looks like there is no spectrum present. This is
illustrated here for the case of high-spin Fe(III), whose
derivative EPR spectrum is commonly described as
having “peaks” at g = 6 and g = 2. In fact, the
spectrum extends over this entire region, as shown
by the absorption spectrum.
negative-going peak in the derivative curve. The broadness of this spectrum is due to the anisotropy of high-spin Fe(III). Much of the area of the EPR spectrum occurs in the region of field sweep where the derivative EPR signal is zero. This is a phenomenon largely of rigid lattice spectra. In fluid solution, where anisotropies are largely averaged away, a portion of the derivative spectrum that looks like baseline usually is devoid of absorption signal. The most common exception would be cases of intermediate chemical exchange.
D. Spin-spin Coupling
Electron-Nuclear Coupling
The electron-nuclear coupling constant, generally denoted a n, is independent of


Page 784
magnetic field. The observed splittings, measured on a magnetic field plot, may depend on magnetic field, due to second order corrections (see Refs. 1 and 3 for further discussion). However, most electron-nuclear couplings are small enough that the second order corrections are sufficiently small at X-band that quartets, sextets, etc., are clearly recognizable. Many nuclear couplings are observable in the standard CW EPR spectrum. Some of those that are too small to resolve in the standard CW spectrum can be obtained from electron-nuclear double resonance (ENDOR), electron-nuclear nuclear triple resonance (TRIPLE), or ESEEM spectra.46
For example, nitrogen-14 (I = 1) hyperfine coupling causes the nitroxyl free radical EPR spectrum to exhibit splitting into 3 major lines. Sometimes these three main lines are further split into multiplets. The ENDOR spectrum reveals the “unresolved” hyperfine splitting within one of the lines of the 3-line nitroxyl CW EPR spectrum. This additional structure, observed in the ENDOR spectrum, is due to coupling of the electron to hydrogens in the molecule. These couplings are small enough that they merely broaden the CW EPR spectrum in most nitroxyl radicals. This is a specific example of the general phenomenon called “inhomogeneous broadening.” The details of the ENDOR experiment need not detain us here—suffice it to say that in ENDOR one adjusts the microwave frequency and magnetic field to a resonance of interest, and then sweeps a radio-frequency signal through the range of nuclear resonant frequencies. It is necessary to operate at a microwave power level that partially saturates the EPR transition (i.e., at microwave power greater than the linear portion of the curve in Figure 8), and one must be able to saturate the NMR transition. The radiofrequency field at the nuclear Larmor frequency induces transitions between states such that the overall effect is to relieve the degree of saturation of the electron spin system. This causes an increase in the amplitude of the EPR signal. When the RF is swept through the frequency of a transition of a nucleus whose small coupling to the electron is within the EPR line width, there are changes in the intensity of the EPR transition. Thus, there is a ‘peak’ corresponding to each nuclear transition that is coupled to the electron spin. It is the change in the EPR intensity at the nuclear resonance frequency that is the ENDOR effect. Electron-nuclear couplings are observed via ENDOR with an effective resolution that is much higher than in conventional EPR. In addition, quadrupolar couplings can be observed by ENDOR, whereas the quadrupole couplings are not observable, to first order, in EPR transitions. The ENDOR experiment can be extended to the use of two simultaneous radiofrequency fields (TRIPLE). While the ENDOR experiment provides only the magnitudes of the nuclear coupling constant, the TRIPLE experiment also provides the signs of the coupling constants. ENDOR can be performed in either CW or pulsed modes. ENDOR accessories and bridges for pulsed EPR are


Page 785
Figure 8.
A plot of signal amplitude as a function of the square-root of the
microwave power incident on the cavity is called a power saturation
curve. The plot would be linear if no saturation of the electron spin
system occurred. To do quantitative EPR, it is necessary to operate
at power levels below the power at which the curve becomes
non-linear. Curvature of the plot can be interpreted in terms of
relaxation of the spin system, as discussed in section VI.D. The
figure presents CW EPR power saturation curves for four cases: (A)
no power saturation within the available microwave power of
the spectrometer—short relaxation times; (B) a small degree of
homogeneous saturation at the highest available power levels
—intermediate relaxation times; (C) extensive inhomogeneous
saturation, exhibiting a “leveling” of the saturation curve at relatively
low power, but no subsequent decrease in amplitude of the EPR
signal; (D) extensive homogeneous saturation, exhibiting
a maximum in the saturation curve, due to long relaxation times.
commercially available. The text by Atherton2 provides extensive treatment of ENDOR spectra as a routine aspect of CW EPR spectroscopy.
Electron Spin Echo Envelope Modulation (ESEEM)
Two microwave pulses form a Hahn echo in EPR, just as is well-known in NMR. In the simplest case of T 2 decay the ESE decay curves are simple exponentials. In fact, the


Page 786
ESE decay curves are almost always complicated by the presence of modulation on the exponential curve when ESE data are obtained in frozen solution. ESEEM spectra are discussed in Ref 47. In the present context it is important to know that the modulation is due to coupling to nuclei in the vicinity of the unpaired electron, and occurs at times after the pulse that relate to the Larmor frequencies of the nuclei (modified by dipole and exchange coupling to the electron, and, in some important cases, the quadrupole couplings). The modulation is called electron spin echo envelope modulation, and abbreviated ESEEM or ESEM. The ESEEM pattern reveals the nuclear environment of the unpaired electron. It is much deeper (better defined) at lower frequency and at lower field at the same frequency. There are some special frequencies at which some of the terms cancel and the ESEEM frequencies are almost pure quadrupole frequencies. This is one of the very important EPR observables, especially for metal ions. The only requirement for observing the ESEEM is that the B 1 of the microwave pulse must be large enough to encompass energy levels split by a nuclear interaction that is significantly anisotropic.
Electron-Electron Coupling
Electron-electron spin-spin coupling can lead to resolved splitting in EPR spectra just as can electron-nuclear coupling in EPR and nuclear-nuclear coupling in NMR.48–50
E. Relaxation Times
A physical system that is moved away from equilibrium by a change in one or more variables of state will return to equilibrium by relaxation processes. The study of relaxation is a more general view of kinetics than the usual reaction rate measurement. Relaxation times are, effectively, a different dimension in which to view chemistry. Relaxation times are parameters characteristic of an ensemble of spins, and have no direct meaning for isolated chemical species. This is in contrast to g-values and spin-spin splittings, which are characteristic of the isolated molecule (though they change depending upon the environment). The measurement of relaxation times is important because the relaxation times (a) affect the choice of experimental parameters (see section VI.B) and (b) provide chemical information not available by other techniques.
Saturation and relaxation measurements are more important in magnetic resonance than in higher frequency spectroscopies because spontaneous emission from an excited state is proportional to the square of the frequency. There are numerous contributions to the relaxation processes. The measured relaxation times must be interpreted in terms of all of the possible contributions, so a list of these contributions serves to guide the experimental design. Relaxation times may depend on the species being studied,


Page 787
intramolecular vibrations, rotations, intermolecular interactions including solvent and collisions with like molecules or other paramagnetic species, magnetic field, temperature, diffusion, spin diffusion, viscosity, cross relaxation, lattice phonons, phonon bottleneck, and electric field. The interpretation of relaxation times in terms of various contributions can represent a major effort, and is beyond the scope of this chapter. Discussion of several of these contributions can be found in Refs. 12 and 52–54.
If an electron spin system is displaced from equilibrium by the application of a microwave magnetic field, B 1, perpendicular to the magnetic field of the electromagnet, the spin system will attain a new macroscopic state that has (a) higher energy, and (b) lower entropy (non-zero magnetization in the xy plane, M x, My requires some degree of phase coherence, and hence has lower entropy). Removal of B 1 allows the spin system to relax toward equilibrium. Achieving thermal equilibrium is slower than the loss of phase coherence. This is easily seen to be true, since there can be absence of phase coherence without thermal equilibrium, but there cannot be thermal equilibrium while there is still phase coherence.55
The relaxation time for attaining thermal equilibrium of the M z magnetization is called T 1, the longitudinal or spin-lattice relaxation time. T 1 processes change electron spin states. This means that the total energy of the spin system is changed by T 1 processes. T 1 can contribute to the linewidth due to the finite lifetime of the spin states. A short T 1 leads to a smearing out of energy levels and therefore a broadening of the EPR lines.
The relaxation time for loss of phase coherence (i.e., achieving M x = My = 0) is T 2, the transverse or spin-spin relaxation time. T 2 processes are adiabatic, that is, the total energy of the spin system is not changed by T 2 processes. For example, a mutual spin flip
between one spin in the upper state and one in the lower state does not change the total number of spins in each state.
T 1 and T 2 are related to the line width by the following formula:
where T 2 is the relaxation time described above, and T2* is a line width parameter. Sometimes the notation is changed to:


Page 788
where T2' is the transverse relaxation time described above, and T2* is a line width parameter.
If T1 >> T2, then T2 = T2*
Since this is commonly the case in solids, many texts drop the distinction between T 2 and T2*. In general,
T2* < T2 < T1
Experimental relaxation times are surveyed in Refs. 52,53,56 and 57.
One important application of relaxation data is the selection of spectrometer operating conditions. For example, if the electron spin relaxation time is longer than the reciprocal of the modulation frequency, a distorted spectrum will result. If the spectrum is obtained at saturating microwave power levels, the quantitation of spin concentration will not be correct.
F. Saturation Behavior
CW power saturation yields information proportional to the product of the relaxation times, T 1T2.8,58,59 One convenient way to display power saturation behavior is to plot spectral amplitude vs. the square root of microwave power (Figure 8). The spectral amplitude can be defined by the difference between the signal intensities at the magnetic fields that correspond to the maxima and minima of the unsaturated signal (a plot at constant field) or by the difference between signal maxima and minima at each power. Since the lines broaden as the signal becomes saturated, these two definitions will give different plots. A plot at constant magnetic field is more sensitive to changes in relaxation times and easier to simulate using a computer. A linear plot indicates no saturation. The lower the microwave power at which the plot deviates from linearity, the more readily the signal saturates. Alternative displays of the CW power saturation information are favored among biochemists.61,62 To obtain EPR intensities, spin-spin splittings, etc., one normally seeks to record an unsaturated EPR spectrum. That is, one operates in the linear region of Figure 8.
The shape of the power saturation curve reveals whether the spin system is homogeneously or inhomogeneously broadened. Pure homogeneous broadening will occur only if the line is Lorentzian. Any degree of unresolved hyperfine splitting, or other broadening of the relaxation-determined line width will result in a power saturation curve


Page 789
that does not decrease as fast (or at all) when the spin packet saturation factor S becomes less than 1.
If the line shape is Lorentzian, the power saturation curve is defined by the product of T 1 and T 2.8,58,59 If the line is inhomogeneously broadened, the relaxation times can be obtained from the shape of the power saturation curve for certain limiting cases. There is an extensive literature related to attempts to obtain T 1 and T 2 from power saturation curves of inhomogeneously broadened lines. Entré to this literature can be obtained through the references cited in Refs 12, 59, and 60. The primary difficulty is estimating the nature of the inhomogeneous broadening. In the ideal case one knows all of the nuclear hyperfine coupling constants, e.g., from CW hyperfine, ENDOR and ESEEM measurements, thus defining the spin packet distribution function. With this information one can simulate the power saturation curve and the unsaturated and saturated CW EPR spectra. The variables in such calculations are T 1 and T 2.
More commonly, at least some of this information is lacking, and it is very difficult to estimate the relaxation times from the power saturation curve. Nevertheless, for a closely related series of systems, comparisons of power saturation curves reliably provide useful relative values of the T 1T2 product. It is quite common, for example, to characterize a spin system by measuring P1/2, the microwave power at which the EPR signal is 1/2 the amplitude it would have been if there had been no saturation. The special significance of this value is that in the limit of homogeneous broadening (Lorentzian line) P1/2 is the power at which the saturation factor S = 1/2. Then, knowing the power (hence B 1 in a calibrated spectrometer), the T 1T2 product is known, and hence by assumption of a Lorentzian line, T 1 = T2.
It is important to recognize that unless the power saturation curve goes through a maximum, as in Figure 8(D), it is very difficult to tell the extent of inhomogeneous broadening. The curve in Figure 8(B) might be similar to 8(D) but with slightly shorter relaxation times, or it might be like 8(C) but with very much shorter relaxation times.
The microwave power saturation behavior of a sample reveals much about the nature of the spin system. The ease of saturation could reveal, for example, how well the sample is degassed, whether aggregation is occuring, whether a good glass formed upon freezing, whether unsuspected paramagnetic impurities are present, or whether the species being studied is in close proximity to another paramagnetic species. SR and ESE are more


Page 790
direct measures of the relaxation times, and hence are more sensitive measures of these phenomena.
G. Intensity
EPR is a quantitative analytical method. The intensity of the EPR signal, whether CW, FT, SR, or ESE, is a measure of the number of species present, as long as the nature of the spin system is known and appropriate instrument settings are selected. In this regard, nomenclature is poor. Many reports do not distinguish between the amplitude of the spectrum in the usual derivative display and the intensity of the signal as revealed by the double integration of the derivative signal. Very few reports even attempt to quantitate time-domain signals. Note that if the lineshapes are the same, regardless of the details of the shape,51 the amplitude of the signal (height on the spectral display) is inversely proportional to the square of the width of the peak. For two signals with the same area, if one is twice as wide as the second, its amplitude will be only 1/4 that of the second. Section V provides a detailed discussion of aspects of quantitative EPR. Whenever EPR is used to demonstrate the presence of radicals in a system, the concentration should be determined by comparison of the integrated EPR signal with that of an appropriately chosen standard (see section V). In addition, because the derivative mode of spectral presentation that is almost always used in CW EPR selects for sharp spectra and makes broad spectra look relatively less important, care must be taken to recognize superimposed sharp and broad spectra. With the sensitivity of modern EPR spectrometers it is possible to get a “full scale” almost noise-free spectrum of something that is less than a few percent of the stoichiometric concentration. There are many such examples in the literature. To avoid errors of assignment or of interpretation it is important to perform quantitative EPR measurements.
The amplitude of an electron spin FID or echo signal is proportional to the z-axis spin magnetization, M z, at the time of the microwave pulse. Any real spectrometer has a “dead time”—a time after a pulse during which it is not possible to record accurate signals because of cavity ringing (a Q effect), response times of switches, recovery of circuits from overload, etc. Hence, the data recorded in an ESE or SR experiment do not start at time zero. Let us consider the simple case of purely exponential decay (Figure 9). Extrapolation of an exponential back to time = 0 should give a signal amplitude proportional to the magnetization that existed at the time of the pulse, and hence to the spin concentration. Hence, if two samples with the same spin concentrations are compared, the time = 0 signal amplitudes should be the same, even if they have different relaxation times, so long as the relaxation behaves in accordance with a single exponential. If the signal amplitudes do not


Page 791
Figure 9
Time-domain EPR spectra cannot be obtained starting at
the true zero of time (except in very special cases), due to the
instrument response to the microwave pulses. To compare
time-domain EPR spectra quantitatively, the amplitudes
have to be extrapolated back through the instrument
dead-time to the true zero of time, as shown in this figure,
unless the relaxation times are identical. The solid lines
in this figure are the ESE decay curves for two different
species. The dotted lines extrapolate the decay curves
through the instrument dead-time to zero time. Note that
two species with different relaxation times could have
different concentrationsven though they yield echoes of the
same amplitude at a given interpulse spacing, t.
behave this way, then not all of the spins in the sample are being observed. This could be due to some of the spins having a much faster spin relaxation, as might be caused, for example, by aggregation, varying degrees of spin-spin interactions, or chemical heterogeneity (e.g., different ligation at the metal site). Comparison with a standard of known concentration and known relaxation time will reveal whether all of the spins are being observed. In the more complicated case of multiple exponential behavior, it is still possible to make such quantitative comparisons, but both the time constants and the relative contributions of each of the component exponentials would have to be known.
Similar arguments apply to the saturation recovery experiment. In the ideal case, with full saturation of the spin levels, there is zero signal at time = 0. However, there is a dead-time after the saturating pulse, so there will always be some degree of recovery before signal recording can start. The infinite-time SR signal is just the steady-state CW spectrum


Page 792
under direct-detection (i.e., no magnetic field modulation) conditions. If the recovery is exponential (i.e., a true measure of T 1) one should be able to extrapolate back to time = 0 and compare the difference in signal amplitude from time 0 to infinite time. We will term this the amplitude of the SR signal. If two samples have the same spin concentration (spins per gauss of spectrum), they should give the same amplitude of the SR signal, even if they have different values of T 1. If this is not true, then not all of the spins are being observed. Note the important distinction concerning spins per gauss. For the same spin concentration in moles per liter, and the same T 1, a broad EPR spectrum will yield a proportionately weaker SR signal relative to a narrow EPR spectrum, since the signal depends on the number of spins in the observation window.
H. Interpreting EPR Results
Obtaining the kinds of EPR information outlined in this Chapter, including the detailed interpretations of the patterns used to derive this information, is only the beginning. Once all of this information is in hand, it must be interpreted in terms of the physical, chemical, or biological system of interest. For example, such interpretation might be in terms of structure, function, dynamics, or mechanism.
III. The EPR Spectrometer
The user, or potential user, of EPR spectroscopy should learn about the instrumentation because:
• Commercial spectrometers are so modular that one has to be well-informed about the function of each component to be an intelligent customer,
• The sample interacts with the spectrometer to a greater extent than in most techniques, and
• Some important experiments require home-built equipment.
There are two general types of EPR spectrometers. CW (continuous wave) spectrometers are the ‘normal’ (i.e., most commonly used) spectrometers. These can have accessories for multiple resonance including ENDOR, TRIPLE, and ELDOR (see section VII). The second type includes pulsed spectrometers, such as those designed for Fourier transform, saturation recovery and spin echo experiments. Pulsed EPR spectrometers are now available commercially, so pulsed EPR will increasingly become “normal.” The following paragraphs discuss features and components that are common to most EPR spectrometers.


Page 793
A. The Microwave System
Diagrams of the microwave circuits are given in Figures 10, 11 and 12 for CW, spin echo, and saturation recovery EPR spectrometers, respectively. This part of the spectrometer is called the microwave bridge.
Figure 10.
CW EPR spectrometer block diagram. This Figure
extends the information in Figure 3 to the component
level, with particular emphasis on the microwave system.
Pictured here is the fundamental reference-arm-bridge,
with 4-port circulator, which is the basis for all modern
CW EPR spectrometers. The key features are the use of
directional couplers (unequal power dividers) to pick off
part of the klystron output for the reference arm, where
its phase relative to the sample arm is established, and then
recombine the two arms prior to the detector crystal. Hence,
the detector crystal can be biased by using power from
the detector arm, and the cavity can be used critically
coupled. The use of a circulator instead of a magic-T as in
earlier designs uses power and signal more efficiently,
increasing signal/noise. Additional components are
added to this basic system for dispersion operation (two
detector crystals are needed), bimodal cavity operation (two
reference arms are needed), and so on.


Page 794
Figure 11.
Spin-echo spectrometer block diagram. The spin-echo
spectrometer requires only two arms in the microwave
bridge, but requires much more sophisticated timing control
for pulse shaping and signal detection. Usually the ESE
spectrometer uses a higher power pulse than does the
saturation recovery spectrometer, so a traveling wave tube
(TWT) amplifier is used to amplify the klystron output.
Because of the high pulse power, special care is needed in the
microwave echo detection components. Some spectrometers
use a low-noise TWT amplifier to amplify the echo prior to
the double-balanced mixer (DBM). Gallium arsenide
field-effect transistor (GaAsFET) amplifiers are available with
lower noise figures, however, they need to be protected with
limiters on their input. The limiter is a device that clips
high-level signals and only passes low-level signals. Details on
spin echo spectrometers are given in Refs 9 and 32.


Page 795
Figure 12.
Saturation recovery spectrometer block diagram. Only the microwave aspects of the spectrometer are shown.
The magnet and data display aspects are similar to the CW spectrometer in Figure 10, except that the analog-to-digital
converter has to be faster, and the computer exerts more control of the system timing. To achieve pulsed saturation
recovery (or stepped power EPR) operation, a third arm is added to the microwave bridge. In the third arm are components
to establish the phase and the power level of the saturating pulse. PIN diode switches and phase-shift modulators are bounded
by isolators (three-port circulators with one port terminated in a load, so that microwaves pass in only one direction) to
prevent switching transients from getting back to the klystron or into the signal. It is common in pulsed spectrometers to
compare the reference arm and the signal arm with a double-balanced-mixer (DBM), which acts in this application as a
phase-sensitive detector of microwaves. The DC block is a device that does not have electrical continuity for DC signals, but
does pass microwave signals. It prevents ground loops in the microwave system. The microwave system shown here for use
with a reflection cavity (or other reflection resonator) can be modified to use a bimodal cavity—see Hyde's chapter in
Ref. 52. Additional details are presented in Ref. 33.


Page 796
Reference Arm, etc.
All modern CW EPR spectrometers use two microwave paths that are phase-coherent: an observation arm that includes the sample, and a reference arm, as illustrated in Figure 10. ESE spectrometers also have two arms, a reference arm and a pump and observe arm (Figure 11). An FT EPR spectrometer bridge is similar to an ESE spectrometer bridge. SR spectrometers require three arms—pump, observe, and reference (Figure 12). There is another fundamental difference between the various types: microwave power is incident on the sample during the observation period in CW and SR spectrometers, but not in ESE or FT spectrometers. This difference is very fundamental, not only to the spin physics but to the design philosophy of the spectrometer. Multiple resonance spectrometers have another layer of complexity to permit more than one microwave frequency to be used at once (or in quick succession), or to permit both microwave and RF (radiofrequency, NMR frequencies) to be used simultaneously.
The spectrometer schematics in Figures 9, 10, and 11 are simplified to show only the major functional features. In addition there will be many microwave isolators to prevent signals from interacting in bizarre ways. Many research spectrometers also have elaborate switching among components needed for different types of experiments.29–33 In the authors' laboratory, for example, there are spectrometers designed to perform CW, ESE, and SR EPR with the same bridge and resonator without changing the sample. The circuits needed to achieve this flexibility are much more complicated than shown in the Figures in this Chapter.
In each case there are attenuators to set power levels, phase shifters to establish the correct phase relationships for the two or three arms of the bridge, circulators to direct the flow of the microwaves, and isolators to prevent unwanted interaction of components. In the pulsed spectrometers one also uses PIN diode switches to shape the pulses and protect the detector. Limiters are also used to protect sensitive components. Information about microwave components is provided in the first edition of Poole's treatise8 and in Refs 24–26. The novice may also find it useful to look at one of the books by Laverghetta.27,28 The important advance of the Varian E-Line and Bruker ER420 and ER200 spectrometers over the earlier (e.g., Varian V4500) systems, was the introduction of the reference arm and the use of a circulator in place of the magic-T. The reference arm permits biasing the crystal at critical coupling of the cavity, so that signal amplitudes as a function of incident power truly reflect the power response of the spin system. The microwave power incident on a magic-T is divided equally with half going to each of two arms of the T. Thus, half of the klystron power goes to the cavity, and half of the reflected power goes to the detector. The circulator directs the microwave power without dividing it, and hence gives a factor of 4


Page 797
greater signal power at the detector relative to the magic-T, if the signal does not saturate. Almost all modern EPR spectrometers use a circulator. The exceptions are some special purpose spectrometers that use directional couplers in place of the circulator or that use transmission resonators.
Choice of Microwave Frequency
Considerable care needs to be taken with regard to choice of microwave frequency. As is emphasized repeatedly in this chapter, the crucial decision is what one wants to learn from the sample. Most EPR spectra have been obtained at X-band, and specifically in the range 9 to 10 GHz. If a second microwave frequency was available in a lab, it usually was 34 –35 GHz (normally called Q-band among EPR spectroscopists; an overlapping frequency range is called Ka in the IEEE notation; see Ref. 63 for a list of microwave frequency designations). Bruker and JEOL currently produce Q-band bridges, and Varian produced one until the early 80s. The frequency ranges were chosen largely because of the development of microwave technology in this range during World War II and the subsequent availability of components. X-band has proven to be a convenient compromise, and remains the frequency of choice if one is to have only one spectrometer. No strong argument could be made for 9 vs. 8 or 10 GHz on the basis of spectral resolution. The Varian spectrometers operate at slightly lower frequency within this range than the Bruker/IBM spectrometers.
Increased spectral dispersion and greater sensitivity to rotational motion is achieved at higher microwave frequency.63–65 Home-built spectrometers at 150 GHz65,66 and 250 GHz64 have provided very useful insights, but more labs have selected ca. 94–95 GHz,67 and this is the frequency range chosen by Bruker for a new commercial high-field accessory to the ESP300 series spectrometer.
Bigger is not always better. Higher microwave frequency yields greater spectral dispersion and higher sensitivity (for a fixed sample size), but increasingly inconveniently small sample sizes. There are also increasing problems with sample lossiness at higher frequencies. Recently it has been recognized that some important characterization information is more readily obtained at lower frequencies than at higher frequencies.68 Consequently, there has been intense activity in developing the S-band (2 to 4 GHz) region for EPR. The effort to obtain EPR spectra in living organisms has driven spectroscopy to regions of the spectrum in which water is less lossy than at X-band, so there has been some activity at even lower frequencies, 1 GHz and below. Resonant cavities at these frequencies are unmanageably large for many of the experiments, and have very poor filling factors.69 Consequently, other types of resonators are used at these lower


Page 798
frequencies. Low frequency bridges are available from Bruker for the ESP300 series spectrometer and from JEOL.
Microwave source
Klystrons have been the most common microwave source in EPR spectrometers, and have dominated the X-and Q-band systems. A klystron locked via an AFC (automatic frequency control) circuit to a high-Q cavity has been an effective arrangement. For CW EPR a klystron is still a good choice of microwave source at most frequencies. Adequate power (ca. 200 mW) with low noise (amplitude and phase noise) is readily available. Recent improvements in solid state microwave sources, as well as their longer life, smaller size and lower power supply requirements, have caused them to be used in recent EPR systems. Many X-band pulsed EPR systems, and all recent low frequency CW EPR spectrometers, have used solid-state microwave sources, even though many solid-state sources are noisier than klystrons. Standard high-Q cavities demodulate too much of this noise, resulting in low signal-to-noise in the spectrum. Thus, a lower Q resonator is beneficial, so long as the B 1 can be made high enough. At frequencies below X-band a solid-state source is probably the best choice. For example, several S-band spectrometers have been constructed using the Engelmann CC-24 mechanically tuned transistor cavity oscillator. Bruker and JEOL use solid-state sources at X-band and at lower frequencies. The spectrometer manufacturers are making significant improvements in lowering the noise of solid-state sources. One can expect a continuing shift away from klystrons over the next few years.
The frequency readouts on commercial spectrometers are not direct measurements of the frequency. On the Varian E-Line bridge the frequency readout is a metal tape that is connected via gearing to the mechanical adjustment of the klystron. (Note that on the Varian bridge, the frequency indicated on the metal tape is not valid unless the AFC (automatic frequency control) output is centered at zero). On the Bruker ER-200 and ESP series, there is a digital readout, but it also is not actually a measured frequency. To be useful, these must be calibrated. For most purposes it would be adequate to calibrate relative to a HPX532 cavity wavemeter, which has an ‘overall accuracy’ specification of 0.080% (ca. 7 MHz at 9 GHz). More precise, and usually more accurate, measurement can be made with a digital frequency counter. A sample of the klystron output is available at an SMA connector on the back of newer commercial bridges to facilitate such measurements. If a frequency counter is not routinely available, it is worthwhile to rent one to determine the calibration correction for the frequency readout if g-value measurements are important to the EPR study. The calibration will usually be non-linear, with


Page 799
corrections on the order of a percent or so on older systems and a tenth of a percent on newer ones. For subtraction of spectra it is important to know the field/frequency relations of the spectra to be subtracted. Hence, a microwave frequency counter is an almost essential tool for quantitative EPR spectroscopy. A built-in counter is an option in some Bruker bridges. At lower frequencies the actual frequency may be known because the frequency source could be a synthesizer that is as accurate as a counter.
Waveguide vs. Coaxial Cable
Wherever it is mechanically convenient, waveguides are used because of their lower loss and higher shielding properties compared to coaxial cable. However, waveguides becomes unmanageably large at frequencies below X-band, and even at X-band it is awkward to build a microwave bridge assembly using waveguide components. In addition, many of the newer high-performance microwave components are becoming available only in coaxial units. Most microwave bridges are assembled using semi-rigid coaxial cable. The use of flexible coaxial cable should be avoided except for prototype modules, since in some respects it has poorer performance than semi-rigid coaxial cable.
New fabrication techniques make it possible to design most of the microwave system of an EPR spectrometer on a printed circuit board. Thus, there is a trend toward non-waveguide components in EPR spectrometers. In assembling systems, and especially in attaching the resonator, coupling schemes that are mechanically suitable for waveguide have to be replaced by coupling schemes suitable for coax, stripline, etc. The one component for which it is still essential to use waveguide is the rotary vane attenuator, which is a very useful component since it does not introduce phase shifts.
EPR Resonators
In the fifty-year history of EPR spectroscopy, with very few exceptions, almost all EPR measurements have been done using resonant cavities.9 Indeed, for much of this period those who applied EPR to interesting problems in chemistry, physics, biology, medicine, and materials science have primarily used commercially available spectrometers with TE102 rectangular resonant cavities. Many articles have been published that provide detailed characterization of the performance of the Varian E-231 TE102 X-band cavity (Refs. 70–72 and references therein). The Bruker ER4102ST cavity is similar. JEOL spectrometers have used a cylindrical TE011 cavity. Cylindrical cavities inherently have a higher Q. Other things being equal, signal intensity increases with Q, but microwave source noise is more of a problem the higher the Q. If the microwave source noise is low enough, and if the sample geometry is appropriately chosen, a cylindrical resonator can


Page 800
give a higher S/N than a rectangular resonator. For general laboratory use a rectangular resonator has been found more versatile and convenient to use by many experimentalists.
As used in EPR, the device known in microwave engineering as a cavity usually is a rectangular or right-circular cylindrical “box” with conducting walls, an opening for inserting the sample, and a small opening to a piece of microwave waveguide through which microwave energy gets to the sample. Near this opening is an adjustable device that has the effect of varying the “electrical size” of the opening, and hence is called an “iris.” Electronically it is a transformer. To “match” the cavity to the waveguide one adjusts the iris. The term match in this use means to make the impedance of the iris and cavity combination the same as the impedance of the waveguide at the resonant frequency. Since a sample absorbs microwave energy due to its dielectric (and sometimes resistive) properties, the effective resistive losses in the cavity change when the sample is inserted. Hence, the match has to be adjusted for each sample, or change in temperature of a sample. Sometimes experimentalists refer to this step as “tuning” the system. From a microwave viewpoint, the concept is “coupling” of the (almost enclosed) sample cavity to the transmission line (wave guide from the bridge to the cavity). When the impedances are exactly matched, the cavity is said to be critically coupled. There are no EPR experiments in which it is useful to have the cavity “undercoupled,” but as outlined below, in ESE experiments it is often useful to have the cavity overcoupled. An over-coupled resonator appears to have an impedance that is lower than the waveguide impedance.
‘Resonator’ is a more general term than ‘cavity.’ Several developments have spurred the interest in improved resonators. (1) The very small filling factor of the standard sample geometry in a resonant cavity is a major limitation in the application of EPR spectroscopy. (2) The large size of cavities at low frequencies is inconvenient. (3) New sources do not have as much power as klystrons so it is important to maximize B 1 for a given power. (4) The urgency to obtain larger B 1 at the sample per watt of incident microwave power in time-domain (pulsed) EPR has also driven development of alternate resonator designs. The larger B 1 and the lower Q, the better for pulsed EPR. Low Q with high B 1 is also desirable for ELDOR (electron double resonance) and dispersion EPR studies.
Researchers have explored alternate resonator designs, including slotted tube resonators, loop gap resonators, split-ring resonators, quarter-wave strip, folded half-wave resonators, helices, and dielectric resonators.73–83 Each has special features that make it particularly useful for certain experiments. The figure of merit for a new resonator has been the increase in B 1 at the sample relative to the TE102 cavity, and the increased signal-to-noise obtainable with the new resonant structure relative to a cavity. The fundamental


Page 801
problem for the design and use of these new resonant structures is to achieve the high B 1 fields simultaneous with a convenient mechanical coupling design that is consistent with the experimental realities of the variety of samples that chemists, biologists, and materials scientists want to study.
Some resonators described in the literature are fine for some types of sample, but not practical for other types. For example, the resonator developed by Mims84.85 was optimized for using liquid samples that were then to be frozen and studied at liquid He temperature. It has not been used for the more common sample in dilute liquid solution at room temperature, and probably would not function well under those conditions. Varian and Bruker produced a cavity (E-238 and ER/4103TM, respectively) designed specifically to improve the S/N of lossy (especially aqueous) samples at or near room temperature. The new loop-gap resonator reported by Hyde86 for X-band use is designed to give improved S/N for sample-limited aqueous biological samples. The sample holder intended for use with this resonator is now available from Wilmad. It is made of a plastic that is highly permeable to gases, so that a sample can be deoxygenated by passing nitrogen over the outer surface.
The most important features of a resonator are:
• Background signal—this can be due to contamination, or it can be due to impurities in the materials from which the resonator is fabricated. For example, see the discussion by Buckmaster87 of impurities in brass cavities.
• Mechanical stability—microphonics in the resonator may be the limiting feature in the signal-to-noise ratio of home-built systems.
• Filling factor—the filling factor of the B12 in the resonator that is filled with the sample to be studied. The filling factor of cavity resonators is usually very small. One of the main advantages of some of the newer types of resonators is their much larger filling factor relative to a cavity. Signal amplitude is proportional to filling factor.
• Q—the signal amplitude is proportional to resonator Q. The Q is strongly influenced by the sample, and must be known or controlled to permit quantitative EPR.
At Q-band, cylindrical resonators have been common, although there are examples of use of LGR and other resonators. Required sample sizes become very small at Q-band: even a 1 mm o.d. quartz tube is “large” in two ways. First, unless the sample is very nonlossy, it will decrease the cavity Q too much to make it possible to obtain spectra. For example, toluene can be used in tubes with a few tenths mm i.d., but with 10% chloroform


Page 802
in toluene and the same tube it may not be possible to match the resonator. Aqueous samples have to be put in very thin capillary tubes. The other feature is that the amount of dielectric in the sample tube can cause leakage of microwaves out the hole through which the sample is inserted into the cavity. To compensate for the dielectric when using the Varian Q-band cavity, for example, it is common to insert a conductor, such as a strip of aluminum, along side the sample tube, and vary the position of the metallic strip until match is achieved.
The greatest versatility has been found with the loop-gap resonator (LGR). The LGR design is sufficiently flexible that the resonator can be designed to fit an experiment, rather than designing an experiment to fit the constraints of the resonator. Few types of LGRs are commercially available, however, so their use largely has been limited to labs that fabricate their own resonators. The Bruker ER4118XMS “split ring” resonator has the loop-gap resonator topology.
In addition to resonator Q, EPR signal intensity is proportional to the “filling factor.” The filling factor is the fraction of the microwave power in the resonator that is effective in EPR transitions. The geometrical factor of the ratio of sample volume to resonator volume is weighted by the microwave power (B 21). Thus, a sample in a region of high B 1 has a higher filling factor than the same sample in a lower B 1 region of the same resonator. The formulae are given in Poole.8 As a rough approximation, a sample in a standard 4 mm o.d. quartz sample tube in an X-band rectangular cavity resonator has a filling factor of about 1%. In an LGR designed for 4 mm tubes, the same sample has a filling factor of about 10%. The wall thickness of the tube, and the fact that some of the microwave B 1 is outside the sample region of the LGR, between it and the shield (which is necessary to provide a return path), keep the filling factor from approaching 100%. A thinner-walled tube (fragile!) would give a substantially increased EPR signal in the same LGR. LGRs have a lower Q than cavity resonators, somewhat compensating for the increased filling factor. The lower Q does, however, mean that microwave source noise is less of a problem. As more experience accrues with LGRs they become a more attractive alternative to cavity resonators.
Combining the concepts sketched above, one might seek a high-filling-factor, high-Q, cylindrical resonator. This is possible with a dielectric resonator. A material of very high dielectric constant can concentrate microwaves (by changing the wavelength) to the point that small devices can become resonant. The dimensions are appropriate for commonly used frequencies. A right-circular cylinder with a hole down the center for a sample tube becomes attractive as an EPR resonator. The use of dielectric resonators is becoming increasingly common, and Bruker markets one at X-band in the Flex-line series.


Page 803
The main problem with dielectric resonators is that that it is extremely difficult to obtain materials with appropriate dielectric properties that do not have sufficiently high levels of paramagnetic ions to give a large “background” signal in EPR measurements. Synthetic sapphire (a form of aluminum oxide) is used in the Bruker ER4118DR resonator. There are signals observable in a wide CW spectrum, especially at low temperature. Some of the signals have long enough relaxation times that they can be seen in pulsed EPR measurements.
Special “dual mode” resonators were made by Varian and Bruker (ER4116DM). These cavity resonators are built to support two microwave modes at slightly different frequencies. One mode has the usual arrangement with B 1 perpendicular to the external magnetic field B o. This is needed for observing the normal “allowed” EPR transitions. The second mode has B 1 polarized parallel to B o, which enhances “forbidden” transitions and suppresses allowed transitions. Such resonators are useful for observing, for example, Dm s = ±2 transitions.
Ignoring for a moment the many other contributions to EPR spectrometer system noise, and focusing only on the resonator, some generalizations guide the experimentalist's choice of resonator for best S/N performance, Table 1. This table is based on what has actually been done, not what is in principle possible.
The Q of a Resonator
The applications of resonant circuits exploit the voltage magnification that occurs at the resonant frequency. A definition of Q (sometimes called the quality factor) of a resonator is:
It also can be shown that
where Dn is the difference in frequency at the half-power points, i.e., the bandwidth. The Q is also a measure of the response time to a perturbation—the ringing time of the cavity after a pulse. The various contributions to Q are discussed in Ref. 71. In this chapter Q refers to the loaded Q of the cavity in the usual experimental configuration.


Page 804
Significance of Q
Quantitative EPR, whether CW or pulsed, requires either keeping the resonator Q constant or measuring and accounting for different values of Q in data analysis. The importance of resonator Q to the experimentalist has been de-emphasized in commercial EPR instrumentation. The ideal instrument would have a display that automatically tells the operator the resonator Q. In this section we outline ways of estimating Q for CW and pulsed EPR spectrometers.
The microwave magnetic field, B 1, for a particular incident microwave power


Page 805
increases as the square root of Q. Consequently, it is important to know Q for quantitative EPR and for measurement of relaxation times. The AFC stability depends on Q. If the Q is too small, the frequency dependence of the cavity response is too shallow and the AFC cannot maintain constant frequency. If the Q is too large, the AFC circuit will not be stable enough to hold the frequency. Thus, it is important to adjust the gain of the AFC circuit to match the Q of the resonator. Note that the Q depends upon the surface conductivity of the resonator, which increases rapidly with decreasing temperature. Thus, if the variable temperature system cools the entire resonator and not just the sample, the Q will change with temperature of the sample. At liquid helium temperatures a copper cavity may have too high a conductivity to have a usable Q. The Q of a dielectric resonator also increases as the temperature decreases.
The minimum length microwave pulse that can be introduced into a resonator depends upon the Q. Mims88 showed that in a pulsed EPR experiment the minimum pulse time, t p, assuming a Gaussian shape, whose energy can be transmitted to the resonator is related to the resonator Q by: t p = 4Q/w.
Furthermore, the Q-determined ringing time after a pulse limits how soon an echo, FID, or recovery signal can be measured following a pulse. Thus, Q importantly impacts pulsed EPR experiments.
Measurement of Q
There are a multitude of ways of describing resonator quality factor (Q) in terms of experimental observables. On a test bench, for example, with the right equipment one might measure the frequency bandwidth by measuring the points at which there is a 45-degree phase shift. The following notes specifically focus on measurements that can be made in EPR spectrometers using the displays available in the spectrometer without using additional test equipment. In an EPR spectrometer the Q of the resonator is conveniently measured either by measuring the half-power bandwidth (a CW measurement), or by measuring the ring-down time following a pulse input (a time-domain measurement). Since both of these measurements depend on the detector used, we review the characteristics of detectors in detail later in this chapter.
CW Measurement of Q
On a CW spectrometer the most convenient method of measuring Q is by means of of the resonator band pass (Figure 13). Details for performing this measurement on the Varian E-line spectrometer are presented in Ref. 71. With non-lossy solvents the value of Q is about 3500 for the Varian E-231 cavity. Lossy solvents cause a reduction in Q.


Page 806
Figure 13.
Klystron power mode, showing the ‘dip’ due to cavity absorption. The vertical axis is power
(detector current), and the horizontal axis is frequency. a is the detector current off resonance,
b is the detector current at half-power, v0 is the resonant frequency of the cavity, and v1-v2
is the half-power bandwidth of the cavity. The width of the dip is a measure of cavity Q. The
dip should be in the middle of the power mode to get maximum power from the spectrometer. When
the reference arm power is turned on, the display increases in amplitude and the dip does not touch
the baseline, since in this case the power from the reference arm adds to the power reflected from the
cavity. When the reference arm is on, the symmetry of the power mode with respect to the dip is a
measure of the relative phases of the reference arm and the signal arm.
There is a readout on modern Bruker spectrometers that estimates resonator Q from the klystron mode pattern in the “tune” mode of the spectrometer. The display is an xy plot of reflected power detector signal voltage versus klystron frequency. Depending upon the microwave power reflected from the resonator and on the reference bias level, the crystal detector could be in either the linear or the square-law region.89 At very low powers the detector is in the square-law region. At higher incident powers the detector is in the transition region between square-law and linear. With the reference bias set to roughly the level that would be used in normal CW operation, the detector is in the transition region above ca. 34 dB, and is almost into the linear region at 25 dB. The Q measurement in the current (1995) Bruker software could be in error by as much as [image] This potential error comes from the fact that in the square law region the half-power points are at 0.5 on the voltage scale, but in the linear region the half-power points are at 0.707 on the voltage


Page 807
scale. If the software assumes that the crystal is in the linear region, but it is actually in the transition region, the measured frequency bandwidth would be larger than the actual, so the calculated Q would be lower than the real Q. Actual comparison of the Q measured by pulse decay with that measured by the software from the dip in the klystron mode display confirms that the actual Q is lower than that given by the software. However, if the Q measurement is made at the same bias and incident power settings, the relative Q measurements (e.g., for various samples) would be fairly good, as long as the Q is not so low that the shape of the klystron mode distorts the measurement of the dip. It is likely that the estimation of Q will be improved in subsequent versions of the Bruker software.
Cavity Ring-Down
Following a step change in microwave power, the power in the cavity reaches the new power level exponentially because of the transient change of the natural oscillations of the cavity. The higher the Q of the resonator the longer the ring-down time. The following discussion is in terms of response of the resonator to an input pulse of microwave power. Note that the same ring-down occurs at the end of the long high-power (almost CW) pulse of an SR spectrometer. In radar terms (which help you find information in some sources) this is an “echo box” measurement. It is also sometimes called the “transient decay” or “decrement method” in various texts.
Power or voltage decays exponentially following a decrease in the power incident on the resonator (voltage is proportional to the square-root of power, so there is a factor of 2 difference in the exponent). If the power incident on the detector crystal is low enough that the crystal is in the square-law region (which makes the crystal output proportional to the power in the reflected pulse), and we measure the ring-down of the resonator by fitting the trailing edge of the reflected pulse to a single exponential, we have
P(t) = P 0e-t/t = P0e-wt/Q
where t is the time after the pulse and t is the time constant for the ring down of the energy present in the resonator at the end of the pulse.90 Q is the loaded Q of the resonator. The power, P(t), is emitted from the resonator and detected by the observer. If a crystal detector is used in the square-law region, the detected voltage is proportional to microwave power. Typically, this voltage is displayed in a digital oscilloscope and analyzed with a computer to obtain the time constant for the ringdown. Since t = Q/w, and w = 2pn, then Q = 2pnt. In all of these expressions we are using the loaded Q (which is sometimes


Page 808
denoted Q L—one has to read the EPR literature carefully because of ambiguities about whether the loaded or unloaded Q is meant).
The normal Bruker ESP380E “receiver monitor” signal is taken from a double-balance mixer (DBM) biased into the linear region. The ring-down time measured with this detector is proportional to [image]. Thus, if the ring-down of this signal is used to calculate Q the equation that should be used is Q = pnt. Note the factor of 2 difference, depending on the type of detector used.
In practice in pulsed EPR, t is in ns and n is in GHz, so the exponents cancel and the calculation involves simple small numbers. Indeed, since at X-band 2pn [image] 60 and t is the 1/e (=0.37) point on the oscilloscope display, a “one significant figure” measure of Q can be estimated from the scope display of the ring-down. This is useful for tuning the spectrometer, even though a more accurate measurement may be required after tuning is complete.
Because of the importance of these measurements, we include numerical examples. If the time constant for the decay is 60 ns and the frequency is 9 GHz, then
Q = 2p(9 × 109s-1)(60 × 10-9 s) = 3393
This is roughly what one would expect for a critically-coupled standard rectangular (TE102) resonator.
Consider the use of such a rectangular resonator in an SR spectrometer. If we were to pump at, e.g., 600 mW, and observe at 600 nW, the pump power from the resonator must decay by a factor of 106 to become roughly comparable to the observe power. This would require about 14 time-constants, since e14 = 1.2 × 106. The ring-down time constant for a resonator with Q [image] 3000 is 60 ns, and 14 × 60 ns = 840 ns, so the ring-down of pump power is significant for 0.5 – 1.ms.
For the ESE experiment the observed signal is even smaller, so the power following the incident pulse must decay for even more time-constants. Two things help in the ESE experiment. First, there is no observe power during the data collection, so a higher-gain microwave preamplifier can be used. Second, one usually uses a lower-Q resonator, so the ring-down time constant is shorter. For example, if at 9 GHz the resonator were overcoupled to Q = 200,


Page 809
If the power had to decay by 140 dB, which is ca. 35 time-constants, the dead-time would be 35 × 3.5 × 10-9 s = 123 ns.
Since the ring-down time is linearly dependent on Q, it is necessary to decrease the Q to very low values to measure short relaxation times. Note also that the frequency is in the denominator of the expression for t. Thus, the lower the frequency, the longer the ring-down time for the same Q. To get equally short dead-times on a lower frequency spectrometer requires Q values to be decreased by the ratio of the frequencies.
Some Trade-offs
There is no “best” resonator. The selection table presented in this section gives a rough guide, but one needs to weigh many factors. Among the trade-offs to keep in mind are that for large B 1 per [image] we need high Q, small resonator volume, and critical coupling. For constant flip angle we need a sample that is small relative to non-uniformities in B 1. For maximum spectral bandwidth we need low Q. However, for high S/N we need high Q and large sample volume; for short relaxation times we need low Q and short t p.
B. The Magnet System
Up through about 70 GHz, EPR spectrometers usually use electromagnets. An X-band spectrometer designed for a narrow spectral range near g = 2 (e.g., the Bruker EMS104) can use a permanent magnet with sweep coils. The Sumitomo Spin-X instructional EPR also uses a permanent magnet. The Micro-Now 8400 table-top EPR uses a narrow-gap electromagnet that does not require water cooling. At low frequencies, air-core coils such as Helmholtz coils, may be more practical than an iron-core magnet.91 At frequencies above 70 GHz it is necessary to use superconducting magnets. The main problem with super-conducting magnets is that sweeping the main magnetic field boils off a lot of helium, and room-temperature sweep coils that will fit within the bore of the supercon magnet sweep only a limited range—currently about 1000 G. Thus, wide spectra have to be recorded in segments.
Magnet Homogeneity
The magnetic field homogeneity requirements are not as demanding for EPR as for NMR, since EPR line widths are usually rather large in comparison with NMR. Indeed, inherent in the use of 100 kHz magnetic field modulation is the assumption that the ca. ±35 mG sidebands thereby created will contribute negligibly to the overall line widths. Important cases with narrower lines are known, but unless these are the focus of the study, it


Page 810
rarely is necessary to use shim coils on an electromagnet intended for EPR studies. Since EPR systems usually require a wider magnet gap than NMR systems, and because a wide field sweep is required for most EPR systems, it is a challenge to make a good EPR magnet. The commercial systems have magnetic field homogeneity specifications of about ±15 mG over a volume with 2.5 cm diameter and 1.3 cm length. It is important to confirm the homogeneity of the field, especially after a magnet has been moved. The easiest way to do this is to use an oscilloscope display of an NMR signal. Note that this homogeneity is specified at a particular magnetic field, usually at ca. 3400 G. Away from this field the homogeneity degrades. However, EPR line widths are usually greater for transitions far from g = 2 so there usually is not a problem with lower magnetic field homogeneity far from g = 2.
Size of Magnet
For many EPR experiments a 3- or 4-inch diameter pole face, as in the Varian E-3, E-4, and Bruker ER-100 and EMS104 spectrometers, is adequate. However, a larger magnet makes possible a wider variety of studies. There are three factors that should be considered in selection of the size of the magnet—the maximum field required, the volume of the region with homogeneous field, and the gap size. For X-band studies the maximum magnetic field needed exceeds ca. 10,000 G only for some transition metal compounds, so for most studies the magnetic field strength needed does not usually dictate the size of the magnet. For Q-band (35 GHz), the center field needed for g = 2 is 12,500 G so the maximum field available should be a few thousand G larger than this. Higher-field EPR becomes sufficiently demanding of the magnet, that the primary focus shifts from the microwave system to the magnet.63 The volume of space needed for the experiment places the most stringent requirements on the size of magnet. The magnet pole face diameter needed is determined primarily by the homogeneous volume needed for use of a dual cavity. For example, with two TE102 cavities combined, as in the Varian E-232 and Bruker ER410DR dual cavity assembly, the two samples are 43 mm apart. Such cavities would most commonly be used for comparative g-value measurements with highly-resolved spectra, so the magnet homogeneity needed is maximum for this case. The larger the pole face diameter, the easier it is to produce homogeneous fields over a given diameter. Usually, ca. 9–10 inch diameter is adequate. The magnet gap (the distance between the pole faces) has to be at least 27 mm (Varian) to 35 mm (Bruker) to accommodate the width of the standard X-band EPR rectangular cavities. Less space could be needed for some of the newer resonant structures, but even here a shield of about these dimensions is commonly used. Some accessories require a minimum gap, which for standard magnets


Page 811
requires a minimum pole diameter. A 10-inch diameter is needed for the Bruker variable temperature Q-band accessory or the Oxford 935 cryostat used with the Bruker Flexline resonators. Care needs to be taken to avoid size incompatibilities. For example, some of the closed cycle cryogenic systems will not reach to the center of a 12-inch magnet unless the gap is very large. Experiments involving external coils, such as imaging studies, require additional gap space. If resources are available, a wider gap is preferable, since it facilitates future experiments. The trade-offs are that magnet weight and cost increase with pole face diameter and gap size for a given field strength. Also the magnet power supply size needed increases with gap size for a given field strength.
Magnetic Field Measurement and Control
The accuracy of magnetic field measurement and control determines the accuracy with which one can measure g- and a-values, compare areas under spectra, and subtract background spectra. The most common field measurement devices incorporated in EPR spectrometers for feedback control are Hall probes and, occasionally, rotating coil gaussmeters. Most magnetic field controllers have gain and offset controls that permit calibration of the field scan. The portable Hall-probe gaussmeters that have recently become available are very handy, but are not sufficiently accurate for calibration of EPR spectrometers. The temperature compensated Hall probes built into the commercial EPR spectrometers are more accurate than the test equipment. The Bruker ER 032M Hall probe has especially impressive specifications: absolute field accuracy better than 500 mG over the full 20 kG range, 10 mG resetability, sweep linearity ±5 mG or ±1 × 10-3%. For calibration of the magnetic field it is necessary to use an NMR gaussmeter, or a sample whose spectral features are well documented. The Bruker NMR gaussmeter (ER035M) is a useful option.
Since the magnetogyric ratio for the electron is about 658 times that for the proton, the corresponding NMR frequency at the magnetic field used for X-band EPR is about 14.5 MHz. The magnetogyric ratio for the proton is known with good accuracy, so an NMR system makes a good gaussmeter for calibration of the magnetic field. Many laboratories have the old, but still utilitarian, Harvey-Wells G-502 NMR Gaussmeter. Users of this system should note the detailed calibration of the standard ‘yellow probe’ that has been published.92,93 It is also important to recognize that the field at the sample is not the same as the field at the gaussmeter probe. A special “in-cavity” probe is available from Bruker for this measurement. For very precise measurements, it has been shown that the limiting error in the measurement of the magnetic field at the sample is the reproducibility of the field inside the cavity for a given field outside the cavity.92 If an NMR gaussmeter is


Page 812
not available, secondary standards can be used with accuracy adequate for most studies. Near g = 2, Fremy's salt is useful (see Refs 8, p. 445). Over wider fields some Mn(II) and Fe(III) samples can be used.72
The accuracy of field measurements is determined by the method of varying the magnetic field. Early spectrometers used a motor-driven potentiometer (e.g., Varian Fieldial). Later, stepping motors geared to 9600 steps per scan were used on the Varian E-line spectrometers. The evolution toward computer-controlled spectrometers has actually decreased the precision of magnetic field control, since D/A resolution and computer memory limitations have often restricted data collection to 1024 points per spectrum. Modern systems now collect 4096 points per spectrum routinely, and 8192 points per spectrum is possible. However, now that memory costs are decreasing rapidly, it seems reasonable to expect a return to the precision of the mid-1960s. This precision is not useful unless the accuracy of the field is calibrated, and appropriate time-constants are used in recording the spectrum.
C. Signal Detection, Amplification, and Display
Background on Crystal Detectors
Many types of crystal detectors have been used in EPR spectrometers for various purposes. Varian used a tunnel diode (sometimes called a back-diode) detector. Bruker has used a zero-bias Schottky diode for CW operation. This type diode generally gives the best sensitivity, and is fairly robust, but does not give fast pulse response and is very temperature-sensitive. Tunnel diodes give good pulse response, but they are fragile. The output of a diode in response to microwave input can be simplified as consisting of a “square-law” region at low incident microwave power and a “linear” region at high power, followed by a “saturated” region at still higher power. The terms are a bit awkward, and historically relate to a tradition of plotting output current versus microwave voltage. Such a plot is linear at high microwave power and parabolic (square-law) at low power. The transition from square-law to linear regions is gradual. In the square-law region the voltage output of the crystal is proportional to the input microwave power. For most crystals this region extends from ca. -50 dBm* to ca. -15dBm, at which power the output
* The power ratio is defined by [image] and the notation dBm denotes a reference power of 1 mW. Thus 10 dBm is 10 mW and -50dB is 10 nW.


Page 813
voltage is ca. 10 mV. Above ca. 0 to +5 dBm most crystals are in the linear region. In this region the output voltage is linear in the square-root of the microwave power incident on the crystal. These are very rough numbers and vary more than a factor of 2 for various types of crystals. A good rule of thumb seems to be that if the crystal output is less than about 10 mV the crystal is in the square law region. For critical applications this should be verified by individual test. Background information is available in Refs 8 and 26. Some typical response curves are in the literature of various manufacturers. Conversion loss and noise are related in complicated ways, so the optimization of a crystal detector in a spectrometer system requires careful engineering. The S/N sometimes is best in the transition region between square law and linear. The reference arm bias is designed to put the crystal in the power range for the optimum performance.
Double-balanced mixers (DBM) are useful detectors in EPR spectrometers, but they are less common in commercial instruments (except for the Bruker ESP380E and transient bridges) because it is harder for the casual user to interpret the output. The reason is that they reveal both phase and amplitude information, so the output has a sinusoidal response superimposed on the resonator response if the electrical path lengths are not matched. A biased crystal detector also reveals the phase information in the detected signal relative to the phase of the microwaves used to bias the crystal. This is why one has to select the reference arm phase. Most pulsed EPR spectrometers use DBMs, with the reference arm to the LO (local oscillator) side and the detected signal to the RF side. Since these inputs have the same frequency, the DBM works as a microwave phase-sensitive detector, and the output is a voltage (FID, echo, SR). In CW operation with a DBM the output voltage carries the modulation information. In most applications, DBMs are operated with a LO input of ca. +5 to +10 dBm. This biases the crystals that make up the mixer circuit into their linear region. Thus, the output from a DBM detector is almost always in the linear region (that is, the voltage output is linear in [image]).
The crystal detector rectifies the microwaves, producing a voltage that is subsequently amplified. This voltage carries the various modulation infor-mation, such as the 70 kHz AFC and 100 kHz (or lower) magnetic field modulation, used in the modulation phase-sensitive detectors in later stages of the detection system. Varian and Bruker have used different types of crystals as microwave detectors, so the visual display available to the operator is different in these two major spectrometers. The Varian V4500 and E-Line spectrometers use a tunnel diode crystal. During tuning, the operator makes adjustments to bias the crystal with about 200 mA detector current to put it in a region in which the output voltage is linear with microwave power. The oscilloscope display during the ‘tune’ mode


Page 814
of the spectrometer is a plot of microwave power reflected from the cavity (vertical) vs. microwave frequency (horizontal). The power output from a klystron is a nonlinear function of frequency, so the display is a broad hump. When the frequency is tuned to the resonant frequency of the cavity (or other resonator), the energy is absorbed in the cavity, and there is a ‘dip’ in the power reflected from the cavity. The relative frequency width of this dip reflects the Q of the cavity (see section III.A for details). The dip touches the baseline (zero reflected power) when the cavity is critically coupled to the source. The Bruker spectrometers use a low-barrier Schottky diode crystal. This crystal produces output only for microwave powers greater than a certain minimum value. In the ‘operate’ mode, the crystal is biased into this region by the reference arm. However, in the ‘tune’ mode, the crystal is not biased in some versions of the spectrometer, and the diode turns off at the low microwave power at the bottom of the dip. The result is that the dip is broad and flat-bottomed for all except the lowest Q or grossly mismatched cavity. Consequently, the operator cannot make a quantitative measurement of cavity Q on the ER200. No provision was made for measuring Q on the early Bruker spectrometers, because of the necessity of eliminating DC coupling to the detector preamplifier. This is a serious problem for quantitative EPR (see section V). As discussed above, a convenient software-implemented semi-quantitative measure of Q is built into the newest Bruker spectrometers.
Since the first amplifier usually determines the noise level of the detection system, and EPR gives a very low-level signal, the use of a low-noise (e.g., NF << 2) a microwave amplifier is an attractive concept for improved S/N in EPR spectroscopy. For electron spin echo systems a GaAs-FET amplifier is a standard component of a detection system. In CW EPR spectrometers the use of such an amplifier must be considered carefully. In the ideal case, with a perfectly critically-coupled resonator, a microwave preamplifier would provide a significant S/N advantage over the usual detectors. To take optimum advantage of a high-gain low-noise preamplifier, very good coupling to the resonant structure is essential. For example, if the coupling is only 40 dB (1 microwatt reflected when the incident power is 10 mW) a preamplifier gain of more than 20 to 30 dB will result in saturation of the output of the preamplifier (this usually occurs at about +10 dBm). Coupling of 40 dB is the best usually achieved in the waveguide systems with iris and tuning screw coupling. GaAs-FET preamplifiers are useful for very low-level signals, such as for easily saturable CW signals, and for saturation recovery, FT and ESE experiments, but will not soon be useful for high-power CW studies of metals. When installed in older EPR spectrometers (such as the Varian E-line series) a factor of ca. 2–3 improvement in S/N at low operating powers is attained at relatively low cost. The


Page 815
improved detector systems in modern EPR spectrometers make the S/N improvement achieved with a GaAs-FET preamplifier less.
Noise
The limiting noise of a modern EPR spectrometer varies with power incident on the resonator. At the lowest incident powers the detection system may limit the noise performance, but at high incident powers the microwave source is the limiting noise source in almost all cases. This assumes, of course, that other obvious noise sources, such as power supplies, switches in the microwave system, ground loops, etc., have been properly engineered. There are special exceptions to this generalization: homemade resonators may be microphonic, or may radiate (hand-waving effects); thermal drift of resonator or detector may be caused by environment changes or modulation or power changes, flow of gas or boiling of cryogens may introduce sample motion or changes in Q. The standard “weak pitch” S/N test is particularly challenging because it tests so many features of the spectrometer simultaneously.94 The limit to S/N often could be very low frequency noise, even at the level of building vibrations.
Display of the EPR Signal
Modern spectrometers send data directly to computer memory, and after appropriate workup, the spectrum labeled with many parameters is output to a laser printer.
The oscilloscope display used for tuning the Varian E-line and Bruker ER200 spectrometers has been incorporated via software into the newer system computer monitor. In what follows, the term ‘oscilloscope’ may actually be the computer monitor, but we retain the older language to describe the functions that on older instruments were monitored with an oscilloscope. The oscilloscope displays the output of the phase-sensitive detector. When the magnetic field is swept, the oscilloscope displays the signal for a particular point in the spectrum. To obtain a display of a spectrum, the voltage from the field controller is held constant and the magnetic field is swept by another voltage applied to the modulation coils (or to auxiliary rapid-scan coils). This is why the oscilloscope can display only a narrow segment of the spectrum (up to 40 G wide on the Varian E-9, and 50 G on the Bruker ER200 and ESP300; 200 G with the rapid-scan coils installed). In this mode (‘oscilloscope field sweep’ on the Varian, ‘rapid’ on the ER200, ‘setup’ on the ESP300E) there are two separate signals applied to the cavity modulation coils: (1) the 100 kHz modulation discussed in Section I.B, and (2) a lower frequency (34 Hz on the E-line, selectable from 50 to 0.10 Hz on the ER200, digital timebase on the ESP300E) linear


Page 816
Figure 14.
For display on the spectrometer oscilloscope, the magnetic field is
swept synchronously with the oscilloscope display. To accomplish this,
a second, lower frequency ‘sawtooth’ modulation of the magnetic field
is superimposed on the 100 kHz field modulation. This sawtooth
is at 60 Hz in the V4500 series, 34 Hz in the E-line and Century
series, and selectable from 50 Hz to 0.10 Hz in the ER-200 and
ESP300 spectrometers.
sawtooth modulation as illustrated in Figure 14. The oscilloscope is synchronized with the sawtooth so that the entire signal between Bosc1 and Bosc2 is displayed on the oscilloscope. The field scan is not linear in this mode. Because of the trigger rate, it is not possible to get an oscilloscope display when very low frequency magnetic field modulation is used. The Bruker systems have an additional set of modulation coils mounted on the magnet pole faces, which can be used to obtain 100- and 200-G wide displays on the oscilloscope. These coils can also be used for rapid scan averaging for signals up to 200 G wide. The Varian E-271 rapid scan accessory adds a pair of coils to be mounted on the cavity for rapid scans up to 100 G wide.
D. Data System—Capabilities Needed
Operation of a modern EPR spectrometer is largely handled by computer. Each EPR computer system has a proprietary user interface and software system. The use of computers in EPR was reviewed comprehensively by VanCamp and Heiss,95 with a recent update by Kirste.96


Page 817
The minimal features that should characterize a computer data acquisition and analysis system for EPR include control of spectrometer functions for data acquisition, display, and storage; mathematical transforms of data to aid comparison and interpretation, and simulation of all types of data that can be acquired on the spectrometer. EPR is becoming software-intensive, and computer capabilities are determined more by the software than by the data acquisition. As foreseen several years ago97 the real-time data-acquisition function is handled by a computer that is largely invisible to the user. The user interacts with high-level software on an industry-standard hardware platform.
The first step in computer acquisition of EPR spectra is analog-to-digital conversion. Relative to the state of the art in A/D converters, CW EPR requires relatively slow A/D. In the Bruker 023M module, the A/D has a resolution and sampling rate depending upon the magnetic field scan rate, in order to optimize digitization. Time-domain EPR experiments make greater demands on the digitizer. This is a rapidly changing technology, and the digitizer is usually a separate module so that it can be replaced easily as better capability becomes available. Currently, digital sampling oscilloscopes (DSO) with 500 MHz bandwidth and extensive signal-averaging capability are available, but the DSO technology still limits experiments in pulsed EPR. Saturation recovery and rapid response CW spectrometers also can take advantage of the new DSOs. Components are not yet available to directly digitize signals as fast as is needed for a single spin-echo. The usual response to this problem is to use a boxcar integrator or sample-and-hold to sample many echoes and digitize the much slower output from the boxcar.
The Bruker ESP300E, ESP380E, and EMX series spectrometers continue the evolution of EPR to the incorporation of the computer as a central component in the design of the spectrometer, instead of merely a data acquisition device. Extensive integration of the data system with the spectrometer is achieved in the new Bruker EMX series, which incorporates transputers in many modules. One can expect all aspects of the use of computers in EPR to change dramatically in the next few years, as new electronic capabilities allow users and manufacturers to implement experiments, analyses, and simulations that seem unrealistic today.
E. Commercial EPR Spectrometers
There is very little competition in the commercial EPR market. One must either accept the features of the spectrometers available, modify one to fit one's own needs, or build one's own. As a practical matter, this means that there is not much room for negotiation of price. However, there is more than an order of magnitude range in


Page 818
capability, complexity, and cost of commercial EPR spectrometers, and the range of capabilities of commercial EPR spectrometers encompasses most of what might be required for most analysis, instruction, and main-stream research.
Early commercial EPR spectrometers were listed in table 3–4 of Alger's book.7 Over the past two decades, Varian, JEOL, and Bruker have been the major commercial suppliers of EPR spectrometers. Micro-Now, Inc., also has made a significant contribution. The total market is fairly small, relative to the market for other types of analytical instrumentation, so marketing decisions by large corporations have caused major fluctuations in availability of various models. For example, JEOL stopped marketing EPR in the United States in about 1972, though JEOL EPR spectrometers continued to be available elsewhere. Recently, the routine CW JEOL spectrometers have been sold in the USA, but not the pulsed spectrometers. The authors' limited experience with JEOL spectrometers is the reason for not describing them in detail in this chapter. Varian, after defining the field with, in succession, the V4500 series, the E-3, and the E-Line series (E-4, E-9, etc.), and finally the Century Series (E-109, etc.), with associated ENDOR and ELDOR systems, stopped marketing EPR spectrometers in 1984. Very few parts are still available for Varian spectrometers. When IBM entered the analytical instrumentation market in 1981, Bruker EPR spectrometers, enhanced by IBM design criteria and support, became more widely marketed in the United States. When Varian left the market, the ER200 became the successor to the E-109 as the state-of-the-art spectrometer.
The Bruker ESP300, was marketed in Europe starting in 1986, and then in the USA. Many of the modules are the same as in the ER200, but there is a computer system integrated into the design of the spectrometer, rather than attached to it. The Bruker ESP380E pulsed EPR package extends the ESP300E series spectrometer from CW to pulsed capability, including FT EPR. The ESP380 is capable of a wide range of pulse sequences for FT, saturation recovery, spin echo, echo envelope modulation, etc., with microwave phase rotation. The bridge has up to four dual-channel microwave pulse forming units, controlled by a pulse programmer. It uses a 1 kW TWT pulsed amplifier. Various CW and pulsed ENDOR, including stochastic ENDOR accessories are available. The ESP300E and ESP380E with the various accessories for multiple resonance experiments and a wide range of resonators define the current state-of-the-art in commercial EPR spectrometers. The sensitivity is 0.8 × 1010 spins/G. Cutting-edge research programs will push the limits of this spectrometer system, but many users will find it has all of the flexibility they need. Many users will always need better sensitivity than is feasible today.


Page 819
Until recently, 35 GHz was the highest microwave frequency commercially available. Varian and Bruker both produced 35 GHz (Q-band) spectrometers. Now, with the success of 95 GHz in several research labs, Bruker is marketing a 95 GHz extension of the ESP300E series spectrometer. Resonance Technologies (Franklin, NH) also markets high-frequency EPR spectrometers at 94 and 140 GHz.
The Bruker EMS104 is designed for quantitative EPR, with a special focus on routine monitoring.98 One version is designed for radiation dosimetry monotoring based on the radical formed in irradiated alanine, and even has an automatic sample changer.
The Micro-Now, Inc., Model 8400 is a routine research EPR spectrometer. This is a table-top unit light enough for one person to lift. Its 6000-G scan range (without water cooling) and 5 × 1010 spins/G sensitivity make it a worthy successor to the E-4. It is a very good instrument for student use. Micro-Now also has an instrument designed for analysis of gemstones.
Sumitomo recently advertised the ES-10, a portable (25 kg) 9.4 GHz EPR with a built-in 32 bit computer, and promising 2 × 1010 spin/G sensitivity.
The next generation EPR spectrometer will be an outgrowth of the Bruker EMX, in which microprocessors and transputers are used so extensively that the computer and the spectrometer ultimately merge. There is a transputer in each modular unit of the spectrometer. The operating software is in the MS-Windows environment, and the WIN-EPR software family is used for data acquisition, post-processing and simulation. All cavities and magnets available for the ESP300 series are compatible with the EMX system. Bridges are available for L-, S-, X-, K-, Q-, and W-bands. A new signal channel operates from 6 – 100 kHz (100 Hz to 6 kHz is available as an option), and automatically tunes any cavity without special impedance-matching boxes. Two signal channels can be operated in parallel for quadrature detection or in series for double modulation experiments.
Oxford Instruments provides cryogenic accessories specifically designed to interface with Bruker EPR spectrometers. Wilmad Glass provides EPR tubes and all of the glassware and quartzware needed for JEOL, Varian, and Bruker spectrometers.
IV. The Sample
The chemical and physical nature of the sample, as well as expected magnetic behavior, relates to the requirements for and limitations placed on the spectrometer. For example, the effect of the loss factor of the solvent, whether the sample is limited in size, whether it is stable, etc., determines the type of EPR experiment that can be performed. Some other features of the interaction of instrumentation with the information you want to


Page 820
get from a sample were mentioned in section III. Special resonators, such as loops, cut torroids, etc., can be used on the surface of large samples, avoiding the need to have a sample small enough to put inside a resonator. In such a case the limit becomes the size of access to the magnetic field. Since there are no commercial spectrometers with these capabilities, this section will focus on the more common situation in which a sample is put into a loop-gap, dielectric, or cavity resonator and placed in a homogeneous magnetic field. For these cases some of the sample conditions to be considered in the design of EPR experiments include (a) amount of sample, (b) spin concentration in the sample, (c) phase of the sample (solid, liquid, gas), (d) temperature at which the sample is to be studied, (e) uniformity of the sample (aggregation, heterogeneity), and (f) environmental conditions of interest (oxygen concentration, hydrostatic pressure).
A. Spin system
EPR spectra are more readily observed for systems with an odd number of unpaired electrons.1 For systems with an even number of unpaired electrons EPR spectra frequently cannot be observed. See section II.D for discussion of interacting spins and section VI.H on pulsed EPR flip angle for S > 1/2.
B. Temperature
Selection of operating temperature
The first question to consider is the temperature range in which prior work would lead one to expect to be able to observe a spectrum of the sample. It is important to know how sensitive T 1 and T 2 might be to temperature. In general, the lower the temperature the more likely it is that an EPR signal can be observed, both because of relaxation times becoming longer and because the Boltzman population difference becomes more favorable. One should be careful to avoid misinterpretation due to the change of relaxation times with temperature. The relief of saturation due to shortening of relaxation times as temperature is increased can lead to a stronger EPR signal at higher temperature, and thus an apparent increase in unpaired spin population with increasing temperature, the opposite of what one expects from the Boltzmann population changes. If the relaxation time becomes too long relative to the modulation frequency in CW EPR, passages can affect the signal shape (see section I.D). This can occur for some samples at room temperature, but more commonly occurs at low temperature.


Page 821
Temperature Control
Temperature control in magnetic resonance has not been engineered as carefully as the microwave and electronics aspects. Usually, the nature of the sample and the interaction of the cavity or resonator with anything put into it makes it most convenient to change the sample temperature by passing heated or cooled gas over the sample. If the resonator is small, as in Q-band measurements, or some of the newer S- and X-band resonators, it is mechanically more convenient to cool the resonator and the sample together. This changes the mechanical dimensions of the resonator, and its electrical conductivity, so frequency and Q change with temperature. Mechanical instabilities can also be a problem. In gas flow systems there is usually a temperature gradient over the sample. This gradient might be more than a degree Kelvin. Consequently, at very low temperatures, where the spectrum changes rapidly with temperature, or at room temperature for some biological samples (such as membrane melting or protein unfolding studies), the gradient might be larger than the temperature range of interest. Special efforts should be taken to map the temperature gradient if temperature is a critical variable. For precise temperature control near room temperature a recirculating liquid system (remember it must be non-lossy, such as a silicone fluid, or a hydrocarbon or fluorocarbon) is probably better than a gas stream. This would have to be locally constructed, since no commercial unit is available. Reference 99 reviews both high- and low-temperature experimental techniques.
A sample sealed into a quartz tube may not be in thermal equilibrium with the heat transfer gas. This is a practical problem at temperatures in the helium range, especially if the sample is an “insulating” material such as an organic solvent or a biological membrane. If the sample was carefully evacuated to remove oxygen, and the sample contracts more with decreasing temperature than does the quartz tube, the sample can become very effectively isolated from the quartz tube and hence from the cooling gas stream. Samples can remain for very long times (minutes to hours) at temperature much higher than that of the cryogen. To prevent this, it is convenient to back-fill the EPR tube with helium gas as an internal heat-transfer agent before sealing the tube. If the top of the tube is at room temperature, as in the Oxford ESR900 system, then it is necessary to put a baffle (e.g., a plug of quartz wool) in the cooled portion of the tube to prevent convective heat transfer. The Bruker cryostat based on the Oxford ESR935 puts the entire tube in the cooled helium. If the tube is not sealed (tube caps will not fit into the apparatus) the sample comes to thermal equilibrium very quickly. If it is sealed, the above cautions concerning heat transfer apply. Note that it is difficult to avoid oxygen contamination (and EPR signals of


Page 822
O2) with the Bruker/Oxford ESR935 system unless the tube is sealed or purged with helium during the transfer to the cryostat.
C. Amount of Sample
The amount of sample to be used in an experiment depends on the information sought. In normal CW EPR experiments there is a limit on the strength of the EPR signal. In general, the smaller the amount of sample the better, so long as adequate S/N can be obtained. Too large a sample can cause problems. For the spectrometer response to be linear the Q change due to the microwave resonant energy absorption by the sample must be a small perturbation of the cavity Q. Goldberg has described the limits in detail.100 With the standard TE102 cavity at X-band the number of spins must be kept below about 1018, corresponding to less than about a milligram of compound, in order to avoid excessive change in Q at resonance.100 Commercial X-band EPR spectrometers can detect roughly 1010 spins of a material having a 1 G wide line. In practice, with saturable organic radicals in solution, one would use about 100 to 200 microliters of solution, and expect to be able to observe radicals at micromolar concentration with reasonable S/N. Concentrations between 10-4 and 10-3 molar are good practice, yielding good S/N and avoiding most problems of high concentrations unless lines are particularly narrow or the sample tends to aggregate. Note that the S/N is lower for SR and ESE measurements than for CW measurements, so in general one needs higher concentrations for these time-domain measurements than for CW. This is a problem, because the time-domain measurements are more sensitive monitors of concentration-dependent phenomena than CW experiments.
For perspective on signal intensities, consider that the Varian strong pitch sample had 3 × 1015 DH spins per G per cm of sample length. If the spectrum is ca. 2.8 G wide, then this is ca. 8.3 × 1015 spins/cm. Such a sample yields an almost noise-free spectrum. The weak pitch sample is ca. 0.003 times the concentration of strong pitch, and hence ca. 2.5 × 1013 spins/cm. In modern spectrometers the S/N of a weak pitch sample is several hundred. The Bruker pitch samples are comparable to the Varian samples, but they have different spectral widths. Each sample is marked with relative concentration. The values in this paragraph are given only to illustrate practical S/N values for various numbers of spins.
When positioning the sample in the cavity, one must be aware of the B1 distribution in the cavity and be aware of the effect of sample on B 1. See section V.A for a discussion of B 1 and modulation distribution over the sample. Position is more important for small samples than for samples that extend the full length of the cavity. This is especially


Page 823
important in efforts to compare two samples, as in spin concentration determinations, and in efforts to measure relaxation properties.
It is common to use 4 mm o.d. quartz sample tubes for EPR, unless the sample is lossy, in which case a smaller diameter capillary or a flat cell is used. Even at low frequencies, commercial LGRs are commonly designed for 4 mm samples. A commonly used LGR (from Medical Advances) uses 1 mm o.d. tubes at X-band. Bruker produces both 3- and 5-mm split-ring resonators at X-band. At Q-band roughly an order of magnitude less sample is used.
The fundamental article on EPR sensitivity is by Feher.101 Most textbook treatments are based on Feher's article. A summary of Feher's results is provided in the Varian E-Line Century Series EPR instruction manual. Reading these various articles can be confusing, even after differences in notation are sorted out, because so many of the variables are functionally related to other variables, permitting many quite different looking ‘correct’ expressions. Furthermore, many treatments seek expressions for the dependence of minimum detectable number of spin on, e.g., frequency. These calculations can be done for many different situations. For example, the Varian manual summarizes the dependence of signal amplitude on frequency for eight combinations of whether the signal can be saturated, whether it is limited in size, and whether it is lossy. An emphasis on minimum detectable number of spins does not provide formulae directly applicable to the usual case of a sample in a lossy solvent contained in a cylindrical sample tube. Several articles present relevant material.71,100,102–104 The most applicable summary is in Ref. 71.
D. Phase of Sample
Intermolecular electron-electron spin interaction causes loss of resolution of EPR spectra. Thus spectra are usually obtained on samples that are magnetically dilute. Magnetic dilution can be achieved by dissolving a sample in a diamagnetic solvent or doping into a diamagnetic solid. It is much harder to interpret EPR spectra of magnetically concentrated samples. Unless the goal is to characterize the magnetically concentrated material, it is better to dissolve the solid (if it is stable to the solvation).
Solid State
Solid state samples can be single crystals, powders, or glassy solutions. If frozen solutions are used, solvents should be selected that form glasses. Techniques for single crystal EPR are discussed in Refs 105 and 106 Note that molecules are not “rigid” in solids or in glassy solutions, and motion of the molecule may still be significant even in a superficially “solid” matrix.


Page 824
Fluid Solution
1. Concentration
In NMR of diamagnetic species one usually strives for the highest sample concentration that does not lead to viscosity broadening of the spectrum. In contrast, in EPR one strives for the lowest concentration for which adequate S/N can be obtained. The difference is the effect of intermolecular collisions in fluid solution on spin relaxation, and hence on broadening of the spectrum. In general, known low concentrations should be selected. For some purposes it will be necessary to extrapolate to infinite dilution, and to check for solvent effects, including aggregation. In ESE measurements high concentrations of spins can cause multiple echoes, at t, 2t, etc. due to radiation damping effects. Instantaneous diffusion can result in shortened T m if local spin concentrations are high.
2. Solvent
Lossy solvents make it more difficult to obtain quantitative EPR spectra. Note, in this regard, that the solvent loss tangent can be very temperature dependent. One dramatic case is CH2Cl2 - small changes in temperature near 0°C can dramatically change the apparent concentration of species dissolved in CH2Cl2 unless care is taken to account for changes in solvent loss tangent (and hence in Q). The mere fact that a solute dissolves in a solvent means that there is significant solvent-solute interactions. This chemistry can affect spectra. For example, the effect of various solvents on the hyperfine splitting of the nitroxyl radical has been examined and has been used to estimate the polarity of the environment.107 In frozen solution a zz appears to reflect mobility, and in some solvents it continues to increase as the solvent is cooled to well below liquid nitrogen temperatures. Experiments in which relaxation times are important can be affected by nuclear spins in the solvent, so the use of deuterated solvents can be important in special cases. However, ESEEM due to deuterium is very deep, so in some measurements ESEEM due to solvent deuterons may interfere.
3. Oxygen
Most fluid solution EPR spectra are sensitive to the presence of oxygen, or other paramagnetic gases. The longer the relaxation time, the more sensitive is the spectrum to the presence of oxygen. Degassing usually means getting rid of oxygen. Bubbling argon or nitrogen through the sample, or evacuating with a few cycles of freeze-pump-thaw, will reduce the oxygen concentration to the point that it will not broaden the CW EPR spectrum. However, for relaxation time measurements, or for such measurements as ENDOR and


Page 825
ELDOR, which are very sensitive to relaxation times, one must continually improve degassing techniques. The longest relaxation time measured is the closest to the correct value. NMR relaxation times are particularly sensitive to removal of air, and the lack of effectiveness of some of the common oxygen-removal techniques has been documented.108,109 The best advice in this aspect of experimental technique is never to trust your result, and keep trying. However, since at low concentrations of O2 the effects on relaxation times occur primarily via collisions (Heisenberg exchange effects)110 freezing the sample reduces the effect of O2 on relaxation times.
O2 in the normal atmosphere is used as a S/N standard at Q-band. Since the EPR signal is dependent on O2 concentration, the S/N test was confounded when used in our lab at ca. 1600 meters elevation. At cryogenic temperatures O2 trapped in condensed phases (including the ice on the outside of EPR tubes that have been stored in liquid nitrogen!) can yield strong EPR signals that interfere with the spectrum being studied. Low concentrations of gaseous O2 in tubes cooled to near the O2 boiling point can give very strong sharp EPR spectra superimposed on the spectrum of interest.
4. Other paramagnetic impurities
Other paramagnetic impurities can affect EPR spectra and relaxation times. Beyond the presence of unsuspected components of the sample (e.g., it was not known that it contained iron), the most likely problem is dirty sample tubes. Also be alert that attempts to clean tubes may introduce paramagnetic impurities, ranging from rust particles to Cr(III) from cleaning solutions.
Gaseous samples
EPR has only limited applicability to gaseous samples. Most of the species that have been studied are very small molecules. See Ref. 111 for a discussion of gas-phase EPR.
E. Impurities, overlapping spectra
Always check the ‘background’ signal, whether the measurement is CW, ESE, or SR. There may be instrumental artifacts such as transient signals from switches, sloping baselines due to interaction of modulation with the sweeping magnetic field, or thermal responses. To the extent that these are demonstrated to be reproducible, they can be subtracted from spectra of the sample. Background signals are present in most EPR resonators, whether metallic or dielectric. Even high quality synthetic quartz sample tubes


Page 826
and variable temperature quartzware yield EPR signals. For critical experiments it may be necessary to select the quartzware for minimum background signal. Pyrex, or other borosilicate glasses, commonly used because they are so much cheaper and are easier to fabricate into special apparatus, yield strong EPR signals. The signal due to the tube has been reported in the literature and attributed to the sample. Just as stopcock grease keeps showing up in NMR spectra, iron and copper ions recur in EPR spectra and often are attributed to other species.
The “impurities” might be inherent in the sample, due to incomplete reactions, side products, etc. Be quantitative—you might be looking at only a small part of the sample. EPR spectra can provide detailed information about chemical equilibria and purity. Conversely, if the chemistry of the sample is not taken into consideration, superposition of spectra due to chemical equilibria, decomposition products, or impurities in the sample may be misinterpreted as features of the species the experimenter thinks (or hopes) is present. Remember that the special benefits of derivative spectra for highlighting sharp spectra also can be a liability when sharp and broad spectra are superimposed. Even less than one percent of a sharp spectrum, when recorded ‘full scale’ in the usual way can mislead the unwary into ignoring the rest of the signal, which may be due to the species of interest. Many examples of this problem can be found in the literature.
F. Intermolecular vs. Intramolecular Interactions
Whether a species is a triplet is a question to which EPR can be applied. Often the observation of a half-field (Dm s = ±2) transition is used to argue for the presence of a triplet species. Note that such measurements have to be extrapolated to infinite dilution, since intermolecular as well as intramolecular electron-electron dipole-dipole interactions result in such transitions. For example, half-field transitions can be observed in simple frozen solutions of monomeric nitroxyl radicals.50,112
G. Other Environmental Effects
Varying other environmental conditions, such as pressure, controlled atmosphere, light or other radiation, may be central to the information one wants from the EPR spectrum. The standard commercial X-band cavities are designed with slots in the end of the cavity for irradiation of the sample. Irradiation is less convenient with the Q-band resonator and some of the newer resonators. However, the loop gap and slotted tube resonators can be designed with adequate slots for irradiation. Special sample arrangements for high pressure studies have been described.113,114 The paramagnetic species might be


Page 827
generated by almost the entire range of ways of introducing energy into a sample: light, ultrasonics, electrochemistry, -irradiation, heat, mechanical stress, etc.
V. Quantitative measurements of spin density
The older literature (e.g., Alger's book7) suggests that EPR is inherently nonquantitative. This impression is erroneous. Unfortunately, many practitioners do not take advantage of the information that can be obtained from quantitative EPR spectra, whether CW or time-domain. Both improvements in instrumentation and in awareness of relevant experimental parameters make it reasonable to aspire to about 1% accuracy in signal area measurements. However, it is necessary to be careful about many facets of the experiment to obtain reliable quantitative EPR spectra. This section provides guidance. Several reviews give details and full documentation.72,102,115
The key to quantitative EPR is close attention to detail, and awareness both of the sample and of the spectrometer. Special attention must be paid to the effect of solvent either by measurement of cavity Q or by keeping all sample parameters constant, and the selection of the reference material (including knowing its behavior as a function of temperature).
The general principles in the following discussions apply to most spectrometers that use a reflection cavity and magnetic field modulation, but the details relate specifically to the Varian E-3 and E-Line spectrometers and the Bruker ESP300E and 380E spectrometers, since most relevant data in the literature are for these spectrometers. The reference arm bridge was a major contribution towards making routine quantitative measurements of signal area possible.
A. Spectrometer Calibration
Goldberg has provided detailed consideration of linearity in Varian V-4500, E-3, and E-line spectrometers.116 The important message is that each investigator should check the linearity of modulation amplitude, microwave power, receiver amplification, and magnetic field scan of their spectrometer. The Bruker EMS104 was designed with special attention to the demands of quantitative EPR.
In addition to checking linearity of modulation amplitude settings, it is important to calibrate the absolute magnitude of the modulation. This is best done with a small sample that has a narrow line. A speck of DPPH is adequate. One measures the broadening of the line due to excessive modulation amplitude. Reference to Figure 5, which shows how the derivative lineshape is obtained, reveals that when the modulation amplitude exceeds the


Page 828
linewidth, a signal such as that given in Figure 15 will be obtained. The splitting between the positive and negative excursions, corrected for the original nonbroadened line width, gives the magnitude of the modulation amplitude. Details of the procedure and tables necessary for the task are given in Ref. 8, (2nd ed.), p. 242. The modulation coils are resonated at 100 kHz on commercial spectrometers. The modulation amplitude at the sample depends on the modulation frequency, and has to be separately calibrated and adjusted for each frequency and for each cavity. The current Bruker software includes an automated modulation calibration routine.
Note also, that the shape of the modulation field depends on the cavity design. The modulation field in the Bruker ER4102ST and the Varian E-231 cavities have a roughly cosine-squared shape relative to the center of the cavity, decreasing toward the top and
Figure 15.
(A) A spectrum of solid DPPH, obtained with modulation amplitude small compared to
line width. (B) Spectrum of the same sample obtained with modulation amplitude
much greater than the line width, which demonstrates the distortion of the spectrum
due to over-modulation. The distortion follows directly from the picture in Figure 5.
For example, if the field is centered on resonance, and the modulation amplitude
is large relative to line width, i1 and i2 would both be approximately zero. The separation
between the two ‘peaks’ in this display depends on the modulation amplitude and
on the linewidth of the undistorted EPR signal. The use of this distortion to calibrate the
modulation amplitude is described in detail in Ref.8.


Page 829
bottom. This must be accounted for if samples of different length are compared. In the Varian E266 Q-band cavity assembly the modulation coils are mounted on the outside of the variable temperature Dewar, and are larger than the cavity, so the modulation is nearly constant over the cavity. The details of these considerations are discussed in Ref, 70. For many LGR and other small resonators the modulation coils can be larger relative to the active sample volume than in the X-band rectangular cavity.
The intensity of a CW EPR signal for a sample at a given position in a resonator depends linearly on B 1 (is proportional to the square root of microwave power). However, for identical samples at two different positions in the resonator (or the same point sample moved to a new position in the resonator) the EPR signal intensity is proportional to the ratio of B 12 at the two locations.117 B 1 has an approximately cosine dependence relative to the center of the TE102 cavity resonator (it would be perfect cosine dependence except for the effect of the sample entry port). At X-band, using a standard rectangular resonator, the combined effect of B 1 distribution and magnetic field modulation distribution produces a cos4 dependence on position relative to the center of the cavity for the CW EPR signal intensity. In the case of a line sample extending the height of the cavity, most of the signal amplitude comes from the center ca. 1 cm of sample. The position-dependence is different for pulsed EPR signals. Since a modulation field is not used for SR or ESE, the cos2 dependence of the modulation amplitude is irrelevant. In the SR experiment the recovery signal has the B 12 dependence on position described above for CW spectra. In the ESE experiment, however, the dependence on position is linear in B 1 if the power is adjusted to produce the same turning angle (e.g., 90-, 180-degree pulses) at the various positions. Special attention has to be paid to the B 1 distribution in large samples at low frequency. When samples with dimensions of the order of a significant fraction of wavelength are used there will be changes of phase and concentration of B 1 that can make the EPR signal stronger in some positions and null, or even inverted phase, in other positions.117
B. Calibration of Sample Tubes
Unless one buys the most expensive EPR tubes, there will be a range of sizes (often 3.8 to 4.2 mm for nominal 4.0 mm o.d. tubes) in each batch. Therefore, one should select similar tubes (measured with a micrometer) to minimize tube corrections. Internal diameters should be calibrated gravimetrically using standard procedures for volumetric glassware (e.g., weighing water in tubes). The simplest way to perform routine measurements of signal area is to calibrate a few tubes with aliquants of the same sample. Such tubes, used with the same type of sample and the same solvent, temperature, etc., carefully


Page 830
positioned in the cavity, can yield results accurate to within 5%, and within 2–3% with care. In favorable cases, with good S/N, one may reasonably aspire to 1% accuracy.
If a small amount of solid sample is used it must be positioned carefully at the center of the cavity. For aqueous samples, such as protein and other biological preparations, it is important to get as much sample into the active volume of the resonator as possible. Commercial flat cell assemblies are optimized for this purpose. However, they are expensive and fragile and difficult to position properly. An alternative experimental arrangement, found convenient in our laboratory, which also has the advantage of being disposable so that cross-contamination is avoided, is the use of microslides.118 These are flat tubes intended for providing a flat surface for optical microscopic examination of liquids. These microslides can be positioned in the EPR cavity fairly reproducibly by inserting them into Teflon tubing and then inserting this assembly into the quartz Dewar insert, which provides support. Removing and reinserting the sample yields reproducibility of the EPR signal intensity to within about 5%. One striking observation regarding these sample holders is that best results are obtained in the Bruker 4102ST rectangular resonator if the flat cell is perpendicular to the nodal plane of the microwave distribution in the cavity, rather than parallel to the nodal plane as would be expected from elementary considerations of field distributions. The positioning of the sample is done by observing the klystron mode pattern while rotating the sample to obtain the maximum Q.
C. Consideration of Cavity Q
At constant incident power the signal amplitude is linearly proportional to cavity Q. Insertion of any material into the cavity changes the resonant frequency, the Q, and the distribution of electric and magnetic fields in the cavity. This effect is presented pictorially in Fig 3–8 of Ref. 102 and Ref. 121. Particularly important manifestations of this effect include the distortions caused by the quartz variable temperature Dewar commonly used in EPR, and the distortions caused by the sample tube and solvent themselves. A sample with a high dielectric constant, such as an aqueous sample, and a sample with high electrical conductivity will have strong effects on resonator Q. The presence of dielectric in the cavity shifts the resonance frequency to lower frequency (a conductor has the opposite effect). The range of sample tubes and solvents commonly used in chemical laboratories can affect Q by much more than a factor of two even when sizes, sample amounts, etc. are chosen to make it easy to tune the spectrometer. The most detailed examination of this matter is given in Ref. 121, to which reference should be made for derivations of the relevant formulae. In view of the importance of resonator Q, a discussion of the measurement of Q is included in section III.A. Even a non-lossy dielectric sample, such as


Page 831
the irradiated fused silica standard sample, causes a large reduction in Q of a dielectric resonator if the filling factor is large.
Several papers in the analytical chemistry literature have described sample tube holder assemblies intended to keep the experimental conditions (sample tube diameter and positioning) as nearly constant as possible.119,120 There are many experimental situations in which such an approach is not very convenient—for example, samples that have to be prepared on a vacuum line.
D. Reference Samples for Quantitative EPR
One always carries out relative measurements of EPR spectral areas.72,115 Absolute measurements are so difficult that in practice one would seldom have reason to attempt them. The more similar the reference standard is to the unknown, the more accurate the quantitation of the EPR spectrum will be. Some especially egregious errors have been made in sincere attempts to achieve as accurate a result as possible. For example, researchers have gone to great effort to obtain carefully hydrated single crystals of copper sulfate to use as a reference for the quantitation of the EPR signal of an aqueous solution of an enzyme. The difference in the effects on cavity Q of a small single crystal and of an aqueous solution presents one of the worst possible cases for accurate comparison. Wherever possible, one should use a sample of the same spin state, and hence the same spectral extent, at about the same concentration in the same solvent, and in the same tube, or one that has been calibrated relative to that used for the unknown. A variety of samples that have proven useful as reference samples in EPR are listed in Refs 72, 122, and 123.
E. Scaling Results for Quantitative Comparisons
Unless the spectra to be compared are obtained under exactly the same conditions, it will be necessary to scale the area (double integral of the first derivative signal) obtained for the unknown to compare it with the standard. This involves:
• subtraction of the background spectrum.
• correction for modulation amplitude. (Area scales linearly with modulation amplitude, even when spectra are overmodulated.)
• correction for gain. (Area scales linearly with gain settings of the detector amplifier.)
• correction for microwave power. (Be sure to obtain spectra at power levels below saturation. Under these conditions, area scales as the square root of the incident microwave power.)


Page 832
• correction for Q differences. (Area scales linearly with Q.)
• correction for temperature differences. (Note that EPR is a measurement of bulk spin magnetic susceptibility. Thus, the area scales with the population difference between the ground and excited states. For isolated S = 1/2, the temperature dependence obeys a simple Boltzmann behavior. Interacting spin systems, and cases of S > 1/2, can result in complicated temperature dependences. In this regard, note that most solid reference materials are not magnetically dilute, so their temperature dependence does not obey a simple Curie law.115,124,125 A paper on chromic oxide is illustrative of the efforts needed in these cases.126 Also note that the density of solutions, and hence the number of spins at a given position in the B 1 field varies with temperature. In addition solvent loss tangent varies with temperature. The temperature dependence of the sample and reference have to be the same, or known and the differences mathematically compensated for.)
• correction for spin differences. (The transition probability, and hence the area, scales as S(S+1). For example, comparing S = 1/2 and S = 3/2, assuming all transitions are observed, the relative areas are 3/4 to 15/4 from this effect. If one observes only part of the transitions, which is common for S > 1/2, it becomes also necessary to correct for the relative multiplicities, which go as (2S+1).
• correction for g-value differences. (Area scales as g. Note that papers and books published prior to Aasa and Vangard's paper127 state incorrectly that area scales as the value of g 2)
• correction for field scan width. [For first derivative spectra, the scan width correction factor is (1/sweep width)2.]
• When an integrating digitizer is used, as in the Bruker ESP300 series spectrometers, the recorded signal area varies with scan time.
All of these general considerations (except modulation amplitude) apply to both CW and time-domain spectra. In the latter case there are two other major considerations. First, the spectrum can depend very sensitively and very strongly on the microwave pulse conditions and the observation conditions. For example, a magnetic field-swept, spin echo-detected spectrum depends on the interpulse time t at which the echo is recorded. Most ESE spectrometers use boxcar detection of the echo amplitude. The shape of the field-swept spectrum depends on the portion of the echo that is sampled by the boxcar averager and the digitizer. Refer also to section II.F where the effect of dead-time and multiple exponential decays are discussed.
Finally, note that if a computer is being used, the accuracy of the comparison may be limited by the digitization accuracy or resolution of the A/D converters or memory word


Page 833
length. For example, a large portion of the true area of a wide Lorentzian line could be lost in the least significant bit of an 8-bit A/D.
VI. Guidance on Experimental Technique
A. Words of Caution
Unlike many modern instruments, EPR spectrometers, having been built in a tradition of use primarily by specialists, are not designed to be fool-proof. Considerable care is required in using an EPR spectrometer to (a) prevent costly damage, and (b) obtain useful results.
Cooling Water
Water cooling is needed for the klystron and for the electromagnet. Unlike the recent Bruker spectrometers, the Varian systems do not have interlocks to prevent damage to the klystron if you forget to turn the cooling water on.
Cleanliness
Most dirt, (and tobacco smoke!), has an EPR signal. The cavity must be protected from dirt. It is good practice to prohibit smoking in the spectrometer room, and to clean the outside of all sample tubes just prior to inserting them into the cavity. A tissue such as ‘Kimwipe’ and a cleaner such as a residue-free electronic contact spray cleaner is handy for this purpose. Fingerprints will transfer dirt to the cavity.
Inevitably, the cavity will become contaminated, possibly from a broken sample tube, causing significant background signals. The mildest cleaning that will remove the known or suspected contaminant should be used. Check the manufacturer's guidance on solvent compatibility. Varian suggests chloroform and acetone, while Bruker suggests ethanol, hexanes, toluene, and/or 0.1 molar EDTA followed by methanol. Some people use an ultrasonic cleaner, but this is not wise—it may loosen critically torqued parts of the cavity. After cleaning, purge with clean dry nitrogen gas to remove the last traces of solvent.
Changing Samples
Always attenuate the power to ca. 40 dB below full power before changing samples when doing CW EPR, to avoid unnecessary spikes of power to the detector crystal. In pulse systems, turn high power amplifiers such as TWT amplifiers to standby when


Page 834
changing samples. A single mistimed or misdirected pulse from a TWT can destroy the detection system of the spectrometer.
Detector Current
The output of the crystal detector depends upon the magnitude of the bias current. Each spectrometer should be checked to determine the range of detector current values within which the signal amplitude is independent of detector current. If the detector current drifts, as can happen with lossy solvents, or when the temperature is changed, significant errors in signal amplitude can result; the S/N is degraded, and quantitative measurements cannot be obtained. The output of the detector crystal is dependent on temperature. Since the bridge warms up during the first hour or so after power is turned on, the accuracy of quantitative spectra may change during this period. Similarly, the detector crystal itself changes temperature as a result of changes in incident power, so spectra run immediately after large power changes may not give equilibrium responses.
Pulsed EPR spectrometers usually use a double-balanced mixer or a quadrature mixer (the latter is used in the Bruker ESP380E). The output of the mixer depends on the power applied to the reference side of the mixer. Reproducible setting of the reference power as well as the reference phase is important. In the Bruker ESP380E the detector current meter always reports the power at the crystal detector; one simply uses the maximum available reference power to bias the mixer.
B. Selection of Operating Conditions
In the first edition of this Handbook only the conditions for CW EPR were discussed. Since CW is still the most common mode of operation, we continue the emphasis on CW, but also point out some of the considerations in making spin echo measurements. Even if spin echo capability is not available to the reader, this section should help to understand reports in the literature.
While initially searching for a signal in a sample whose spectroscopic properties are not known, one can use relatively high spectrometer settings, such as 10 mW power, 1 Gauss modulation amplitude, and a fast scan. This is likely to be adequate to at least detect a signal, if it is present, with reasonable S/N. Recognize, though, that such a cursory scan could miss samples at two extremes: (a) a signal with such long relaxation time and narrow line that it is saturated or filtered out, and (b) a broad signal in the presence of a more obvious sharp signal. Always look for spectra you do not expect. To obtain a quantitatively correct spectrum requires adjustment of microwave power, phase, modulation


Page 835
amplitude, gain, scan rate, and filter time constant. The criteria for selection of these settings is discussed in the following paragraphs.
Microwave Power
To obtain quantitative CW EPR spectra and to obtain undistorted EPR spectra, it is necessary to obtain spectra at microwave powers below those that cause significant saturation of the EPR spectrum. Most EPR samples can be saturated with the power levels available in commercial spectrometers. Thus, it is always important to check for saturation.
The incident microwave power should be set to a value below that at which the power saturation curve deviates from linearity (see section II.G and Figure 8). A quick way to check that you are operating in a range in which the signal intensity varies linearly with the square-root of microwave power is to decrease the attenuation by 6 dB (a factor of 4 increase in power). The spectral amplitude should increase by a factor of 2; if it doesn't, reduce the power and try again.
The selection of microwave power to be used for time-domain EPR is different for each type of measurement. For example, for SR it is important to use an observation power low enough that it does not saturate the spectrum and shorten the apparent recovery time. For 2-pulse ESE one normally seeks to maximize the echo intensity (90,180-or 120, 120-degree pulses). However, the pulse power would be changed for selective excitation or for checks of instantaneous diffusion.
Phase
There are two phase settings in the normal CW spectrometer, the reference arm phase and the phase of the phase-sensitive detector working at the field modulation frequency (usually 100 kHz). If the reference arm phase is wrong the signal amplitude will be low, and dispersion will be mixed with absorption. This phase setting is adjusted to maximize the detector current at high microwave power. If the 100 kHz detector phase is wrong the signal amplitude will be low. Since a null is easier to see than a maximum, the best approach is to set the phase for null signal, and then change phase by 90°. For saturation transfer spectroscopy this setting is very critical, and a substantial literature has been devoted to it.128–130 In pulsed EPR, where a DBM or quadrature detector is used there is similar need to establish the reference phase for the mixer. It is also important to adjust the phase of the AFC system (normally 70 kHz), but there is no user control of this phase in commercial instruments.


Page 836
Modulation Amplitude
The experimental criterion is that the modulation amplitude (B m2-Bm1 in Figure 5) should be kept less than 1/10 of the derivative peak-to-peak line width. If the modulation amplitude is too large, the EPR signal will be distorted. In fact, it is possible to obscure hyperfine splitting when the modulation amplitude is too large. In practice you should always scan the spectrum with a very small modulation amplitude, determine the narrowest linewidth, and set the modulation amplitude to 1/10 of that linewidth. If you were using too large a modulation amplitude during the initial scan, repeat the measurement of the linewidth, and adjust the modulation amplitude again if necessary. For small modulation amplitudes the S/N increases linearly with modulation amplitude. It may happen that the S/N is too low to obtain a spectrum with the modulation amplitude meeting the above criteria. In this case, one has to go back to the basic question - what information do you want from the sample? If lineshape is the crucial information, then signal averaging will be needed to improve the S/N. If subtleties of lineshape are of less significance, it may be acceptable to increase the modulation amplitude to roughly 1/2 of the linewidth (see section 6H in Ref. 8, (2nd ed.), for details on degree of line distortion). If the area under the peak is the information desired, overmodulation is acceptable, since the area is linearly proportional to modulation amplitude, even when the modulation is so large as to cause distortion of the lineshape.
Gain
The gain is adjusted to give the desired size of display. Note, however, that the gain should not be so high as to cause the amplifier to saturate. On the Varian E-Line the PSD output becomes non-linear when the ‘receiver level’ meter is at the high end of the scale. These problems seem to be designed out of the recent Bruker CW systems, but there is no indicator to the operator that the Bruker pulse system amplifiers are saturating and becoming non-linear. The operator must always check for linearity if blessed with a signal strong enough to saturate the amplifier.
Scan Rate and Filter Time Constant
The S/N in a spectrum depends strongly on the bandwidth of the detection system. CW EPR typically uses a very narrow bandwidth, via the 100-kHz phase-sensitive detector, and subsequently removes 1/f noise by a filter with a user-selectable time constant. Pulsed EPR has to use a much larger bandwidth to record the rapidly changing signals, so there is inherently poorer S/N in the recorded spectra.


Page 837
Scan rate and filter time constant are related to each other and to the CW line width in the following formula. The inequality must be satisfied to obtain undistorted lines.
A faster sweep or longer time constant does not give the system enough time to respond to changes in signal amplitude as the line is traversed. When using a computer you also need to know the response time of the A/D converter.
For example, if the narrowest line in the spectrum is 1 G wide, and a 200 G sweep is to be conducted in 100 seconds, then
If the time constant is greater than this, the line will be distorted.
The front-panel readings of filter time constants do not have the same meanings on all EPR spectrometers. The Varian E-201 100 kHz module and the E-204 low frequency module use a single-stage RC filter network. The E-207 high frequency module employs a double stage RC filter network, which drops off more quickly at higher frequencies. On the Bruker ER200 the filter system in the O22 module is such that the effective time constant is about a factor of 2 to 2.5 times less than for the same setting on the Varian E-207. The differences in filtering need to be considered in comparing S/N on spectrometers with nominally the same settings. The Bruker O23M module filtering is a pure RC filter network followed by a digital integrating A/D converter. In the Bruker ESP300E and ESP380E software one sets time constants in the way discussed above, but conversion times for the digitizer and number of points in the spectrum determine the scan time. The slower the scan the higher the resolution of the digitizer. The ranges are 0.33 seconds to 45 minutes and 9 bits to 22 bits.
The time constant setting required to maintain the noise amplitude at a constant level is nominally proportional to the square of the receiver gain setting. Thus, if the gain is increased by a factor of 10, the time constant must be increased by a factor of 100 to maintain constant noise amplitude. This is seldom practical because of scan time limitations, so in practice noise usually increases with gain.
Signal-to-noise can be improved by using a longer time constant and a slower scan. For this purpose the Varian E-Line console provides for a 16 hour scan, the Bruker ER200 provides for a 10,000 sec scan, and the ESP300E provides for about a 3 hour scan (if 4096


Page 838
data points are collected). Why then, would one want to use an expensive computer system for S/N improvement, when the spectrometer is designed for extensive analog filtering? The answer is that with a perfectly stable sample and stable instrument, roughly equal time is involved in either method of S/N improvement. The problem is that perfect stability is not achieved, and the filtering discussion focuses on high frequency noise. Long-term spectrometer drift due to air temperature changes, drafts, vibration, line voltage fluctuations, etc., limit the practical lengths of a scan. Signal averaging will tend to average out baseline drift problems just as it averages out high frequency noise. Drifts in the magnetic field magnitude are not averaged out by any process, and always increase the apparent line width. Ultimately, the resultant line broadening limits the spectral improvement possible with any averaging or filtering technique. In addition, computer-collected spectra can subsequently be digitally filtered without changing the original data, whereas analog-filtered data is irreversibly modified.
If the sample decays with time, a separate set of problems emerges. Assume, for example, that you want to compare line shapes of two peaks in a noisy nitroxyl EPR spectrum, and that the amplitude of the spectrum is changing with time due to chemical reaction (shifting equilibria, decay, oxygen consumption or diffusion, etc.). In this case one wants to minimize the time spent scanning between points of interest. It would be wise to scan the narrowest portion of the spectrum that will give the information of interest. Then a numerical correction for the measured rate of change in the spectrum is the best way to handle the problem. The impact of the time dependence can be minimized more effectively by averaging rapid scans than by filtering a slow scan.
Choice of Modulation Frequency
As a tradeoff between low frequency noise and distortion by modulation sidebands, most CW EPR spectra are obtained using 100 kHz modulation. ST-EPR spectra are usually obtained with modulation at a lower frequency and detection at the second harmonic—e.g., 50 and 100 kHz. For slow-passage EPR, it is necessary to have the reciprocal of the modulation frequency much greater than T 1, (i.e. nm-1 >> T 1). This criterion is not met as often as it is assumed to be. Some samples at liquid nitrogen temperature, and many at liquid helium temperature, have T 1 too long to permit the use of 100 kHz modulation. Passage effects (see section I.D), recognizable as distortions of line shapes, or even inversion of signals upon reversal of the field scan direction, alert you to the need to use a lower modulation frequency. On older instruments, such as the Varian E-line and Century series spectrometers, there is a large degradation in S/N at lower modulation frequencies. In the newer Bruker spectrometers there is very little increase in noise at low modulation


Page 839
frequencies because a heterodyning technique is used. The increase in electron spin relaxation times with decrease in temperature often forces one to use the lowest modulation frequency available on the spectrometer. The Varian spectrometers equipped with the “low frequency module” has modulation frequencies of 35 Hz, 270 Hz, and 1 and 10 kHz. The lowest frequency available on the Bruker ESP-300 spectrometers is 1.56 kHz. The Bruker EMX has a 100 Hz modulation option.
C. Second Derivative Operation
With magnetic field modulation and phase-sensitive detection, the voltage at the detector can be expressed in a Fourier series.8,131–133 The nm term is a measure of the first derivative, and the component detected at 2nm is the second derivative. Note that whereas the amplitude of the first derivative EPR signal is proportional to the modulation amplitude, A, the amplitude of the second derivative EPR signal is proportional to A 2. If you integrate a first derivative spectrum twice (I 1) and a second derivative spectrum three times (I 2) the results are related by I 2 = I1A/4, if the actual absorption signal areas are identical.131
It is also possible to obtain a second derivative of the EPR signal by using two modulation frequencies and two phase detectors. This follows directly from the discussion of how the first derivative lineshape is obtained (section I.B), since everything stated there would remain true if the original signal were the first derivative. Thus, modulation at 100 kHz and 1 kHz, followed by phase detection at 100 kHz, yields a first derivative spectrum with a 1 kHz modulation signal on it, and then phase detection at 1 kHz yields the second derivative spectrum. If you go one step further and use the second harmonic of the high frequency modulation plus a low frequency modulation, you get the third derivative display.
Derivatives can also be generated with computer manipulation of digitally stored data. However, straight-forward numerical derivative computation causes such a noisy looking derivative (due to the discrete nature of the data array) that it is not very useful unless the original data were virtually noise-free or unless extensive multi-point averaging is used. Much more useful is the pseudomodulation technique developed by Hyde and coworkers.134 The software is available from the National Biomedical ESR Center, Milwaukee.
D. CW Saturation
Even as pulsed EPR spectrometers become more common, CW continuous saturation characterization of spin relaxation will remain important. Shorter relaxation


Page 840
times can better be characterized by CW methods than by pulse methods. In addition, the methods are complementary in the information they provide. A check that the CW signal amplitude doubles when the power in increased by 6 dB (factor of 4) is good practice to ensure that one is operating in the linear region of Figure 8. See section II.F for ways to plot CW saturation data. In the literature P ½ is commonly used as a saturation parameter.70 P 1/2 is the incident microwave power at which the EPR signal has ½ the amplitude it would have in the absence of saturation.
E. Methods of Measuring Relaxation Times
Both CW and pulsed EPR methods can be used to measure relaxation times.12 Some details are given in the following paragraphs. For each method, it is necessary to know the microwave magnetic field at the sample. Hence, it is necessary to know how to measure cavity Q (see section III.A) and B 1 (see section VI.F). Each method of measuring relaxation times gives different results, because it measures different contributions to the relaxation. See, for example, the comparison of CW progressive saturation and saturation recovery in Ref. 138.
CW, No Unresolved Hyperfine
When the linewidth is determined by relaxation, and not by unresolved hyperfine structure, g-anisotropy, or magnetic field inhomogeneity:
where DB pp represents the peak-to-peak line width and g is the electron magnetogyric ratio.139,140 If B 1 is small enough that the B12T1T2 product term is <<1, the signal is unsaturated and the lineshape depends only on T 2. In this case, T 2 is related to the line width by
Usually there are other contributions to line width, so this formula gives a lower limit to T 2. The shape of a saturated line depends on both T 1 and T 2 so a plot of B pp2 vs. P (B 12 is proportional to P) can be used to estimate T 1 and T 2. Even with other contributions to the line width, if the width changes with temperature, T 2 can be estimated from the temperature-dependent contribution.


Page 841
CW, With Unresolved Hyperfine
If the CW EPR spectrum is not fully resolved (the common situation), analysis of CW saturation data requires separate knowledge of the hyperfine couplings. For example, one could attempt to simulate the saturation curve (plotted as in Figure 8) by using measured values of Q and B 1, for various guesses of T 1 and T 2, until a best fit is obtained.58–60 The problem is to have a reasonable estimate of one of the relaxation times. If the hyperfine couplings are known (from simulation, ENDOR, etc.), then simulation of the spectrum in the absence of saturation effects yields T 2, and only T 1 remains to be varied to obtain a fit to the saturation curve. If the hyperfine structure is not known, then the problem is much more difficult, and the result much less certain.60
Pulse methods are being used increasingly to determine relaxation times, as discussed in the following paragraphs. In addition to giving more direct measurements of the relaxation times, the pulsed methods also provide much more detail about relaxation mechanisms.
Saturation Recovery (SR)
Conceptually, one of the simplest relaxation time measurements is the SR method.52 This is sometimes heuristically called “stepped EPR”. In the SR method one saturates the spin system with a high microwave power, then reduces the power and observes the recovery of the spin system toward equilibrium by performing a CW EPR measurement at very low power level. This is a measure of T 1. The capabilities of current instrumentation limit these measurements to values of T 1 longer than about a few hundred ns. The S/N is low in an SR measurement because it is a “direct detection” method—that is, it does not use magnetic field modulation and phase-sensitive detection at this modulation frequency. In addition, to obtain a correct recovery time-constant it is necessary to use observe power that is low enough that the spectrum is not saturated. This results in very weak signals, which have to be averaged tens to hundreds of thousands of times.
Fourier-Transform EPR
Following a single microwave pulse, the spin system is displaced from equilibrium and recovers to equilibrium with a time constant T2* (recall that this depends on field inhomogeneity, see section II.F). The signal so observed is called the free induction decay (FID). Fourier transform of the FID yields the frequency domain spectrum. This is the basis of high resolution FTNMR. The same experiment can be done in EPR in favorable cases. The problem in applying this technique extensively in EPR is that it is difficult to


Page 842
obtain a microwave magnetic field at the sample with amplitude larger than the magnetic field width of the EPR signal. So far, FT-EPR has been demonstrated for organic radicals141,142 and radiation defects in solids. The Bruker ESP380E is designed as an FT EPR spectrometer.
Spin Echo
The Hahn spin echo technique, first developed for NMR, can also be used in EPR. Any two microwave pulses will generate an echo. Detailed diagrams of the magnetization following the microwave pulses can be found in Refs 8,19,52,143, and 144. The amplitude of the echo following a two-pulse sequence in which the time (t) between pulses is increased, decays with a time constant usually denoted as T m, the phase memory decay time. Under certain circumstances this can be identified as the transverse relaxation time T 2. The value does not depend on magnetic field inhomogeneity, nor on hyperfine coupling (in the absence of spin diffusion), so it is T 2 not T2*. This is a better measure of relaxation times than is line width, except for the case of the purely homogeneously broadened line, for which T 2 can be obtained accurately from line width. With modern instrumentation such as the Bruker ESP380E it is possible to measure T m times as short as ca. 50 ns.
Estimates of T 1 can be made with various pulse sequences on a spin echo spectrometer, just as in NMR. If the two-pulse sequence that gives a spin echo is repeated faster than about once every five times the T 1 relaxation time, the spin system will not return to equilibrium between pulse sequences. In this case, the z-magnetization is decreased, less magnetization is available to project into the xy plane, and the echo amplitude is decreased. Thus, T 1 can be determined from the dependence of echo amplitude on pulse repetition rate. If spectral diffusion makes a constant contribution over the range of repetition times used, the measured T 1 approximates the actual T 1.
Another spin echo approach is to first invert the spin system with a 180° pulse, and then sample this inverted magnetization with a normal two-pulse spin echo (180-t-90-T-180-T-echo, varying t). During the time between the inverting pulse and the sampling pulse, the spin system relaxes by T 1 processes. Hence, a plot of echo amplitude vs. delay time after the inverting pulse yields T 1. This method may also yield a decay time faster than T 1 due to spectral diffusion. One can also perform a stimulated echo experiment (90-t-90-T-90-t-echo, varying T). This is the pulse sequence commonly used for ESEEM studies. The decay of the echo is ideally T 1, but in reality the decay time is shorter than T 1 due to spectral diffusion. Comparison of the relaxation times measured by SR and various ESE methods reveals the kinetics of spectral diffusion. Many pulse sequences are


Page 843
described in texts on NMR108,145,149 and details of the application to EPR are discussed in Refs 19 and 52.
F. Measurement of B 1
One of the most uncertain parameters in EPR measurements is the magnitude of the microwave magnetic field, B 1, at the sample. Since all materials in the cavity, including the sample tube and the sample itself, affect the distribution of the microwave magnetic and electric fields, it is virtually impossible to know exactly the value of B 1 at the sample, except by a pulse method that measures B 1 directly. An extensive discussion of the measurement of B 1 is given by Bales and Kevan.150 Some of the most practical ways to estimate B 1 are summarized below.
• B 1 can be calculated from the dimensions of the resonator and the Q.8,151 For a rectangular X-band resonator, such as the Varian E-231 cavity, one finds that
2B 1 = 3.92 × 10-2 (Q P)1/2.
where P is the power in watts. The value of B 1 calculated with this formula is not valid if there is substantial dielectric in the cavity to distort the B 1 distribution. The quartz Dewar used for variable temperature studies can increase the B 1 at the sample by nearly a factor of two, depending upon the thickness of the quartz.152,153 Each Dewar has to be calibrated. Similarly, the lens effect of the sample tube and solvent itself needs to be calibrated: it has been found to increase the integrated signal area by up to 55%.71
• The interaction of a conductor with the microwave field is a measure of B 1. Based on this phenomenon, the “method of perturbing spheres,” which is described in Ginzton's book,154 has been applied to EPR resonators.155 One measures the frequency change due to the presence of a conducting sphere.
• If the relaxation times are known for a sample, it is possible to use that sample as a standard to determine B 1. Fremy's salt has been advocated for this purpose.156 Other well-characterized samples, such as irradiated sugar and irradiated glycylglycine,157,158 also can be used. The linewidth of a signal, DB, is related to the linewidth in the absence of saturation, DB 0, and the relaxation times by the equation139,140
Since B 12 = KP, where K is a proportionality constant and P is the microwave power, a


Page 844
plot of (DB)2 vs. P has a slope of (4KT 1)/(3T 2) and the intercept is (DB 0)2. The value of K is then determined from the slope of the line and the known values of T 1 and T 2. This technique also can be used to measure K for various experimental arrangements such as Dewar inserts and flat cells in the cavity.
In pulsed EPR B 1 is related to the flip angle in radians, Q, and the length of the pulse in sec, t p, by the equation159
In practice, one uses the flip angle to estimate B 1. Precise setting of the pulse flip angle is difficult, except in special cases. If the spectrum is narrow relative to the B 1 achievable in a pulse, a very convenient technique160 uses the “third echo.” In a three-pulse sequence p/2 - t - p/2 - T - p/2 there are echoes at t, T-t, T, and T+t, By selecting t < T-t, the third stimulated echo in the sequence is at time T (this is one of the echoes that Mims described as “unwanted”). If the pulses are all exactly p/2, the T echo will be nulled. This is a very sharp null, and permits the pulse power to be set to within a few tenths of a decibel. A short sample that exhibits a narrow line spectrum, such as the standard irradiated fused silica sample, can be used to give a precise calibration of B 1. More commonly, the spectrum of interest is wider than the B 1 achievable, and the T echo null technique described above does not work. In this case a close approximation to the p/2 pulse time can be obtained by adjusting the microwave pulse power to achieve a maximum echo for either of two cases: (a) If the second pulse is twice as long as the first, the maximum echo occurs when the pulses are p/2, p. (b) If the pulses are of equal length, the maximum echo occurs when the pulses are 2p/3 (120 degrees).
The measurement of B 1 is so fundamental that many alternate ways of estimating it have been published. For example, Peric, et al.161 reported a method for obtaining B 1 by measuring the splittings between sidebands as a function of modulation frequency, using frequencies from 100 kHz to 1.5 MHz. Other reports discuss the utility of a spectrum of DPPH as a secondary standard whose absolute signal intensity measures B 1,162 and the use of the magnetization hysteresis spectrum and power-dependent linewidth of a small crystal of the TCNQ salt of methyl phenazine.163
G. Line vs. Point Samples
Since both modulation amplitude and microwave B 1 vary over the height of the cavity in the standard TE102 cavity70,135,136 the experimentalist has a difficult tradeoff. A


Page 845
stronger signal will be obtained, for a constant sample concentration, if a ‘line’ sample is used that extends the entire height of the cavity. However, for a constant number of spins, without saturation, a point sample at the center of a TE102 rectangular cavity gives a stronger EPR spectrum than the same number of spins distributed along a line sample that exactly matches the cavity length. Interpretation of saturation behavior and relaxation times is more difficult for a line sample than for a point sample since each portion of the line sample experiences a different B 1. If a point sample is used, the placement of the sample is critical. Several papers have discussed these problems in detail.70,71,137
H. Overcoupled Resonators
Long ago Mims stated that it was better to use an overcoupled resonator for ESE than to purposefully lower the Q by adding lossy materials to the resonator. Since lossy materials convert microwave energy to heat, this is intuitively obvious. However, recently this principle has been given rigorous expression.164 The echo signal from an overcoupled resonator is larger, by as much as 3 dB, than the echo from the same sample in the same resonator with the Q reduced to the same value by adding loss rather than by overcoupling. However, overcoupling causes power to be reflected from the resonator, due to impedance mismatch. Thus, significantly less B 1 is achievable with the same incident power using an overcoupled resonator than with a critically-coupled resonator. Using a low-Q resonator requires 3 dB more incident microwave power as the same experiment in a resonator with high Q lowered by overcoupling to the same value as the low-Q resonator. The decision whether to use a critically-coupled low-Q resonator or an overcoupled high-Q resonator depends on the available microwave power, and the ability of the detection system to tolerate the reflected power that occurs because of the impedance mismatch created when one overcouples a resonator.
I. The ESE Flip Angle for High-spin Systems
Next consider the relation of spin flip angle to the spin state of the chemical species being studied. The equation is commonly given as
Q = gB 1tp
but this is actually only true for S = 1/2. For S > 1/2 the fundamental paper is Ref.165. The background quantum mechanics is presented in appendix B of Weil, Bolton, and Wertz.1 Qualitatively, since the physical model is a coupling of angular momenta, the B 1 required for a p/2 pulse of a given length t p is smaller for a system with larger spin angular


Page 846
momentum. Hence, less incident microwave power is required to produce a p/2 pulse for larger electron spin S. Note that this is true for, e.g., S = 3/2, even if the transition being observed is [image]. To include the dependence on S, the flip angle equation can be written
for the transition between m s and m s+1 for a system with spin S.
The B1 required to achieve a p/2 pulse can distinguish between values of S, if the spectrometer is calibrated. A very common question is whether a species is a triplet, or whether a doublet impurity is being observed. The above equation shows that only ½ the power is required for the triplet as for the doublet. This is 3 dB in power, which should be enough for an unambiguous determination. Thus, the power required for a p/2 pulse will tell you whether the species is a triplet.
Another application of this relationship is that a lower power spectrometer can be used to study high-spin systems. The amount of power required for a p/2 pulse becomes very much smaller for a high-spin system. For example, it is fairly common to study Mn2+ in biological systems. The [image] transition is almost always observable, at any temperature, even if the other transitions are unobservable because of large zero-field splitting (ZFS). Only 1/3 as much B 1, or 1/9 the power, is required to study this Mn2+ transition as is needed for, e.g., a nitroxyl spin label or a tyrosyl radical (which might be present in the same system).
Similarly, different transitions for the same spin system have maximum intensity at different powers. A field-swept echo-detected EPR spectrum will selectively enhance one transition over another for the same spin system. This will result in differences between linear CW spectra and ESE spectra. This effect also permits one to selectively enhance a transition of interest, such as aiding in the identification of transitions in coupled spin systems. For example, note that the [image] transition for S = 3/2 (such as Cr3+) requires only ½ the B 1 that is required for an S = ½ system such as a nitroxyl spin label. That is, for these transitions, a p/2 pulse for the Cr3+ transition is a p pulse for the nitroxyl. Were all pulses ideal and if B 1 did not vary over the dimensions of the sample, there would be no echo from the nitroxyl under conditions that optimized the echo from the Cr3+.
VII. Less common measurements with EPR spectrometers
Less common means simply that. It does not mean less important, nor does it mean


Page 847
that they will continue to be less common. For example, in the years since the first edition of this Handbook there has been explosive growth in EPR imaging and in vivo EPR, and in the types of pulsed EPR techniques. ENDOR is becoming so common that it has moved from this section in the first edition to an earlier section in this chapter. High-field EPR is also becoming accessible. Many combinations of heretofore separate methodologies are yielding new insights, for example via various multidimensional spectroscopies.
A. Multiple Resonance Methods
Irradiation with a second frequency during an EPR experiment can provide much more detailed information about the spin system than can the usual single-frequency measurement. The most common of these multiple resonance methods are ENDOR, ELDOR, and TRIPLE. In order to keep this chapter brief, only references to other sources of information are given here. Figure 16 shows the types of transitions observed in these experiments.
Figure 16.
ENDOR and ELDOR transitions. This energy level
diagram is sketched for the case of S = 1/2, I = 1/2,
A > 0, gn > 0, and A/2 > nn. The allowed EPR
transitions have Dms = ±1, and DmI = 0. Forbidden
EPR transitions with DmI = ±1 sometimes have
observable intensities. NMR transitions have DmI =
±1, and Dms = 0. Observation of a change in the
intensity of one of the EPR transitions when one of
the NMR transitions is irradiated is the ENDOR
experiment. Observation of a change in the intensity
of one of the EPR transitions when another EPR
transition is irradiated is the ELDOR experiment.


Page 848
Recently a new approach to EPR, called multiple-quantum EPR (MQEPR) has been developed in the laboratory of J. S. Hyde.166,167 The EPR spectrometer bridge for MQEPR uses two microwave frequencies locked a specific frequency apart. Numerous combinations of relative microwave powers and sweeps of the magnetic field or one or both microwave frequencies are conceptually possible. Irradiation with two microwave frequencies is equivalent to irradiation with a single frequency that has been sinusoidally modulated. Nonlinear response of the spin system can result in intermodulation sidebands, which can be detected. The outputs are the multiquantum transitions, which can be combined in various ways to get useful displays. No magnetic field modulation is used in MQEPR.
The ELDOR experiment is one that involves two microwave frequencies. One EPR transition is saturated, and a second EPR transition is observed with a non-saturating microwave field from a second source. Typically, the microwave frequencies differ by about 350 MHz. When one transition is saturated, various relaxation mechanisms make the energy levels for the other (nonsaturated) transition more nearly equally populated. The result is a reduction in the intensity of the second transition.
Note that in both the ENDOR and ELDOR experiments the experimental observable is a change in the intensity of the EPR line upon irradiation with a second frequency. Thus, the S/N is poorer than for the conventional EPR experiment for the same species. Each of the measurements depends on having relaxation times in an appropriate range, so not every compound can be studied by these techniques over the range of concentrations, temperatures, etc., that might be of interest. This strong dependence on relaxation times translates into a powerful tool for studying relaxation behavior.
Introductions to ENDOR, TRIPLE, and ELDOR are provided in Refs 8, and 168–173. A convenient table comparing the techniques is presented in Ref. 8 (2nd ed.), page 650. The conditions needed to observe ENDOR of various nuclei in solutions of organic radicals are discussed in detail in Ref. 173. For an extensive review of ENDOR covering the period 1978–1989, see Refs 174 and 175. Illustrations of TRIPLE provide leading references to the literature.176,177 A wide range of variations on the basic theme of multiple resonance has been developed, with CW and pulsed methods, field sweep and frequency sweep, and various combinations. Poole8 also describes double resonance experiments in which in addition to the microwave field, there is optical irradiation (optically detected magnetic resonance, ODMR), pulse radiolysis (dynamic electron polarization, DEP), an electric field,178 and acoustic or ultrasonic paramagnetic resonance (UPR).179


Page 849
B. Saturation Transfer Spectroscopy
The technique of saturation transfer spectroscopy can be used to measure rates of molecular motion that are a little faster than electron spin relaxation rates.130,180 This time-scale is particularly applicable to the study of biological systems with nitroxyl spin labels. Standard conditions for the measurement of saturation transfer EPR spectra have been delineated.181 For the most common ST-EPR technique, the spectrometer must be capable of phase-sensitive detection at twice the magnetic field modulation frequency. The Varian Century Series and Bruker ER200 and later spectrometers have this capability.
C. Electrical Conductivity
Since electrical conductivity of a sample affects the magnitude of the EPR signal observed from the sample, it is possible to measure the microwave electrical conductivity of a sample with an EPR spectrometer.182 The conductivity of the walls of a resonant cavity affect the Q of the cavity. This effect has been used to measure surface resistance of nonferromagnetic metals at X-band.183 Electron spin diffusion rates in conducting crystals have been measured with electron spin echoes in a magnetic field gradient.184 EPR can be used to monitor aspects of superconductivity in new materials.185 A novel combination of EPR and the ac Josephson effect provided a new type of spectrometer.186
D. Static Magnetization
The dc magnetization of a sample can be measured by using the EPR of a standard sample attached to the sample whose magnetization is to be measured. The EPR probes the magnetic field outside the sample.187
E. EPR Imaging
With suitable magnetic field gradients, electron paramagnetic resonance (EPR) can provide pictures of spin concentration as a function of the three spatial dimensions x, y, and z. Most of the early work in EPR imaging has emphasized making pictures of objects. In this effort there has been an implied concept that the dimensions of interest were the three Cartesian dimensions of the laboratory coordinate system.188–190 However, the properties of the spin systems provide access to several additional dimensions, which may, in some cases, provide more insight into the nature of a sample than the spatial dimensions alone. We urge an expanded view that considers as dimensions of the imaging problem several additional features of EPR spectroscopy, including g-values, hyperfine splitting, relaxation times T 1 and T 2, microwave field distribution, spin flip angles, and chemical


Page 850
kinetics (for example, formation and decay of radicals or diffusion). Combinations of these dimensions yield numerous possible multi-dimensional imaging experiments. Recent papers emphasize relaxation times and spin flip angles as imaging dimensions.191–193 There is a mathematical isomorphism between a two-dimensional spatial imaging experiment and the spectral-spatial problem.190,194–198 Several examples of spectral-spatial imaging have been published recently.195,197–200 The experimental aspects of EPR imaging have been reviewed190,201 as have the rapidly accumulating experimental results.188–190,193,201 For a tutorial introduction to EPR imaging see Ref. 202.
F. Pulsed Magnetic Field Gradients
The discussion of passage effects noted that spectra could be distorted if the magnetic field were changed rapidly relative to electron spin relaxation times. To understand electron spin relaxation one often wants to change the magnetic field rapidly. For certain experiments, the magnetic field should be pulsed—that is, changed in a stepwise manner analogous to changes in the microwave power. For example, one might want to change the magnetic field by 100 G in 100 ns. No commercial EPR spectrometer has this capability, but pulsed magnetic fields and field gradients are being explored in several research labs.203–206
VIII. Reporting Results
In order to communicate to others the results of the measurements made, it is important to report a subset of the experimental parameters that most strongly effect the spectral results. Minimally, one needs to describe the sample preparation, (whether it was degassed, what the spin concentration was, etc.), and the magnetic field, microwave frequency and power, modulation frequency and amplitude, resonator type, and field scan rate. For pulsed measurements the time and power of the pulses must be stated.
This section is a summary guide to nomenclature, and to what parameters should be reported to communicate the results of the measurement. It is assumed that the chemistry of the problem is adequately described, including source of the sample, concentration, and temperature, so only the spectroscopic aspects of the results are covered in this section.
A. Reporting Experimental Spectra
Spectra should be reported with magnetic field increasing to the right. First derivative spectra should be reported such that the low field rise of the first line has a positive excursion.


Page 851
The figure or its caption or the ‘methods’ section of a paper should include the following information: (a) magnetic field at some point in the spectrum, or g-factor marker, (b) magnetic field scale, and scan direction, (c) microwave frequency, (d) microwave power level, (e) magnetic field scan rate, (f) modulation frequency and amplitude, (g) whether a Dewar or other cavity insert was used, (h) whether these parameters were calibrated or ‘read from the spectrometer,’ and (i) what standards were used. If multiple derivatives, saturation-transfer EPR, or other such techniques were used, the above list should be expanded accordingly. For pulsed EPR, or use of home-built components such as new resonators, details of design and construction should be included or referenced.
B. Reporting Derived Values
The EPR field uses a chaotic mix of units. Some effort is going on within the International EPR Society to establish a consistent set of conventions. Until such time, the following notation and units are recommended. For the details of spin Hamiltonian notation for multi-electron systems the notation can become obscure, and care must be taken to define all terms.
EPR - call the spectroscopy EPR, not ESR.
g - unless particular attention is paid in the paper to the mathematical properties of g, use a non-committal term such as g-factor or g-value. Thus, one would report, e.g., g = 2.0031 as the isotropic g-factor, and g z = 2.31 as a component of the g-factor.
B - The magnetic field generated by the electromagnet should be denoted by B, not H, and the units should be gauss or tesla.
B 1 - The microwave magnetic field should be denoted B 1. The units should be gauss or tesla. It should be clearly stated whether the B 1 reported is the maximum value or the rms value, and whether it is the amplitude of the linearly polarized microwave magnetic field or the circularly rotating microwave component.
a,A - All electron-nuclear interactions should be called hyperfine interactions. The term superhyperfine interactions does not serve a theoretically useful role and should be discarded. When a peak splitting is measured on a magnetic field scan it should be denoted a, given in units of gauss or tesla, and called a ‘hyperfine splitting.’ When the peak splitting is obtained by computer fitting of the spectrum including second-order corrections, it should be denoted A, given in energy units (cm-1), and called a ‘hyperfine coupling.’
T 1, T2, Tm - The electron spin relaxation times should be given in units appropriate to their


Page 852
experimental definition. In most cases this will be sec•rad-1, not sec as is usually reported. However, the convention in SI units is to omit the rad.
tc, tr The correlation time for molecular motion of the species whose EPR signal is being studied should be given in units appropriate to the experimental definition. When molecular rotation is the motion being considered the units are sec•rad-1, not sec as is usually reported.
Exchange/dipolar interactions - This is one of the most chaotic nomenclature areas in magnetic resonance—for a detailed discussion see Ref. 50. With careful attention to the mathematics, one of the following terms should be used: isotropic exchange, anti-symmetric exchange (no unambiguous examples are known), symmetric anisotropic exchange (don't call it pseudodipolar), isotropic dipolar contribution that arises from g anisotropy, antisymmetric dipolar contribution that arises from g anisotropy, and dipolar (the major portion of the dipolar interaction). Use of other terms should be discontinued. Terms such as ‘fast’ or ‘slow’ should not be used qualitatively to describe magnitudes of J. The isotropic exchange should be given with sign and magnitude appropriate for an energy separation of -2Jh between the ground and first excited states.
Acknowledgments
This chapter builds on the contributions of many EPR spectroscopists, who have, via their papers or conversations, taught us what we have attempted to communicate here. We are especially grateful to James S. Hyde, Michael K. Bowman, Richard W. Quine, and George A. Rinard for patient tutorials over several years. We also thank vendors for providing unpublished information about their products, with the understanding that by the time this is read the products may have evolved to the point that information in this chapter is out of date. Our research on EPR has been supported in part by NSF grants CHEM-9103262 and BIR9316827 and NIH grant GM21156.
X. References
1. J. A. Weil, J. R. Bolton, and J. E. Wertz, Electron Paramagnetic Resonance: Elementary Theory and Practical Applications, Wiley, New York, 1994.
2. N. M. Atherton, Principles of Electron Spin Resonance, Ellis Horwood PTR Prentice Hall, London, 1993
3. A. Carrington and A. D. McLachlan, Introduction to Magnetic Resonance, Harper and Row, New York, 1967.


Page 853
4. C. P. Slichter, Principles of Magnetic Resonance, (3rd edition) Springer-Verlag, Berlin, 1990.
5. G. E. Pake and T. L. Estle, The Physical Principles of Electron Paramagnetic Resonance, (2nd ed.), W. A. Benjamin, Reading, MA, 1973.
6. R. S. Drago, Physical Methods in Chemistry, Saunders, Orlando, 1977. Chapters 9 and 13.
7. R. S. Alger, Electron Paramagnetic Resonance: Techniques and Applications, Wiley-Interscience, New York, 1968.
8. C. P. Poole, Jr., Electron Spin Resonance: A Comprehensive Treatise on Experimental Techniques, (First edition, Wiley-Interscience, New York 1967); (Second edition, Wiley, New York 1983.)
9. T. H. Wilmshurst, Electron Spin Resonance Spectometers, Plenum, New York, 1968, see especially chapter 4.
10. P. H. Rieger, in Techniques of Chemistry, (A. Weissberger and B. W. Rossiter, Eds.), Vol. 1, Part III A, pp. 499–598, Wiley, New York, 1972.
11. W. Gordy, Theory and Applications of Electron Spin Resonance: Techniques of Chemistry, vol XV, Wiley, New York,1980.
12. C. P. Poole, Jr. and H. A. Farach, Relaxation in Magnetic Resonance, Academic, New York, 1971.
13. J. E. Harriman, Theoretical Foundations of Electron Spin Resonance, Academic, New York, 1978.
14. C. P. Poole, Jr. and H. A. Farach, The Theory of Magnetic Resonance, Wiley, New York, 1972.
15. A. Abragam and B. Bleaney, Electron Paramagnetic Resonance of Transition Ions, Oxford, New York, 1970.
16. H. M. Swartz, J. R. Bolton, and D. C. Borg, (Eds.), Biological Applications of Electron Spin Resonance, Wiley, New York, 1972
17. L. J. Berliner, (Ed.), Spin Labeling: Theory and Applications, Academic, New York, 1976.
18. L. J. Berliner, (Ed.), Spin Labeling II, Academic, New York, 1979.
19. L. R. Dalton, (Ed.), EPR and Advanced EPR Studies of Biological Systems, CRC Press, Boca Raton, Florida, 1985.
20. J. R. Pilbrow, Transition Ion Electron Paramagnetic Resonance, Oxford, London, 1990.
21. G. I. Likhtenshtein, Spin Labeling Methods in Molecular Biology, Wiley, New York, 976.


Page 854
22. S. S. Eaton, G. R. Eaton, and K. M. Salikhov, EPR at 50, Oxford, to be published.
23. A. J. Baden Fuller, Microwaves: An Introduction to Microwave Theory and Techniques. (3rd ed.), Pergamon, Oxford, 1990.
24. J. C. Slater, Rev. Mod. Phys., 18: 441 (1946).
25. H. J. Reich, P. F. Ordung, H. L. Krauss, and J. G. Skalnik, Microwave Theory andTechniques, Van Nostrand, New York, 1953.
26. MIT Radiation Laboratory Series, Published by McGraw-Hill, (New York); especially the following volumes:
Vol. 8, C. G. Montgomery, R.H. Dicke, and E. M. Purcell, Principles of Microwave Circuits, 1948.
Vol. 9, G. L. Ragan, Microwave Transmission Circuits, 1948.
Vol. 10, N. Marcuvitz, Waveguide Handbook, 1951.
Vol. 11, C. G. Montgomery, Technique of Microwave Measurements, 1947.
Vol. 14., L. D. Smullin and C. G. Montgomery, Microwave Duplexers, 1948.
Vol. 17, J. F. Blackburn, Components Handbook, 1949.
27. T. S. Laverghetta, Handbook of Microwave Testing, Artech, Dedham, MA, 1981.
28. T. S. Laverghetta, Microwave Measurements and Techniques, Artech, Dedham, MA, 1976.
29. R. W. Quine, S. S. Eaton, and G. R. Eaton, Rev. Sci. Instrum. 58, 1709 (1987).
30. R. W. Quine, S. S. Eaton, and G. R. Eaton, Rev. Sci. Instrum. 63, 4251 (1992).
31. P. W. Percival and J. S. Hyde, Rev. Sci. Instrum. 46, 1522 (1975).
32. J. R. Norris, M. C. Thurnauer, and M. K. Bowman, Adv. Biol. Med. Phys. 17, 365 (1980).
33. C. Mailer, J. D. S. Danielson, and B. H. Robinson, Rev. Sci. Instrum. 56, 1917 (1985).
34. G. E. Pake and E. M. Purcell, Phys. Rev. 74, 1184 (1948).
35. J. S. Hyde, W. Froncisz, and A. Kusumi, Rev. Sci. Instrum. 53, 1934 (1982).
36. B. J. Hales, A. E. True, and B. M. Hoffman, J. Amer. Chem. Soc. 111, 8519 (1989).
37. R. N. Rogers and G. E. Pake, J. Chem. Phys. 33, 1107 (1960).
38. H. Levanon, S. Charbinsky, and Z. Luz, J. Chem. Phys. 53, 3056 (1970).


Page 855
39. M. Peter, D. Shaltiel, J. H. Wernick, H. J. Williams, J. B. Mock, and R. C. Sherwood, Phys. Rev. 126, 1395 (1962).
40. S. S. Eaton and G. R. Eaton, J. Magn. Reson. A102, 354 (1993).
41. P. Ludowise, S. S. Eaton, and G. R. Eaton, J. Magn. Reson. 93, 410 (1991).
42. S. S. Eaton, M. L. Law, J. Peterson, G. R. Eaton, and D. J. Greenslade, J. Magn.Reson. 33, 135 (1979).
43. H. M. McConnell and B. G. McFarland, Quart. Rev. Biophys. 3, 91 (1970).
44. P. Jost and O. H. Griffith, in Methods in Pharmacology, Vol. II, (C. Chignell, Ed.), Appleton-Century-Crofts, New York, 1972, Chapter 7.
45. P. D. Sullivan and J. R. Bolton, Adv. Magn. Reson. 4, 39 (1970).
46. P. A. Narayana and L. Kevan, Magn. Reson. Rev. 7, 239 (1983).
47. S. A. Dikanov and Y. D. Tsvetkov, Electron Spin Echo Envelope Modulation (ESEEM) Spectroscopy. CRC Press, Boca Raton, Florida, 1992.
48. S. S. Eaton and G. R. Eaton, Coord. Chem. Rev. 26, 207 (1978).
49. S. S. Eaton and G. R. Eaton, Coord. Chem. Rev. 83, 29 (1987).
50. G. R. Eaton and S. S. Eaton, Biol. Magn. Reson. 8, 339 (1989).
51. D. B. Chesnut, J. Magn. Reson. 25, 373 (1977).
52. L. Kevan and R. N. Schwartz, (Eds.), Time Domain Electron Spin Resonance, Wiley, New York, 1979.
53. K. J. Standley and R. A. Vaughan, Electron Spin Relaxation Phenomena in Solids, Plenum, New York, 1969.
54. L. T. Muus and P. W. Atkins, (Eds.), Electron Spin Relaxation in Liquids, Plenum, New York, 1972.
55. J. Reisse, in The Multinuclear Approach to NMR Spectroscopy, (J. B. Lambert and F. G. Riddell, Eds.), Reidel, Boston, 1983, p. 63.
56. C. P. Poole, Jr. and H. A. Farach, (Eds.), Handbook of Electron Spin Resonance: Data Sources, Computer Technology, Relaxation, and ENDOR. AIP Press, New York, 1994.
57. S. A. Al'tshuler and B.M. Kozyrev, Electron paramagnetic Resonance in Compounds of Transition Elements, (2nd ed.) Wiley, New York, 1974.
58. K. M. More, G. R. Eaton, and S. S. Eaton, J. Magn. Reson. 60, 54 (1984).
59. K. M. More, G. R. Eaton, and S. S. Eaton, Inorg. Chem. 24, 3820 (1985
60. G. R. Eaton and S. S. Eaton, J. Magn. Reson. 61, 81 (1985).
61. H. Beinert and W. H. Orme-Johnson, in Magnetic Resonance in Biological Systems, (A. Ehrenberg, et al., Eds.), Pergamon, New York, 1967, p. 221.


Page 856
62. H. Rupp, A. de la Torre, and D. O. Hall, Biochim. Biophys. Acta 548, 552 (1979).
63. S. S. Eaton and G. R. Eaton, Magn. Reson. Rev. 16, 157 (1993).
64. D. E. Budil, K. A. Earle, W. B. Lynch, and J. H. Freed, in Advanced EPR: Applications in Biology and Biochemistry, (A. J. Hoff, Ed.), Elsevier, Amsterdam, 1989.
65. Y. S. Lebedev, in Modern Pulsed and Continuous-Wave Electron Spin Resonance. (L. Kevan and M. K. Bowman, Eds.), Wiley-Interscience, New York, 1990.
66. V. I. Krinichnyi, 2-mm Wave Band EPR Spectroscopy of Condensed Systems, CRC Press, Boca Raton, Florida, 1995.
67. J. Allgeier, J. A. J. M. Disselhorst, R. T. Weber, W. Th. Wenckenbach, and J. Schmidt, in Modern Pulsed and Continuous-Wave Electron Spin Resonance. (L. Kevan and M. K. Bowman, Eds.,) Wiley-Interscience, New York, 1990.
68. J. S. Hyde and W. Froncisz, Ann. Rev. Biophys. Bioeng. 11, 391 (1982).
69. M. J. Hill and S. J. Wyard, J. Sci. Instrum. 44, 433 (1967).
70. C. Mailer, T. Sarna, H. M. Swartz, and J. S. Hyde, J. Magn. Reson. 25, 205 (1977).
71. D. P. Dalal, S. S. Eaton, and G. R. Eaton, J. Magn. Reson. 44, 415 (1981).
72. S. S. Eaton and G. R. Eaton, Bull. Magn. Reson. 1, 130 (1980).
73. J. S. Hyde and W. Froncisz, in Specialist Periodical Reports on Electron Spin Resonance 10, 175 (1986).
74. M. Mehdizadeh, T. Koryushi, J. S. Hyde, and W. Froncisz, IEEE Trans. Microwave Theory Tech. 31, 1059 (1983).
75. W. Froncisz, A. Jesmanowicz, and J. S. Hyde, J. Magn. Reson. 66, 135 (1986).
76. W. N. Hardy and L. A. Whitehead, Rev. Sci. Instrum. 52, 213 (1981).
77. H. J. Schneider and P. Dullenkopf, Rev. Sci. Instrum. 48, 68 (1977).
78. M. Mehring and F. Freysoldt, J. Phys. E. 13, 894 (1980).
79. C. P. Lin, M. K. Bowman, and J. R. Norris, J. Magn. Reson. 65, 369 (1985).
80. W. M. Walsh, Jr. and L. W. Rupp, Jr., Rev. Sci. Instrum. 57, 2278 (1986).
81. J. S. Hyde, J.-J. Yin, W. Froncisz, and J. B. Feix, J. Magn. Reson. 63, 142 (1985).
82. J. P. Hornak and J. H. Freed, J. Magn. Reson. 62, 311 (1985).
83. R. W. Dykstra and G. D. Markham, J. Magn. Reson. 69, 350 (1986).


Page 857
84. W. B. Mims and J. Peisach, Biochem. 15, 3863 (1976).
85. W. B. Mims, Rev. Sci. Instrum. 45, 1583 (1974).
86. W. Froncisz, C.-S. Lai, and J. S. Hyde, Proc. Natl. Acad. Sci. U. S. 82, 411 (1985).
87. H. A. Buckmaster, C. Hansen, V. M. Malhotra, J. C. Dering, A. L. Gray, and Y. H. Shing, J. Magn. Reson. 42, 322 (1981).
88. W. B. Mims, Rev. Sci. Instrum. 36, 1472 (1965).
89. Hewlett-Packard Application Note 923, Schottky Barrier Diode Video Detectors.
90. R. Gallay and J. J. van der Klink, J. Phys. E. Sci. Instrum. 19, 226 (1986).
91. H. J. Halpern, D. P. Spencer, J. van Polen, M. K. Bowman, A. C. Nelson, E.M.Dowey, and B. A. Teicher, Rev. Sci. Instrum. 60, 1040 (1989).
92. B. G. Segal, M. Kaplan, and G. K. Fraenkel, J. Chem. Phys. 43, 4191 (1965).
93. R. D. Allendoerfer, J. Chem. Phys. 55, 3615 (1971).
94. S. S. Eaton and G. R. Eaton, Bull. Magn. Reson. 13, 83 (1992).
95. H. L. VanCamp and A. H. Heiss, Magn. Reson. Rev. 7, 1 (1981).
96. B. Kirste, Computer Techniques, in Handbook of Electron Spin Resonance, (C. P. Poole, Jr., and H. A. Farach, Eds.), AIP Press, New York, 1994.
97. G. R. Eaton and S. S. Eaton, Bull. Magn. Reson. 10, 3 (1988).
98. D. Maier and D. Schmalbein, Appl. Rad. Isotopes 44, 345 (1993).
99. W. Berlinger, Magn. Reson. Rev. 10, 45 (1985).
100. I. B. Goldberg and H. R. Crowe, Anal. Chem. 49, 1353 (1977).
101. G. Feher, Bell System Technical Journal 36, 449 (1957).
102. M. L. Randolph, in Biological Applications of Electron Spin Resonance, (H. M. Swartz, J. R. Bolton, and D. C. Borg, Eds.), Wiley, New York, 1972 Chapter. 3.
103. D. C. Warren and J. M. Fitzgerald, Anal. Chem. 49, 250 (1977), and references therein.
104. D. C. Warren and J. M. Fitzgerald, Anal. Chem. 49, 1840 (1977).
105. J. R. Morton and K. F. Preston, J. Magn. Reson. 52, 457 (1983).
106. J. C. W. Chien and L. C. Dickenson, Biol. Magn. Reson. 3, 155 (1981).
107. B. R. Knauer and J. J. Napier, J. Amer. Chem. Soc. 98, 4395 (1973).
108. E. Fukushima and S. B. W. Roeder, Experimental Pulse NMR: A Nuts and Bolts Approach, Addison-Wesley, Reading, MA 1981.
109. J. Homer, A. R. Dudley, and W. R. McWhinnie, J. Chem. Soc. Chem. Commun. 893 (1973).


Page 858
110. J. S. Hyde and W. K. Subczynski, in Spin Labeling: Theory and Applications, (L.J. Berliner and J. Reuben, Eds.), Plenum, New York, 1989, pp 399–425.
111. A. A. Westenberg, Prog. React. Kin. 7, 23 (1975).
112. S. S. Eaton, K. M. More, B. M. Sawant, and G. R. Eaton, J. Amer. Chem. Soc. 105, 6560 (1983).
113. D. W. Grandy and L. Petrakis, J. Magn. Reson. 41, 367 (1980).
114. I. B. Goldberg, Rev. Sci. Instrum. 55, 1104 (1984).
115. I. B. Goldberg and A. J. Bard, in Treatise on Analytical Chemistry, Part I, Vol 10, section I, Chapter 3, (2nd. ed.), P. J. Elving, M. M. Bursey, and I. M. Kolthoff, Eds., Wiley-Interscience, New York, 1983.
116. I. B. Goldberg, J. Magn. Reson. 32, 233 (1978).
117. M. Sueki, G. A. Rinard, S. S. Eaton, and G. R. Eaton, J. Magn. Reson. A118, 173 (1996).
118. S. S. Eaton and G. R. Eaton, Anal. Chem. 49, 1277 (1977).
119. R. Chang, Anal. Chem. 46, 1360 (1974).
120. K. Nakano, H. Tadano, and S. Takahashi, Anal. Chem. 54, 1850 (1982).
121. G. Casteleijn, J. J. TenBosch, and J. Smidt, J. Applied Phys. 39, 4375 (1968).
122. N. D. Yordanov, Appl. Magn. Reson. 6, 241 (1994)
123. V. Nagy, Appl. Magn. Reson. 6, 259 (1994).
124. Yu. N. Molin, V. M. Chibrikin, V. A. Shabalkin, and V. F. Shuvalov, Zavod. Lab. 32, 933 (1966) (p. 1150 in transl.)
125. H. J. M. Slangen, J. Phys. E. 3, 775 (1970).
126. I. B. Goldberg, H. R. Crowe, and W. M. Robertson, Anal. Chem. 49, 962 (1977).
127. R. Aasa and T. Vanngard, J. Magn. Reson. 19, 308 (1975).
128. J. S. Hyde, Methods in Enzymology, Vol. XLIX, Part G, 480, 1978.
129. T. Watanabe, T. Sasaki, and S. Fujiwara, Applied Spectrosc. 36, 174 (1982).
130. J. S. Hyde and D. D. Thomas, Ann. Rev. Phys. Chem. 31, 293 (1980).
131. G. V. H. Wilson, J. Appl. Phys. 34, 3276 (1963).
132. G. A. Noble and J. J. Markham, J. Chem. Phys. 36, 1340 (1962).
133. A. M. Russell and D. A. Torchia, Rev. Sci. Instrum. 33, 442 (1962).
134. J. S. Hyde, A. Jesmanowicz, J. J. Ratke, and W. E. Antholine, J. Magn. Reson. 96, 1 (1992).
135. J. W. H. Schreurs, G. E. Blomgren, and G. K. Fraenkel, J. Chem. Phys. 32, 1861 (1960).


Page 859
136. R. G. Kooser, W. V. Volland, and J. H. Freed, J. Chem. Phys. 50, 5243 (1969).
137. P. Fajer and D. Marsh, J. Magn. Reson. 49, 212 (1982).
138. J. S. Hyde and T. Sarna, J. Chem. Phys. 68, 4439 (1978).
139. J. W. H. Schreurs and G. K. Fraenkel, J. Chem. Phys. 34, 756 (1961).
140. M. P. Eastman, R. G. Kooser, M. R. Das, and J. H. Freed, J. Chem. Phys. 51, 2690 (1969).
141. J. P. Gorchester and J. H. Freed, J. Chem. Phys. 88, 4678 (1988).
142. K. Hasharoni, H. Levanon, J. Tang, M. K. Bowman, J. R. Norris. D. Gust, T. A. Moore, and A. L. Moore, J. Am. Chem. Soc. 112, 6477 (1990).
143. W. B. Mims and J. Peisach, Biol. Magn. Reson. 3, 213 (1981).
144. Electron Paramagnetic Resonance, (S. Geschwind, Ed.), Plenum, New York, 1972.
145. T. C. Farrar and E. D. Becker, Pulse and Fourier Transform NMR, Academic, New York, 1971.
146. R. K. Harris, Nuclear Magnetic Resonance Spectroscopy, Pitman, Marshfield MA, 1983.
147. J. W. Akitt, NMR and Chemistry: An Introduction to the Fourier Transform - Multinuclear Era, (2nd ed.), Chapman and Hall, London, 1983.
148. M. L. Martin, G. J. Martin, and J.-J. Delpuech, Practical NMR Spectroscopy, Heyden, London, 1980.
149. B. C. Gerstein and C. R. Dybowski, Transient Techniques in NMR of Solids: An Introduction to Theory and Practice, Academic, New York, 1985.
150. B. L. Bales and L. Kevan, J. Chem. Phys. 52, 4644 (1970).
151. R. D. Rataiczak and M. T. Jones, J. Chem. Phys. 56, 3898 (1972).
152. P. Wardman and W. A. Seddon, Can. J. Chem. 47, 2155 (1969).
153. S. J. Wyard and J. B. Cook, in Solid State Biophysics, S. J. Wyard, ed., McGraw-Hill, New York, 1969, p. 67
154. E. L. Ginzton, Microwave Measurements, McGraw-Hill, New York, 1957, p. 492.
155. J. H. Freed, D. Leniart, and J. S. Hyde, J. Chem. Phys. 47, 2762 (1967).
156. A. Beth, K. Balasubramanian, B. H. Robinson, L. R. Dalton, S. K. Venkataram, and J. H. Park, J. Phys. Chem. 87, 359 (1983).
157. C. Mottley, L. D. Kispert, and P. S. Wang, J. Phys. Chem. 80, 1885 (1976).
158. E. S. Copeland, Rev. Sci. Instrum. 44, 437 (1973).


Page 860
159. W. B. Mims, in Electron Paramagnetic Resonance, (S. Geschwind,Ed.), Plenum, New York, 1972, chapter 2
160. W. H. Perman, M. A. Bernstein, and J. C. Sandstrom, Magn. Reson. Med. 9, 16 (1989).
161. M. Peric, B. Rakvin, and A. Dulcic, J. Mag. Reson. 65, 215 (1985).
162. M. A. Hemminga, F. A. M. Leermakers, and P. A. de Jager, J. Magn. Reson. 59, 137 (1984).
163. A. I. Vistnes and L. R. Dalton, J. Magn. Reson. 54, 78 (1983).
164. G. A. Rinard, R. W. Quine, S. S. Eaton, G. R. Eaton, and W. Froncisz, J. Magn. Reson. A108, 71 (1994).
165. D. J. Sloop, H.-L. Yu, T.-S. Lin, and S. I. Weissman, J. Chem. Phys. 75, 3746 (1981).
166. H. S. Mchaourab, T. C. Christidis, and J. S. Hyde, J. Chem. Phys. 99, 4975 (1993), and references therein.
167. J. S. Hyde, H. S. Mchaourab, R. A. Strangeway, and J. R. Luglio, in International Conference on Bioradicals Detected by ESR Spectroscopy, Yamagata, Japan, 1994 (in press).
168. M. M. Dorio and J. H. Freed, eds., Multiple Electron Resonance Spectroscopy, Plenum, New York, 1979.
169. L. Kevan and L. D. Kispert, Electron Spin Double Resonance Spectroscopy, Wiley, New York, 1976.
170. H. C. Box, Radiation Effects: ESR and ENDOR Analysis, Academic, New York, 1977.
171. A. Schweiger, Electron Nuclear Double Resonance of Transition Metal Complexes with Organic Ligands, Structure and Bonding, 51, Springer-Verlag, 1982.
172. R. S. Eachus and M. T. Olm, Science 230, 268 (1985).
173. M. Plato, W. Lubitz, and K. Mobius, J. Phys. Chem. 85, 1202 (1981).
174. L. Piekara-Sady and L. D. Kispert, ENDOR Spectroscopy, in Handbook of Electron Spin Resonance, (C. P. Poole, Jr., and H. A. Farach, Eds.), AIP Press, New York, 1994.
175. J. Goslar, L. Piekara-Sady and L. D. Kispert, ENDOR Data Tabulation, in Handbook of Electron Spin Resonance, (C. P. Poole, Jr., and H. A. Farach, Eds.), AIP Press, New York, 1994.
176. H. Kurreck, M. Bock, N. Bretz, M. Elsner, W. Lubitz, F. Muller, J. Geissler, and P. M. H. Kroneck, J. Amer. Chem. Soc. 106, 737 (1984).


Page 861
177. B. Kirste, W. Harrer, and H. Kurreck, J. Amer. Chem. Soc. 107, 20 (1985).
178. W. B. Mims, The Linear Electric Field Effect in Paramagnetic Resonance, Oxford, 1976.
179. S. D. Devine and W. H. Robinson, Adv. Magn. Reson. 10, 53 (1982).
180. L. R. Dalton, B. H. Robinson, L. A. Dalton, and P. Coffey, Adv. Magn. Reson. 8, 149 (1976).
181. M. A. Hemminga, P. A. deJager, D. Marsh, and P. Fajer, J. Magn. Reson. 59, 160 (1984).
182. M. Setaka, K. M. Sancier, and T. Kwan, J. Catal. 16, 44 (1970).
183. A. Hernandez, E. Martin, J. Margineda, and J. M. Zamarro, J. Phys. E. 19, 222 (1986).
184. G. G. Maresch, M. Mehring, J. U. von Schutz, and H. C. Wolf, Chem. Phys. 85, 333 (1984).
185. T. J. Emge, H. H. Wang, M. A. Beno, P. C. W. Leung, M. A. Firestone, H. C. Jenkins, J. D. Cook, K. D. Carlson, J. M. Williams, E. L. Venturini, L. J. Azevedo, and J. E. Schirber, Inorg. Chem. 24, 1736 (1985).
186. K. Baberschke, K. D. Bures, and S. E. Barnes, Phys. Rev. Lett. 53, 98 (1984).
187. S. Schultz and E. M. Gullikson, Rev. Sci. Instrum. 54, 1383 (1983).
188. K. Ohno, Appl. Spectros. Rev. 22, 1 (1986).
189. K. Ohno, Magn. Reson. Rev. 11, 275 (1987).
190. S. S. Eaton and G. R. Eaton, Spectroscopy 1, 32 (1986).
191. S. S. Eaton and G. R. Eaton, J. Magn. Reson. 67, 73 (1986).
192. G. R. Eaton and S. S. Eaton, J. Magn. Reson. 67, 561 (1986).
193. G. R. Eaton and S. S. Eaton, in Electronic Magnetic Resonance in the Solid State, Canadian Institute of Chemistry Symposium Series, Volume 1, (J. Weil, Ed), Ottawa, 1987.
194. M. M. Maltempo, J. Magn. Reson. 69, 156 (1986).
195. A. E. Stillman, D. N. Levin, D. B. Yang, R. B. Marr, and P. C. Lauterbur, J. Magn. Reson. 69, 168 (1986).
196. P. C. Lauterbur, D. N. Levin, and R. B. Marr, J. Magn. Reson. 59, 536 (1984).
197. M. L. Bernardo, Jr., P. C. Lauterbur, and L. K. Hedges, J. Magn. Reson. 61, 168 (1985).
198. M. M. Maltempo, S. S. Eaton, and G. R. Eaton, J. Magn. Reson. 72, 449 (1987).
199. M. M. Maltempo, S. S. Eaton, and G. R. Eaton, J. Magn. Reson. 77, 75 (1988).


Page 862
200. U. Ewert and T. Herrling, Chem. Phys. Lett. 129, 516 (1986).
201. G. R. Eaton, S. S. Eaton, and K. Ohno, (Eds.) EPR Imaging and In Vivo EPR, CRC Press, Boca Raton, Florida, 1991.
202. S. S. Eaton and G. R. Eaton, NMR Concepts 7, 49 (1995).
203. S. A. Dzuba, A. G. Maryasov, K. M. Salikhov, and Yu. D. Tsvetkov, J. Magn. Reson. 58, 95 (1984).
204. J. Forrer, S. Pfenninger, J. Eisenegger, and A. Schweiger, Rev. Sci. Instrum. 61, 3360 (1990).
205. U. Ewert, R. H. Crepeau, C. R. Dunnam, D. J. Xu, S. Y. Lee, and J. H. Freed, Chem. Phys. Lett. 184, 25 (1991).
206. P. T. Callaghan, A. Coy, E. Dormann, R. Ruf, and N. Kaplan, J. Magn. Reson. A 111, 127 (1994).


Page 863
15
X-ray Photoelectron and Auger Electron Spectroscopy
NOEL H. TURNER /
Naval Research Laboratory,
Washington, D.C.
I. Introduction
The ability to analyze the composition of the outermost few atomic layers of solid surfaces has been expanded greatly over the past 25–30 years. Two analytical techniques have been in the forefront of the methods for such determinations: X-ray Photoelectron Spectroscopy (XPS) and Auger Electron Spectroscopy (AES). XPS is known also as Electron Spectroscopy for Chemical Analysis (ESCA). These procedures have been judged by Seah and Briggs1 as being overall, the most useful of the modern surface analysis techniques, with a detection limit of about 0.5 percent.
Both XPS and AES have been used in numerous areas of important technology; including catalysis, corrosion, lubrication, electrodes, electronic devices, magnetic storage media, adhesion, adsorbents, biological surfaces, and polymers. In addition, much basic information has been supplied by XPS and AES to help understand reactions at solid


Page 864
interfaces, the atomic environment of solids at and near the surface, and differences between the surface region and the bulk. Every year a few thousand papers are published in which one or both of these techniques have been used, and there does not appear that there will be any decrease in the interest and use of these techniques in the near future. There was very rapid advancement in both equipment and technique when these methods were developed about 15–20 years ago. Many more subtle improvements are still being made even since this topic was treated in the first edition of this book. Much of this effort has been directed to making these methods better understood and more reliable in routine laboratory environments.
In 1984 the Versailles Project on Advanced Materials and Standards (VAMAS) program in surface chemical analysis was started; it has 31 different projects in various stages that address many topics in surface analysis.2 The main areas are directed toward a better understanding of the physical processes of the methods and the instruments used, standardized data output for communication and validation of data reduction programs, and reference materials and data. The American Standards for Testing and Materials (ASTM) has a continuing program of providing definitions and procedures for surface analysis.3 In 1992 the International Standards Organization (ISO) formed a committee on surface analysis.4 It was expected that the ISO would base much of its work on the earlier VAMAS and ASTM efforts.
Many other realms in surface analysis with XPS and AES also have seen advances. The ability to analyze smaller areas has progressed, especially in XPS. Some lower cost analysis systems have been developed that are designed for many routine applications, but they still have many fairly advanced features. While there always has been a market for components, e.g., energy analyzers, these items are becoming available from a wider variety of sources. Often these components have unique designs that possess special capabilities, reduced cost, or are targeted for the replacement of older components. Software for data analysis that has special capabilities is being offered from many sources besides that supplied with complete analysis systems. All of these trends indicate that surface analysis with XPS and AES will continue to be widely used techniques in the foreseeable future.
II. Basic Principles
An extensive discussion of the basic principles involved with AES and XPS is beyond the scope of this chapter; other sources give more detailed explanations.5–9 However, many of the important factors will be discussed as they relate to available commercial instrumentation.


Page 865
A. Surface Sensitivity
The most basic question that has to be answered is: Why are these techniques sensitive to the surface region of solids? Both XPS and AES make use of the fact that electrons with kinetic energies from about 30 to 2500 eV that are ejected from an atom in a solid will have an inelastic mean free path (IMFP or l) of about 0.5 nm to 3 nm. The IMFP is defined as the average distance that an electron will travel before it undergoes an inelastic collision with another of the matrix constituent atoms.10 Therefore, very few electrons from depths greater than two or three times the IMFP will leave the bulk with the characteristic photoelectron or Auger electron energy at which they were created. From experiments with very thin overlayers of one element deposited on another, it has been determined that the intensities of the substrate signal vary in an approximately exponential manner with film thickness.11 In some cases it has been suggested that the IMFP for organic compounds and films is larger than those for metals and inorganic layers, e.g., up to 8–12 nm.11–12 These suggested values have been questioned.13 An idealized representation of the IMFP of electrons as a function of kinetic energy is given in Figure 1. Note that there is a minimum value for the IMFP of about 0.5 nm for kinetic energies in the 100 eV region and then it slowly increases as the kinetic energy becomes larger. The data, from many studies on which such a curve as this is based, have a large amount of scatter. IMFPs have been subdivided by Seah and Dench
Figure 1.
A representation of the inelastic mean free path (IMFP) versus the kinetic
energy of an ejected electron, computed for iron from the relationship
given in Ref. 14.


Page 866
into three material-dependent subclasses: elemental, inorganic, and organic.14 Even with these subdivisions, there still is considerable scatter in the data. More recent individual reports are usually still in general agreement with the earlier work that was the basis of this curve. It also has been suggested by Seah and Dench that the IMFP follows the relationship
l = aE b (1)
where a is a material-dependent constant, b is an exponent with a value of 0.5, and E is the kinetic energy of the ejected electron. A second term can be included that predominates at lower kinetic energies, i.e., less that about 100 eV. Others have suggested that b has a value near 0.75.15–19 Regardless of the various suggested functional dependencies of the IMFP, the actual experimentally determined values are within the region shown above. Jablonski has questioned the functional relationship in Eq. 1 and has proposed the following equation
l = aE/ln(gE) (2)
with a and g material constants.20 (The a for Eq. 2 is different from the a in Eq. 1.) This equation does follow much of the experimental data at kinetic energies of 500 eV and greater, but it deviates at lower energies.
It should be pointed out that there are other parameters proposed to account for the surface sensitivity of XPS and AES. These have included the attenuation length, defined as the average distance that an electron travels between successive inelastic collisions as given by a particular model.10 Also, a quantity called the depth distribution factor has been defined as the emission probability of the escape of an Auger or photoelectron.22 The magnitude of these other parameters is different from the IMFP, sometimes varying by about 30 percent or more. However, the differences still do not change the basic fact that electrons in the kinetic energy region detected by conventional XPS or AES originate from only the first few atomic layers of a solid. For convenience the term IMFP will be used in this chapter. This topic has been reviewed by Powell.11
Many Auger transitions are in the 50–100 eV region, but often with overlapping peaks from many elements. With XPS the use of grazing take-off angles combined with angular resolution detection increase surface sensitivity; this topic will be treated in detail later. Either approach often gives enhanced surface sensitivity compared to more typical XPS or AES analyses.


Page 867
B. XPS
XPS is based on the photoelectric effect in which a valence or core electron is ejected when irradiated with soft X-rays. The Einstein relationship governs the process
EFKE = hv - EFBE-fsp (3)
where E FKE is the measured kinetic energy (peak maximum) of the ejected electron with respect to the Fermi level, hn is the photon energy (for XPS this is usually in excess of 1 keV), E FBE is the binding energy of the ejected electron with respect to the Fermi level, and fsp is the work function of the spectrometer. This latter factor is constant for a particular instrument and should vary little during its lifetime. With a simple rearrangement of Eq. (3), the binding energy can be evaluated from an experimental spectrum. All of the elements except hydrogen and helium can be detected by XPS. There are some instances where the presence of hydrogen has been inferred from XPS spectra.24,25 Each element has its own unique set of binding energies, so that identification of the element or elements that contribute to an XPS spectrum can be made. In a few cases there is an overlap of lines from different elements. However, there are other lines that will be observable to differentiate elements in those overlapping situations (unless the signal is due to a very small amount of an individual element).
The energy level of the ejected photoelectron is indicated by atomic notation. For example, in a typical XPS spectrum of Cu, as shown in Figure 2, peaks due to the 2p, 3s, 3p, and 3d levels of Cu are observed. The 2s level, not shown in Figure 2, also is excited with the usual X-ray sources (i.e., Mg or Al) used in XPS. However, the 1s level could not be observed, since its binding energy is greater than the characteristic photon energies of these X-ray sources (1253.6 and 1486.6 eV for Mg and Al, respectively). With high-resolution spectra, the 3p 3/2 and 3p 1/2 lines for Cu could be partially distinguished. In addition, to the photoelectron peaks, several Auger transitions are found, as indicated in the spectrum. These lines are due to the holes created in the 2p levels in the photoemission process; details about the Auger mechanism will be given below. Binding energy values for all of the elements have been published in a handbook that also includes many spectra.26 A data base of binding energies for use with a personal computer has been compiled by the National Institute of Standards and Technology.27 This data has 13,000 entries with numerous compounds, and it also lists many Auger transitions.
In addition to the identification of the elements in the surface region, information about the chemical environment of these elements usually can be obtained from XPS


Page 868
Figure 2.
An XPS survey scan of copper with the energy of the photoelectron transitions in
terms of binding energy. Cu2p3 and Cu2p3 refer to the Cu 2p½ and Cu2p3/2
lines, respectively. The Cu a notation refers to X-ray excited Auger transitions. Note
also the small peaks due to carbon and oxygen. This figure courtesy of R. Siorda.
spectra. For example, there is a shift of about 5 eV between the 2p 3/2 peak of metallic iron (707 eV) and Fe2O3 (712 eV).28 For sulfur, there is about an 8 eV difference in the 2p level between S-2 and SO-24 (161 and 169 eV, respectively).29 For some elements such as Cu, the shifts are smaller, and other procedures, i.e., the use of Auger lines and “shake-up” peaks (to be considered below), have to be used for gaining chemical information.30
The accurate determination of binding energies can be made by comparison to standard values, usually determined with metals.31 Most of these determinations have error limits of ± 0.02 eV. There have been surveys with instruments from many laboratories with different manufacturers, and it has been found that most spectrometers usually are in agreement to about an eV with oxide samples.32 The amount of effort to achieve this level of agreement usually involved following manufacturers procedures and some sample preparations, which normally are not very time consuming. With an individual instrument, the position of some metal peaks can be determined to within 0.05 eV or less.33 Unfortunately, under typical laboratory conditions errors an order of magnitude larger often occur.31 In some very careful studies binding energy differences between the surface and bulk atoms in metals are observed; this topic has been reviewed elsewhere.34 With alloys there can be small shifts in the Fermi level.35


Page 869
Many methods have been used to calculate binding energies and binding energy shifts. Empirical methods employing the charge on an atom (computed by molecular orbital methods and compared to a standard material) have been utilized. Other procedures, e.g., Hartree-Fock calculations and electrostatic models, have been used also. The equivalent core approximation, set up in a manner similar to the Born-Haber cycle has sometimes been employed. More complete information on the various calculational procedures is available elsewhere.35–37
When insulators are being analyzed there is the complication of charging. This effect is observed when the surface of the specimen becomes positively charged, since more electrons leave the surface region than are replaced by those from the bulk. The peak maximum will shift to lower kinetic energies (higher binding energies), sometimes by tens of eV. In some instances a spectrum will not be observed. It has been proposed in some cases that surface layer atoms will have a different charging shift than those atoms below the surface.38,39 Even conductors deposited as clusters on insulators can experience charging.40 In addition, the cluster size and distribution can affect observed binding energies.41
Several approaches can be tried to overcome sample charging in XPS. The use of the Auger parameter (to be discussed below) can be used, since it is assumed that both the photoelectron and Auger peaks will be shifted by the same amount. Then a comparison is made with previously reported data. Another method is to use the adventitious carbon peak present on almost all sample surfaces that have been exposed to the atmosphere. Then, all of the other peaks are referenced to the position of this peak. This procedure has been criticized, since it assumes that the position of this peak will always be the same.42 Measuring the position of ion-implanted Ar (to be discussed below) has been suggested as a reference point to correct for changing.42 However, this method might suffer from shifts in the Ar peak position due to extra-atomic effects being different with various materials. Another approach is the use of a flood gun (to be considered later). A high transmission screen just above the sample has been used with a flood gun in some systems.43 More details about charging are available.44
Occasionally degradation of specimens occurs because of X-ray irradiation. Often this can be observed as a diminution of a peak of an element in one oxidation state with the increase in intensity of another, e.g., perchlorate to chloride.45 This effect has been noted with some polymers also. In some instances it has been suggested that sample heating from the X-ray source may cause specimen degradation.
The use of X-ray-excited Auger peaks usually is based on the Auger Parameter, a,


Page 870
which is defined as
a = EFKE (j,k,l)-EFKE + hv
or
a = EFBE -EFBE (A) + hv (4)
where E FKE (j,k,l) is the kinetic energy of the Auger transition referenced to the Fermi level (j, k, and l denote the energy levels involved in the Auger transition; more details will be given below) and E FBE (A) is the energy position of the Auger peak on the binding energy scale. This definition usually is referred to as the modified Auger Parameter, since an earlier definition sometimes gave negative values. The Auger Parameter can be used also to determine the chemical environment of the detected elements. Further details on the use of Auger parameters for many materials have been reviewed.46
Shake-up peaks are due to a discrete energy loss of a core electron when a valenceband electron is ejected into an unoccupied conduction band during the photoemission event. Very strong shake-up peaks are observed with some of the transition metals with changes in the oxidation state, e.g., oxides vs. the pure metals.47 Shake-up peaks are found also in polymers where there are conjugated p systems.48 The intensity of the shake-up peaks in these cases is much less than the main photoelectron line.
For a long time the valence band (VB) region of XPS spectra was used very little. In Figure 2 this area is denoted as the 3d peak. The reason for this area being neglected was two-fold. First, the intensity of these peaks is weak compared to the core level lines with the normal X-ray sources. Second, all of the elements in the sample under study will contribute to the VB spectrum. Thus, making use of this portion of the spectrum was more difficult for obtaining elemental and chemical information.
In the past few years the situation has changed. First, newer spectrometers can obtain spectra with much greater intensity than earlier instruments. This will allow data to be acquired in this region much more quickly. Secondly, the use of Xa calculations to model the VB spectra can be done on a routine basis with a personal computer.49,50 With this approach Sherwood and co-workers have been able to deduce differences in surface species that could not be found by using just core level peaks alone. This technique will open new avenues for analysis in the future.
The surface sensitivity of XPS can be enhanced by analyzing only those electrons that leave the surface at a glancing angle; this technique is known as angular resolved XPS (ARXPS). A simple model of a thin uniform layer of B at a depth d on a substrate A


Page 871
illustrates this effect. The intensity of the substrate signal is approximated by the following equation
I a = I0a exp(-d/l sin q) (5)
where I a is the measured intensity of the substrate signal, I0a would be the signal of A without B, and q is the angle at which the detected electrons leave relative to the surface normal. The relationship for the signal intensity of the overlayer is
I b = I0b[1 - exp(-d/l sin q)] (6)
where I b is the intensity of the overlayer signal and I 0b is the intensity for an overlayer of several l. Nondestructive analysis of thin films can be done by this approach, but added factors need to be taken into account.50 Details about the actual experimental procedures will be given later.
C. AES
When a core hole in an atom is created, there are two pathways for the atom to relax. The first way is for an X-ray to be emitted when an electron from a higher orbital falls into the hole (X-ray emission). The second process is the creation of an Auger electron. In this case, an electron from a higher level falls into the empty hole while another electron is ejected from the same or even higher level of the atom. The energy relationship for the Auger process with respect to the Fermi level is given by
E FKE (j,k,l) = E FKE (j) - E FKE (k) - E FKE (1) - U (7)
where E FKE (j) is the binding energy of the electron ejected during the initial ionization event, E FKE (k) is the binding energy of the electron that falls into the empty level, E FKE (l) is the binding energy of the ejected electron, and U is the hole-hole repulsion energy. It should be noted that often Auger energies are given with respect to the vacuum level. This term takes into account the fact there are two empty electron states in the excited atom; U is on the order of 1 to 10 eV. There are more complex decay mechanisms that contribute to the overall Auger transitions beyond the description given above. However, none of these effects usually alter the energy of the observed Auger transition to the extent that an


Page 872
elemental identification cannot be made. Details about these points have been reviewed previously.51,52
Auger electrons can be created in several ways. However, for surface analysis the two most predominant methods are from an electron beam that has a kinetic energy of about 2–10 kV, or from an X-ray source. The electron beam has to have at least two or three times the kinetic energy of the Auger transition of interest in order to observe the transition with reasonable signal strength. Beam currents range from tens of microamperes to about one nanoampere. In certain Auger spectrometers, the beam diameter can be adjusted to be less than 50 nm. Compilations of Auger spectra have been made for routine elemental identification.53,54
AES lines are identified with X-ray notation. AES spectra are displayed in two modes, derivative and integral. Details about the choice of presentation method will be given later. For example, if a hole is created in the 1s level of Si, and a 2p3/2 electron falls into the empty hole and another 2p3/2 is ejected from the atom, the transition would have the notation KL3L3. In fact the energy difference between the 2p3/2 and the 2p1/2 levels in Si is small compared to the observable width of this Auger transition. (These two photoelectron levels can be resolved with many XPS instruments.) Thus, the observed peak is a combination of these levels, and its notation is KL2,3L2,3. If valence electrons are involved in the Auger transition of interest, often they are denoted by V. Examples of this are illustrated in Figures 3 and 4, which show the AES spectrum of Li2SO4 in both integral
Figure 3.
The electron-excited AES spectrum of Li2SO4
observed with an electron-beam excitation of 500 V
in the nonderivative display mode (from
D. E. Ramaker, J. S. Murday, and N. H. Turner,
J. Electron Spectrosc. Relate. Phenom., 1979, 17,
45). The small bump at about 140 eV is due to the
sulfur LVV transition. The strong peak at 500 eV
is due to the reflected primary electron beam.


Page 873
Figure 4.
The derivative AES spectrum from Figure 3.
and derivative display modes. In this case a hole in either the 2p 3/2 or 2p 1/2 level is filled with an electron falling from a valence level and ejecting another valence electron, and the notation would be L2,3VV.
Chemical effects are often observed in AES. In some cases there are shifts in the position of the observed peaks; i.e., the KL2,3L2,3 peak for Si is observed at 1616 eV while this line is at 1608 eV for SiO552. In other instances there is both an energy shift and a change in the peak shape. For example with the S L2,3VV peaks of sulfides (150 eV) and sulfates (126 and 140 eV).29 The peak at 150 eV in Figure 4 is due to the reduction of a sulfate type species by the electron beam. Most of the observable peak shape differences involve transitions with valence electrons. This method of identifying chemical species is useful in some instances and often is referred to as “fingerprinting”.
When AES was first utilized for surface analysis, the derivative mode of display was used. The signal levels of the integral peaks were very low compared to overall intensity of the spectrum. By taking the derivative of the spectrum, the Auger peaks were much easier to observe. In addition, the sloping background was reduced or eliminated. The compilations of Auger spectra are with derivative spectra, and the peak position is


Page 874
defined as the minimum of the peak. With improvements in the analyzers and electron detectors, many spectra are now reported with integral data. The choice of display method is made by the author or authors of a report. There is a difference in the position of the peaks between the methods. The peak maximum in the integral display is at the zero cross point in the derivative mode representation. The difference usually is only a few eV.
Accurately determined values for AES transitions have been determined in the same fashion as those in XPS; values for some metals with errors of ± 0.02 eV have been determined.31 The accuracy of these determinations is much greater than almost all reported values in general analysis.
Charging can be much more of a problem with electron beam AES compared to XPS with insulating samples. When charging occurs peaks often will be shifted to higher kinetic energies or huge peaks appear in the spectrum. When the latter phenomenon occurs, there is very little likelihood of any useful information being obtained. Several approaches can be taken in an attempt to overcome this problem. These include changing the beam voltage and current to try and balance the incident beam current with the secondary electron emission. Tilting the specimen to a more nearly grazing angle with respect to the electron beam has sometimes been successful. Rastering the beam over a large area may be effective. Wrapping the sample in foil with a small hole that exposes a small part of the specimen is another approach. No single procedure is successful in all cases, and the analyst has to be prepared to try several methods. Further information about charging in AES is available.56,57
Another effect that has to be considered in AES is sample degradation, which occurs more frequently than in XPS. Some of the same approaches tried to overcome charging can be used to reduce or eliminate degradation, i.e., changes in the beam current and voltage, rastering, etc. It has been estimated with certain materials that the local temperature where the electron beam strikes the specimen can be a few hundred degrees above the bulk temperature.58 This also may play a role in specimen degradation. This latter topic has been reviewed elsewhere.59
III. Instrumentation
There are many components that make up an XPS or AES spectrometer, and several commercially available systems are capable of performing both XPS and electron-excited AES. There are some compromises, of course, with such systems. The various portions of XPS and AES spectrometers that will be considered here are the vacuum system, sample handling and introduction, production of the photoelectrons or Auger


Page 875
electrons, the detection of these electrons, and the data collection and handling procedures. Only passing reference will be made to the associated electronics.
A. Vacuum Systems
Both XPS and AES require vacuums in the 10-3 pascal (Pa) region (1 pascal is 1 newton/m2 and is equal to about 7.5 × 10-3 torr). With pressures higher than this value, a significant number of the electrons to be analyzed will undergo collisions with the residual gas in the system and will not be detected. Now, almost all commercially available systems are capable of achieving pressures in the ultra-high-vacuum (UHV) regime (about 10-8 to 10-9 Pa). It should be noted that at these pressures it will take several hours for a surface to be covered by residual gas molecules (assuming that every impacting molecule sticks to the surface). This means that once a clean surface has been produced, it should be possible under normal operating conditions to completely characterize most materials by either or both XPS and AES, without significant contamination from the vacuum system. Since not all combinations of clean surfaces and gases will have a sticking coefficient of one (i.e., upon each collision with a surface a gas molecule will be adsorbed), this reduces these problems in many cases.
The achievement of UHV pressures can be accomplished in may ways. Consideration has to be given to the materials used in both the construction of a vacuum chamber and the components that are employed for analytical purposes. Fortunately, the technology to produce UHV pressures has been available for many years. Thus, only routine consideration now has to be made for such systems. Detailed information about vacuum systems is available elsewhere.60
Surface analytical instruments available now are almost entirely metal in construction. The metals used must be compatible with the requirements of obtaining UHV pressures, i.e., a low outgassing rate per unit area, the ability to be heated above room temperature (and in some uses for certain metals to over 1000° C), and ease of construction. Stainless steel is used for the main body of most vacuum chambers, since it fulfills these requirements. Some metals, such as brass, have an appreciable vapor pressure in the UHV regime, and therefore cannot be employed for such uses. In addition, the flanges on the various ports of a UHV system are constructed of stainless steel. To these ports are attached the various devices needed for a surface analysis system. The flanges, which almost always are circular, have a variety of trade names such as Con-Flat, Vac-U-Flange, etc. A circular recess with a mating knife edge is used to seal flanges with a gasket. Usually the gasket is made of copper, but other soft metals can be used. Copper is


Page 876
the usual material of choice, since it is relatively inexpensive compared to other soft metal such as gold, and can withstand higher temperatures than indium. For certain special flanges, a soft copper wire is used as the gasket. The flanges are held in position with a series of bolts. Almost all of the circular flanges are made in standard sizes and designs. In the United States, the flange size is referred to by the outside diameter; the range of sizes is from 1.33 to 10 in. This permits attaching flanges from different manufacturers to each other. Thus, easy modification to existing systems usually can be made. However, there is a tendency for some manufacturers of surface analysis systems to have only a minimum of extra flanges on their chambers. This reduces the capability to make needed alterations to existing systems when experimental circumstances demand change.
Certain nonmetallic materials are found also in a UHV surface analysis chamber. Electrical feedthroughs (usually on flanges from the outside of the chamber to the interior of the system require ceramic insulators. Ceramic materials also are used as insulators for wires inside the vacuum chamber, especially when there is the chance of shorting electrical leads. The ability to have liquid cooling for certain components requires special feedthroughs and careful construction. Windows are almost always present on surface analysis systems so that the specimens can be visually observed. Often small amounts of polymeric material are present in UHV systems. Their most common use is for gaskets on certain valves (e.g., Viton). This material can be heated to about 150°C without significant outgassing, if it is not under compression. The surface area that these gaskets are exposed to the vacuum system usually is relatively small compared to the total area in such systems. In addition, polymeric materials such as Teflon sometimes are used to insulate wires inside a UHV system. Such usage should be kept to a minimum, since these materials will have a high outgassing rate during bakeout of the system (to be discussed below).
Several different types of vacuum pumps are capable of producing the necessary vacuum for XPS and/or AES spectrometers. Each type has its own set of advantages and disadvantages. In many systems combinations of pumps are used either when operating in their UHV environment or in pumping the system down from atmospheric pressure. When it is necessary to bring a chamber up to atmospheric pressure, a nonreactive, dry gas such as nitrogen is admitted.
Ion pumps are used quite extensively for UHV systems. Electrons produced from cold cathodes (usually titanium) ionize gas molecules. The cathodes and anodes are in a strong magnetic field to increase the electron path length. The positive ions then strike the cathode and this releases neutral Ti atoms that coat the surrounding surfaces. These fresh Ti atoms react with all gases except the inert gases, producing the pumping mechanism. Inert gases are buried under succeeding layers of Ti, and the efficiency for pumping these


Page 877
gases is less than with more reactive species. These pumps have a long lifetime, especially when operated in the UHV regime, since the amount of titanium removed is proportional to the pressure. If the load of the inert gases is too large, then small amounts of these gases are observed for extended periods even after the source has been removed. In addition, if the pressure in the system is raised, e.g., for sputtering (to be discussed later) or to react a surface with a gas, ion pumps will take a long time to recover to the base pressure. The pumping speed for surface analysis systems that use ion pumps is usually about 200 liters per second, but higher speed pumps are available. Smaller ion pumps are used sometimes to evacuate special regions where the conduction to the main pump of a system is poor. With well designed ion pumps the magnetic field does not affect the paths of the ejected photoelectrons or Auger electrons.
Often built into the main ion pump is a separate titanium sublimation pump. This pump operates by the deposition of active layers of Ti onto special metal pieces within the vacuum system. These layers are produced by heating Ti filaments for a short period of time. Until the surface is covered by gas molecules, this type of pump is very effective for removing active gases. Titanium sublimation often is used during the pump-down of a system after it has been taken up to atmospheric pressure. Also, this type of pump is used when sputtering with an inert gas if a turbomolecular pump (to be discussed later) is not available. In this case, the ion pump usually is turned off. The effective pumping speed of the Ti sublimation pumps can be increased if the surface on which the Ti is deposited is cooled with liquid nitrogen.
An ion pump cannot be operated if the pressure is greater than about 10-2 Pa. The time for which these pumps can be used at this pressure should be brief. Evacuation of a chamber from atmospheric pressure to a point at which the ion pump can be turned on has to be done with a roughing pump. One method is the use of a sorption pump, a relatively small, valved vessel that contains molecular sieves. When these sieves are cooled with liquid nitrogen, they can adsorb a large amount of gas relative to their volume due to their large specific area. Sorption pumps can achieve pressures in the 10-3 Pa region, but in normal usage the pressure is one to two orders of magnitude higher. If the volume of the system that needs to be evacuated is relatively large, then more than one sorption pump may be required to bring the pressure down to a level at which an ion pump may be started.
The use of rotary mechanical pumps for the initial pump down of a system is not recommended. The possibility of oil contamination to a UHV system is too great. An oil trap in the vacuum foreline will reduce this risk, but there are other pumping methods that can achieve the results (i.e., sorption pumps) at about the same cost.


Page 878
Turbomolecular pumps also can be used for surface analysis chambers. These pumps are somewhat similar to turbine engines. A rotating set of blades compresses gas molecules against a set of stationary blades. The gas is then forced to a following set of rotating and stationary blades. This process is repeated several times until the gas is expelled from the turbine area. When operating at full speed the turbines rotate above 20,000 rpm. In order to achieve UHV pressures, the turbomolecular pump is backed with a mechanical pump. For protection of the vacuum system from the oil of the mechanical pump, an oil trap should be installed between the mechanical and turbomolecular pumps. This is especially important in the event of a power failure. Most turbomolecular pumps are capable of evacuating a chamber without the use of a separate roughing pump.
Turbomolecular pumps are capable of pumping all gases. However, the pumping speed of lighter gases such as H2 and He is much less than for higher molecular weight gases. This type of pump is capable of handling gas loads that are much greater than those of ion pumps. This can be of use when sputtering or exposing a surface to a gas or gases in a controlled fashion. Cooling of turbomolecular pumps is achieved with water, or in some cases by air. Care must be taken with these pumps to eliminate vibrations in the analysis chamber. This is especially important when analyzing small areas on a sample. Also, with some pumps, measures may be needed, such as baffling or enclosing the pump, to reduce the high-pitched noise that some of these pumps produce. Turbomolecular pumps require service more often than ion pumps, given equal operation time, and they are available in many sizes. In some cases systems will have both ion pumps and turbomolecular pumps, so as to take advantage of the strengths of each pump design.
Cryopumps have been employed occasionally in surface analysis chambers, but their use has not been as great as either ion or turbomolecular pumps. These pumps utilize a high specific area adsorbent material, usually activated carbon, that has been cooled to a temperature near that of liquid helium. These pumps are vibration free, except for a compressor for the helium, and this compressor can be mounted away from the main vacuum chamber. Cryopumps have the capacity to adsorb large quantities of gas, e.g., 1000 liters at STP. In addition, they can have very high pumping speeds for most gases. However, when the gas load capacity has been reached, the pump must be warmed to release the adsorbed gas. Provision for this is made via proper valving, so that the evacuated chamber does not have to be exposed to the released gases. By careful operation of the system, and the use of a roughing pump, the time between warming cycles for a cryopump can be quite long. The ultimate pressure that can be achieved with a cryopumped system is in the 10-7 to 10-8 Pa region.


Page 879
The venerable oil diffusion pump can achieve the vacuum required for a surface analysis system, and is available by some manufacturers upon request. This type of pump offers high pumping speed with relatively low cost. When used with a UHV system, a trap cooled with liquid nitrogen or another refrigeration system must be employed. This is to prevent oil vapor from backstreaming into the vacuum system. Such traps lower the pumping speed of the oil diffusion pump by about 50 percent. This reduces the pumping speed advantage that oil diffusion pumps have over the other pumps discussed. In addition, the trap must be in operation at all times to prevent creeping by the diffusion pump oil. Most oil diffusion pumps require water cooling.
As stated above, each of these pumps has its own set of strengths and weaknesses. Some suppliers offer a choice of a vacuum pumps for their instruments, while others have a fixed design that does not allow a choice. For these latter systems, it is usually possible to have modifications made (most easily at the time of construction) to allow for an additional pump. With certain types of applications this can be very important. While there are some differences in the cost between the various types of pumping systems, they are not large. This is especially true when considering the overall cost of a surface analysis system.
Most surface analysis systems provide for heating the analysis chamber to temperatures of about 150–200°C. This “baking out” of the system results in attaining the base pressure of the system much more rapidly than if the system is not heated after it has been brought up to atmospheric pressure. Water vapor is the most usual contaminant in a vacuum system that impedes the achievement of the base pressure. In some cases a vacuum chamber will never reach the lowest pressure that it can attain without being baked out. Most systems are provided with either ovens that enclose the system, or insulated blankets that contain heating elements. In addition, there may be heating elements in the base of the instruments. When baking out a system, certain heat-sensitive components such as micrometer drives, certain electrical connections, etc., have to be removed. Another approach to baking out a system is the use of a quartz heater that is placed permanently in the vacuum chamber. This method of heating is not as effective as the use of an oven or heating blankets, but it reduces the need for the removal or protection of components that are heat sensitive. This method is probably not as efficient as baking.
B. Sample Introduction and Handling
Early XPS and AES spectrometers required most of the vacuum system to be brought up to atmospheric pressure in order to change samples. Usually the samples were


Page 880
placed on a carousel. With modifications to the carousel it was often possible to handle a sample that was irregular in shape and/or bulky. Also this arrangement allowed the introduction of several specimens at one time (provided that they were not very bulky), but much time was lost in reestablishing adequate vacuum conditions for surface analysis on a routine basis. In certain cases such an approach is still used when samples require heating and/or cooling beyond the capability of samples holders designed for everyday use.
With some low cost instruments designed for very routine studies, this approach of venting the main analysis chamber is still followed. However, the design of such instruments is such that the volume to be evacuated is relatively small, and thus the pumpdown time is not large. Also, the routine operational pressure levels are higher than in most other instruments, so this allows analyses to be done in a fairly rapid time.
In place of this approach, many manufacturers use a pre-chamber for the placement of samples onto a holder or holders. This prechamber usually has a small volume that can be evacuated quickly to a pressure of about 10-4 Pa. A small turbomolecular pump usually is appropriate for such systems. The sample or samples are transferred into the main chamber via a gate valve. The pressure in the main chamber usually will not rise by more than one or two orders of magnitude, and it will then fall to a value close to the original pressure in a matter of minutes. (Note that this presumes that the sample or samples do not outgas excessively.) Also, it is possible to design a glove box arrangement around the prechamber such that a sample does not have to be exposed to the atmosphere. Other types of sample treatment are possible, such as plasma cleaning and fracturing. To use these types of specimen treatment successfully in many cases, the pressure level in the prechamber should be lower than in a typical system. One way to overcome this problem is to have a second UHV chamber between the surface analysis system and the atmospheric pressure introduction assembly. This increases the complexity and cost of the overall system, but is required for certain types of investigations. A sample cooling attachment is useful for some samples, e.g., those that outgas excessively or may change markedly even at room temperature. This requires a sample holder in the main chamber that can be cooled also.
There are several different mechanisms available for the actual transfer of a sample holder assembly into an analysis chamber. One approach is the use of a rack and pinion drive or a friction drive in the evacuated prechamber. The sample holder is placed on the end of the drive where it can be positioned in the main chamber via simple manipulation of an exterior mechanical feedthrough. A magnet-controlled rod inside the introduction system that in turn is attached to the sample holder is another approach that is used in some


Page 881
systems. Another design for the transfer assembly involves a rod that is sealed with elastomeric gaskets. The sample holder is positioned on the end of the rod. The transfer is accomplished by manually moving the rod into the main analysis chamber. These gaskets require replacement on a regular basis, since this design requires a very tight fit between the rod and the gaskets. Pneumatically controlled sample holders that transfer the specimens have been used in some systems. Other specialized methods have been utilized also for sample introduction on occasion. Each of these designs has its own advocates. Many of the transfer systems are highly automated and interlocked. This reduces or eliminates the possibility of operator error, such as an unintentional exposure of the main chamber to atmospheric pressure. This feature is particularly useful if a system will have many operators that do not use the equipment regularly.
Many of the regularly available sample holders only allow specimens of limited size, i.e., 1–2 cm on a side and less than 1 cm thick. In addition, the sample entry port of the analysis chamber may not allow the passage of anything much larger than the standard sample holder. Unfortunately, many real-world samples cannot easily be placed on such holders, due to their size or shape, and they cannot be cut to dimensions that would allow them to be placed on such holders. Sample holders can be designed for bigger samples. In addition, larger sample entry ports can be placed on most surface analysis systems at the time of system construction. Some systems have been designed so that larger samples can be studied; i.e., silicon wafers 15–20 cm in size can be introduced into certain XPS spectrometers. Unless only a certain size of specimen will always be analyzed, it is prudent to allow for as much flexibility as possible in the sample introduction chamber design.
Samples are placed on a stage that allows optimal positioning for the energy analyzer. This is especially important for irregularly shaped samples and for analyses where high spatial resolution is required. Positioning should be relatively straightforward and allow movement in all directions. In some instances this is achieved with motorized micrometers that can be operated under computer control. For scanning Auger Microscopy (SAM-to be discussed later), a completely eucentric specimen stage should be used, and the ability to rotate and tilt the sample is required.
In addition to having the capability to accommodate samples of irregular geometry and size, sample manipulators should possess a number of other features if nonstandard analyses may be required. For example, sometimes it is useful to be able to heat or cool samples relative to the ambient temperature of the analysis chamber. Heating can be done by direct or indirect electron bombardment, resistive heating (if the sample is conductive), or with special heating elements. Heating is useful in certain cases to allow minor


Page 882
contaminants to diffuse into the bulk of the sample under investigation or to come to the surface where sputtering is used for their removal. Temperatures of over 1000°C can be achieved with certain heatable sample manipulators. Cooling is useful if a sample has a relatively high vapor pressure or if a low-temperature process is being investigated. Cooling also is needed to bring the temperature down quickly from an elevated level for a heated specimen; this can occur for certain cleaning operations or after exposure to various gas phase species followed by surface analysis. Cooling is usually done with liquid nitrogen, either through flexible tubing connected to a small reservoir, or with flexible braids. With certain designs it is possible to achieve temperatures close to 20 K, using liquid helium. With liquid nitrogen-cooled systems the temperatures are somewhere about 77 K. Obviously, provisions have to be made to measure the temperature of the sample with a thermocouple. Thus, as wide a temperature range above and below ambient as possible for a sample holder is useful for many analysis situations. A manipulator also should have the capability of electrically isolating a sample. This is used to measure the current from an ion gun (to be discussed later) or an electron beam.
It is very important that the samples to be analyzed have not been touched with bare hands or fingers. Disposable plastic gloves (powder free) or lint-free cloth gloves should be used at all times when handling anything that goes into a UHV system. If the samples have been handled with bare fingers, they must be cleaned with a solvent or series of solvents. High purity acetone and methanol are used often, and an ultrasonic cleaner will speed the cleaning process. In some instances certain solvents may not be used due to incompatibilities with components in analysis systems. Sample holders and tools used with the samples and sample holders, i.e., small screw drivers, tweezers, etc., also should be cleaned in a similar manner. A laminar flow hood often is used as a work station for the placement of samples onto holders, and for other operations for equipment that will be placed into a UHV system. The basic rule is to keep everything that is in contact with anything that goes in the vacuum system as clean as possible.
C. Excitation Sources
As was noted above, the electrons that are analyzed in XPS are produced by an X-ray source. Auger electrons are observed also when an X-ray source is used. However, with AES a beam of electrons most often is employed.
1. X-ray Sources
The most common X-rays used in XPS are the Ka lines from Mg or Al anodes,


Page 883
that have energies of 1253.6 and 1486.6 eV, respectively. The anode material is usually a thin coating of the metal on a copper substrate. X-rays are produced when the anode is bombarded by electrons with a potential of about 10–15 kV with respect to the anode. In order to produce sufficient X-ray flux, the emission current from the electron source filament can be in the tens of milliamps. With normal X-ray sources a thin window of Al or Be is used to prevent stray electrons from striking the sample being analyzed. Adequate cooling of the anode is required, since up to several hundred watts have to be dissipated. Usually a closed-loop pressurized water system is used for cooling purposes. If the cooling is not adequate, a reduced lifetime of the anode is experienced. This can lead to the appearance of “ghost” peaks due to copper (the anode material, i.e., Mg or Al becomes too thin). Also, anodes can become oxidized and this sometimes yields oxygen X-rays.61 Designs in which the anode is at ground potential or where the electron filament is at ground potential have been produced. With the latter arrangement, adequate precautions have to be made so there is no electrical leakage from the cooling fluid to the rest of the system. If much higher potentials are required, additional safety measures would be needed.
There are several reasons why Mg and Al usually have been chosen as X-ray sources. The X-ray line width for the combined Ka1,2 lines of Mg and Al is about 0.7 and 0.8 eV, respectively. Therefore, these sources will not excessively broaden or distort most XPS peaks. The Ka1,2 lines are actually two closely spaced lines that are separated by approximately 0.25 and 0.4 eV for Mg and Al, respectively.62 The Ka1 line is twice as intense as that of the Ka2. All of the elements that can be observed by XPS have transitions that can be accessed with X-rays produced with either of these two elements as anodes. The kinetic energy of the XPS peaks from either of these sources is such that the IMFP is only about 1–2.5 nm for most materials.
There is no clear-cut advantage for either of these anodes. While Mg has a slightly narrower X-ray line, a somewhat higher power level can be used with Al. Also, Al sources have a longer lifetime. In some cases, there is an overlap of an Auger transition with an XPS line when employing one particular anode. Since the kinetic energy of an Auger transition is constant and the kinetic energy of an XPS peak is dependent on the energy of the X-ray source [see eqs. (3) and (7)], changing anode materials will resolve the overlap that might be present. In order to overcome this potential problem without having a changeover that requires venting the vacuum system, anode designs are produced that have both Mg and Al sources in one assembly. (X-ray sources with four different anodes have been made, but they are not used widely). Each anode has its own filament, and can be used independently or together with the other anode.63 The design has to be made so there


Page 884
will not be any “cross-talk” between the two anodes.64 For some assemblies, modifications have to be made to existing products to eliminate this problem. In some instances both anodes have been made with the same material. This allows a higher X-ray power to be used for an analysis, but the ability to shift photoelectron peaks from Auger transitions is lost.
While Mg and Al are the most widely employed X-ray sources, other elements have been used. Silicon (1739 eV), silver (2984 eV), and titanium (4510 eV) are available. In addition, there are other possible sources.65 Some of these materials are difficult to produce as anodes, and others have heat conduction problems. In addition, the X-ray line widths are somewhat larger with these elements than those for Mg or Al. Since the kinetic energy of the electrons excited by these anodes is higher than those from Mg or Al for a given XPS peak, it is possible to probe somewhat more deeply in the bulk of the samples being analyzed with these anodes. This has proven useful in certain studies of polymers.66,67 Using these other anodes also offers the possibility of exciting higher energy Auger transitions than would be possible with Mg or Al anodes. This can extend the range of the use for the Auger parameter. It often is possible to use one of these other materials with the usual Mg or Al anodes in a dual anode assembly.
2. Monochromatic X-ray Sources
It was noted above that the usual Mg or Al X-ray sources have two major X-ray lines, i.e., Ka1,2. In addition, there are satellite peaks, i.e., the Ka3,4, with intensity of about 10 percent of the main lines. The Ka3,4 peaks have kinetic energy about 10 eV higher than the Ka1,2. Thus, these small additional X-ray lines will have their own X-ray induced photoelectron peaks with normal X-ray sources. There are other, less intense, satellite peaks that have been observed with sensitive spectrometers.68
In order to circumvent this problem, X-ray monochromators for use in XPS spectrometers have been developed. The X-rays produced from the anode irradiate a bent Si crystal as shown in Figure 5. Due to the crystal lattice spacing, X-rays of only one given energy will be reflected, as given by the Bragg equation. Mg cannot be used with a monochromator, since there is no material available with a suitable crystal spacing. However, Al and elements that have a primary X-ray line at an energy greater than Al can be used. It has been shown that the monochromator used for Al can be used also with only slight modifications for Ag, since this latter element has a major X-ray line that is almost exactly double the energy of the Al Ka1 line.69
There are both advantages and disadvantages with monochromatic X-ray sources.


Page 885
Figure 5.
A schematic illustration of the bent crystal arrangement for the
production of monochromatic X-rays. (From Ref. 73. Courtesy of
John Wiley & Sons)
With only one component of the main X-ray line, i.e., the Ka1 line for Al, it is possible to obtain sharper XPS peaks in many cases. This allows the resolution of the XPS line shape of an element in more than one chemical state to be obtained much more easily than with normal X-ray sources. In some cases vibrational structure has been found with several polymers when an advanced monochromatic source has been used.70,72 Also, damage to samples that are sensitive to X-ray radiation is reduced with a monochromatic source. Bremmsstrahlung radiation that gives rise to a higher background with the normal X-ray sources is absent. With certain designs of the monochromator, along with a focussed electron beam on the anode, it is possible to irradiate only small areas71 of about 0.15 mm.2 Later improvements have decreased this size to about 0.01 mm. Other designs have somewhat larger irradiation areas. Some advanced monochromators also employ several crystals to permit increased X-ray intensity on a specimen.
The X-ray intensity that a sample receives with a monochromatic source usually is much less than that from a normal source. This requires longer data acquisition times or advanced electron detection systems in order to obtain a spectrum in a reasonable amount of time. One highly advanced X-ray source uses a rotating anode.72 When combined with a focussed electron source, very high X-ray fluxes, and hence large count rates, are produced. The rotating anode is used to reduce the effect of the electron beam being focussed


Page 886
continuously on one spot of the anode. However, this approach requires a very sophisticated mechanical assembly and is very costly.
Charging is observed much more often with monochromatic X-ray sources. With normal X-ray sources the thin film in the assembly between the anode and samples releases secondary electrons as a result of the X-ray irradiation, and that often compensates for the electrons leaving the surface.73 It has been suggested that the electrons from the thin film window could cause damage to sensitive samples.71 Certain Auger lines that are above the primary X-ray energy have been observed, e.g., the Si KL2,3L2,3, with nonmonochromatic Al and Mg sources.74 The ability to remove the effect of the Ka3,4 lines is possible with fairly simple computer data-handling routines. These methods have to be used with analyses of the VB region line shapes.49 In addition, deconvolution procedures have been suggested to remove the Ka2 contribution to photopeaks.75,76 Some of the results with these methods have been fairly good, but their usefulness in all cases is still questionable.
3. Electron Sources
While Auger transitions can be observed with X-ray excitation (and also by ion beams77), most AES spectra in surface analysis are produced by electron excitation. The source of the electrons is a heated filament that usually is set at a potential some 2–10 kV below the sample, which is at ground potential. It is possible to obtain AES spectra when the beam voltage is less than 2 keV, but many of the transitions used for routine analysis will be observed weakly or not at all. There are three types of electron sources available. Many Auger electron spectrometers are equipped with a tungsten filament source that is enclosed in a holder held at a potential of around 30–100 V less than the filament. The electrons are drawn off through a small hole. The electron beam is then focussed with an Einsel lens arrangement. A diagram of an Einsel lens for an electron gun is shown in Figure 6. This design can produce electron beams with a diameter of a few micrometers, and some general purpose systems still are available that use electron sources such as these.
The electron beam can be deflected after it passes through the Einsel lens by opposing electric fields, either plates or segmented cylindrical pieces. Since electron beams can be easily deflected, the ability to spatially resolve the surface composition of materials by AES was developed only a few years after the initial AES spectrometers were commercially available. Thus, the technique of scanning Auger microscopy (SAM) was developed. The addition of a secondary electron detector permitted images to be obtained


Page 887
Figure 6.
A schematic cross-section of an electron gun with an Einsel lens focusing arrangement; S
is the sample, Vf is the focus voltage, Ve is the emission voltage, and Va is the acceleration
voltage.
using the same principles as those employed in a scanning electron microscope (SEM). Also, absorbed current images can be acquired.
Borrowing from the SEM technology, electron sources with smaller beam diameters became available and this allowed the examination of even smaller areas. (For much more detail about the production of small diameter electron beams, the reader should consult a text on SEM.78) Eventually, LaB6 electron sources were developed for use in SAM, and beam diameters of less than 40 nm were obtained with beam voltages of 10 kV. This source has a higher brightness than tungsten. Even smaller beam diameters can be achieved when the beam voltage is raised beyond this value. However, the Auger yield decreases when the beam voltage increases. A rough rule is that the Auger electron yield is at its highest when the beam voltage is about three times the transition energy. Thus, even using the highest energy Auger transitions employed in surface analysis (around 2000–2500 eV), signal intensity will be decreasing when the beam voltage is raised above 10 kV. However, it is possible to obtain AES spectra even if the beam voltage is raised to 100 kV.79 In addition to raising the beam voltage, electron beam diameters are decreased by lowering the beam current. The beam diameter is proportional to the square of the beam current, i.e., if the beam current is lowered by a factor of four the beam diameter is halved.78
In the early 1990s Schottky barrier filaments were introduced for use with SAM. These filaments are made of ZrO coated on a single crystal face of tungsten. These sources


Page 888
have two advantages over the LaB6 filaments. First, useful data can be obtained with a beam diameter as small as 20 nm. Second, the beam current density is higher compared to LaB6. Spectra have been obtained with a beam diameter of less than 100 nm at a voltage of 3 kV.80 This is not possible with a LaB6 filament. The disadvantage with this source is the need to operate in the 10-8 Pa region. Even with a UHV system a special ion pump is placed near the Schottky source. Problems with vacuum systems are less with Auger systems than the typical SEM.
Even smaller electron beam diameters can be achieved with field emission sources. However, with these sources there is flicker, i.e., the current varies with time. This greatly reduces the usefulness of this type of electron beam source for AES.
D. Electron Energy Analyzers
After a photoelectron or an Auger electron has been ejected from an atom and has left the solid with its characteristic energy, its kinetic energy has to be determined for surface analysis. There are only three main designs currently available, along with some variations on these. Each analyzer has its own set of strong and weak points especially if both surface analytical techniques are present in the same vacuum system. This is due to the requirements for XPS and AES being somewhat different. The two major analyzer designs are the concentric hemispherical analyzer (CHA), and the cylindrical mirror analyzer (CMA). A third design, the retarding field analyzer (RFA) is a four-grid low-energy electron diffraction (LEED) spectrometer so equipped that AES spectra can be obtained. (LEED is a method of determining the atomic structure in the near surface region, applicable to single crystals.) The performance of the RFA is not as good as with the other designs. However, many investigators who study single crystals use this type of analyzer for obtaining AES spectra, since there is not a large additional expense. Because the RFA is not used for routine surface analysis, it will not be discussed further. Detailed information on this analyzer is available.81
The CHA can be used for either AES or XPS. A simple schematic diagram is shown in Figure 7. There are three main parts to the CHA: a retarding and focussing input lens assembly, the hemispheres, and the electron detectors. Some of the electrons that leave the surface will enter the input lens of the analyzer. The lens first focuses the electrons and then retards their energy to a relatively low value. This allows for much better energy resolution with a reasonable sized analyzer. The input lens also can allow the acceptance angle of the analyzer to be varied. With some designs the input angle can be


Page 889
Figure 7.
A schematic cross-section of a CHA analyzer: L is the electron
focusing and retardation lens, IH and OH are the inner and outer
hemispherical sections, and ED is the electron detector.
less than 5°. The electrons then pass through an entrance slit into the main part of the analyzer, i.e., the hemispheres. The inner and outer hemispheres have a potential difference applied such that electrons with only small range of energy differences will reach the other end of the hemispheres. The potential difference is then ramped so that an energy spectrum of the ejected electrons is recorded. At the end of the analyzer is the electron detection system. Electrons of slightly different energies fall across the exit plane of the CHA. With some electron detection systems this permits a small energy spread to be analyzed simultaneously. This allows for much more rapid data collection, and makes it possible to use some low-intensity excitation sources. Some manufacturers have placed a magnetic lens below the sample holder in XPS systems. The magnetic force lines steer more of the electrons emitted from the surface to the input lens assembly. This increases the signal level, but the magnetic lens cannot be used when making angular resolved measurements. A discussion of the electron detection systems will be given after all of the analyzer designs have been considered.
There are two possible modes of operation with the CHA. One method is known as fixed-analyzer transmission (FAT) or constant-analyzer transmission (CAT). Here the


Page 890
absolute resolution is independent of the kinetic energy of the incoming electrons; this allows easier quantification of electron spectroscopy data, especially with XPS. The other mode of operation involves a fixed retardation ratio (FRR) or constant relative ratio (CRR). Peaks with low kinetic energy (usually AES lines) are easier to detect with this method due to their better signal-to-noise (S/N) transmission characteristics.
A schematic diagram of a CMA is given in Figure 8. This design currently is used only with new instruments for AES, since the energy resolution is not adequate for XPS. With some CMAs the energy resolution can be varied with typical values between 0.3 and 2 percent. This type of CMA only operates in the FRR mode. As an electron enters the region between the cylinders, it is deflected by a negative potential on the outer cylinder. The inner cylinder is held to ground potential, and the outer cylinder potential is proportional to the kinetic energy of the electron. Only those electrons that are in a solid angle cone, usually 42 ± 3° with respect to the center axis of the cylinders, will be detected. Between the inner and outer cylinders are installed resistively coated ceramic pieces that have a high resistance (usually about 1 megohm). These ceramic pieces ensure a constant potential between the inner and outer cylinders. The effects of fringe fields at the ends of the cylinders are reduced drastically by these ceramic pieces. The sample surface has to be at the focal point of the analyzer, usually about 1 cm from the end of the CMA. This position usually is determined by analyzing the reflected peak at the energy of the incident electron beam. The largest peak intensity should be at this point, and if the position is off by even a millimeter, then the intensity is reduced.82 If the beam voltage is higher than the analyzer's upper energy limit (usually around 3 keV), then the beam voltage has to be lowered temporarily to determine the proper sample position.
Figure 8.
A schematic cross-section of a CMA analyzer with a coaxial
electron gun. Note that some CMSs have the electron gun
independent of the analyzer. IC is the inner cylinder, OC is
the outer cylinder, EG is the electron gun, and ED is the
radiation detector.


Page 891
A variation of the CMA design was used for XPS and AES starting in the mid 1970s.83 This analyzer is known as the double pass CMA and is still used in many laboratories. Complete analysis systems using this analyzer are not available, but it can be obtained as a component from one source. While the transmission of the double pass CMA was good, the energy resolution was poorer than with the CHA for XPS. With a modification to the double pass CMA it is possible to obtain angular resolved spectra, but not to the small angles available with the CHA.84
Other analyzer designs are available, but none of them is a part of a complete system. Instead, they are intended as for replacements to existing analyzers or use in custom built, usually research, UHV chambers. One analyzer is an adaption of a design used for high resolution electron energy loss spectroscopy (HREELS).85 Another design is based on a major modification of the CMA with the electron entrance and exit areas on the side of the main part of the analyzer.
A third analyzer has been designed to be added to a SEM so that it can be used for SAM. This analyzer is a modification of the CHA with less than a 180° deflection in a partial spherical portion. Usually a SEM is not designed with the vacuum requirements needed for AES, but modifications often can be made to existing SEMs that will allow this capability to be added. In some instances this approach may be less costly than using a regular SAM spectrometer, since the price competition in the SEM market is greater than that for SAMs.
After the electrons are energy-analyzed they must be detected and then the current has to be amplified. This is accomplished with an electron multiplier. There are two different types widely used in XPS and AES; the channel electron multiplier and the position sensitive detector. The channel electron multiplier uses metal-coated pieces that have a high potential between them. As electrons strike the cone shaped entrance piece, other electrons are released and directed down the detector. The amplified current is then measured and recorded. These electron multipliers have a finite lifetime that can be shortened dramatically if proper precautions are not taken. The usual manner of this failure is caused by too high a signal current for a given multiplier operational voltage. In some systems several of these detectors are placed across the exit region of the energy analyzer. This decreases the time required to obtain a spectrum. However, special procedures and equipment must be used so that gain is uniform for all the detectors.
The position sensitive detector has the energy-detected electrons striking a microchannel plate that consists of a series of holes each provided with a tiny individual electron multiplier. Then, the amplified signal strikes a resistive anode. At the corners of the anode connectors are attached to a circuit that measures the amount of charge as a


Page 892
function of position on the anode. This information is then recorded. This type of detector is similar to that used with night vision devices and astronomical detectors.86,87 The dynamic range of the position sensitive detector is not as large as that of the channel electron multiplier. However, with a CHA the energy range that can be analyzed simultaneously is greater with a position sensitive detector.
The choice of analyzer type is dictated by the expected use. For XPS the CHA, perhaps with slight variations, is the analyzer that is employed in most complete commercial systems. This analyzer design is used also by many manufacturers for AES. The CMA currently is available only for dedicated AES systems. Some guidance for the choice of analyzer design can be gained from reported investigations.
Round-robin tests with many different surface analysis systems from various laboratories have been undertaken under the direction of the National Physical Laboratory in the United Kingdom as part of the VAMAS program.88 These investigations have centered on the observed signal intensity as a function of kinetic energy with standard samples. The spectra were ratioed with standard data so that all instrumental effects were removed. It was found that the instrument function was dependent on the operational conditions, e.g., pass energy. In addition, the transmission factors varied markedly with different instruments from the same supplier. In some instances the shape of the instrument function was similar with analyzers of the same type. It has to be noted that in these studies only the CHA and the CMA were used. However, the procedures employed in the standardization studies could be applied to other analyzer designs.
One very important factor is the electron multiplier response. In a study with several instruments it was observed that in some instances the channel electron multiplier performance changed over time.89 Any such changes in detector response would make comparisons with data taken at different times difficult unless data were also obtained with standard samples. It has been found that spectral distortion of low kinetic energy peaks can be reduced markedly with a biased screen placed before the electron multiplier.90 A systematic study on any long term behavioral differences has not been reported with position sensitive detectors.
There have been some differences noted in the behavior of CMAs and CHAs when used for AES. The corrected intensity at low kinetic energies, i.e., from about 10–50 eV decreases somewhat more for the CMA than the CHA. Internal scattering appears to be greater with some CMAs compared to CHAs.91 This phenomena is due to higher energy electrons hitting the outer cylinder or sphere and being directed to the energy analyzer. This results in a higher baseline signal, and hence more noise in a spectrum. With one


Page 893
individual CMA this effect was very pronounced; it was suggested that extended sputtering may have been the cause of the observation.
E. Small Area Analysis
At various points reference has been made to the analysis of small areas by XPS and AES. The approaches used in XPS and AES are very different between the two techniques. Spatial resolution is defined as the distance between two signal levels. The electron microscopy community uses the distance between 80 and 20 percent of the observed signal. No firm definition has been used among electron spectroscopists for spatial resolution. However, with depth profiles (to be discussed later), depth resolution usually is taken as the distance between 84 and 16 percent of the signal (this is two standard deviations).10 The difference in spatial resolution between the two definitions is about 50 percent. Several methods can be used to analyze small areas by XPS, while with AES the strategy used is to decrease the size of the electron beam.
Before going further we must distinguish between point analysis and imaging. Point analysis refers to investigating a single area of small dimension with a probe or with a specially designed electron analyzer. This can be done based on either a survey type spectrum or by detecting the presence of selected elements. Imaging, on the other hand, always involves determining the presence of designated elements over a larger area than an individual probe measurement.
In XPS the analysis of areas of less than a few mm2 was started in the early 1980's.71 This was done by using a small diameter electron beam to excite X-rays, as was indicated earlier. Initially this approach produced a minimum monochromatic probe diameter of 0.15 mm. Further refinements have taken the X-ray spot size down to about 10 mm.72 Also, the X-ray spot shape can be made to be nearly rectangular. The area of irradiation can be observed by a phosphor or an X-ray sensitive film that changes color and is observed with a microscope or by a television monitor display.
Somewhat later another method was developed for small area analysis by XPS with the placement of apertures in the input lens of CHAs. This technique initially permitted the analysis of areas of about 0.25 mm in diameter. Further improvements in X-ray sources and detectors have reduced the analysis size to under 50 mm. The area of analysis is identified by different strategies. In one approach the signal from a metallic dot (often gold) is maximized, and this location is calibrated with a television monitor. The metals used have a high relative sensitivity. With systems that have an electron gun for AES, the secondary electron image is employed to locate the analysis area.


Page 894
More recently XPS imaging has been further developed and several different approaches have been used. Before elemental images are recorded, the usual experimental procedure is to record a survey spectrum to determine the elements to be imaged. One method has been to use an X-ray line source to obtain a spectrum over several eV and then to move the sample as required.72 This requires the use of a position sensitive electron multiplier. The spatial resolution via this technique is limited to that of the X-ray source and possible errors in moving the sample stage. Also, it is a time consuming procedure. A spectrum covering an energy range can detect changes in the chemical state of the element being analyzed.
A more widely used technique involves refinements in the input lens of CHAs. At the entrance to the input lens there are deflection plates that allow electrons emitted from only a small area to enter the assembly.93,94 An area larger than the imaged area is irradiated with X-rays. The electron image is then magnified and passed through an aperture where deceleration occurs before entrance into the main part of the CHA. The electrons are then detected with either a series of channel electron multipliers or a position sensitive detector. Then the signal intensity is measured as the peak energy maximum minus a baseline value taken a few eV away from the peak. An image is made by rastering the deflection plates over the field of view of the analyzer. With this approach the spatial resolution is on the order of 30 mm. It is possible to obtain an entire survey spectrum or detailed elemental spectra at one setting of the deflection plates with the same spatial resolution as the image.
An entirely different technique is used by one manufacturer.95,96 Again, an area larger than that of interest is irradiated by X-rays. The electrons from the entire acceptance area of the analyzer pass into the input lens of a CHA. In two stages the image is magnified by a factor of about 16. Then the image is focussed onto the entrance area of the main part of the CHA. This makes use of the fact that if the distance from the image plane is the same as the focal length of the lens, all of the rays have a common intersection point on the center line of the lens. This process has been described in terms of a Fourier transform; in this case converting spatial information into angular information. The electrons of one energy are focused at the exit area of the CHA. The electrons then pass through a hole entering another lens assembly where the image is reconstituted in the reverse fashion, i.e., angular information is transformed into spatial information. The electrons are detected with a position sensitive detector which produces an image that is recorded. Spatial resolution of less than 5 mm has been achieved with this approach. However, it must be remembered that this is an image and other methods have to be


Page 895
used for analyzing a small region. With this analyzer it is possible to perform regular XPS analyses, since a series of channel electron multipliers is placed before the position sensitive detector.
With the last two approaches discussed it is possible to obtain line scan data after the image has been made. With digital recording of the data a line can be connected between any two pixels. Those systems that use an X-ray line source, of course, produce a line scan directly.
With AES the spatial resolution is primarily a function of the electron beam diameter. However, there are other factors that have to be considered. When an electron beam bombards a solid surface, some of the electrons will be deflected away from the point where they strike the surface. In addition, other electrons that have penetrated into the bulk may be scattered back towards the surface; these are called backscattered electrons. If these electrons have sufficient energy they can create Auger electrons that will be detected. Also, X-rays created by the electron bombardment will produce some detectable Auger electrons. These effects will cause a broad, fairly weak background away from where the electron beam strikes the surface. Calculations have shown that this is not a large effect, but it is greater with higher Z elements.97 Topography also can degrade spatial resolution in SAM, as illustrated in Figure 9. Here, as the electron beam strikes the edge of a feature, some electrons will exit the material and further bombard the surface away from the point of intersection. Again, if they have sufficient energy, Auger electrons will be produced, and this will degrade the spatial resolution. This effect was pointed out by Prutton and co-workers.98
Figure 9.
A representation of the effect that topography can
have to reduce spatial resolution in AES.


Page 896
F. Data Collection and Handling
The signal from the electron detector must be further processed before useful information about the surface can be obtained. When XPS and AES were initially used in surface analysis, the signals were detected by either pulse counting with a rate mater or by analog methods depending on the current levels. However, in most systems these approaches gave way to small computers for data collection and processing. As with most current advanced scientific equipment, a computer for system operation in AES and XPS is invariably used. With many advanced instruments the computer hardware and software systems are very sophisticated.
The primary computer use in an XPS or AES analytical system is the operation of the basic electronics, i.e., the analyzer control and simple data collection. The computer provides a voltage via a digital-to-analog converter (D/A) to operate the ramp electronics for the energy analyzer. The voltage produced by the D/A usually will have a small range, e.g., 0–10 V. This voltage is then amplified by the analyzer control electronics to the level needed by the energy analyzer. The D/A needs to have sufficient resolution so that the energy resolution of the electron analyzer is not compromised. For example, a 16-bit D/A can produce a resolution of one part in 65,563 over its output range. If it is desired to analyze the kinetic energy of electrons from 0–3200 eV, then the smallest energy difference that could be sampled would be just under 0.05 eV. This, of course, assumes that there are no other sources of error in the electronics and analyzer systems. It was pointed out by Powell et al. that an error in just one channel of a D/A could affect the energy resolution and peak shape.99 Kinetic energy increments will be in multiples of just below 0.05 eV in this example. Note that this means that an exact difference between points of 0.10 eV separation, for example, is not possible. The situation is more complex if the photoelectrons or Auger electrons are retarded before entering the main part of the analyzer. The computer also will provide the dwell time during which the voltage will be held at each step.
The signal from the electron multiplier then is stored in computer memory. With systems that use a lock-in amplifier (used to display derivative AES data) or a rate meter, the output voltage has to be fed into an analog-to digital converter (A/D). This device operates exactly in the opposite mode to that of the D/A. It converts an analog signal, i.e., a time-varying, continuous voltage, into a digital code that is stored by the computer. At each energy interval, a separate electron intensity will be recorded. The computer can repeat energy sweeps and sum them to improve the S/N of the spectrum. The low levels


Page 897
encountered with pulse-counting techniques can be treated in a more direct fashion. Each individual pulse can be detected by separate counting circuitry, which then transfers the total count after a preset time to the computer. Such an approach is essential with position-sensitive detectors, since multiple signals are being processed at the same time. If the signal levels are from one to several million counts, then most counting circuits are not able to function properly, as one pulse has not been processed before another has arrived. In this case, the signal can be converted into the frequency domain for signal processing.100
Many of the operational settings on AES and XPS spectrometers also can be placed under computer control, such as resolution control of the analyzer, the X-ray power in XPS, or the electron gun settings in AES. The control of accessories, such as ion-gun operation, can also be placed under computer command. This allows for either continuous or interrupted depth profiles (if not prohibited due to other experimental conditions), or interrupted depth profiles. With certain systems the sample manipulator can be under computer control so that different samples can be analyzed in succession without operator intervention. System checks can be monitored with a computer. In the case of failure, system diagnostics may be incorporated in the operation software that can help to pinpoint the problem.
Computers can do much more than just collect a spectrum and then display and store it. The storage of necessary experimental information, such as system pressure, electron multiplier settings, operator, date, and sample identification should be a part of the recorded data. The ability to scan only those regions of interest and to enhance low-level signals or take spectra at high resolution compared to survey experiments are additional advantages. Also, there is a reduction in the time required for an operator to be involved directly with all of the data collection procedures. Often extended or overnight data collection is routine. With the continuing rapid increase in computer capability and reduced costs, even more power will be available in the future. Real time displays of the experimental results, even with some data reduction (e.g., obtaining approximate intensities from profiles or images), is available with most systems.
After the spectrum has been recorded and stored by the computer it has to be displayed in order to make use of the collected information. Spectra initially are shown on a monitor for visual inspection by an instrument operator. Permanent plots can be obtained with laser printers or other plotting devices. Many of these have color output capabilities. Spectra also can be recorded for archival purposes on high density magnetic tapes or magnetic disks. This has to be done even with computers that have large-capacity hard disks, since these systems eventually will be filled.


Page 898
With the increased capabilities of most computer systems, the capability of taking data while processing previously acquired results is commonplace. This usually is referred to as foreground/background operation, i.e., data collection in the foreground and the processing of previously acquired information in the background. With high speed computer systems, there is usually is no noticeable loss in data collection rates or post-processing of previously acquired spectra when both operations are being done simultaneously.
Many advanced data reduction routines are available with currently available XPS and AES instruments. In addition, there are several after-market data handling programs that can be procured for XPS and AES. Usually these programs have special capabilities that the instrument programs lack.
The display of only a small region of a spectrum often is useful. On occasion a point will be quite far removed from its neighbors due to a noise spike or some other temporary malfunction, and its reposition can be easily accomplished without jeopardizing the value of the experiment. The ability to overlay two or more spectra, or to subtract one spectrum from another for comparative purposes, is available. Adding a fixed quantity to each point in a spectrum has advantages for certain display situations. Smoothing of a spectrum via mathematical procedures is easily accomplished.101–106 Taking the derivative of a spectrum is often done, usually with AES spectra even if the data has been collected in the undifferentiated mode. Also, it has been suggested that taking the second derivative of XPS spectra can indicate the presence of more than one component in what appears to be the envelope of only one peak.107 As noted earlier, procedures utilizing deconvolution methods have been suggested as an alternative to a monochromatic X-ray source.75,76 However, these methods to remove the X-ray doublet line width contribution to XPS spectra have not been as successful as hoped, but this point has been debated. Many find the ability to annotate a spectrum before making a hard copy to be useful.
Most of the above procedures are displayed on the computer monitor. It should be kept in mind that some of the data-handling procedures mentioned above do have drawbacks. For example, if smoothing is done over too wide a region of the spectrum of interest, some minor features can be lost. Also, smoothing is for visual purposes only, since no additional information is inherently available after smoothing. There are several different ways in which a derivative can be obtained mathematically, and each method has its own set of advantages and disadvantages.108 The correction of a data point due to a spike is arbitrary.
One of the most potentially useful data reduction procedures of XPS and AES data is semiquantitative analysis. However, much understanding and care are required with any


Page 899
of the currently available procedures. The accuracy of many of the methods has been questioned, and some have suggested that the results may have an accuracy of no better than 50 percent in certain cases. For both XPS and AES it should be remembered that the IMFP of the ejected electrons depends on the kinetic energy of the transition being analyzed. Therefore, a different volume will be analyzed for each element in the surface region. Often even a relatively poor estimate of the surface composition can be useful for many problems.
In XPS the usual method for quantitative analysis is to determine the area beneath each peak. Another approach has been to measure the peak height of selected transitions.109 This latter method is most often done manually, but it can be used as a rough indication of the composition of the surface region. The instruments that were used for this data base are no longer available commercially, and to use this approach a restandardization would be required. Usually the most intense peak of each element to be analyzed is used in either procedure. Before the area of a peak can be determined, a baseline has to be established and several methods can be used. The background intensity is due to photoelectrons and Auger electrons from the bulk of the sample that have lost some energy due to inelastic collisions before going into the vacuum phase. One procedure is to select a point on either side of the peak being analyzed and assume that a straight line (defined by the points) will represent the baseline for the peak. This method will work, at least on a level that is visually satisfying for many peaks, but not for many of the major peaks of the transition metals. Another baseline selection procedure is the so-called Shirley method.110 This approach subtracts a proportional quantity of the signal at higher binding energies from the intensity at a point below the peak in the experimental data. The result is a spectrum with the same intensity at both end points. Empirical methods such as parabolic functions on the high binding energy side of a line or a tail function also are employed sometimes. Several more theoretical techniques have also become available. Tougaard has investigated this problem on a theoretical basis and developed relationships to model the background. In addition, he has found an empirical equation that closely follows the more complex theoretical expressions. This empirical expression now is included in many commercial data analysis programs. To properly use this empirical method data has to be acquired at least 40–50 eV below the peak of interest. This topic has been reviewed in detail elsewhere.111
There are several ways to determine the area of a peak. The simplest method is to simply integrate the area under the curve. However, most approaches involve fitting the curve to a function with a minimization procedure, e.g., non-linear least-squares or the


Page 900
Simplex approach. One of the simplest curves is the Gaussian, which is defined by three separate parameters: peak height, width, and position. In many instances this is not a bad approximation, especially with peaks that are fairly broad. However, if the spectrum has been taken with good energy resolution and the peak is inherently narrow, the Gaussian representation is not adequate. The natural line shape has Lorentz components due to the X-ray source and the electron emission processes. Note that the Lorentz line shape also has the same three parameters as the Gaussian function and has broader wings than the Gaussian line shape. Some programs allow for the calculated curve to be represented by a combined Gaussian-Lorentzian function. The fraction for the Lorentzian contribution is fixed or can be a variable, depending on the program. These curve-fitting programs can take into account the presence of more than one component in a complex spectrum envelope. In addition, it is often possible to fix or limit the range of the energy separation between two peaks if this quantity is known, e.g., with doublets. The same can be done for area ratios of doublets, but the baseline subtraction routines may introduce some errors that would make fitting the exact ratio difficult. The computed areas then are normalized with the use of sensitivity factors computed by Scofield.112 These theoretical cross sections have agreed well with experimental results in comparative studies.113 The Scofield cross sections also have coincided reasonably well with other calculations.114 When the relative areas of all the curves for the detected elements have been determined, an elemental composition of the surface region can be calculated. With this approach peak positions and full-width at half-maxima are computed and can be used for comparative purposes with other studies.
There are some shortcomings to the above methods that often are encountered in commercial software. First, the choice of baseline model is often done with one of the simple approaches, and this can be a source for large errors.115 Second, even a combined Gaussian-Lorentzian curve often cannot correctly describe a narrow XPS peak. The Doniach-Sunjic line shape can better describe for many metals the asymmetry that is due to electron-hole interactions.116 However, this line shape usually is not included in curve fitting programs, and empirical asymmetry equations often are employed to take this effect into account. Third, angular effects also have to be considered when using the theoretical cross sections. When s-level peaks are being used, a correction due to the electron ejection angle is not needed. However, when other energy levels are being analyzed, i.e., p, d, and f, then corrections should be made.117 This assumes that the surface is flat. By the proper choice of angle between the sample surface and the energy analyzer, a correction is not required. Also, for most analyzers there is a finite angular width so that any correction will


Page 901
be only an approximation. Quite often this effect is neglected. Also, consideration has to be taken of shake-up effects when trying to measure the relative intensity of an XPS peak. As can be seen from this discussion, the correct determination of the area of an XPS peak is complex, and often many of these factors are not included in curve-fitting programs. Other factors, such as detector response and analyzer transmission as a function of energy must be considered also. Some of these values will tend to cancel when making relative measurements.
Unfortunately, the case is much the same for the use of AES spectra for quantitative analysis purposes. There have been a number of different approaches suggested for quantitative AES. The currently available procedures that are included with most commercial software often use only the simplest approaches. These methods include the use of peak-to-peak heights or the negative excursion in a derivative spectrum, and the peak height of a N(E) AES spectrum. Comparisons between the spectrum of interest and published data made under standard conditions are then made. In some instances this is done with analyzers of the same basic design, but not with the specific model. Note also that these methods use only a few points in a spectrum. All of these simple methods suffer from the fact that changes in the chemical state between the standard used and the material under investigation may alter significantly the response between the two different elemental environments. Also, such approaches will not be usable if the signal results from two elements that overlap. There are numerous examples where the peaks will be at different energies between two chemical states, e.g., see Figure 4.
More advanced procedures can be used to obtain quantitative AES information and some of them are available in commercial software. These include the use of linear least squares,118 principle component analysis,119 and Factor Analysis.120 The latter approach often has uncovered unexpected components or sputter effects in depth profiles. With these methods a much wider range of a spectrum is used and thus results based on better statistics should be obtained. However, much greater effort is required to use these approaches. In some cases improvements with the results are obtained when the effects due to primary and secondary electrons are considered. Also, matrix effects, back-scattering, and IMFP should be taken into account. The ability to have user-supplied standards that may more nearly represent the problem at hand reduces some of the most glaring problems in the use of any analytical procedure. The use of AES and XPS for quantitative purposes has been reviewed thoroughly elsewhere.121


Page 902
Images from either XPS or AES digital elemental maps and secondary electron micrographs can be processed further using a wide variety of available procedures. Many routines are included in system software, but specialized programs can be purchased that can extend this approach. As computer capability increases, even more sophisticated approaches will doubtless be possible. Various filters are used to enhance the quality of the images. The choice of the particular filter depends on the type of features in a given image and on operator choice. The use of color images with each element having a different color gives an easily visualized distribution picture. For example, this is useful to picture the distribution of a catalyst on a support or the wear area on a lubricated surface. However, in some cases the processed images can mislead an analyst, since other factors that contribute to a signal must be considered. This was shown in the work of Prutton, et al., in a study using Auger images of overlayers on various substrates.122 Different image-analysis approaches can yield inconsistent findings.123 Data from line scans can be treated in the same fashion as images. With some specimens, e.g., pattern samples with regular features, line scans will produce the same information in a much shorter period of time. With either approach weak signals will often be missed. Much of the original effort in image analysis came from the pictures obtained with the deep space probes.
There are a number of other factors that are important in the software that is available for the collection and further treatments of data in AES and XPS. Most advanced systems have programs that are easier to use than their predecessors. This removes the operator from the need to know all of the details about the program, and is useful if there are a number of occasional users. This has both good and bad points. This frees the operator from an extensive learning process just to get started. However, if there is some subtle operational or computational artifact that affects the data, it very easily could be missed. Also, the original computer codes usually are not provided. This prevents an individual from introducing errors into the operational procedures that could have disastrous effects. On the downside new methods of data collection and treatment are impossible to introduce and require waiting for updates from the instrument supplier. Also, errors in the data treatment programs cannot be uncovered and corrected.
The ability to transport the data from the original program usually is provided. There is the VAMAS standard format that is now available.124 This allows further treatment with other programs that may be used in a specific manner suitable for a given laboratory, and could include spreadsheets, word processor programs, special plotting devices, databases, and third party data reduction programs. Many laboratories may wish to have the capability to connect to a local area network. Such connections should be possible on a routine basis.


Page 903
V. Accessories
A. Ion Guns
Most surface analysis systems are purchased with an ion gun as an accessory; it has two main uses. It operates by striking the surface with energetic ions (usually from an inert gas with energies of a few hundred to a few thousand electron volts) in order to sputter, i.e., remove atoms from the surface. The first use is to clean a surface of the almost inevitable contamination layer present on a sample. Usually this can be done quickly, often within a few seconds for most specimens. The other use is to obtain a depth profile of a sample by either XPS or AES. This is useful to determine the thickness and composition of a layer that has been formed by some process, such as an oxide layer formed on a corrosion specimen or a sample from a deposition procedure. Another example is to study a material that has been implanted with highly energetic ions to change a material's physical or chemical properties. Also, it is possible to analyze the species that are removed from the surface. The most common method of analysis of the sputtered species is with a mass spectrometer; this technique is called secondary ion mass spectrometry (SIMS). This type of analysis capability is available on many XPS or AES systems, but much of the work with SIMS is done on instruments designed solely for this method of analysis. Further information about SIMS is available elsewhere.125,126
There are two main types of ion guns. One major design is based primarily on the Einsel lens approach, and has an inlet valve, ionization, acceleration, focusing, and deflection regions. The gas is admitted from a small reservoir with a variable leak valve. With these valves the amount of gas being admitted into the system can be finely adjusted. Some systems have variable leak valves that are thermally controlled, so that operator control for fine adjustments to the flow are not required. A heated filament boils off electrons that are attracted by a positive potential of about 70 V in an ionization chamber containing the sputtering gas. The positive ions that are created are accelerated to the desired sputtering energy by a potential placed on the ionization chamber with respect to ground. The ions then are focused by an Einsel lens. Most presently available ion guns have deflection plates that steer the beam after the ions have passed thorough the focussing region. It has been suggested that the sputtered area should be at least 10 times the area being analyzed.127 This is due to the fact that the ion beam, which is about 0.1–1 mm wide with a well designed ion gun, will have a Gaussian distribution. Thus, there will be edge effects, i.e., a depth gradient in the crater produced by the ion beam. The ideal case would be a flat-bottomed crater. If only a small area (about 1 mm2, typical in single spot


Page 904
AES analyses) is being studied, this would not present much of a problem. This assumes that the ion gun is focused on the same area that is being analyzed. However, since the area of analysis in XPS is almost always much larger, the sputter area will have to be correspondingly much greater. It is better to raster (scan) the ion beam rather than defocus it. With a defocused beam the edge effects of the crater will be larger. The same reasons apply if an AES analysis is performed by rastering the electron beam or if different locations on a sample are being studied simultaneously.
Most ion guns operate in a dynamic or differentially pumped mode, i.e., the source gas is continuously being admitted into the ionization source. In this method of operation the ionization chamber of the ion gun usually is pumped with a separate pump, most often a small turbomolecular pump. This allows the ion source to be at a higher pressure, e.g., a few orders of magnitude higher than that of the main analysis chamber which is being continuously pumped. There will be a pressure rise in the analysis chamber, but it usually is only about an order of magnitude. It should be pointed out that with a vacuum system that uses ion pumps, often there is residual sputtering gas even after the gas source is turned off. As noted before, this is due to the memory effect with ion pumps, and is more pronounced with inert gases.
Usually ion guns will operate with a current density of a few tens of mA/cm2. For many materials this current density results in a removal rate of 10 nm/min or more. In many instances this rate is too great. The sputter rate can be reduced by several means. The pressure in the ionization chamber can be reduced, or the ionization filament current can be lowered. Also, the sputtering rate can be reduced by rastering the ion beam over a larger area than is needed. The sputter rate also can be lessened by using ions with lower kinetic energy, i.e., a few hundred eV. Relative sputtering rates can be measured with standard materials, i.e., a known thickness of an oxide layer on Si or Ta,128 or with a standard sandwich material of Ni and Cr.129 It must be remembered that each material has its own sputtering rate.
Another ion gun design, called the dualplasmatron, has two ionization regions for the ion production. This type of gun can operate over a wide range of ion currents. This allows for very low to very high sputter rates. However, this type of ion gun is much more expensive than those of other designs. When sputtering to depths of more than about one mm, AES or XPS are not the usual methods used. For example, dynamic SIMS would be a better choice of technique in most instances.
Sputtering is a destructive process. Even the removal of surface contaminants often will alter the surface by disturbing surface crystallinity or changing the chemistry of the


Page 905
surface species. For example, the reduction of many metal oxides has been observed with sputtering.130,131 Also, different sputtering rates occur between elements, and in some cases with the same element in different oxidation states.132 These effects, along with such factors as topography and radiation enhanced diffusion can affect the depth resolution of profiles. Several approaches can be taken to reduce these problems, i.e., lowering the ion beam voltage and using a heavy sputtering gas. Other methods require changes in the sample manipulator or analysis chamber design, i.e., a glancing ion beam angle, the use of two ion guns striking the sample at different angles, or sample rotation. With this last procedure the specimen is slowly rotated (about 1 rpm) during sputtering. Under the best of conditions with some samples, depth resolution on the order of two or three atomic layers may be possible; further details are available elsewhere.133,134
B. Flood gun
Earlier the problem of sample charging in XPS was discussed. An electron flood gun often is employed to overcome charging. For use in charge compensation the voltage and current of the beam should be adjustable from above zero for both parameters. The production of electrons requires a potential of tens of volts for extraction purposes. This means that a deceleration lens is required for the low voltages needed for a flood gun and the beam is diffuse. There will be added complications with systems that have magnetic lenses.
C. Fracture Stage
For certain materials science studies a fracture stage is a useful accessory to obtain a fresh surface without sputter induced changes. This allows the bulk composition of a sample to be determined by surface analysis methods. With SAM for example, the composition of grain boundaries can be compared to that of the main crystallite. Also, such a fresh surface can be exposed to study the initial stages of a reaction with a reactive gas, e.g., oxygen or water. The material to be fractured is held in a special sample holder, and for most specimens is cooled well below room temperature with liquid nitrogen. The sample, often notched, is then fractured with an internal type hammer. The specimen holder is then transferred to the sample stage for subsequent investigations. Most samples require machining before being placed into the special fracture specimen holders. The fracture stage has to be mounted on its own vacuum flange.


Page 906
D. Special Auxiliary Chambers
As noted above many surface analysis systems use a load-lock for sample entry into the analysis chamber. More specialized systems can be used; these almost always are a custom designed feature. Glove boxes can be constructed around the load-lock for atmospheric sensitive materials. A temporary and inexpensive alternative, but with some performance degradation, is a portable glove bag. For certain materials preparation applications that require UHV, e.g., molecular beam epitaxy, a surface analysis system is attached to the other chamber. Another example of such a design is a high pressure reaction chamber for catalysis studies. Sample transport is accomplished with transfer arms with such systems. These complete systems can be very costly.
E. Energy Dispersive X-ray Analysis
Energy Dispersive X-ray Analysis (EDX) is a widely used technique to analyze materials with a SEM, and can be added to most SAMs. This method detects the X-rays produced as the result of the electron beam interactions with solid, i.e., the other deexcitation process besides Auger electron production. The X-rays are produced to a depth of about 1–3 mm and are observed with a lithium doped silicon detector. Depending on the design of the detector assembly, all of the elements from boron or sodium to uranium are observable. The minimum volume that can be analyzed is about 1 mm3, even though the electron beam may be much smaller. This is due to scattering of the primary beam and subsequent redistributed electrons that can create the detectable X-rays. In order to obtain the best use of this technique, the placement of an EDX in a SAM requires careful consideration with relationship of sample position and the incident electron beam. Further details about this technique are available.135
VI. Conclusions
The purchase of an XPS and/or AES spectrometer involves a high initial cost and many technical factors must be considered. All currently available instruments have strengths and weaknesses, so that any choice is going to involve some compromises. In the evaluation of surface analysis instruments, a demonstration test with a variety of samples of both current and possible future interest should be made. While in some laboratories an instrument will be analyzing only a certain type of specimen, the availability of surface analysis equipment often will generate interest and use beyond that originally


Page 907
intended. Therefore, flexibility should always be kept in mind with the evaluation of this type of instrumentation. Also, it is possible to use this instrument for analyses of material properties, e.g., bonding. The use of computers has increased the capabilities of surface analysis systems, and most likely this trend will continue. Still, judgment has to be exercised in the interpretation of experimental results.
Note added in proof: A different method has been developed to obtain both high spatial resolution and images in XPS, but little detailed information is available.98a The focused X-ray source has been designed so that the electron beam is rastered across the anode. This allows an image to be produced, and the spatial resolution is about 10 mm. The area of analysis can be identified in two ways. First, a television type display is used to identify the locations of interest while the sample is in the system loadlock, and the coordinates are stored in the system computer. Then, the specimen is transferred to the main vacuum chamber, and the sample is positioned for analysis. A second method can be employed also. A secondary electron image from the X-ray source is used to locate desired locations on the sample. The instrument also has a very unique configuration, but how adaptable the design is for a wide range of specimens is questionable. Also, the ability to modify the instrument appears to be very limited.
Acknowledgment.
The author would like to thank Prof. John Scireifels for his comments and thorough reading of this chapter.
References
1. Seah, M.P., and Briggs, D., in Practical Surface Analysis: Auger and Photoelectron Spectroscopy, 2nd ed., vol. 1. (Briggs, D., and Seah, M.P., Eds), p. 15, 1990, Wiley, New York.
2. Seah, M.P., Surf. Interface Anal., 1992, 19, 247, and references cited therein.
3. Powell, C.J., Surf. Interface Anal., 1992, 19, 237, and references cited therein.
4. Powell, C.J., and Shimizu, R., Surf. Interface Anal., 1993, 20, 322.
5. Seah, M.P., and Briggs, D., in Practical Surface Analysis: Auger and Photoelectron Spectroscopy, 2nd ed., vol. 1. (Briggs, D., and Seah, M.P., Eds), 1990, Wiley, New York.


Page 908
6. Rivière, J.C., Surface Analytical Techniques, 1990, Oxford University Press, New York.
7. Walls, J.M. (Ed.) Methods of Surface Analysis, 1989, Cambridge University Press, New Rochelle, New York.
8. Ferguson, I.F., Auger Microprobe Analysis, 1989, Adam Hilger, New York.
9. Barr, T.L., Moderen ESCA: The Principles and Practice of X-ray Photoelectron Spectroscopy, 1994, CRC Press, Boca Raton.
10. Powell, C.J., Surf. Sci., 1994, 299/300, 34.
10a. American Society for Testing and Materials, Surf. Interface Anal., 1991, 17, 951.
11. Hupfer, B., Schupp, H., Andrade, J.D., and Ringsdorf, H., J. Electron Spectrosc. Relat. Phenom., 1981, 23, 103.
12. Bain, C.D., and Whitesides, G.M., J. Phys. Chem., 1989, 93, 1670.
13. Clark, D.T., Abu-Shbak, M.M., and Brennan, W.J., J. Electron Spectrosc. Relat. Phenom., 1982, 28, 11.
14. Seah, M.P., and Dench, W., Surf. Interface Anal., 1979, 1, 2.
15. Berresheim, K., Fresenius Z. Anal. Chem., 1984, 319, 731.
16. Ashley, J.C., and Tung, C.J., Surf. Interface Anal., 1982, 4, 52.
17. Wagner, C.D., Davis, L.E., and Riggs, W.M., Surf. Interface Anal., 1980, 2, 53.
18. Powell, C.J., Surf. Interface Anal., 1985, 7, 256, 263.
19. Ebel, M.F., Ebel, H., Puchberger, C., and Svagera, R., J. Electron Spectrosc. Relat. Phenom., 1991, 57, 357.
20. Jablonski, A., Surf. Interface Anal., 1993, 20, 317.
21. (See Ref. 10.)
22. Werner, W.S.M., J. Electron Spectrosc. Relat. Phenom., 1992, 59, 275.
23. Powell, C.J., Surf. Sci., 1994, 299/300, 34.
24. Sasaki, T.A., and Baba, Y., Phys; Rev. B, 1985, 331, 791.
25. Fujimori, A., and Schlapbach, L., J. Phys. C, 1984, 17, 341.
26. Moulder, J.F., Stickle, W.F., Sobol, P.E., and Bomben, K.D., Handbook of X-ray Photoelectron Spectroscopy, 1992, Physical Electronics, Eden Prairie, MN.


Page 909
27. For more information, contact the Office of Standard Reference Data, National Institute of Standards and Technology, Gaithersburg, MD 20899
28. McIntyre, N.S., and Zetaruk, D.G., Anal. Chem., 1977, 49, 1521.
29. Turner, N.H., Murday, J.S., and Ramaker, D.E., Anal. Chem., 1980, 52, 84.
30. Larrson, S., Chem. Phys. Lett., 1976, 40, 362.
31. Anthony, M.T., and Seah, M.P., Surf. Interface Anal., 1984, 6, 95, 107; Seah, M.P., Surf. Interface Anal., 1989, 14, 488.
32. Ohtsubo, T., Hirokawa, K., Fukuda, Y., Oh-Hashi, Y., Usuk, N., Gennai, N., Ishida,. H., Yoshida, S., Sekimoto, Y., and Suzuki, K., Trans. Iron Steel Instit., Japan 1987, 27, 164.
33. Seah, M.P., J. Vac. Sci. Technol. A, 1985, 3, 1330.
34. Desjonqueres, M.C., Sebilleau, D., Treglia, G., Spanjaard, D., Guillot, C., Chauveau, D., and Lecante, J., Scanning Microsc., 1987, 1(4), 1557.
35. Egelhoff, W., Jr., Surf. Sci. Rev., 1987, 6, 257.
36. Fadley, C.S., in Electron Spectroscopy: Theory, Techniques and Applications, (Brundle, C.R., and Baker, A.D., Eds.), Academic, New York, 1978; Chapter 1.
37. Turner, N.H., in Investigations of Surface and Interfaces-Part B (Rossiter, B.W., and Batzold, R.C., Eds), Physical Methods of Chemistry series, 2nd edition, Vol. IXB, Wiley, New York, 1993, pp 159–166.
38. Barr, T.L., J. Vac, Sci, Technol,. A, 1989, 7, 1677.
39. Beamson, G., Bunn, A., and Briggs, D., Surf. Interface. Anal. 1991, 17, 105.
40. Basti, Z., Vacuum, 1986, 36, 447.
41. Kohiki, S., Appl. Surf. Sci. 1986, 25, 81.
42. Swift, P., Surf. Interface Anal., 1982, 4, 47.
42a. S. Kohiki, T. Ohmuraa, and K. Kusoa, J. Electron Spectrosc. Relat. Phenom. 1983, 28, 229; 1983, 31, 85.
43. Bryson, C.E., Surf. Sci., 1987, 189/190, 50.
44. Cros, A., J. Electron Spectrosc. Relat. Phenom., 1992, 59, 1.
45. Copperthwaite, R.G., Surf. Interface Anal., 1980, 2, 17.
46. Wagner, C.D., and Joshi, A., J. Electron Spectrosc. Relat. Phenom., 1988, 47, 283.


Page 910
47. Ramaker, D.E., Turner, N.H., Murday, J.S., Toth, L.E., Osofsky, M., and Hutson, F.L., Phys. Rev. B. 1987, 36, 5672.
48. Gardella, J.A., Jr., Ferguson, S.A., and Chin, R.L., Appl. Spectrosc., 1986, 40, 224.
49. Thomas, S., and Sherwood, P.M.A., Anal. Chem., 1992, 64, 2488; Sherwood, P.M.A., Anal. Chim. Acta 1993, 283, 52.
50. Dowben, P.A., in Surface Segregation Phenomena (Dowben, P.A., and Miller, A.A., Eds) CRC Press, Boca Raton, 1990, pp 145–168.
51. Ramaker, D.E., Crit. Rev. Solid State Mater. Sci., 1991, 17, 211; Phys. Ser., 1992, T41, 77.
52. Cini, M., Phys. Ser., 1992, T41, 59.
53. Childs, K.D., Carlson, B.A., La Vanier, L.A., Moulder, J.F., Paul, D.F., Sickle, W.F., and Watson, D.G., Handbook of Auger Electron Spectroscopy, 3rd ed., Physical Electronics, Inc., Eden Prairie, MN, 1995.
54. Sekine, T., Nagasawa, Y., Kudoh, M., Saka, Y., Parks, A.S., Geller, J.D., Mogami, A., and Hirata, K., Handbook of Auger Electron Spectroscopy, JEOL, Ltd., Yokyo, 1982.
55. Wagner, C.D., Six, H.A., Jansen, W.T., and Taylor, J.A., Appl. Surf. Sci., 1981, 9, 203.
56. Reference 8, pp 52–54; 318–319.
57. Hofmann, S., J. Electron Spectrosc. Relat. Phenom., 1992, 59, 15.
58. Röll, R., Appl. Surf. Sci., 1980, 5, 388.
59. Pantano, C.G., and Madey, T.E., Appl. Surf. Sci., 1981, 7, 115.
60. Roth, A., Vacuum Technology (3rd ed.) 1990, North Holland, New York.
61. Koel, B.E., and White, J.M., J. Electron Spectrosc. Relat. Phenom., 1981, 22, 237.
62. Schweppe, J., Deslattes, R.D., Mooney, T., and Powell, C.J., J. Electron Spectrosc. Relat. Phenom., 1994, 67, 463.
63. Ganschow, O., and Steffens, P., J. Vac. Sci. Technol., 1982, 21, 845.
64. Hawn, D.D., Rev. Sci. Instrum., 1983, 54, 767.
65. Rivière, J.C., in Practical Surface Analysis (Vol. 1, 2nd ed.) Auger and Photoelectron Spectroscopy (Briggs, D., and Seah, M.P., Eds), 1990, Wiley, New York; p. 52.


Page 911
66. Clark, D.T., ACS Symp. Ser., 1981, 162, 255.
67. Fitzpatrick, P.F., Luckham, P.F., Eriksen, S., and Hammond, K., J. Colloid Interface Sci., 1992, 149, 1.
68. Klauber, C., Surf. Interface Anal., 1993, 20, 703.
69. Yates, K., and West, R.H., Surf. Interface Anal., 1983, 5, 133.
70. Beamson, G., Clark, D.T., Kendrick, J., and Briggs, D., J. Electron Spectrosc. Relat. Phenom., 1991, 57, 79; High-Resolution XPS Spectra of Polymers, Kratos Analytical, Manchester, UK, 1992.
71. Chaney, R., Surf. Interface Anal., 1987, 10, 36.
72. Gelius, U., Wannber, B., Baltzer, F.H., Carlsson, G., Johansson, C.-G., Larsson, J., Munger, P., and Begerfors, G., J. Electron Spectrosc. Relat. Phenom., 1990, 52, 747.
73. Wagner, C.D., J. Electron Spectrosc. Relat. Phenom., 1980, 18, 345.
74. Castle, J.E., and West, R.H., J. Electron Spectrosc. Relat. Phenom., 1980, 18, 355.
75. Koning, M.F., and Grant, J.T., J. Electron Spectrosc. Relat. Phenom., 1984, 33, 9; 1986, 36, 213.
76. Wertheim, G.K., J. Electron Spectrosc. Relat. Phenom., 1975, 6, 239.
77. Valeri, S., Surf. Sci. Rept., 1993, 17, 85.
78. Goldstein, J.I., Roming, A.D., Jr., Newbury, D.E., Lyman, C.E., Echlin, P., Fiori, C., Joy, D.C., Lifshin, E., Scanning Electron Microscopy and X-ray Analysis, 2nd ed., Plenum, New York, 1992, Chapter 2.
79. Hembree, G.G., and Venables, J.A., Ultramicroscopy, 1992, 47, 109.
80. Olson, R.R., LaVanier, L.A., and Narum, D.H., Appl. Surf. Sci., 1993, 70/71, L266.
81. Sickafus, E,N,. and Bonzel, H.P., in Progress in Surface and Membrane Science, (Danielli, J.F., Rosenberg, M.D., and Cadenhead, D.A., Eds) 1971, Vol. 4, Academic, New York; pp 164–167.
82. Sickafus, E.N., and Holloway, P.H., Surf. Sci., 1975, 51, 131.
83. Palmberg, P.W., J. Vac. Sci. Technol., 1975, 12, 379.
84. Knapp, J.A., Lapeyre, G.J., Smith, N.V., and Traum, M.M., Rev. Sci. Instrum., 1982, 53, 781.
85. Reference 6, pp 29–31.


Page 912
86. Lampton, M., and Carlson, C.W., Rev. Sci. Instrum., 1979, 50, 1093.
87. Lampton, M., Sci. Am., 1981, 245(5), 62.
88. Seah, M.P., and Smith, G.C., Surface Interface Anal. 1991, 17. 855.
89. Seah, M.P., J. Electron Spectrosc. Relat. Phenom., 1992, 58, 345.
90. Seah, M.P., and Smith, G.C., J. Electron Spectrosc. Relat. Phenom., 1990, 15, 701.
91. Seah, M.P., Surf. Interface Anal., 1993, 20, 865, 876.
92. (See Ref. 10.)
93. Smith, G.C., and Seah, M.P., J. Electron Spectrosc. Relat. Phenom., 1987, 42, 359.
94. Seah, M.P., and Smith, G.C., Surf. Interface Anal., 1988, 11, 361.
95. Coxon, P., Krizek, J., Humpherson, M., and Wardell, I.R.M., J. Electron Spectrosc. Relat. Phenom., 1990, 52, 821.
96. Forsyth, N.M., and Coxon, P., Fresenius Z. Anal. Chem., 1993, 346, 2218.
97. Glezos, N.M., and Nassiopoulos, A.G., Surf. Sci., 1991, 254, 309.
98. El Gomati, M.M., Prutton, M., Lamb, B., and Tuppen, C.G., Surf. Interface Anal., 1988, 11, 251.
98a. Burkstrand, J., R&D Magazine, 1995 (Feb.), 48.
99. Powell, C.J., Erikson, N.E., and Madey, T.E., J. Electron Spectrosc. Relat. Phenom., 1979, 17, 361.
100. Malmstadt, H.V., Enke, C.G., and Crouch, S.R., Electronics and Instrumentation for Scientists and Engineers, Benjamin/Cummings, Menlo Park, CA, 1981, p.133.
101. Savitzky, A., and Golay, M.J.E., Anal. Chem., 1964, 36, 1627.
102. Steiner, J., Termonia, Y., and Deltour, J., Anal. Chem., 1972, 44, 1907.
103. Horlick, G., Anal. Chem., 1972, 14, 943.
104. Seah, M.P., and Dench, W.A., J. Electron Spectrosc. Relat. Phenom., 1989, 48, 43.
105. Plyakis, K., and Sacher, E., Appl. Surf. Sci., 1992, 55, 159; 1993, 63, 361.
106. Seah, M.P., and Cumpson, P., Appl. Surf. Sci., 1992, 62, 195.


Page 913
107. Procter, A., and Sherwood, P.M.A., Anal. Chem., 1982, 54, 13.
108. Seah, M.P., Anthony, M.T., and Dench, W.A., J. Phys. E, 1983, 16, 848.
109. Wagner, C.D., Davis, L.E., Zeller, M.V., Taylor, J.A., Raymond, R.H., and Gale, L.E., Surf. Interface Anal., 1981, 3, 211.
110. Shirley, D.A., Phys. Rev. B, 1972, 5, 4709.
111. Tougaard, S., J. Electron Spectrosc. Relat. Phenom., 1990, 52, 243.
112. Scofield, J. Electron Spectrosc. Relat. Phenom., 1976, 8, 129.
113. Szajman, J., Jenkin, J.C., Leckey, R.C.G., and Liesengang, J., J. Electron Spectrosc. Relat. Phenom., 1981, 19, 393.
114. Yeh, J.J., and Lindau, I., Atom. Data Nucl. Data Tables, 1985, 32, 1.
115. Tougaard, S., and Jansson, C., Surf. Interface Anal., 1992, 19, 171.
116. Doniach, S., and Sunjic, M., J. Phys., C, 1970, 3, 285.
117. Reilman, R.F., Msezane, A., and Manson, S.T., J. Electron Spectrosc. Relat. Phenom., 1976, 8, 389.
118. Stickle, W.F., and Sobol, P.E., Surf. Interface Anal., 1992, 19, 165.
119. Turner, N.H., Wandass, J.H., and Hutson, F.L., J. Vac. Sci. Technol., A, 1990, 8, 4033, and references cited therein.
120. Gaarenstroom, S.W., Appl. Surf. Anal., 1981, 7, 7.
121. Powell, C.J., and Seah, M.P., J. Vac. Sci. Technol. A, 1990, 8, 735.
122. Barkshire, L.R., Walton, J.M., and Prutton, M., Surf. Interface Anal., 1993, 20, 583.
123. Böhmig, S.D., Beilschmidt., H., and Reichi, R.M., Fresenius Z. Anal. Chem., 1993, 346, 223.
124. Dench, W.A., Hazell, L.B., Seah, M.P., and the VAMAS Community, Surf. Interface Anal, 1988, 13, 63.
125. (Reference 7, Chapters 6 and 7.)
126. Practical Surface Analysis (Vol.2, 2nd ed.); Ion and Neutral Spectroscopy, (Briggs, D., and Seah, M.P., Eds) Wiley, New York, 1992.
127. Yates, K., and West, R.H., Surf. Interface Anal., 1983, 5, 217.
128. Hunt, C.P., Anthony, M.T., and Seah, M.P., Surf. Interface Anal., 1984, 6, 92.


Page 914
129. Fine, J., and Navinsek, B., Surf. Interface Anal., 1988, 11, 1988.
130. Kim, K.S., Baitinger, W.E., Amy, J.W., and Winograd, N., J. Electron Spectrosc. Relat. Phenom., 1974, 5, 351.
131. Mitchell, D.F., Sproule, G.I., and Graham, M.J., Surf. Interface Anal. 1990, 15, 487.
132. Anderson, H.H., in Sputtering by Particle Bombardment I, (Behrisch, R., Ed.) Springer-Verlag, New York, 1981, p. 72.
133. Hofmann, S., Appl. Surf. Sci., 1993, 70/71, 9.
134. Zalar, A., and Hofmann, S., Appl. Surf. Sci., 1993, 68, 361.
135. J.I. Goldstein, A.D. Roming, Jr., D.E. Newbury, C.E. Lyman, P. Echlin, C. Fiori, D.C. Joy, E. Lifshin, “Scanning Electron Microscopy and X-ray Analysis,” 2nd Edition, Plenum Press, New York, Chapters 5–9, 1992.


Page 915
16
Mass Spectrometry
Galen W. Ewing /
Las Vegas, New Mexico
Introduction
The mass spectrometer is an instrument that will sort and measure ionized molecules (gaseous ions) according to their mass-to-charge ratios, m/z. As is true of many instrumental methods, mass spectrometry was first developed by physicists. They were interested in exploring the interaction of charged particles with electric and magnetic fields and only later was it realized that such information might be useful to chemists. This chapter will concern itself primarily with applications to organic and biochemistry. Those interested in inorganic mass spectrometry are referred to a recent review.1
Fragmentation
To show possible chemical applications, let us consider the results obtained with a diketopiperazine derivative (molecular weight, 197). Figure 1 presents the mass spectra taken under two conditions. The upper spectrum, marked “EI” (for Electron Impact), was obtained by bombarding the sample (within the evacuated instrument) by a stream of electrons. The electrons must have sufficient kinetic energy to break covalent bonds in the sample, forming a variety of fragments. Many of these fragments will carry electric charges, either negative, corresponding to the addition of one or more electrons, or


Page 916
Figure 1.
Mass spectra of a derivative of diketopiperazine, by EI ionization
(top) and by CI (bottom), with methane as reagent gas. Note the
great sensitivity of the (M + H)+ peak, designated “QM+” for
“quasi-molecular ion.” The peak at 225 amu represents the
addition of C2H5+ thus verifying that the molecular ion must
be 196. (Courtesy of Finnigan Corporation)
positive, the result of knocking electrons out of the neutral molecule. The mass spectrometer is provided with electrostatic fields capable of accelerating charged particles (i.e., gaseous ions) of specified charge sign, usually positive, so that neutral fragments and ions of the opposite sign are ignored.
The ions usually have unit charge, (z is unity) i.e., a single electron is removed from or added to a neutral atom or molecular fragment, so that sorting by the m/z ratio is equivalent to sorting by mass. Sometimes, however, a singly charged ion can be further ionized to form a species with two or more unit charges. The mass number, m/z, is usually specified in terms of atomic mass units (amu), sometimes called daltons (Da).


Page 917
The spectrometer focuses all ions of a given mass-to-charge ratio (m/z), each shown in the figure as a vertical line with its height proportional to the relative quantity of the particular species. The largest ion in this EI spectrum falls at 196 on the m/z scale, one unit less than the molecular weight. This is designated the molecular ion, M+, resulting from a single hydrogen atom being torn loose. Several other ions shown can be tentatively identified; for example, it is not unreasonable that the side chain might be pulled away as C3H7, but actually that combination is unstable, changing to C3H6+ (m/z = 42) leaving the parent molecular fragment at 196-42 = 154 which is marked in the figure. Clearly such information can be exceedingly useful in elucidating chemical structures. We will return later to discuss the second spectrum in the figure.
The Anatomy of the Mass Spectrometer
There are two general classes of instruments included under the heading of mass spectrometers. The first consists of instruments that are capable of separating gas-phase ions according to the ratio of mass to charge. The second class of mass spectrometers detect the presence of ions of selected m/z ratio by a resonance technique, without actually separating them.
For many decades, up into the 1970s, mass spectrometers were primarily stand-alone instruments. Samples were inserted manually, and mass spectra were printed out on a high-speed strip-chart recorder. Then it became evident that the introduction of gaseous samples could be expedited by a direct connection with a gas chromatograph. This concept, that the mass spectrometer could be considered as an integral part of an over-all system, led to an immediate increase in the popularity of the mass spectrometer among analytical chemists.
Much research and development work was necessary (and is still in progress) devoted to optimizing the interfaces between various types of chromatographs (gas, liquid, and supercritical fluid) on the one hand, and the mass spectrometer on the other. At the same time much effort was directed toward improving the spectrometer itself, making it more convenient to use, increasing its resolution, and providing computer control. The resulting growth has been so impressive that the extended mass spectrometer has become one of the most widely used major analytical tools that we have.
Figure 2 indicates the sequence of internal components that every mass spectrometer must possess. We will take up each in turn.


Page 918
Figure 2.
Block diagram of a typical mass
spectrometer. All segments are under
computer control.
Sample Input Systems
Gas Expansion
One of the earliest methods of sample introduction to be developed is applicable both to gases and to liquids that have sufficiently high vapor pressure. The sample is allowed to expand into a previously evacuated, heated vessel of one or two liters volume, then the resulting attenuated gas is admitted to the ionization chamber through a “leak,” typically one or more pin-point orifices in a gold foil sealed across the inlet tube. A dynamic equilibrium quickly establishes itself, with equal amounts of sample admitted through the leak and removed by the vacuum pumps, so that the pressure in the ionization source is held at the optimum level, 10-6 to 10-7 torr.
Direct Insertion Probe
High-boiling liquids and solids with sufficiently high vapor pressure can be injected directly into the ion source of the mass spectrometer by means of a heated probe (Figure 3). The sample is placed in a short section of fine glass capillary, closed at one end like a miniature test-tube, that fits into a cavity at the tip of the probe. After the probe is inserted through a vacuum lock, heat is applied electrically, evaporating enough of the sample to provide a mass spectrum.
Gas Chromatography
A much improved method of admitting gases is through a dedicated gas chromatograph, (GC), and many firms offer integrated instruments for this purpose. This combination, commonly known as GC/MS, provides an exceptionally germinal analytical


Page 919
Figure 3.
Schematic diagram of a typical probe for
inserting solid samples into a mass
spectrometer. The black dot at the center
shows where the electron beam impinges on
the sample. When the solids probe is not
needed, it can be withdrawn, the cut-off value
closed and the stopcock opened to admit
samples from other sources.
tool, as it permits simultaneous observation of chromatographic retention times and mass-spectral identification. In the usual mode, the GC isolates a nearly pure fraction of the sample, corresponding to an isolated peak on the chromatogram. The MS then identifies it.
The chief difficulty in the marriage of these two major instrument types lies in the carrier gas (often helium) that is required in GC. If allowed to flow directly into the mass spectrometer, the excess helium would interfere with the ionization process, and would easily overwhelm the capacity of the vacuum pumping system.
The bulk of the helium can be removed from the gas flow by use of a device that depends on the greater rate of diffusion of helium compared to the higher molecular weight sample components. The situation is not as critical with capillary GC columns, because the flow of helium is less. Many mass spectrometers have provision for measuring the sum of all ions present (the total ion current). This feature can be used as a universal GC detector showing the intensity of the ion beam prior to its dispersion by mass number. Indeed, it is a moot point whether the GC should be called a special type of inlet system for the MS, or whether the MS should be considered a glorified GC detector. Actually the combined GC/MS is a much more powerful analytical tool than could be predicted from the characteristics of the two parts taken individually.
An interesting variant on GC/MS has been reported in a series of papers by Abramson and his coworkers.2 They developed a technique that they call Gas Chromatography/Chemical Reaction Interface/Mass Spectrometry (GC/CRI/MS). As applied to the determination of chlorine in organic compounds, an aqueous solution of the sample is combined with SO2 as a reagent gas. The mixture eluting from the GC column is


Page 920
introduced into a reaction chamber perfused with a microwave plasma. The plasma is sufficiently energetic to decompose all compounds present including effluents of the column and the molecules of the reagent gas. The simple compounds resulting react rapidly forming various simple products, usually diatomic compounds. Any chlorine atoms present are converted to HCl, both H35Cl and H37Cl, m/z = 36 and 38, respectively present in the 1:3 ratio expected from the natural abundances of the chlorine isotopes. A portion of the product mixture is examined in a mass spectrometer. The height of the resultant peak is a direct measure of the amount of chlorine in the sample. To check the procedure, the authors used known concentrations of diazepam, C16H13ClN2O, and several of its metabolites. The detection limit for diazepam was found to be 50 pg with a signal-to-noise ratio >3, and a linear dynamic range of at least 4 orders of magnitude.
Liquid Chromatography
Interfacing the eluant from a liquid chromatograph to a mass spectrometer (LC/MS) is more difficult than for GC.3 A number of devices have been proposed to eliminate the carrier liquid before the vaporization of sample constituents, but these are mostly obsolete. A better method of introducing the LC eluate into the mass spectrometer, applicable with readily volatile liquids, is to bleed the chromatography column directly into the spectrometer through a capillary with a pin-hole orifice. This gives good results with such low-viscosity solvents as water, methanol and acetonitrile.
Supercritical Fluid Chromatography (SFC/MS)
This field, which originated in the late 1960s as an offspring of LC/MS,4,5 has greatly expanded in the years since. Most of the material in the following paragraphs is abstracted from a comprehensive review that appeared in 1995.6 This review should be required reading for anyone considering entry into this field. Chapter 24 of this Handbook presents a general survey of supercritical fluid chromatography, but without specifically addressing the mass-spectrometer connections…
The practical differences between SFC and LC include not only the restrictions of pressure and temperature imposed by the critical limits of the fluid, but also other physical properties. Thus the low viscosity of supercritical CO2 (the most widely used fluid) permits the use of longer packed chromatographic columns without causing excessive pressure drop. Open tubular columns can also be used to advantage. Injection of samples is essentially the same as for LC.


Page 921
The mass spectrometers commonly used with SFC are either quadrupoles or Fourier-transform (FT/MS) instruments. The range of masses up to about 4000 amu is adequate for many applications. Differential pumping is highly desirable. Interfacing between the chromatographic column and the spectrometer can often be direct, but in some cases a splitting technique may be required. The splitter can be located either before or after depressurization.
Ionization Sources
Electron Impact
The most prevalent method for converting neutral molecular species into ions, as mentioned briefly above, involves a stream of electrons impinging on the sample. Figure 4 shows a cross-sectional diagram of a typical ion source. The central stainless-steel block is about 3 cm in diameter. The sample is introduced through a small orifice in the bottom. Most of the molecules shoot straight into the actual ionization chamber where they encounter a beam of energetic electrons. If the potentials are set to accelerate positive ions, the two repellors (marked Rep 1 and Rep 2) are given positive potentials nominally at the same value but individually adjustable to allow correction for slight asymmetry in manufacture. Positive ions are accelerated by the combined fields of the repellors and the
Figure 4.
Cross section of an electron impact ion source. The filament
and snode define the electron beam. The ions are formed in the
space just above the two repellors. A positive charge on the
repellors, together with a negative potential on the focus
electrodes, cause positive ions to be accelerated upward in the
diagram.


Page 922
negatively-charged accelerator electrode. They eventually pass through the exit orifice into the mass analyzer unit. Any negative ions that may form are caught by the opposed fields and impinge upon the repellors where they are lost.
This electron impact process forms ions of both signs by removing or adding one or more electrons to the fragments resulting from the impact. The following reactions are examples of processes that may take place under these circumstances.
Chemical Ionization
A modification that usually gives rise to simpler, more easily interpreted, mass spectra, requires the addition of a low molecular weight reagent gas, such as methane, ammonia, or nitric oxide. The concentration of reagent must be large compared to that of the analytes. The mixture is subjected to electron bombardment, but because of the relative quantities, electrons are much more likely to hit molecules of reagent than of analyte. This gives rise to a series of reactions such as the following, where the reagent is methane:
In the last step, R-CH3 represents a sample molecule. The product ion, R-CH4+, can be symbolized as (M + H)+ where M stands for the original molecule. Studies have shown that the species CH5+ and C2H5+ together make up nearly 90 percent of all the ions present in the system when methane is the reagent.
Now let us return to the spectra with which the chapter was opened, Figure 1, showing the comparison between the EI and CI spectra of the same compound. For the CI spectrum, the reagent was methane. Note the great sensitivity of the (M + H)+ ion in the


Page 923
CI spectrum, the peak designated as QM+ (for “quasi-molecular” ion). The peak at 225 amu represents the addition of C2H5+, and serves to verify that the molecular ion must be 196. It is evident that the CI spectrum is cleaner than the EI version, making it easier to determine the molecular weight. On the other hand, much information is lost about the formation of fragments and hence the relative strengths of various bonds in the molecule.
Electrospray Techniques (ES)
When a stream of liquid is forced through a fine metal capillary biased at a few thousand volts above ground, the liquid becomes dispersed into an extremely fine spray of positively charged droplets. This spray can be used very effectively as a sample introduction method for the mass spectrometer. Figure 5 shows schematically one source unit for this purpose. The syringe drives the liquid through a steel capillary (typically 0.1 mm inside diameter, 1 or 2 cm in length) with a flow of a few microliters per minute. The spray tip is about 10 mm from the front plate, and offset from the input orifice by a few millimeters. A significant fraction of the spray droplets enter through the orifice. Argon gas flowing through the space between the front and sampling plates (about 0.2 1/min) has the effect of breaking up clusters of ions such as Na(MeOH)+. The skimmer acts as a momentum filter; heavier particles, having greater momentum than light ones, tend to continue in straight lines, to the extractor and the port leading to the detector. This permits pumping of the region surounding the sampling plate without effectng the actual input to the mass spectrometer.
Figure 5.
ES/MS interface and voltage biasing arrangement; the
voltages shown as batteries are actually supplied from
a conventional electronic power supply. (After Ref. 7,
with permission)


Page 924
The sample to be dispersed by the electrospray atomizer is buffered with ammonium acetate or similar conducting salts to linearize the electrostatic fields. A result is that the ammonium ions act as the reagent in a chemical ionization source. Hence the mass spectra produced show the characteristics of CI spectra, with less fragmentation and easier interpretation compared with traditional mass spectra.
Thus electrospray/MS is a very powerful tool for the determination of the molecular weight of samples or fragments, including large organic molecules such as proteins. It has also been shown to be very useful as a technique for elemental analysis.7 Figure 6 is an example, showing the separation of the alkali metals. The composite sample consisted of 10-4 molar solutions of metal chlorides or other salts dissolved in methanol. In addition to the sharp peaks corresponding to the free metal ions, small amounts of various compound ions containing methanol or water can be seen. The authors found it easy to resolve isotopes of many transition metals, an example being shown in Figure 7.
A related method, called ion-spray (IS), is also useful as an approach to the use of HPLC as an input stage to a mass spectrometer.8 The flow of liquid is forced through a charged capillary, just as in electrospray, and is assisted by a flow of nitrogen gas admitted through a slightly larger concentric capillary. The turbulent flow of the nitrogen itself has the effect of producing a positive charge on the fine droplets composing the mist. Almost instantaneous evaporation of the solvent reduces the droplets to simple positive ions. This process can form ions without the need of a high voltage, but the number of ions produced is greater with the voltage present.
Figure 6.
ES mass spectrum for a 10-4 M methanolic solution of the alkali metal
ions. (From Ref. 7, with permission)


Page 925
Figure 7.
A multielement ES mass spectrum of Cr, Mn, Fe, Co, Cu, and
Ni (10-4 M) and V and Zn (10-3 M) in methanol. (From Ref. 7, with
permission)
To compare ES and IS, it was found in a typical case (10-5 M cocaine·HCl in methanol), that the intensity of the cation peak increased about sevenfold in changing from ES to IS, both at a potential of 3 kV.8
Glow Discharge
The imposition of a potential of several hundred volts across a pair of metal electrodes immersed in an inert gas at 0.1–10 torr produces a current of a few milliamperes accompanied by a diffuse glow of characteristic color (blue for argon).9 In the discharge plasma, electrons are stripped off from many argon atoms leaving positively charged ions. These ions are accelerated by the electric field and strike the negative electrode (the cathode) with sufficient energy to remove atoms of the cathode material, a process known as sputtering. Many of these atoms, now in the gaseous state, become ionized as the result of impact with free electrons in the plasma.
To serve as an ion source for a mass spectrometer, the metal cations are extracted from the plasma by a negatively charged electrode provided with a small orifice through which a stream of ions will be conducted into the body of the spectrometer. Figure 8 shows schematically the construction of the glow-discharge ion source.10 It is seen that this effectively combines into one unit the functions of a sample source and an ionizer.
Glow-discharge mass spectrometry (GD/MS) is an especially useful technique for the quantitative analysis of metals, and a number of instruments for this purpose are commercially available. Figure 9 is a glow-discharge mass spectrum10 of a sample of


Page 926
Figure 8.
A glow-discharge ion source (schematic).
(After Ref. 9, with permission)
Figure 9.
Glow-discharge mass spectrum of a
sample of brass, showing the several
isotopes of copper and zinc. The lines at
m/z = 40 and 41 correspond to Ar+ and
ArH+ ions, and that at 80 shows the presence of
the Ar2+ ion. (From Ref. 11, with permission)
brass, showing the many isotopes of both copper and zinc. It was prepared with a radio-frequency glow discharge source combined with an FT/ICR spectrometer.
Inductively Coupled Plasma
The inductively coupled plasma (ICP), is best known as a source of radiation for emission spectroscopy, but it can also be useful as a source of metallic ions for examination in a mass spectrometer. The torch that generates the plasma is shown in Figure 10.


Page 927
Figure 10.
Schematic cross section of an ICP torch.
The sample, ionized by an auxiliary spark (not shown) is swept into the torch with a stream of argon. The external induction coil, energized at a radio-frequency, produces a heavy current circulating in the plasma. This raises the temperature to some 10,000 K, far above the softening point of glass or vitreous silica, so that cooling is essential. A stream of argon, forced through the annular space shown, keeps the walls relatively cool. The large plume of glowing plasma extends beyond the torch as shown. It emits visible and ultraviolet radiation that could be analyzed with a spectrophotometer, while the bulk of the positive ions proceeding in-line with the torch can be observed with a mass spectrometer.
The torch is usually mounted horizontally, pointing toward the entrance of the mass spectrometer. The plasma encounters a cone with a small orifice at its tip, that deflects away most of the hot plasma. The gas that enters expands into an evacuated region (about 1 torr). The central portion passes through the apex port of a second cone, the skimmer, into the high vacuum of the spectrometer.
The ICP is highly efficient in forming singly charged positive ions (M+) from all metal atoms and some nonmetallic ones, and this of course is just what the mass spectrometer requires. Some background ions can be expected to appear in the mass spectrum. These may include ions formed from solvent (e.g., H2O+, ClO+ from HClO4, SO+ from H2SO4) and from argon (Ar+, ArH+, ArO+) among others. These may occasionally interfere with the determination of certain metal isotopes, but generally can be subtracted out by means of a blank run.
The ICP/MS technique is one of the best methods available for general elemental analysis.
Desorption Ionization
The ion sources described above require a gas-phase sample. Solid samples can be introduced by means of a probe, but must be evaporated or pyrolyzed prior to ionization.


Page 928
Most large molecules, however, do not have sufficient thermal stability to enter the vapor phase without decomposition, so it is desirable to have an ionization process that will operate directly on solid samples. Such a source is available through the technique known as desorption ionization (DI). The sample is adsorbed onto a solid support, such as silver, where it is subjected to bombardment by a beam of energetic particles or photons. The energy of the projectile particles is utilized partly in removing the sample molecules from the surface, and partly in ionizing them. Several versions of desorption are in use, varying mostly in the type of primary beam involved; several will be described briefly.
Laser Desorption
One of the most widely used desorption techniques involves the use of the beam from a laser to provide the energy necessary to remove and ionize molecules of the sample; Figure 11 shows an example. As originally employed, this method was limited to molecules with atomic weight not over a few thousand. However, it has been found that the range can be extended up to hundreds of thousands, by the addition of a solid or liquid matrix consisting of a film of relatively small molecules, a technique called MALDI, for Matrix-Assisted Laser Desorption Ionization. The matrix is thought to act by removing excess heat beyond that needed for desorption. Note the relatively low noise background and the lack of fragmentation which make MALDI one of the most favorable methods of studying these large molecules.
Secondary Ion Mass Spectrometry (SIMS)
One of the best established desorption-ionization methods is secondary ion mass spectroscopy. The excitation beam consists of a stream of ions with kinetic energy in the
Figure 11.
Laser-desorption ionization mass spectrum of a
mouse monoclonal antibody (molecular weight,
149,190 ± 69 Da). Taken with a TOF reflectron
analyzer. (From Ref. 24, with permission)


Page 929
kilo-electron-volt (keV) range, produced in a specially designed ion gun. Commonly used ions include Ar+, Cs+, and O2+. The beam of ions strikes the sample, causing the formation of secondary ions, which can be of either sign. Figure 11 includes examples of each of spectra, formed by rach of these mechanisma.14 The upper curve was made under the conventional procedures whereby the product ions are extracted continuously as they are formed. The lower curve shows the effect of pulsmg the extraction electrode by a time delay of about 280 ns. This delay gives all the extracted ions the same initial kinetic energy so that the resulting spectrum is well focused.13
The process can follow several mechanisms: (1) a sample molecule, M, can attach itself, by a process known as cationization, to a charged atom of the substrate metal, such as silver, to give an organo-metallic species (M + Ag)+; (2) the molecule of M can itself ionize by electron transfer to give the radical ions M•++ or M•-; (3) ions originating from inorganic salts can be ejected from the sample by direct transfer of momentum from the primary ions, giving combined ions such as (M + Na)+. SIMS has the ability to detect all elements, including hydrogen.
A difficulty arises if the sample and its support are not electrically conducting. The intense bombardment with positive ions will cause a positive electrostatic charge to build up that will interfere with proper focusing. This can be eliminated by flooding the sample with low-energy electrons from an electron gun.
The sample is usually dissolved in a few drops of glycerol or other low-volatility liquid. This has the advantage that as molecules are removed from the surface, they will be replaced by diffusion from within the body of the liquid; thus the sample can be examined continuously over a longer period of time.
As an example of SIMS in the study of large molecules, the work of Carroll and associates15 will be described. The molecule studied was a-cyclodextrin, (molecular weight, 949) a molecule composed of six sugar moeties connected in a ring. The solid sample was applied with glycerol to a copper support, and bombarded with Cs+ ions. The mass spectrometer used was an FT/MS type that facilitates change of algebraic signs, so that both positive- and negative-ion spectra could be obtained without changing samples. Figure 13 shows representative results for both modes, positive ions in the top segment, negative ions below. The cationic spectrum shows the (M + H)+ ion, but the most noteworthy feature is the series of ions differing by exactly 162 amu corresponding to bond cleavages on both sides of successive glycosides. The anionic spectrum shows the parent ion (M - H)-, along with various small fragments resulting from breakdown of the glycosidic rings. Further interpretation can be found in the reference.


Page 930
Figure 12.
SIMS spectra illustrating three different
ionization processes: (a) attachment
of a silver cation to the molecule; (b)
electron attachment giving a negative
ion-radical; (c) loss of a counterion
(iodide), leaving the quaternary
ammonium ion to be recorded. The
notation “/Ag” in the legend means
that the organic substance was
deposited on a silver substrate for
insertion into the mass spectrometer.
The presence of Na+ in (a) and of Cl-
in (b) are due to an impurity of NaCl.
(From Ref. 14 with permission)


Page 931
Figure 13.
Positive-ion (top) and negative-ion (bottom) SIMS spectra of
a-cyclodextrin in a glycerol matrix obtained with an FTMS instrument.
(From Ref. 15, with permission)
Fast Atom Bombardment
Fast atom bombardment (FAB) resembles SIMS, but with the substitution of a beam of neutral inert-gas atoms rather than ions.16 Argon is often used, though the more expensive xenon is more effective, presumably because its greater mass results in higher momentum. The atoms in the beam start out as ions from a gun similar to that used in SIMS, then a crossed electron beam neutralizes many of the ions by electron capture. Those ions that remain are deflected out of the beam by an electrostatic or magnetic field, and the uncharged atoms continue with their original momentum to impinge on the sample. As with SIMS, the sample is usually dissolved in a drop of glycerol.
As an example of FAB techniques, let us consider the quantitative determination of cationic surfactants reported by Simms et al.17 These authors utilized (among others) the tetraalkylammonium chloride: C12H25Me3N+Cl-. The FAB ionizing particles were Xe


Page 932
Figure 14.
Partial FAB mass spectrum of (a) river
water containing about 1 ppb of the
targeted surfactant, here denoted by
C12TMA+, together with 50 ppb of the
deuterated analog; (b) a distilled water
blank spiked with 100 pptr of the
surfactant and 1 ppb of the internal
standard. (From Ref. 17, with permission)
atoms. The sector-type mass spectrometer could be operated in either of two modes: (1) a continuous scan of the magnetic field from 1000 to 50 amu, or (2) a limited magnetic scan over a range of about 10 amu centered on the desired ion. The second mode provided greater accuracy and reproducibility, whereas the first could provide information about all product ions in a single scan. Figure (14a) is a mode 2 spectrum of a sample of river water to which was added 50 ppb of a trideuterated sample of the surfactant as internal standard. The spectrum shows a large peak for the parent deuterated ion, but it was necessary to increase the sensitivity of the spectrometer by 100 times (see inset) to detect any of the desired material. This showed that the river water contained much less than 1 ppb of the surfactant. (The second peak in the inset is due to a trace of an unidentified impurity.) Part (b) of the figure was made from a distilled water blank spiked with 100 pptr of the internal sandard, which shows about 100 pptr, of the surfactant, nearly the minimum detectable limit.


Page 933
Mass Analyzers
Under this heading will fall various components that may be considered to be the heart of the mass spectrometer. Their function is to differentiate between ions according to their mass numbers, a function analogous to that of the diffraction grating in an optical spectrometer.
Magnetic and Electric Sectors
It is well known that charged particles moving through a static uniform magnetic field will follow circular trajectories with a radius r given by
(1)
where v is the velocity of a particle of mass m and charge z, and B is the magnetic field strength. This can conveniently be rearranged as:
m/z = r(B/v) (2)
In a magnetic deflection spectrometer the radius is constant, since it is determined by the geometry of the magnet. Thus in order to bring ions with a particular m/z ratio to a focus, one must control either the velocity of the ions or the magnetic field strength. The ionic velocity is dependent on the accelerating potential, hence can be varied readily. In most sector mass spectrometers the magnetic field is produced electrically, and so it also can be varied by control of the current in the magnet field coils.
It can be demonstrated either mathematically or geometrically that a divergent beam of ions of uniform m/z can be brought to a focus by passage through a sector-shaped magnetic field, as shown in Figure 15. Note that of the three trajectories sketched, the radius r is the same; hence the upper curve takes a slightly longer path through the field than the lower, which accounts for the focusing property. In principle, the sector can have any apex angle, but 60° and 90° are the most common.
A difficulty with magnetic sectors is the edge effect. There is always a region through which the ion beam must pass at both the entrance to and the exit from the field region, where the field is not uniform, and this limits the sharpness of focus obtainable. One way to avoid this is to utilize a sector of 180° so that both the entrance and exit slits are immersed in the magnetic field. This gives a significant increase in sharpness, hence


Page 934
Figure 15.
A 90° magnetic sector mass spectrometer.
Figure 16.
A cylindrical electrostatic-sector
energy filter.
resolution, in the resulting mass spectra, but manipulation of the source and detector buried between the pole pieces of a large magnet is decidedly inconvenient.
A radial electrostatic field will also produce a circular trajectory for charged particles (Figure 16), leading to the relation:
m/z = r(E/v2) (3)
where E is the magnitude of the electric field. Note that in this case the mass number is proportional to the kinetic energy of the ions, rather than their mass. An electric sector can


Page 935
be combined with a magnetic deflection sector to produce a spectrometer with much greater resolution than is attainable with the magnetic sector alone. This is because the ion beam taken directly from the ionization source is never completely homogeneous with respect to velocities. It can be rendered homogeneous by means of the electric sector acting as an energy filter permitting passage of ions with only a very narrow range of kinetic energies.
Instruments using combined electric and magnetic sectors are known as doublefocus spectrometers. Two implementations have become standard, though various modifications have been described. In one of these, known as the Nier-Johnson (N-J) design, Figure 17, the electric sector has an apex angle of 90°, arranged to bring the beam to a sharp intermediate focus before entering a 90° magnetic sector. In another, the Mattauch-Herzog spectrometer, the electric sector has an angle of 31° 50' which produces a collimated (rather than convergent) beam. As a result, the beam enters the magnetic field at normal incidence without defocusing due to edge effects, permitting very sharp focus.
A drawback to the magnetic sector instruments is the large size and weight of the required magnet. This can be reduced by the use of superconducting magnets, but this introduces the inconvenience and cost inherent in cryogenic cooling.
Figure 17.
A Nier-Johnson double focus mass
spectrometer.


Page 936
Time-of-Flight (TOF) Analyzers
It is possible to segment a stream of ions by means of an electrostatic shutter located adjacent to the ion source. Then, if the ions are allowed to stream through an evacuated field-free drift tube, the ions of various mas-to-charge ratios will arrive at the exit aperture at different transit times given by:
(4)
where L is the length of the drift tube, V is the accelerating voltage, and e is the electronic charge. Transit times of a few ions for representative instrumental parameters are (in microseconds): H+, 1.58; N+2, 8.37; O+2, 8.94; Xe+, 18.17.
A TOF mass spectrometer was first described by Wiley and McLaren19 in 1955, but not until recently has this type been modernized. Early TOF instruments suffered from poor resolution and inefficient operation. These deficiencies have largely been overcome through the use of Fourier transform data treatment. Figure 18 gives an excellent example of a TOF spectrum;19 note the resolution shown in the inset.
One approach is to pass the packets of ions through an electrostatic sector acting as a velocity filter. This adds to the bulkiness and expense of the spectrometer, and is inefficient in that it throws away all the ions in the packet that have slightly variant velocities, but it does increase the resolution.
Figure 18.
TOF-SIMS spectrum of a polystyrene film on silver. (From
Ref. 19, with permission)


Page 937
Figure 19.
The internal geometry of a reflectron electrostatic
analyzer. The beam of positive ions enters at the
upper left from the TOF flight tube into a retarding
field that directs them to a channel plate detector.
The parallel lines at top and bottom define a series
of plates at successive potentials that serve to
maintain a uniform field. The ions are separated
by their energies, some of which are marked in
electron-volts. The trajectories shown were
generated by a computer simulation program.
(From Ref. 26, with permission)
A superior method, used in some recent instruments, requires a linearly increasing, rather than fixed, accelerating potential. The light ions, being faster, will encounter a relatively small field, whereas the slower, heavier ions encounter a stronger field.20 It is possible to adjust the accelerating voltage so that all ions of a given mass number in the packet will arrive at the detector simultaneously.
Yet another method for rendering packets isoenergetic is through the use of an electrostatic reflector, called a reflectron, shown21 in Figure.19 After traversing the field-free region the ion packets pass through a grid at ground potential and encounter a reverse field that tends to send them back the way they came. The higher speed ions penetrate further into the reverse field than the slower ones, hence experiencing a longer time of flight. It can be shown that if the distance L 1 is twice L 2, and the potentials are suitably adjusted, all equal mass ions in a packet will arrive at the detector together.
Quadrupole Mass Analyzers
The quadrupole mass analyzer, also called a mass filter, consists of an array of four metal rods, which must be precisely straight and parallel (Figure 20), so arranged that the


Page 938
Figure 20.
(a) Quadrupole mass spectrometer. Scanning may be
accomplished by varying the DC and RF voltages while
keeping their ratio constant. (b) The geometry of the rods. (From
Ref. 26, with permission)
beam of ions is directed axially between them. Ideally the rods should have a hyperbolic cross section, but in practice less expensive cylindrical rods are nearly as satisfactory. Diametrically opposed rods are tied together electrically, and the two pairs are connected both to a source of direct potential and to a variable radio-frequency excitation. The potentials on the two pairs of rods are equal in voltage but of opposite polarity with respect to ground, making the RF voltages 180° out of phase with each other. Typically the DC voltage can be anything up to about 200 V, and the RF up to 1200 V, peak-to-peak, at a few hundred kilohertz. Maximum resolution is attained when the ratio V DC/VRF is slightly below a critical value of 0.168.
Neither the DC nor the RF field has any effect on the forward motion of the ions (along the z-axis), but the ions are subject to a complicated lateral motion. The motion of an ion can best be described by a pair of equations:
(5)
where f is the frequency, r is the radial distance from the central axis to the surface of each rod, and t is the time. Thus the motion of ions is rather complicated, since the velocity in the x direction is a function of the y position and vice versa. Actually they follow a trajectory that takes a “corkscrew” path from the entrance port to the exit where it impinges on the detector. Only ions for which the m/z ratio is determined by the equations will


Page 939
converge to a small area and enter the detector; other ions will diverge and strike one of the rods. Scanning with respect to the mass number is usually accomplished by varying the frequency while keeping constant the ratio of DC to RF voltages.
There is no electric field parallel to the rods (i.e., in the z-direction) which makes the operation independent of the kinetic energy and velocity that the ions may possess initially. Furthermore, no accelerator grids are needed. These factors increase the throughput and hence the sensitivity.
The quadrupole is one of the most widely used mass spectrometers. It has good resolution and sensitivity, and is nowhere nearly as heavy as the sector instruments. The mass range can be scanned rapidly because only electrical controls need to be changed. This makes it very attractive as a detector for gas chromatography.
Tandem Mass Spectrometry (MS/MS)
The use of one mass spectrometer to isolate ions of selected mass number to be examined by a second mass spectrometer has become a very widely used instrumental technique. Early examples made use of two magnetic sector spectrometers in series, but these are too bulky and expensive for wide use. Modern tandem instruments are nearly all based on the quadrupole principle, though others such as TOF spectrometers have been used occasionally.
Figure 21 is a schematic diagram of a dual quadrupole MS, which actually contains
Figure 21.
Schematic of a tandem quadrupole MS/MS. (Courtesy of the
Finnigan Corporation)


Page 940
three quad units. The first unit, marked “quadrupole 1” separates the incoming ions by mass number, as usual. The second quad unit, however, is energized only with radio-frequency without DC bias, hence cannot effect mass separation, though it does bring all ions to a common focus. This second quad stage is used for further fragmentation by collision with a gas (usually helium) admitted from outside. This is similar to chemical ionization, except that helium cannot form addition products; The fragmentation pattern produced in the third quad can serve to identify the source material.
The tandem spectrometer can be operated in two modes, one of which is illustrated in Figure 22 showing the spectra of three isomeric compounds. These all have the same parent peak, (M – H)-, even though their molecular structures are different. If a tandem instrument is employed, the first mass analyzer should be set at the base peak, 181 amu. Collision with helium atoms will produce different fragmentation patterns for the three cases, thus permitting identification.
Figure 22.
Negative daughter ions generated from
carboxylate ions, as observed in MS/MS with
a magnetic deflection instrument. (From
Ref. 23, with permission).


Page 941
Figure 23.
Parent ion spectra of nutmeg constituents. The
fragments observed represent a molecular-weight
profile of all compounds that produce daughter ions of
mass number 193 by reactions similar to that shown.
The data are taken with a quadrupole MS/MS. (From
Ref. 23, with permission.)
Another mode is exemplified by a study of the constituents of nutmeg, illustrated in Figure 23. The second mass analyzer is here set at the mass number of an expected daughter ion at m/z = 193, while the first analyzer is swept through the whole range of possible parent ions.
The Ion-Trap Mass Spectrometer
One difficulty with the traditional mass spectrometers described above is the short time period during which an ion can be observed. This is particularly significant in chemical ionization, since at the desired low pressure the mean free path of a reagent ion between collisions with analyte species may be many meters, hence the required mean time may be measured in seconds, whereas it may take only a few microseconds for an ion to traverse the entire spectrometer.
This difficulty can be largely overcome by the device known as an ion trap. The ion trap makes use of combined radio-frequency and static electromagnetic fields in the configuration first developed for accelerating ions in the cyclotron. Hence the early spectrometers built on this principle were known as ion-cyclotron resonance (ICR) instruments.


Page 942
Figure 24.
The heart of a Fourier-transform ion-cyclotron resonance
mass spectrometer. The ionizing electron beam originates at the
filament shown on the near side panel, and terminates at the
collector (unseen) on the back plate.(From Ref. 14 with
permission)
Figure 24 shows the structure of an ICR spectrometer. It consists of a box-like or cylindrical chamber with an impressed static magnetic field. A beam of electrons, emitted from a filament, passes through the cell, ionizing sample molecules by impact. The ions as formed will be in random motion, hence constrained by the magnetic field to follow circular trajectories at a frequency, called the cyclotron frequency, given by
(6)
where B is the magnetic field strength. Thus the frequency is inversely related to the familiar m/z ratio. The kinetic energy of the ions can be increased by applying to the upper and lower plates of the cell a radio-frequency voltage at the exact same frequency, wc, causing the trajectory to enlarge spirally. Eventually the accelerated ions would strike one of the plates (in the older models), thus causing a small current that could be amplified and measured. In practice the applied voltage was swept through a range of frequencies, so that each ionic species would, in turn, be accelerated and measured.
In the newer instruments, (Figure 25) the ions are not collected, but observed through the absorption of energy at the resonant frequency. The information so gained must be processed by an inverse Fourier transformation to convert it from the frequency domain to a form that can be read out in mass units. Hence ion-trap mass spectrometry is also referred to as FT/MS, for Fourier-Transform Mass Spectrometry.


Page 943
Figure 25.
Cross section of an ion trap.
The electrodes show cylindrical
symmetry around the electron
beam at the center.
Figure 26.
(A) Collision-induced decomposition (CID)
spectrum for 1 ng of aldicarb sulfone
(molecular weight, 222). obtained prior to
entering the ion trap. (B) Spectrum of tjhe
(M + H)+ ion (m/z = 223) obtained in the
ion trap. (From Ref. 22, with permission)
Figure 26 shows the spectrum of aldicarb sulfone (an insecticide), using helium as CI reagent.22 Spectrum A was taken with a conventional electrospray spectrometer, B, with addition of an ion trap isolating the (M + H)+ ions. Some of the fragment ions are identified in the structural formula.


Page 944
Detectors
The Faraday Cup
The least expensive type of detector available is a metal cup that serves to collect ions and transmit the resulting current (a few microamperes) to an electronic measuring circuit or computer. This detector is called a Faraday cup, as it may be considered the direct descendent of the ice bucket with which Michael Faraday carried out basic experiments in electrostatics. The cup shape decreases the likelihood of the loss of any electrons emitted from the metal due to impact of sample ions.
Electron Multipliers
Most mass spectrometers make use of a device called a channel multiplier or Channeltron (Figure 27). The body of the device is constructed of glass, coated on the inside with a conductive material that has considerable electrical resistance. A potential difference is applied across the two ends, so that the potential varies in a linear manner along the tube. Each incident ion causes the emission of several electrons. These secondary electrons are passed further along the tube, to impact again, producing more electrons, and so on down the tube, as diagrammed in the figure The tube is commonly made in a curved
Figure 27.
A channel electron multiplier: (a) typical electron trajectories; (b) a
coiled form (that may have only a single turn). (Courtesy of Galileo
Optics Corporation)


Page 945
or coiled form as shown, to prevent any positive ion that might accidentally arise near the anode from returning up the stream thus causing electrical noise. The gain can be adjusted by varying the applied potential.
This detector is so extremely sensitive that it can produce a pulse as the result of single massive ion coming from the mass spectrometer. When used in this pulse-counting mode, a capacitor is usually inserted between the anode and the external amplifier to prevent a DC potential from building up in the input to the amplifier.
References
1. Coloder, D., Salters, V., and Duckworth, D. C., Anal. Chem., 1994, 66, 1079A.
2. Song, H., and Abramson, F. P., Anal. Chem., 1993, 65, 447, and prior references contained therein.
3. Brown, Mark A. (Ed.), Liquid Chromatography/Mass Spectrometry: Applications in Agricultural, Pharmaceutical, and Environmental Chemistry, ACS Symposium Series 420, American Chemical Society, Washington, D.C., 1990.
4. Trow, J. R., Rev. Sci. Instrum., 1985, 56, 2163.
5. Brunnee, C., Jung, G., Markwardt, U., Pesch, R., and Wollnik, H, Amer. Lab., 1986, 18(11), 100.
6. Pinkston, J. D., and Chester, T. L., Anal. Chem., 1995, 67, 650A.
7. Agnes, G. R., and Horlick, G., Appl. Spectrosc., 1992, 46, 401.
8. Ikonomou, M. G., Blades, A. T., and Kebarle, P., Anal. Chem., 1991, 63, 1989.
9. Harrison, W. W., Barshick, C. M., Klingler, N. A., Ratliff, P. H., and Mei, Y., Anal. Chem., 1990, 62, 943A.
10. Duckworth, D. C., Barshick, C. M., Bostick, D. A., and Smith, D. H., Appl. Spectrosc., 1993, 47, 243.
11. Marcus, R. K., Cable, P. R., Duckworth, D. C., Buchanan, M. V., Pochkowski, J. M. and Weller, R. A., Appl. Spectrosc., 1992, 46, 1327.
12. Juhasz, P., Roskey, M. T., Smirnov, I. P., Vestal, M. L., and Martin, Stephen A., Anal. Chem., 1996, 68, 941.


Page 946
13. Whittal, R. M., and Li, L., Anal. Chem., 1994, 67, 1950.
14. Day, R. J., Unger, S. E., and Cooks, R. G., Anal. Chem., 1980, 52, 559A.
15. Carroll, J. A., Ngoka, L., Beggs, C. G., and Lebrilla, C. B., Anal. Chem., 1993, 65, 1582.
16. Rinehart, K. L., Jr., Science, 1982, 218, 254.
17. Simms, J. R., Keough, T., Ward, S. R., Moore, B. L., and Bandurraga, M. M., Anal. Chem., 1988, 60, 2613.
18. Wiley, W. C., and McLaren, I. H., Rev. Sci. Instrum., 1955, 26, 1150.
19. Winograd, N., Anal. Chem., 1993, 65, 622A.
20. Muga, M. L., Anal. Instrum., 1987, 16, 31.
21. Wollnik, H., Anal. Instrum., 1987, 16, 15.
22. Lin, Hung-Yu, and Voyksner, R. D., Anal. Chem., 1993, 65, 341.
23. Cooks, R. G., and Glish, G. L., Chem. Eng. News, 1981, 59(48), 40.
24. Hillenkamp, F., Karas, M., Beavis, R. C., and Chait, B. T., Anal. Chem., 1991, 63, 1194.
25. Situ, W., and De Young, R. J., Appl. Spectrosc. 1995, 49, 791.
26. Lichtman, D., Res. Dev., 1964, 15(2), 52.
27. Hunter, R. L., and McIver, R. T., Jr., Anal. Chem., 1979, 51, 699.


Page 947
17
Thermoanalytical Instrumentation and Applications
DAVID DOLLIMORE /
University of Toledo, Toledo, Ohio
I. Introduction
The name ‘thermal analysis’ is commonly applied to a variety of techniques in which a property of a system is recorded as a function of temperature while the system is driven by a controlled temperature program.1 The name has been approved by IUPAC but many physical chemistry textbook authors apply the terrn specifically to cooling curves used to construct condensed phase diagrams.2,3 In this chapter, the IUPAC definition is used.
A. Scope of Thermal Analysis
As noted, the name ‘thermal analysis’ implies a determination of a specified property as a function of temperature. The plot of the property of the system plotted against temperature is said to be a thermal analysis curve.
In practice, there are other conditions which have to be satisfied in modern thermal analysis instruments, namely:
1. The physical property and the sample temperature should be measured continuously;
2. both the property and the temperature should be recorded automatically;
3. the temperature of the sample should be altered in a predetermined manner;
4. the processing of the temperature program and the measurement of the property should be accomplished using a dedicated computer work station. The work sta-


Page 948
tion should be capable of recording data, and processing as well as control of the instrumentation.
The purpose in making the thermal analysis measurements is to study the physical and chemical changes that occur in the sample, or system, subjected to the temperature program. One, therefore, has to interpret a thermal analysis curve by relating the features of the property against temperature with possible chemical or physical events that have taken place in the system under observation. The most common property measured is that of mass, but calorimetry experiments predate this technique and give information primarily concerning the enthalpy changes that take place. The analysis and detection of evolved gas is also an important subject. Another group of studies comes under the heading of thermomechanical analysis. These deal with dimensional changes and with properties connected with the strength of materials when subjected to temperature changes.
Generally, thermal analysis techniques may be classified into three groups, depending on the manner in which the physical property is recorded:
1. The absolute value of the property itself can be measured, for example, the sample mass;
2. The differential method measures the difference between some property of the sample and that of a standard material, such as their temperature difference;
3. The rate at which the property is changing with temperature can be measured; this forms the basis of derivative measurements and often may be interpreted on a kinetic basis.
B. Nomenclature and Definitions
In the field of thermal analysis, national and international organizations have collectively made certain recommendations concerning nomenclature, abbreviations, definitions and standards. The recommended nomenclature has been formulated by an international committee that is part of the International Confederation for Thermal Analysis and Calorimetry (ICTAC). The recommendations have been widely circulated in the booklet, For Better Thermal Analysis and Calorimetry by Dr. J. O. Hill.1 The recommended names and abbreviations for the most commonly used techniques are listed in Table 1. The definitions of these techniques, the property measured and other details follow.
Thermogravimetry (TG or TGA) is defined as “a technique in which the mass of the sample is monitored against time (t) or temperature (T) while the temperature of the sample,


Page 949
Table 1. Nomenclature in Thermal Analysis
Type Name of Method
Abbreviation
1. General Thermal Analysis
TA
2. | Methods associated with mass change
A
Static Isobaric mass change determination
Isothermal mass change determination
B
Dynamic Thermogravimetry
Derivative thermogravimetry 		TG
DTG
C
Evolved volatiles Evolved gas detection
Evolved gas analysis 		EGD
EGA
3. Temperature changes * Heating curve determinations
Heating rate curves
Inverse heating rate curve
Differerential Thermal Analysis
Derivative differential thermal analysis 		DTA
4. | Enthalpy changes * | Differential scanning calorimetry | DSC
5. Dimensional changes Thermodilatometry
Derivative thermodilatometry
Thermomechanical analysis
Dynamic thermomechanometry 		TMA
* Note that as classical calorimetry relies initially on noting a temperature change as the basis of the calculation of enthalpy, the distinction between categories 3 and 4 is often blurred.

in a specified atmosphere is programmed”. The name of the instrument is a Thermobalance or Thermogravimetric Analyzer. As in all other thermal analysis techniques, a thermocouple or any other convenient temperature measurement device may be used to record the temperature automatically. The data is initially presented as mass (m) against temperature (T) but again as in all the other techniques the temperature program and the environmental atmosphere should be noted. In decomposition reactions, the reactant material degrades, often to be replaced by the solid product. An example of this is the decomposition of calcium carbonate to form calcium oxide; from a record of the mass of the system plotted


Page 950
against the temperature the decomposition of the material can easily be followed. This is often plotted as the percentage mass loss or the fractional decomposition (a) against temperature.
Derivative Thermogravimetry (DTG) is not properly a separate technique from TG. The same equipment is used but instead of plotting mass (m) against time (t), the computer will produce the rate of change of mass against time (dm/dt) against time (t).
Isobaric mass change determinations refer to the equilibrium mass of a substance at a constant partial pressure of the volatile products(s) measured as a function of temperature while the substance is subjected to a controlled temperature program. The isobaric mass-change curve is plotted with mass as the ordinate decreasing downward and temperature on the abscissa increasing from left to right.
Evolved-gas analysis (EGA) is a technique in which the nature and/or the amount of gas or vapor evolved from the sample, is monitored against time or temperature while the temperature of the sample, in a specified atmosphere, is programmed. There is no single type of instrument for evolved gas analysis but the technique will always involve a furnace and a gas analyzer or detector. Most commonly, the gas is analyzed by a mass spectrometer (MS) or Fourier Transform Infrared Spectrograph (FT-IR). However, other gas analysis techniques can be used. If the gas is merely detected instead of being analyzed then the technique is termed Gas Analysis Detection (EGD). Some specific forms of EGA have found increasing applications for studying aspects of catalysis, such as reduction, oxidation or desorption. In this context, EGA in a hydrogen atmosphere is known as temperature-programmed reduction (TPR); EGA in an oxygen atmosphere is temperature-programmed oxidation (TPO). EGA in the absence of decomposition, in an inert atmosphere or vacuum, is temperature-programmed desorption (TPD). The method of analysis should always be clearly stated in describing these methods.
There are other techniques that relate to mass in thermal analysis. Thus emanation thermal analysis (ETA) is a technique in which the release of trapped (usually radioactive) gas from the sample is monitored against time or temperature in a specified atmosphere, while the temperature of the sample is programmed. The gas is trapped during a pre-treatment step and is released during the experiment as a result of structural or morphological changes resulting from chemical or physical processes.
Methods listed in Table 1 under the heading of “temperature change” or “enthalpy change” tend to overlap, as the basic measurement of enthalpy in the ultimate evaluation is often a change of temperature.
Differential thermal analysis (DTA) is a technique in which the temperature difference between a substance and a reference material is measured as a function of


Page 951
temperature, while the sample and the reference material are subjected to a controlled temperature program. The record is a differential thermal analysis curve; the temperature difference DT should be plotted on the ordinate with endothermic processes downwards and exothermic processes upwards, and temperature or time on the abscissa increasing from left to right. The instrument manufacturers provide DTA instruments which can respond quantitatively to enthalpy changes and almost without exception these are refered to as differential scanning calorimeters (DSC).
There are a variety of techniques grouped under the heading thermomechanical analysis (TMA). Thus, thermodialatometry is defined as a technique in which the dimensions of a subshnce under negligible load is measured as a function of temperature while the substance is subjected to a controlled temperature program. The plot in the thermodilatometric curve is then the dimension plotted on the ordinate increasing upward with temperature, T, or time, t, on the abscissa increasing from left to right. Thermomechanical analysis (TMA) is specifically a technique in which the deformation of a substance under a non-oscillatory load is measured as a function of temperature while the substance is subjected to a controlled temperature program. It finds increasing use in polymer technology. The mode, as determined by the type of stress applied (compression, torsion, flexure or torsion), should always be stated.
Dynamic thermomechanometry on the other hand, is a technique in which the dynamic modulus and/or clamping of a substance under oscillatory load is measured as a function of temperature while the substance is subjected to a controlled temperature program. A related technique is torsional braid analysis. in which the substance is prepared by impregnating a glass braid or thread substrate with sample. The braid is then subjected to free torsional oscillations. Other thermal analytical techniques are to be found in the literature but not always in the instrument manufacturers' catalogues
One such technique is thermosonometry4 in which the sound emitted by a substance is measured as a function of temperature while the substance is subjected to a controlled temperature program. Another technique is thermoacoustimetry, in which the characteristics of the imposed acoustic waves are measured as a function of temperature while the substance is subjected to a controlled temperature program. In thermo-optometry the optical characteristic of a substance is measured as the sample is subjected to a controlled temperature regime. Thermophotometry, thermospectrometry, thermorefractometry, and thermoluminescence involve the measurement of total light, light of specific wavelengths, refractive index and luminescence, respectively, as the system is subjected to a controlled temperature program. Thermomicroscopy refers to observations under a microscope while the sample is taken through a range of temperatures. Two other techniques may be


Page 952
mentioned, thermoelectrometry in which an electrical characteristic of a substance is measured as a function of temperature and thermomagnetometry in which the magnetic susceptibility of a substance is measured as a function of temperature.
The term ‘simultaneous’ is used to describe the operation of two or more techniques upon the same sample subjected to the same controlled temperature regime. This overcomes the disadvantages of using the various techniques of thermal analysis separately. These disadvantages may be listed as follows:
1. Samples may not be the same (always a problem with such materials as coals, lime stones, cements, etc.);
2. The thermal environment and sample temperatures may not be the same in the two sets of equipment;
3. The ambient atmosphere and the flow rate may not be the same in both techniques and even when these are formally the same, atmospheric environment immediately in contact with the sample may differ because of differences in the geometry of container and furnace around the sample.
The disadvantage of simultaneous application of the techniques may be that the environment necessary for, say, thermogravimetry may not be the optimum for DTA or DSC. It is not strictly exact to describe evolved gas analysis as ‘simultaneous.’ The reason is that although the sampling probe may be located immediately above the sample, the measurement may be made at a distance. In traversing this distance there is always a possibility of reaction among the gaseous products.
C. Symbols
The abbreviations for the several techniques have already been introduced. The confusion that can arise however between the use of, for example, TG and Tg, the latter representing the glass transition temperature, has caused a number of investigators and instrument manufacturers to use TGA for TG and so avoid confusion. The recommendations regarding symbols to be used in thermal analysis have been listed5 and are reproduced here:
1. The International System of Units (SI) should be used wherever possible.
2. The use of symbols with superscripts should be avoided if possible.
3. The use of double subscripts should be avoided.
4. The symbol T should be used for temperature whether expressed in degrees Celsius


Page 953
(°C) or in Kelvins (K). For temperature intervals, either symbol (K or °C) can be used.
5. The symbol t should be used for time, whether expressed in seconds (s), minutes (min), or hours (h).
6. The heating rate can be expressed either as dT/dt, when a true derivative is intended, or as K min-1 or °C min-1. The heating rate so expressed need not be constant and can be positive or negative.
The symbols m for mass and W for weight are recommended. The symbol a is recommended for the fraction reacted or changed.
The following rules are recommended for subscripts:
Where the subscript relates to an object, it should be a capital letter:
m s
represents the mass of sample
TR
represents the temperature of the reference material.

Where the subscript relates to a phenomenon occurring it should be in lower case:
Tg
represents glass transition temperature
Tc
represents the temperature of crystallization
Tm
represents the temperature of melting
Ts
represents the temperature of a solid-state transition.

Where the subscript relates to a specific point in time or to a point on the curve, it should be in lower case or in figures:
Ti
represents the initial temperature
Tf
represents the final temperature
T0.5
represents the time at which the fraction reacted is 0.5
T0.3
represents the temperature at which the fraction reacted is 0.3
Tp
represents the temperature of the peak
Te
represents the temperature of the extrapolated onset

II. Thermogravimetry
A. Development
The general production of commercial thermobalances did not occur until the middle 1950s. Reliable instruments were not available until the introduction of the Chévenard Thermobalance in 1943. Even this apparatus left much to be desired, and mainly due to


Page 954
Duval6 a more reliable modification was produced in 1947. Figure 1 shows in schernatic form the basic units in contemporary thermogravimetric equipment. It should be noted that most modern units are constructed on a modular basis. One work station can collect, process and control data from more than one thermal analysis unit. The early history of thermobalance design is to be found in several publications,7,8 and will not be discussed here.
B. Design Factors
The basic instrumental requirements for thermogravimetry are a precision balance, and a furnace capable of being programmed for a linear rise of temperature with time. If a computer is interfaced with the equipment then it should be capable of controlling the temperature program, data acquisition, data programming, and data presentation. Most instrument manufacturers present equipment that has access to this kind of dedicated
Figure 1.
A schematic diagram of contemporary thermogravimetric units.


Page 955
computer. These requirements can be incorporated into equipment in a variety of ways, and with a vast range of purchase price. Choice of equipment must be based on specific requirements but must take note of features of good thermobalance design and requirements of the operator. Points to be considered are:
1. Decide on the maximum working temperature to be required and choose a model that can reach around 150°C in excess of this.
2. Check out the hot zone of the furnace. It should be uniform and of reasonable length. The word ‘uniform’ is an elastic term, but probably for most purposes ± •2°C would be satisfactory. The uniform hot zone should be of a size such that a crucible can be easily located within it, together with the temperature-measuring sensors. If the balance is not a null deflection type and the crucible moves, then the uniform hot zone must be large enough to accommodate this movement.
3. The shape (or shapes) of the available crucibles must be considered. Some crucibles are designed to prevent the easy loss of volatiles. The rate of loss of volatile material from the crucible can be heavily dependent on the crucible geometry.
4. The winding of the furnace must be noninductive to avoid anomalous effects on mass with magnetic or conducting samples. This has been utilized as a method of calibration.
5. The heating rate should be reproducible. A variety of heating programs should be available and the user must consider in advance the requirements imposed by the field of study. Temperature-jump programs, isothermal heating modes, holding a rising temperature experiment for required periods of time at a predetermined temperature, should all be available. In kinetic determinations it is advantageous to be able to impose parabolic or logarithmic heating rates on the samples under investigation. Finally, in considering the heating rate, the user should decide if a controlled cooling rate is also required.
6. The sensitivity of the balance must be in accord with the mass of sample being used and the alteration in mass expected. There is considerable concern in some areas—coal testing, cement hydration, clay identification—that the choice of a suitable representative sample is jeopardized by the limited load capabilities of the balance.
7. The positioning of the balance with respect to the furnace is important in order to prevent radiation and convection currents from the furnace from affecting the recorded mass.
8. The recorded temperature should ideally be that of the sample. If possible this should also be the sensor that controls the temperature program.
9. Chemical attack by volatiles liberated in the decomposition process should be


Page 956
avoided. This is often most easily achieved by passing a carrier gas over the balance system, thus venting the products of decomposition away from the balance system.
10. Provision should be made for measuring the rate of flow of gas through the system and over the sample.
C. The Balance
The requirements for a good automatic, continuously recording balance are essentially those of any analytical balance plus the ability to continuously record the data. The specifications must include accuracy, sensitivity, reproducibility, and maximum load. The recording balance should have the capability of covering an adequate range of mass adjustment, and it should show a high degree of mechanical and electronic stability. There should be rapid response to mass change, and the equipment should be mounted so that it is unaffected by vibration. The balance should also be unaffected by ambient temperature changes. Various weighing systems can be discussed but deflection and null-point balances are most often found in practice. The principle of the deflection balances is simply that the deflection or movement can be calibrated to read in terms of mass. Several different systems of deflection balances are shown in Figure 2. These may be discussed separately. The beam balance utilizes conversion of the bean deflection about the fulcrum into a form suitable for reproduction. In early units a photographically recorded trace was used, but signals generated by suitable displacement-measuring transducers may be used or curves drawn electromechanically.
In the helical spring balance, Hook's law is utilized to convert an elongation or contraction of the spring into a record of mass change. The spring material is important; a
Figure 2.
Different types of deflection balances.


Page 957
quartz fiber is often employed, since this avoids anomalous results associated with temperature change and fatigue problems. The method has been used extensively in adsorption studies of gases and vapors on solids.9 A balance of this kind was used by Loriers10 for the study of metal oxidation. The Aminco Thermo-Grav unit employed a precision spring that could be selected to give the desired sensitivity and damped magnetically or with a fluid dashpot to reduce oscillations.11 The cantilevered beam has one end fixed with the other end, on which the sample is placed, free to undergo deflections. The deflection can be translated into mass loss by methods utilized for beam type balances. In the torsion-wire balance the beam is attached to a taut wire, which acts as the fulcrum. Deflections are proportional to changes in mass and the torsional characteristics of the wire. In all these deflection-type balances various techniques may be used for the measurement and recording of the deflection, which by calibration can be converted to mass change. An optical lever arrangement can be used involving measuring the deflections by means of a light beam reflected from a mirror mounted on the balance beam. These deflections can be recorded photographically or measured electronically by means of a shutter attached to the balance beam, to intercept a light beam impinging on a phototube. The light intensity is a measure of the beam deflection and is thus related to mass change. A further method of measuring deflection employs a linear variable differential transformer (LVDT) using an armature freely suspended from the balance beam into the coil of a differential transforrner. Strain gauges can also be used to measure beam deflections.
The principle employed in the null-point balance is shown in Figure 3. This system is used widely in thermogravimetry. A sensor on the balance detects the deviation from the null position, and this operates a servomechanism to restore the deviation to the null position.
A review by Gordon and Campbell12 summarizes the various methods that have been employed to detect the deviation of a balance beam, the methods of restoring the beam to the null position, and the manner of recording the mass change. All the signals employed to detect and restore deviations in null-type balances can be collected by a dedicated
Figure 3.
The null-point balance.


Page 958
computer suitably interfaced. Electronic laboratory balances are the subject of a review by Ewing,13 and are discussed in detail in Chapter 2 of this Handbook.
D. Furnaces and Temperature
The furnace and control system should be capable of producing a wide range of temperature programs accurately. These should include isothermal runs, rising or falling temperature, temperature-jump, and parabolic and logarithmic temperature rise programs. The position of the furnace with respect to the balance is important. Figure 4 indicates the possible positions for a furnace in a TG apparatus. The unit with two furnaces is designed to eliminate convection currents and other errors in weight associated with temperature changes but it is essential to have both furnaces at exactly the same temperature. The prime considerations are ease of operation, minimal convection effects, and rapid cooling. A noninductively wound furnace should be standard and is usually provided in commercial equipment.
Two common methods of making a furnace involve either (a) winding a suitable metallic wire or ribbon on a ceramic form and then covering the wound wire with a ceramic paste, or (b) coating a form with a thin layer of ceramic paste, winding the furnace wire or ribbon on top of this layer, and then covering the wire with a thicker layer of paste, and withdrawing the form. The winding process is followed by careful baking, surrounding the baked furnace with insulating material, then incorporating the assembly in a suitable housing, and finally providing the necessary electrical connections.
Figure 4.
Position of the furnace with respect to the balance. A, Below
the balance beam. B, Extended balance beam. C, Above
the balance beam. D, Remote coupling. E, Spring
balance. F, Two furnaces.


Page 959
The temperature required governs the choice of material. However, the atmosphere is an additional factor that must be considered. It is possible to construct furnaces going up to 2800°C, but about 1650°C represents an easily attainable maximum temperature using commercial equipment. Table 2 indicates the maximum temperatures obtainable for furnace resistance elements for use in thermobalance construction. From this table it can be seen that up to 1100°C, Kanthal or Nichrome wire or ribbon can be used. There are special winding techniques, such as “coiled-coil,” to accomodate differential expansion problems as the temperature is altered. Various platinum alloys, especially with high rhodium content, allow temperatures to be reached as high as 1750°C. Higher temperatures are rarely required in thermogravimetry, but specialty furnaces employing tungsten, molybdenum, or graphite can be used for temperatures beyond 1750°C. These high temperatures require furnace operation in an inert atmosphere or even a reducing atmosphere.
Not all furnaces used in thermobalances are wire-wound. Sestak14 has, for example, constructed an infrared heater, its advantage being that it enables studying decompositions under vacuum conditions.
It is not possible to construct one furnace suitable for all purposes. In a given commercial thermobalance assembly there may be as many as four interchangeable furnaces used to cover the ranges (a) -150 to 500°C, (b) ambient to 1400°C, (c) ambient to 1600°C, and (d) 400 to 1800°C. The low temperatures are achieved by a combined heating-and-cooling unit, usually with the furnace working against liquid nitrogen to allow accurate
Table 2. Maximum temperature limits in furnace construction for thermobalances and other thermal analysis furnaces.
Furnace Element
Maximum Temperature (°C)
Nichrome
1000
Chromel A
1100
Tantalum
1330
Kanthal or Nichrome
1350
Platinum
1400
Platinum-10% rhodium
1500
Platinum-20% rhodium
1600
Silicon carbide
1600
Rhodium
1800


Page 960
temperature programming. Furnaces have a finite lifetime, but without knowledge of the workload it is difficult to put this in terms of absolute figures. The higher the temperature reached by the furnace and the greater its use with an oxidizing atmosphere, the shorter the lifetime expectancy.
Some units sold commercially have large, massive furnaces, whereas in other units the furnaces are miniature. Furnaces of low mass cool quickly but hold little heat, whereas the converse holds true for high-mass furnaces. In a low-mass furnace a linear temperature rise is relatively more difficult to control. A high-mass furnace may hold an isothermal temperature but takes a considerable time to achieve the required temperature. However, in everyday use, cooling requirements are paramount and the time required to reach a desired isothermal temperature must be as short as possible, and this usually means that the choice would be a system of low heat capacity. If a uniform hot zone is required; this demands some skill in furnace winding, and is invariably based to some extent on trial and error. The high-mass furnaces should provide a larger, uniform, hot zone. This is important, and with smaller furnaces the positioning of the sample holder must be considered very carefully, especially if a deflection balance system is used, when movement of the sample holder might bring the sample out of the hot zone.
Temperature measurement is most commonly accomplished by use of thermocouples. Chromel/alumel thermocouples can be used up to 1100°C, while platinum metal alloys can be used up to 1750°C. Beyond this temperature, tungsten/rhenium thermocouples can be used. One must consider the possibility of the thermocouple reacting with the sample, reactant or decomposition products. The highest signal output is achieved using a base-metal thermocouple with the additional advantage that the chromel/alumel thermocouples' response to temperature is approximately linear. The platinum/platinum alloy thermocouples have lower sensitivities and in the higher temperature ranges a non-linear response. Another temperature sensor that is sometimes employed is the resistance thermometer. The resistance of the furnace winding can be used if it has a high temperature coefficient. Optical and radiation pyrometers are rarely used to measure sample temperature.15
It is important to position the temperature measuring device as close to the sample as possible. With the temperature sensor in other positions there can be a significant thermal lag between the furnace temperature and that of the sample. If the thermocouple is placed within the sample, the leads from the thermocouple can affect the sensitivity of the balance system. This was prevented by Dial and Knapp16 who used inductive coupling. The mechanical control of furnace temperature has never really been satisfactory. The most often used technique is to actuate temperature control from temperature sensor measure-


Page 961
ments of the furnace temperature. In the next section the use of dedicated computers for temperature control is discussed.
E. Computer Work Stations to Record, Process, and Control the Acquisition of Data
Much of the material discussed in this section applies to all thermal analysis techniques, for a computer work station is commonly used to control, collect data, and process that data for any thermal analysis techniques. All the large instrument manufacturers supply such computer interfacing for thermogravimetric units. There are specialist computer firms that will interface any unit as required and allow the capability of processing thermal analysis data from commercially available programs or from programs devised by the investigators.
One problem that the user should keep in mind is that the computer data acquired from the temperature sensors is not always linear and the computer acquisition system must accurately convert the data signal to a temperature. Most computer users will require a “change of scale” potential from their equipment and also a program to record percent mass change against temperature. They will also require the derivative (DTG) plot. These are minimum requirements, and most interfaced computers can process the data in many more ways, as required by the objectives of the particular experiment.
In most commercial instruments, the experimental data is recorded on diskettes and a digital printer plots the material with scales as required and all experimental conditions noted. In the case of TG data, the initial and final temperatures can be presented on the plot. The TG data can be processed to produce the DTG curve. The weight change can be expressed as weight or percentage scales. Each stage in a multiple stage decomposition can be plotted as fraction decomposed. This last method of expressing the data is especially useful in the first stage of computer calculations of kinetic parameters based on rising temperature data instead of the more classical isothermal kinetic runs at various temperatures.17,18 The computer work station usually provides a real time presentation of the experimental data so that the experiment may be stopped or altered in design as the data is unfolded on the monitor screen.
F. Reporting Results
In reporting TG results (or for that matter, any other thermal method) the recommendations of the standardization committee of ICTA must be considered.19 There is a wide diversity of equipment and no single instrument represents the optimum design


Page 962
for all possible studies. The TG technique is dynamic and the results often involve kinetic factors, producing data that is highly dependent on procedure.
The use of the word ‘sample’ refers to the actual material investigated. The use of this word is common to all thermal analysis techniques. In TG equipment, the balance assembly and furnaces are referred to as a thermobalance. The sample in TG is rarely diluted, but it might be diluted in simultaneous TG-DTA. The sample holder in TG is then the container or support for the sample.
In thermal analysis techniques a thermocouple or some other temperature sensor is used to measure the temperature. The position of this thermocouple with reference to the sample should be recorded. Again in all techniques, the heating rate should be noted as the rate of temperature increase (degrees per minute). The use of the computer work station enables more sophisticated temperature programs to be employed but it is imperative that such programs should be accurately noted. If the equipment is undergoing cooling, it is termed the “cooling rate.” The “heating rate” is said to be constant when the temperature/time curve is linear, but this should be checked. The plot of mass against temperature from the TG equipment is called the thermogravimetric curve or TG curve, and if differentiated it is called the derivative thermogravimetric curve or DTG curve.
A single stage TG curve, shown in Figure 5, serves to explain the various terms used in connection with thermogravimetry. The points made from this figure can readily be extended to a multistage process, which can simply be considered as a series of interconnected single-stage processes. Here a plateau (AB in Figure 5) is that part of the TG
Figure 5.
Schematic TG curve.


Page 963
curve where the mass remains essentially constant. The initial temperature, Ti (B in Figure 5), is that temperature at which the cumulative mass change can first be detected on the thermobalance curve. Likewise, the final temperature, Tf, (C in Figure 5), is that temperature at which the cumulative mass change reaches a maximum. The reaction interval is sometimes quoted representing the difference between Tf and Ti. The curve is often represented in differential form, i.e. rate of weight loss plotted against temperature or time. The following recommendations on reporting data apply not only to TG but to other thermal methods as well. The following information should be provided:
1. Identification of all substances (sample, reference, diluent) by a definitive name, an empirical formula, or equivalent compositional data.
2. A statement of the source of all substances, details of their histories, pretreatments, and chemical purities, so far as these are known.
3. Measurement of the average rate of linear temperature change over the range involving the phenomena of interest. Nonlinear temperature programming should be described in detail.
4. Identification of the sample atmosphere in terms of pressure, composition and purity; whether the atmosphere is static, self-generated, or dynamic, pressure and humidity should be specified. If the pressure is other than atmospheric, full details of the method of control should be given. If the system involves a flowing gas supply, then the flow rate should be specified. Where purification of the flowing gas supply is practiced, the purification methods should be stipulated.
5. A statement of the dimensions, geometry, and materials of the sample holder.
6. Sample mass should be recorded.
7. Identification of the abscissa scale in terms of time or of temperature at a specified location. Time should be plotted to increase from left to right.
8. A statement of the method used to identify intermediates or final products.
9. Faithful reproduction of all original records.
10. Identification of the apparatus used, by type and/or commercial name, together with details of the location of the temperature-measuring thermocouple.
In reporting TG data the following additional information should be recorded:
1. A statement of the sample mass and mass scale for the ordinate. Mass loss should be plotted downward, but this follows automatically if the ordinate scale is simply that of mass of sample. Additional scales such as fraction decomposed, percent mass loss, or molecular composition are very useful and may be included as desired.


Page 964
2. If DTG is employed then the method of obtaining the derivative should be indicated and the units of the ordinate noted.
G. Standards for TG
In TG two parameters need verification, namely the recorded mass and the temperature. The mass scale can be checked by use of standardized masses. Often the changes in mass can be checked by checking performance against a multistage degradation of a compound of which these parameters are well-established.
Calcium oxalate monohydrate comes into this category and Figure 6 provides an example of such a plot. It goes through three separate decomposition changes:
The calibration of temperature has proved difficult as the temperature sensor may not be at the temperature of the sample due to temperature gradients existing between the
Figure 6.
The TG plot for calcium oxalate monohydrate in air.
Plateau A: 182.4°C – 336°C, 89.1 % residue
Plateau B: 503°C – 538°C, 70.5 % residue
Plateau C: 759°C – 1020°C, 40.7 % residue


Page 965
Figure 7.
Fusible link unit on the DuPont TG balance
furnace and the sample. Two methods have been proved useful. The use of materials with solid-liquid phase changes has been developed in such a way that on changing to a liquid the material is lost from the balance sample assembly and so there is a dramatic mass loss. McGhie and co-workers20,21 have described this method, termed “fusible-link temperature calibration.” The equipment is shown in Figure 7. In this a fusible metal standard is suspended from a coil of platinum wire. All this is held in position in the sample container
Figure 8.
Fusible link mass-drop curve for zinc.


Page 966
of the DuPont balance. A hole is positioned in the bottom of the sample container so that when the fusible metal standard melts, it and the platinum coil are lost from the sample container, resulting in an immediate change of mass. A typical result using zinc is shown in Figure 8. Suitable materials and relevant data are shown in Table 3.
The use of ferromagnetic standards requires a small modification to the thermobalance, in that the ferromagnetic material is placed in the sample container and suspended within a magnetic field. At the temperature of the material's Curie point the magnetic mass diminishes and a mass loss is recorded by the thermobalance. Norem et al.22 indicate the following criteria for the effective operation of this calibration:
1. The transition must be sharp.
2. The energy required should be small (to ensure its production under dynamic scanning conditions as a sharp transition).
3. The transition temperature should be unaffected by the chemical composition of the atmosphere and be independent of pressure.
4. The transition should be reversible so that the sample can be used repeatedly.
5. The transition should be unaffected by the presence of other standards so that a single experiment will determine several temperatures.
6. The transition should be observable when using milligram quantities.
The data in Figure 9 shows a typical run. An ICTA-certified Magnetic Reference Materials Set GM761 was reported by Blaine and Fair23 to give the results shown in Table 4. There is a dependence of the initial transition temperature on the rate of heating. This is small over the heating range from 5 to 20°C min-1 but appreciable for fast heating rates.24,25
Table 3. Fusible-link temperature calibration data (From Ref. 20)
Material
Observed corrected temperature (°C)
Literature temperature (°C)
Deviation from literature value (°C)
Indium
154.20
156.63
-2.43
Lead
331.05
327.50
3.55
Zinc
419.68
419.58
0.10
Aluminum
659.09
660.37
-1.25
Silver
960.25
961.93
-1.68
Gold
1065.67
1064.43
1.24


Page 967
Figure 9.
TG experiment using ferromagnetic materials in a magnetic
field (°C).
Substance
Observed Temperature
Actual Temperature
Alumel
160
163
Nickel
360
354
Iron
780
780
Hisat
960
1000

Table 4. Results obtained by Blaine and Fair for magnetic transition temperatures of magnetic standards GM761. (°C)
Material
Experimental
Literature
Deviation
Permanorm 3
259.6 ± 3.7
266.4 ± 6.2
-6.8
Nickel
261.2 ± 1.3
351.4 ± 5.4
6.8
Mumetal
403.0 ± 2.5
385.9 ± 7.2
17.1
Permanorm 5
431.3 ± 3.7
459.3 ± 7.3
-28.0
Trafoperm
756.0 ± 1.9
754.3 ± 11.0
2.2


Page 968
III Differential Thermal Analysis (DTA) and Differential Scanning Calorimetry (DSC)
A. Basic Considerations
In current usage, one must regard differential thermal analysis as being a qualitative technique in the sense that the response, through lack of calibration or because it does not respond in a quantitative manner, cannot be interpreted in terms of enthalpy change. The temperature at which changes are observed to take place should, however, be an accurate response. Once properly calibrated as a calorimeter, the equipment is termed a differential scanning calorimeter.
Two modes of DSC are currently offered in instrumentation, namely power-compensation differential calorimetry (power-compensation DSC) and heat-flux differential scanning calorimetry (heat-flux DSC). The two methods need to be distinguished, as power-compensation DSC was for a long time a copyrighted term employed by one of the instrument manufacturers and therefore the term DSC is often found in the literature applying to power-compensation equipment only.26
Typically a heat-flux unit would employ multiple sensors, as in the Calvet-type arrangement27 or a controlled heat leak, as in the Boesma arrangement.28 It should be noted that because DSC is considered by some to measure thermodynamic properties, the DSC plots are often found with the endothermic peak plotted in an upward direction and the exothermic peak in the downward direction. This is to conform with IUPAC requirements on the presentation of thermodynamic parameters.
B. Design Factors and Theory
In classical DTA, a sample cell and a reference cell are subjected to the same temperature program. The names of the cells indicate their use. Thermocouples placed in each cell work against one another and record a DT signal against the temperature of the system. This is illustrated in Figure 10. As already mentioned, if the DTA can be calibrated to produce enthalpy data, then most commercial instrument manufacturers would call the technique differential scanning calorimetry. There are, however, two clearly recognized assemblies of cells and heaters in DSC. The first is the power-compensation equipment.26 This is schematically shown in Figure 11. It can be seen that two heaters are employed. Then in any heating program heat energy absorbed or evolved by the sample is compensated for by adding or removing an equivalent amount of energy in the heater located in the sample holder. Hence the power needed to maintain the sample holder at the same temperature as the reference holder provides an electrical signal opposite but equivalent to


Page 969
Figure 10.
Classical DTA. S, sample cell. R, reference cell.
Figure 11.
Power compensation DSC. S, sample cell. R, reference cell.


Page 970
the varying thermal behavior of the sample. Because the contents of the two cells are maintained at an identical temperature by electronically controlling the rate at which heat is supplied to the sample and the reference materials, respectively, the ordinate of the DSC curve represents the rate of energy absorption by the test sample relative to that of the reference material; the rate depending on the heat capacity of the sample.
The “Boersma• cell also gives a good calorimetric response. This DSC assembly is shown in Figure 12.
A simplified heat transfer theory of DTA/DSC is based on the method developed by Vold.29 The equation of heat balance for the cell containing the reactant is:
C·dT1 = dH + K(T3 -T1)dt
and for the cell containing the inert material:
C·dT2 = K(T3 -T2)dt
where C is the heat capacity for each cell. T1, T2. and T3 are the temperatures of the reactant, reference material and block, respectively, K is the heat transfer coefficient between the block and the cell and dH is the heat evolved by the reaction in time, dt.
Figure 12.
“Boersma” DTA.


Page 971
Assumptions which make it possible to write the above two equations are:
(i) the heat capacities of the two cells are the same and do not change during the reaction;
(ii) there is a uniform temperature throughout the sample at any instant. Subtraction then gives
C(dT1 - dT2) = dH + K(T2 - T1)dt
But T2 - T1 = DT, the difference signal recorded in DTA/DSC. Thus,
CdDT = dH - KDT dt
The total heat of reaction is then found by integration from t = 0 to
where S is the area beneath the DTA peak.
The influence of physical properties on the base line can be considered more realistically by assigning values of C and K to each cell, and considering the simple case where there is no reaction, i.e. dH = 0, then
C1 dT1 = K1(T3 - T1)dt
and
C2dT2 = K2(T3 - T2)dt
C1 and K1 refer to the reactant cell and C2 and K2 to the reference cell. On rearrangement this gives


Page 972
The values of dT1 / dt and dT2 / dt represent heating rates and should be identical, i.e.,
We now have three cases:
(i)
This is demonstrated by a zero value of DT (Figure 13).
(ii)
which gives a positive value of DT (see Figure 13) and
(iii)
which gives a negative constant value of DT (Figure 13).
If
whereas if CK is a linear function, f(t), then the linear plot shown in Figure 14 results.
If, however,
but cK is a quadratic juction, f(I), then the curved plot of Figure 14 results.
If, however,
then the slopes are in the opposite direction.


Page 973
Figure 13.
DTA base line. In all cases, [image]).
Figure 14.
DTA base line. where
For a more comprehensive treatment, the publications of Wilburn and his co-workers should be consulted.30,31
A block diagram of a DTA unit is shown in Figure 15. The sample holder measuring system comprises the thermocouples, sample and reference containers, and associated equipment. The furnace system varies in size from one instrument to another but must have a uniform temperature zone around the sample and reference cell.


Page 974
Figure 15.
Schematic of contemporary DTA/DSC units.
A linear response with time was previously regarded as the major requirement in temperature programming. Now, however, the computer work station will include programs that allow a whole variety of optional temperature responses against time to be called on. These include stepped temperature jumps and, for example, logarithmic temperature-time control. The range of temperatures available (although not in a single unit) is from around -200°C to around +2000°C. Generally equipment is commercially available as a single unit for the temperature ranges from -200 to +500°C and for temperatures from ambient to around 1000°C. Units have also been introduced operating up to 2000°C. DSC units normally operate up to a maximum temperature of about 700°C. Beyond this temperature other heat flux conditions begin to operate, which complicates calibration, but this has not prevented units being developed up to about 1000°C. High-pressure systems


Page 975
have also become available. This variety of operating conditions leads to a correspondingly great range of cell designs. They all give responses which are dictated by experimental conditions. This is true for both low and high temperature systems.
C. Experimental Factors
DTA and DSC units are all responsive to changes in experimental conditions. These conditions include the packing of the sample, the container and thermocouple design, the ambient pressure, and the actual temperature program. Thus disc-shaped thermocouples are utilized in some low-temperature DTA/DSC units. A major problem in operation is transporting heat uniformly away from the sample, which often precludes the use of ceramic blocks. The use of the disc-shaped thermocouples (usually either chromel/alumel or iron/constantan) ensures optimum thermal contact, provided the sample container is similarly flat-bottomed. The early design by Jensen and Beevers32 for low-temperature DTA/DSC units used a block of metal in contact with a liquid-nitrogen reservoir to transmit the ambient low temperature to the region around the sample and reference containers. The temperature program is then achieved by use of a furnace operating against the low ambient temperature achieved initially. In other designs the furnace assembly is initially cooled by a liquid-nitrogen pumping system. Thermal control is then achieved by keeping the nitrogen flow constant and programming the furnace heat input.
The use of high pressure DSC cells allows phase transitions and chemical dissociations to be examined as a function of the pressure of the ambient atmosphere. However, in such cases it is important to have accurate pressure measuring devices attached to the equipment. Such high pressure cells are also extremely useful in operating the DTA/DSC system at high vacuum or controlled pressures less than one atmosphere. There is a significant dependence of the DTA/DSC results upon the rate of heating. The effect on kaolin of lowering the heating rate is demonstrated in Figure 16.33 The effect of the heating rate is often reported in terms of the initial deviation temperature Tj, the magnitude of the DT signal at peak maximum (DTp), and the actual temperature measured. In the example shown in Figure 16 it can be seen that the increase in heating rate increases Tj, DTp, and Tf. The choice of the temperature measurement is all-important in considering peak area. Wilburn et al.30 concluded that if DT (given by Ts -Tr whereTs is the temperature of the sample and Tr the temperature of the reference material) is plotted against Ts then the peak area is proportional to the heating rate. If Ts - Tr is measured against t then it is independent of the heating rate. Provided the peak area is defined by the latter method, then, on a simple theoretical basis, it must also be independent of the rate at which the reaction takes place and the specific heat of the sample, provided it remains constant. It


Page 976
Figure 16.
Effect of heating rate on DTA for kaolin.
does, however, depend on the heat of reaction per unit volume of the sample, on the thermal conductivity of the materials in the furnace and the sample, and on the heat transfer coefficient between the holder and the furnace wall.34 Furthermore, provided that DT is less than 10°C, then the addition of terms in refined treatments is not likely to seriously affect the conversion of peak area to reliable calorimetric data. It can be shown in addition that DTp is dependent on heating rate.
Figure 17 shows data obtained by Judd and Pope35 for the decomposition of hydrated zinc oxalate. The dehydration of the zinc oxalate dihydrate (ZnC2O4•2H2O) is always endothermic:
and occurs as a separate stage. The thermal decomposition is represented by
and is endothermic. However in air the zinc oxide provides a catalytic surface for the reaction


Page 977
Figure 17.
DTA of zinc oxalate dihydrate under various
experimental conditions. (The dehdration peak
is endothermic in all cases; this section of the
curves has been omitted.)
(A) Sample weight 1.00 g, heating rate 5°C min-1, static air.
(B) Sample weight 95 mg, heating rate 10°C min-1, static air.
(C) Sample weight 82 mg, heating rate 10°C min-1, nitrogen, 1000 cm3 min-1.
(D) Sample weight 82 mg, heating rate 10°C min-1, oxygen, 1000 cm3 min-1.
(E) Sample weight 97 mg, heating rate 5°C min-1, static air.
(F) Sample weight 80 mg, heating rate 5°C min-1, static air.
(G) Sample weight 66 mg, heating rate 5°C min-1, static air.
(H) Sample weight 206 mg, heating rate 5°C min-1, static air.


Page 978
and this reaction is exothermic. Experimental conditions are such, however, that the various cells and different experimental conditions can make the overall reaction in air exothermic or, by virtue of the two processes not matching, much more complicated. It is at once apparent that the actual experimental conditions pertinent to the type of cell, heating rate, sample mass, and environmental gas should be considered in any DTA/DSC study that is proposed.
D. Reporting Results
The word ‘sample’ has already been defined as the material being investigated and for DTA the sample may be used diluted or undiluted (this should be noted). A reference material is often required in DTA; it is “a known substance, inactive thermally over the temperature range of interest.” The term specimens applies to both the sample and reference materials. The sample holder is the container or support for the sample, while the reference holder is the container or support for the reference material. These should be identical in size and shape in any single unit. The specimen holder assembly is the complete assembly in which the specimens are housed. Sometimes the source of heating or cooling is part of the same unit with the containers or supports for the sample and reference material, so this must then be considered as part of the specimen holder assembly. In certain units the specimen holder assemblies are in the form of a relatively large mass of material in intimate contact with the specimen or specimen holder, and this is termed a block. The differential thermocouples or DT thermocouples are the thermocouples used to measure the temperature differences.
The results from the DTA units are produced as plots of DT versus T, termed the differential thermal curve or DTA curve. A complication is that the ordinate in DTA is labeled DT but the output from the DT thermocouple system will normally be in volts. If the emf signal is represented by E, it must be noted that while DT = bE, it is also true that b = f(T), that is b varies with temperature. A similar situation arises with other temperature sensor systems.
A set of definitions is recommended for DTA. All of these definitions refer to a single peak, as shown in Figure 18. These definitions and their usage can be extended logically to multiple peak systems, showing shoulders or more than one maximum or minimum.
The base lines on the DTA curve AE and CD represent regions where DT does not change significantly. An endothermic or exothermic peak is a portion of the DTA curve that has departed from and subsequently returned to the base line (EHC in Figure 18). In an


Page 979
Figure 18.
Schematic DTA peak, demonstrating definitions mentioned in text.
endothermic peak or “endotherm” the temperature of the sample falls below that of the reference material, that is DT is negative. In an exothermic peak or “exotherm” the temperature of the sample rises above that of the reference material, that is, DT is positive. The peak width (EC in Figure 18) is defined as the time or temperature interval between the points of departure from and return to the base line. Peak height (HB in the figure) is the vertical distance between the interpolated base line and the peak tip (H in Figure 18). It is usually quoted in degrees Kelvin or Celsius. The peak area (EHCE) is the area enclosed between the peak and the interpolated base line. This area in a properly calibrated unit will be proportional to the enthalpy, and hence can be used to estimate the amounts of material involved. Finally with regard to DTA the extrapolated onset (B in Figure 18) is the point of intersection of the tangent (HJ in Figure 18) drawn at the point of greatest slope on the leading edge of the peak with the extrapolated base line (EJ in Figure 18). Specifically in the actual reporting of experimental data the general items mentioned under TG should be followed. In addition, for DTA and DSC additional details should be provided.
1. Wherever possible each thermal effect should be identified and supporting evidence stated.
2. If the sample mass is diluted, then not only should the mass of the sample be noted, but the nature and amount of the diluent.
3. If the reference cell is filled with diluent then the amount and nature of the inert material should be specified.


Page 980
4. The nature and type of crucible used in DTA or DSC should be specified. If the reference cell is used empty then this should be stated.
5. The geometry and type of thermocouples should be described.
6. The ordinate scale should indicate the deflection per degree Celsius at a specified temperature. The preferred plotting should indicate an upward deflection as a positive temperature differential and a downward deflection as a negative temperature differential with respect to the reference.
F. Calibration
There are four sets of reference materials available for temperature calibration of DTA units (Table 5). The sets include materials exhibiting solid phase transitions, and solid-liquid transitions. All materials are intended to be used in the heating mode as temperature standards. The materials are intended for use in DTA units under normal operating conditions; consequently the temperature values quoted are generally higher than true equilibrium values given in the literature. A certificate is provided with each set defining the reference points on the DTA curve and giving the mean temperature values together with standard deviations. The certificates also include a discussion of the reasons for variation of the temperatures recorded in different instrument types. The substances used in the calibration sets can easily be obtained in in a high state of purity. Table 6 lists details for highly pure inorganic materials.36,37 However, for DSC in particular, not only the temperature of the transition, but the enthalpy change associated with the transition is helpful. Table 7 gives the transition temperatures for selected organic compounds.36,37,38 Table 8 gives enthalpy for certain materials covering a range from 80 to 1065°C.36,37,40,41
Table 5. Four sets of NBS-ICTA-certified refererance materials available for temperature calibration of DTA apparatus.
GM-757* -83°C–-58°C GM-758
125–435°C 		GM-759
295–575°C 		GM-760
570–940°C
1,2-Dichloroethane | Potassium nitrate | Potassium perchlorate | Quartz
Cyclohexylchloride | Indium | Silver sulfate | Potassium sulfate
Phenyl ether | Tin | Quartz | Potassium chromate
o-Terphenyl | Potassium perchlorate | Potassium sulfate | Barium carbonate
Silver sulfate | Potassium chromate | Strontium carbonate
* Melting Point


Page 981
Table 6. Accepted equilibrium transition temperatures and extrapolated DTA onset, as recommended by ICTA. (°C) From References 36 and 37.
Material
Transition type
Equilibrium transition temperature
Extrrapolated onset temperature (ICTA standards)
KNO3
solid-solid
127.7
128 ± 5
In
solid-liquid
156.6
154 ± 6
Sn
solid-liquid
231.9
230 ± 5
KClO4
solid-solid
299.5
199 ± 6
Ag2SO4
solid-solid
424
242 ± 7
SiO2
solid-solid
573
571 ± 5
K2SO4
solid-solid
583
582 ± 7
K2CrO4
solid-solid
665
665 ± 7
BaCO3
solid-solid
810
808 ± 8
SrCO3
solid-solid
925
928 ± 7

Table 7. Transition temperatures shown by selected organic compounds (°C).
(From references 36, 37, and 38)
Compound
Transition type
Transition Temperature
Extrapolated Onset Iemperature
p-Nitrotoluene
solid-liquid
51.5
51.5
Hexachloroethane
solid-solid
71.4
---
Naphthalene
solid-liquid
80.3
80.4
Hexamethyl benzene
solid-solid
110.4
---
Benzoic acid
solid-liquid
122.4
122.1
Adipic acid
solid-liquid
151.4
151.0
Anisic acid
solid-liquid
183.0
183.1
2-Chloroanthraquinone
solid-liquid
209.1
209.4
Carbazole
solid-liquid
245.3
245.2
Anthraquinone
solid-liquid
284.6
283.9


Page 982
Table 8. Enthalpies of fusion for selected materials. From References 35, 39, and 40
Material
Melting point (°C)
Enthalpy of fusion (J / g)
Naphthalene
80.3
149
Benzoic acid
122.4
148
Indium
156.6
28.5
Tin
231.9
60.7
Lead
327.5
22.6
Zinc
419.6
113
Aluminum
660.4
393
Silver
961.9
105
Gold
1064.4
62.8

A further available standard is a polymer of polystyrene with a highly reproducible glass-transition temperature at around 100°C. It is for use on DTA units, and the certificate provided gives the mean temperatures for the various initial points on the curve and the variations introduced by different specimen-holder assemblies.
IV. Evolved Gas Analysis
A. The Basic Units
Evolved gas analysis (EGA) refers to the quantitative analysis of gaseous materials, whereas evolved gas detection (EGD) refers to the detection of an evolved gaseous species without its actual measurement. Logically the terms bear no reference to thermal analysis and in fact the use of the methods described here has evolved merely with respect to the identification and analysis of gases evolved in any chemical process. Logically, too, the word ‘detection’ could be held to refer to the identification of gaseous species evolved without quantitative analysis. However, in the following discussion the emphasis will be on evolved gas analysis of volatile product species from the thermal decomposition of materials subjected to programmed temperatures. It will be further seen that in this context EGA is a technique added to an already existing thermal analysis facility and is rarely used alone.38 The detectors used for gas analysis include:
Mass spectrometer
Titration cell


Page 983
Infrared cell
Various chemical detectors
Flame ionization detector
Thermal conductivity detector
Gas density detector
A precursor to the EGA unit is the appropriate thermal analysis system, including a pyrolysis unit or some other thermal “breakdown” device. Normally a carrier gas is used; this should be purified as required. Pyrolysis separator devices are often employed before the analysis stage. Strictly, gas chromatography should be regarded as a separator and not a detector device, although often it is quoted as an analyzer or detector. The gas detector devices are often matched in pairs, one located in the inlet system and the other on the outlet. It is then the difference signal that is measured. Figure 19 indicates the scheme outlined above. Certain gas detector devices, such as the mass spectrometer, and FT-IR spectroscopy units are not used in the “paired” manner, the devices most often used in this way are the flame-ionization and thermal conductivity detectors.
B. Detector Devices
Detector units such as the flame ionization detector or thermal conductivity detector have found extensive use in chromatography and offer no problems in the context of EGA.
Figure 19.
Component parts of the EGA system.


Page 984
They are almost always used in pairs—one on the inlet system, the other in the outlet stream.43 Gas density detectors can be used in the same manner—their application in connection with thermal analysis has been described by Garn and Kessler.44
In dynamic atmospheres the production of volatiles on decomposition causes a rise in pressure proportional to the total amount of volatiles produced. Various sensitive manometers can be used for the purpose of measuring the amount or rate of volatilization— the Prout and Tompkins experiments used in the study of the decomposition of potassium permanganate serve as a classic example.45
The use of chemical detectors is often important when the evolved species is difficult to detect by other methods. The Dupont Moisture Evolution Analyzer utilizes an electrochemical cell to determine water coulometrically. Another commercial unit, made by Panametrics, comprises a thin aluminum-alumina-aluminum sandwich, and relies on alteration in the electrical impedance as water is adsorbed in the pores. Gallagher and Gyorgy46 used this technique and reported excellent agreement with mass-loss techniques.
FT-IR spectroscopy can be used for EGA. At least three commercial units are available having this capability associated with a thermal analysis unit, either a DSC/DTA or TG. A well established infrared spectroscopic method is the use of an infrared cell set to cover a particular absorption band. This is particularly useful for carbon monoxide, carbon dioxide, and water, which are difficult to analyze on a mass spectrometer. A review by Low47 covering nondispersive analyzers, dispersion spectrometers, band-pass filter instruments, and interference spectrometers, is especially useful. One method of improving sensitivity is to convert the volatile product to another material that has a better response to infrared spectroscopy. A typical example is the use of calcium carbide to convert water to acetylene.48
Mass spectroscopy enjoys a wide application in EGA. There is first the exciting prospect of placing the thermal analysis furnace directly within the mass spectrometer. This avoids interfacing problems, but the conditions of thermal decomposition under a programmed temperature regime are rather unique and results, although very basic, must be viewed cautiously.
A particularly useful design has been described by Gallagher49 and applied by Kinsbrow et al.50 Another design, employing a time-of flight unit with a furnace incorporated within the unit, is described by Price et al., who used the equipment to study kinetics of decomposition.51 The equipment described by Lum uses laser heating together with differential pumping to produce a molecular beam of volatile products.52 The earliest report of the use of mass spectroscopy in this manner is probably the paper by Gotilke and


Page 985
Langer.53 These instruments really combine the detector device and the thermal analysis equipment in a single unit.
The more usual application of mass spectroscopy is as a detector device combined with either TG or DTA/DSC. Commercial units are available but there are many instances of equipment being interfaced in the laboratory. Zitomer54 made early use of this technique, and a schematic of his equipment is shown in Figure 20. The important requirement is an efflcient interface to reduce the pressure from atmospheric (or whatever pressure the TG or DTA/DSC unit uses) to the low pressure of the mass spectrometer. This can be a capillary tube or a diaphragm. In a typical unit, gas is withdrawn at about 15 cm3 min-1 from the sample chamber through a flexible heated silica-lined steel capillary, some 1.2 m long. This is usually just the first stage in pressure reduction. The final pressure reduction can be made by means of a molecular leak such as a silicon carbide frit.55 The aim should be to reduce the chance of secondary reactions and obtain the EGA data as soon after the event as possible. Commercial units are now available.
Dyszel56 has used a combined TG atmospheric pressure chemical ionization mass spectrometry system with a Sciex TAGA 300 mass spectrometer. Initially ionization takes place with electron bombardment of nitrogen, and the N2+ ion so produced undergoes a
Figure 20.
TG-MS apparatus described by Zitomer (Ref 54).


Page 986
charge transfer reaction with O2 forming O+. This then forms a cluster with moisture in the air to eventually produce a hydrated proton H3O+. The volatile products entering the ion source from the TG unit then react by an addition mechanism with the H3O+ and the ionized molecules pass to the quadrupole analyzer. Of course the evolved species can be trapped and transferred later to the mass spectrometer.57
C. Precursor Considerations
Precursor units for the EGA are the thermal analysis devices employed, or a pyrolysis chamber together with the carrier gas supply and a purification train. Pyrolysis techniques are now an essential part of organic characterization. A simple pyrolysis unit is described by Rogers et al.58 The equipment described by Rogers and by Vassallo59 was applied in studies on the pyrolysis of various polymeric materials. The aim of the Pyrochrom device is elemental analysis.60 Automated pyrolysis equipment has been described by Nesbitt and Wendlandt.61 Irwin62 provides the most in-depth description of analytical pyrolysis techniques. He lists various types of pyrolysis units which includes heated filament pyrolyzers, Curie-point pyrolizers (induction heating), furnace pyrolizers, and pyrolysis by laser beam. In this latter process a laser beam is focused onto the surface of an analytical sample to produce a temperature increase. In the case of a ruby laser (694.3 nm) or neodymium (1040 nm) source, a burst of energy (1 ms) is focused on a spot 1 pm in diameter. Energy dissipation is sufficient to increase the temperature of the sample in excess of 10,000°C thus providing pyrolysis fragments.63 Altematively low power lasers in the infrared region may be utilized, for example CO2 at 9.1 – 11 µm which avoids some of the problems found with the higher energy laser systems.64,65
Temperature-programmed desorption is conveniently discussed in this section. A typical use of this technique is the temperature programmed desorption of methyl-naphthalene from alkali-metal faujasite66 in which a single peak is observed which changes with the nature and amount of the alkali-metal cation and the Si/AI ratio of the faujasite.
Temperature-programmed reduction is a modification of the above technique. In a typical application of this modification, 5% hydrogen in nitrogen is passed over a catalyst sample and the change in hydrogen content of the effluent gas is monitored as the temperature is continuously increased.67,68,69
D. Separation Procedures
It is often found convenient to effect a separation or partial separation of volatile products from EGA prior to the analysis process. The most convenient tool for this is often


Page 987
gas chromatography. This separator is used with pyrolysis equipment or a thermal analysis unit. The following points may be made:
1) The analysis is not continuous.
2) The analysis is rarely in “real time.”
3) Production of secondary pyrolysis products is lower in effluent gas from thermal analysis equipment than from some pyrolysis units.
4) The loss of volatiles recorded on the gas chromatograph can be matched with the process noted in the thermal analysis unit.
5) The temperature at which a particular volatile fraction or component is released can be noted on the thermal analysis unit.
Equipment using TG-GC has been described by Chiu.70,71 Special attention has been devoted to obtaining an efficient and reliable coupling system. Cukor and Persiani coupled a DuPont Model 950 thermobalance to a Perkin-Elmer Model 900 gas chromatograph.72 Other descriptions of TG-GC have been given by Wiedermann73 and by Uden et al.74 The equipment described by Uden coupled the thermal analyzer and a pyrolysis reaction system with on-line vapor-phase infrared spectroscopic elemental and functional analysis, together with mass spectroscopy. The partial separation of evolved gas using GC followed by analysis of separated fractions using MS has become common practice. Coupling of GC with DTA is also possible, but sampling time is greater than with DTA-MS.75 A thermal analysis separator device has been constructed by McNeill76 which proved to be very useful. It is schematically portrayed in Figure 21. The thermal volatilization unit has a pyrolysis chamber containing the sample (usually a polymer), which is subjected to a predetermined temperature program while pumping with a vacuum pump. The effluent gas stream is passed through four isothermal traps (at 0, -45, -75, and -100°C) each with a pressure gauge before reaching the main trap at -196°C. This effectively allows the collection of fractions of different volatility. Each of the fractions can then be investigated separately. Any orthodox high-vacuum fractionation unit would afford a similar separation.
E. Reporting Data
In reporting EGA or EGD data the general recommendations already reported should be followed. The additional following information is recommended:
1. A statement of the temperature environment of the sample during the reaction.
2. Identification of the ordinate scale in specific terms if possible. In general, an


Page 988
Figure 21.
Thermal volitization equipment.
increasing concentration of evolved gas should be plotted upward. In the case of gas density detectors, the increasing gas density should be plotted upward.
3. The flow rate, total volume, construction, and temperature of the system between the sample and detector should be given, together with an estimate of the time delay within the system.
4. Location of the interface between the systems for sample heating and detecting or measuring evolved gases.
5. In the case of EGA when exact units are not used, the relationship between signal magnitude and concentration of species measured should be stated.
V. Thermomechanical Methods
A. Introduction
The term ‘thermomechanical’ is somewhat misleading. It is defined as covering thermal analysis techniques that measure changes in volume, shape and lengths, and other


Page 989
properties relating to the physical shape of a solid substance subjected to a programmed temperature regime. However, logically the word covers other mechanical effects, such as the visco-elastic response of a sample. The word ‘dynamic’ has come to mean oscillatory. The techniques measuring visco-elastic responses are becoming increasingly important.
Techniques most often found are (1) thermodilatometry (TDA) or dilatometry, (2) thermomechanical analysis (TMA), and (3) dynamic thermomechanometry, where the dimensional changes under zero or minimal load are measured. Technically, changes in density, measured by all the traditional devices such as a pycnometer, should be included under this heading.
In TMA a nonoscillatory stress is applied to the solid sample and deformation under load is measured. DMA refers to techniques in which oscillatory stress is applied to the sample and the dynamic modulus or the mechanical damping of the sample is measured. There is probably as much application of these techniques isothermally as under rising temperature conditions. The techniques are increasingly used to characterize the behavior of “finished products,” and this is especially true of DMA.
B. Thermodilatometry and Thermomechanical Analysis
A typical TDA unit is shown in Figure 22. Instrumentation problems in TDA and TMA have been discussed by Paulik and Paulik,77 Gill,78 and Riesen and Sommerauer.79 In the figure, a linear variable transformer (LVDT) is shown as the instrument by which dimensional changes of the sample may be measured. The movement is transferred into the LVDT via a rod, usually of quartz or some other material not subject to appreciable dimensional change on heat treatment. A mechanical guide is then necessary to position this rod correctly. The samples must be machined to convenient shapes. The testing of powders is difflcult but not impossible. The achievement of zero weight on the sample is also difficult to achieve but is lessened by some system such as the float system depicted. Provision for expansion against a defined load is generally provided. Equipment is available enabling measurements to be made over a temperature range from below ambient to around 1200°C, although not in the same unit.
Equipment and methodology is discussed in depth by Ish-Shalom.80 The technique can be used with variable temperature programs. These include isothermal runs and heating runs at predetermined temperature rates. A technique which predates controlled rate thermogravimetry has been employed in thermodilatometry, where the rate of shrinkage or expansion of the sample is kept constant.81


Page 990
Figure 22.
Basic design of a TDA unit.
B. Dynamic Mechanical Analysis
The word ‘dynamic’ here refers to the fact that the instrument is used to study the viscoelastic response of a sample under oscillatory load. Commercial instruments use different techniques:
1. The sample is forced into oscillation or made to take on its natural frequency.
2. Stress can be applied in a variety of ways, for example, in flexure, tension, compression or torsion.
3. The sample has a load applied continuously and measurement is made of the modified oscillatory response.
The application of the instrument is to shaped samples, generally polymeric end products.82,83 In experiments where the sample is in free vibration; the dynamic modulus is related to the natural frequency (maximum amplitude).
In the DuPont unit, Young's modulus is given by
where f is the DMA frequency, J the moment of inertia of the sample arms (which are fixed to a rigid block via low-friction flexure pivots), K the spring constant of the pivots, D the


Page 991
clamping distance, w the sample width, T the sample thickness, and L the sample length. In the Polymer Laboratory unit a bar sample is used, clamped rigidly at both ends and subjected at its center point to a sinusoidal vibration using a drive shaft attached to the sample by a clamp. The stress on the sample is proportional to the current supplied to the vibrator, whereas the strain on the sample is proportional to the sample displacement. Special clamps allow the testing of soft materials (rubbers, adhesives, fats, etc). Films and fibers can also be tested while liquid polymers are tested on a support. Thus in cured epoxy systems the DMA technique can easily observe b and d transitions, which are often beyond the capability of DSC techniques.
Torsional braid analysis (TBA) is another technique employing oscillation imposed on the sample. It was introduced by Gillham.84,85 In this technique the sample is prepared in solution form and impregnated onto glass braid or thread, followed by evaporation of the solvent. The sample is heated while subjected to free torsional oscillations. The relative rigidity parameter is noted (defined as 1/p2 where p is the period of oscillation) and used as a measure of the shear modulus. A measure of the logarithmic decrement, termed the mechanical damping index, 1/n (where n is the number of oscillations between two arbitrary but fixed boundary conditions in a series of waves), is also noted. It is used extensively in polymer systems to reveal glass transitions, melting, and the effect of chemical reaction.
C. Reporting Data
In reporting TMA data, besides the general points made regarding reporting, the following additional details should be given:
1. A clear statement of the temperature environment of the sample.
2. The type of deformation (tensile, torsional, bending, etc.) and the dimensions, geometry, and materials of the loading elements.
3. Identification of the ordinate scale in specific terms where possible.
4. For static procedures, increasing expansion, elongation or extension, and torsional displacement should be plotted upward. Increased penetration or deformation in flexure should be plotted downward. For dynamic mechanical procedures, the relative modular and/or mechanical loss should be plotted upward.
VI. Other Techniques
Other thermal analysis techniques have been reported. These include those methods coming under the heading of thermoelectrometry, covering the variation in the electrical characteristics of a substance when subjected to a controlled temperature program. Paulik


Page 992
and Paulik86 have reviewed this topic. Optical microscopes can also have the sample subjected to temperature programming.87 There are thermal analysis techniques based on sound emitted by the sample during heat treatment.88 The simultaneous use of small-angle X-ray scattering and wide-angle X-ray diffraction during the programmed heating of various polymeric materials has been described.8
One technique that has emerged is Thermally Stimulated Current Depolarization (TSC) which is available commercially. The principle of TSC is to orient polar molecules or pendant polar groups of macromolecules, by applying a high voltage field at a high temperature and then quenching the material to a much lower temperature where molecular motion occurs. After this polarization, the material is heated at a constant rate causing it to depolarize and thereby create a depolarizing current. This thermally stimulated current can be related directly to molecular mobility, indicating the physical and morphological structure of materials. Ibar90 has produced a book on the subject. The technique has found a wide application to polymers.91–93
Some techniques are really modifications in the use of existing equipment. Controlled rate thermal analysis is reviewed by Reading.94 In this, the rate of reaction is kept constant or controlled, achieved by changing the sample temperature. Basically this is programming the reaction rate and noting the temperature as the resultant parameter. The technique was introduced by Rouquerol95 and by Paulik and Paulik.96 It has been utilized in various publications to determine kinetic parameters.97,98 A related technique is termed high resolution thermal analysis. In this the heating rate on the TG equipment is decreased whenever a mass loss is detected establishing a minimum or almost zero heating rate, and the heating rate is then reintroduced when the rate of mass loss lends to zero. This introduces a very sharp loss of mass for a transition over a small range of temperature.99
Another technique which is also an adaptation of existing equipment is modulated differential scanning calorimetry. In this the temperature is subjected to a sinusoidal ripple (modulated) while maintaining an overall heating rate. Now if an irreversible effect is present on the heating part of the “ripple” then by definition it will be absent on the cooling part of the ripple. The word ‘reversible’ is not used here in the thermodynamic sense but in the practical sense. Thus dissociation or boiling are thermodynamically reversible but in a DSC system the loss of material incurred in the transition renders it experimentally irreversible. The conventional DSC signal can then be resolved into a modulated DSC (MDSC) signal for the non-reversing component and an MDSC reversing component. Examples are given by Gill, et al.100 and the theory is outlined by Reading et al.101 It is particularly useful in the determination of the heat capacity and the glass transition point in polymers.


Page 993
The possibility exists with modern equipment of obtaining DTA type data from a TG balance or single pan unit. This relies on the fact that the heating rate applied to the sample is in fact perturbed by the reaction heat resulting from the transition. By plotting the perturbation (DT) against the projected heating curve (temperature T) a curve is obtained which is identical with the DTA/DSC signal.
VII. Applications
A. Nature of the Solid State
Applications in thermal analysis are often governed by the fact that the material being investigated is in the solid state and a condensed phase (solid or liquid) remains throughout any particular investigation. Solids have bulk and surface properties and their pre-history is “frozen” into the structure which may contain impurities and defect structures that affect the reactivity. It is possible to prepare solids which have the same composition but exhibit very different properties. It is necessary then, when describing a solid sample, to include as many of the following points as possible, namely sample size, particle size, methods of sizing, e.g. the use of crushing and grinding apparatus, size fractionation methods, thermal and mechanical history, method of preparation of the solid, including industrial process conditions, surface texture, e.g. the porosity of the surface and the surface area; any form of surface modification, which may be physical (e.g. compaction) or chemical, compositional and phase analysis, the isotropic and anisotropic nature of the solid, e.g. direction of the fiber in composite materials.19
The application of thermal analysis is often to elucidate this pre-history of the solid sample. However, it is possible to remove the pre-history by a pre-heat stage prior to the thermal analysis experiment, though such pre-treatment may cause sintering with loss of surface area and increase in particle size, and loss of rigidity. In many cases industrial laboratories require rising temperature experiments that give information about the pre-history of the sample. On the other hand, measurement of thermodynamic properties will require removal of pre-history, for example by melting, followed by measurement on a cooling curve. The question of the elimination of pre-history is dependent on what data are required and what can be done to the sample without loss of important structural features.
Many samples can be stored without alteration over time without special precautions while other cannot. Thus calcium hydroxide will often contain calcium carbonate due to recarbonation. Storage conditions are important and should be noted. In particularly reactive solids, whether minerals freshly removed from an anaerobic environment or those prepared with a very high surface area need to be noted. The difference in reactivity of finely divided nickel powder produced from nickel formate and a nickel bar is due largely


Page 994
to the high surface area of the powder. In the powder it is often difficult to maintain the material in a pure state as the surface is liable to undergo rapid change.
B. Applications Based on Thermodynamic Factors
It must be noted that as far as thermodynamic factors are concerned with materials in the liquid state a conventional textbook approach is possible. The difficulties in dealing with the solid state have already been discussed. As noted, the solid phase is dominated by its pre-history which presents special features in the application of thermodynamics.102 The rigid nature of the solid phase forms means that solid phases can exist in a lower temperature region where, from purely thermodynamic considerations, a transformation might be expected. The original work of Fenner103 on silica is summarized in Table 9. This concept forms the basis of very rapid quenching systems from a high temperature to a lower temperature in order to ascertain the high temperature form. However, the product solid in a solid-state decomposition is often formed in an amorphous or energy-rich state owing to the inability of the solid phase to retain the stresses involved in rearrangement and possible volume changes. It is best to retain the term ‘amorphous’ for this state of affairs and to use the term ‘vitrious’ to apply to a super-cooled liquid. In both cases only short range order exists and long-range order is lost.
These “metastable” states persisting at temperatures lower then usual owe their existence to a kinetic factor. The rate of change is lowered with a drop in temperature and if


Page 995
the “metastable” solid phase is brought successfully to a temperature where the rate of change is negligibly slow, then to all intents and purposes it has to be regarded as stable.
First we have to recognize that the forms of the equations relating to phase transitions, equilibrium reaction systems or rates of kinetic change are similar. For a phase change, e.g. liquid to vapor
where p is the equilibrium vapor pressure above the liquid, T is the temperature in Kelvins and -DH is the latent heat of vaporization. A similar equation holds for the equilibrium between a solid and a vapor. For the equilibrium condition, for a solid phase decomposition, calcium carbonate is often quoted in text books:
where for the reaction
pCO2 is the equilibrium pressure of CO2 at temperature T. Calcium carbonate decomposition is often quoted as being reversible, but certainly with various limestones some different results will be obtained although the validity of the form of the equation can be shown. In many dehydrations, reversibility may be demonstrated104 and in some carbonates the oxides may be recarbonated105 but in other systems reversibility may be absent. Taking carbonates, then, two systems can be cited: reversible systems,
and non-reversible systems where carbonization of the oxide does not take place.
The reason for reversibility or non-reversibility in the carbonation reaction must lie in the nature of the carbonate layer initially produced; if it prevents further access of CO2 to the oxide layer then realistic progress of the carbonization is impeded and the process eventually becomes nonreversible.


Page 996
Figure 23 shows schematically some of these points using DTA traces. The figure shows a schematic illustration of a reversible phase change, typically a solid-to-liquid change. Such a change would be endothermic on the heating curve and exothermic on the cooling curve. Runs of this kind distinguish the amorphous to crystalline transition which is exothermic and irreversible. In studying single stage decompositions, consider calcium carbonate dissociation as an example. Figure 24 sets out the trend schematically. Similar results would be seen for oxide dissociation in the presence of an increasing pressure of oxygen,
Figure 23.
Schematic DTA showing phase changes:
(a) Reversible phase changes
(b) Irreversible amorphous to crystalline
phase change.


Page 997
Figure 24.
Schematic DTA plots for single-stage decompositions
carried out with increasing pressure of product gas.
However for such simple systems and phase changes, a controlled atmosphere manometer experiment would probably produce the same results more cheaply and simply, but the endothermic (or exothermic) character of the transition would not be immediately apparent. In two-stage decompositions, the DTA is superior to manometer systems. This behavior is shown in outline in Figure 25. This would hold for oxide dissociation or dehydration sequences. As the pressure of product gas is increased, so both stages of dissociation are moved to higher temperatures. In manganese dioxide dissociation there are several steps involved:106
All these dissociations are pressue-dependent. Phase changes of the solid-solid type occur which are well characterized in the Mn2O3 form. These transitions are almost invariant with respect to pressure. All the phases characterized here by formulas are in fact capable of sustaining a high degree of non-stoichiometry. The variability found in these types of


Page 998
Figure 25.
Schematic DTA plots for two-stage decompositions carried out
with increasing pressure of product gas.
Figure 26.
Hypothetical DTA trace for a polymer heated in air.


Page 999
measurements is basically related to a kinetic ingredient which cannot be separated from the equilibrium conditions.
There is a continuing change in heat capacity of the sample which determines the position of the “base line” in DTA.107 This forms the basis of a method of determining heat capacity. A typical schematic of phase transitions in polymers is shown in Figure 26. A transition not discussed so far is the second order transition (marked A) involving only a change in the base line. The scale is exaggerated in Figure 26. For polystyrene and polyvinyl chloride, if the DT value associated with this change is 0.1 – 0.2°C, then a typical first-order change would be 10–50 times a great as shown.108 These second-order transitions are termed glass transitions. On the high-temperature side the material has lost its rigidity and is plastic, whereas on the lower temperature side it is rigid. There is a degree of dependence of the Tg point in polymers on experimental conditions and the method of determination. Obviously TMA methods, DMA methods, and DTA/DSC can all be used in its evaluation.
C. Applications Based on Kinetic Features
It should be noted that unlike thermodynamics, kinetic features are pathway-dependent. The kinetic parameters associated with the Arrhenius equation are
k = Ae-E/RT
where k is the specific reaction rate constant and varies with temperature, A is the pre-exponential term, E is the energy of activation, R is the gas constant, and T is the absolute temperature. These are classically determined by running a series of kinetic experiments at various temperatures. In solid state reactions we then have:
da/dt = k(T) f(a)
where a is the fraction decomposed at time t, da/dt is the rate of reaction, k(T) is the specific reaction rate at temperature T, and f(a) is some function of a describing the progress of the reaction. There is no reason why this classical method cannot be investigated by thermal methods, as almost all commercial thermal instruments can be operated under constant-temperature conditions. The time taken to reach the isothermal temperature in such instruments, however, poses problems. It is possible in theory to


Page 1000
obtain the Arrhenius parameters in a rising-temperature experiment. If the temperature regime imposed on the system is represented by T = To + bt where T is the temperature at time t, To is the starting temperature, and b is the heating rate, then combination of the above equations gives
where k is defined as indicated. Instead of the traditional Arrhenius plot of ln k against 1/T this expression is usually given as
In this trivial change the plot is of ln [(da/dT)/f(a)] against 1/T. Either plot would lead to the evaluation of E and A. The differential signal da/dt is, however, attended with difficulties, and most investigators would prefer an integral method. Yet the use of an integral method involves the evaluation of [image] and this proves impossible analytically.
Resort must be made to numerical methods or alternative similar expressions that can be analytically evaluated. The whole problem is reviewed in detail by Brown et al.109 The sample history is important in any solid-state kinetic problem, and there are articles dealing with the complications of thermal history. The article by Flynn110 is particularly useful. There are many other applications in which the kinetics are employed more empirically or in such a way that they serve to characterize the system under study. Typical of these studies are those dealing with the stability (shelf life) of pharmaceuticals111 and the proximate analysis of coal.112 These examples are selective, and there are many other applications to be found in the literature.


Page 1001
References
1 Hill, J. O., For Better Thermal Analysis and Calorimetry, 3rd ed., ICTA, 1991, p. 7.
2 Adamson, A. W., A Textbook of Physical Chemistry, Academic, Orlando, Florida, 1986, p. 401.
3 Atkins, P. W., Physical Chemistry, 5th ed., Freeman, San Francisco, 1994, p. 244.
4 Lonvik, K., Thermochimica Acta, 1978, 27, 27.
5 (See Ref. 1, p. 11.)
6 Duval, C., Inorganic Thermogravimetric Analysis, 2nd revised ed., Elsevier, Amsterdam, 1963, p. 772.
7 Keattch, C. J., and Dollimore, D., An Introduction to Thermogravimetry, 2nd ed., Heyden, London, 1975, p. 164.
8 Mackenzie, R. C., Thermochim. Acta, 1984, 73, 307.
9 Gregg, S. J., and Sing, K. S. W., Adsorption Surface Area and Porosity, 2nd ed., Academic, New York, 1982, 303.
10 Loriers, J., Rev. Met., 1952, 49, 807.
11 Daniels, T., Thermal Analysis, Kogan Page, London, 1973, p. 49,
12 Gordon, S., and Campbell, C., Anal. Chem., 1960, 32, 271R.
13 Ewing, G. W., J. Chem. Educ., 1976, 53, A251, A291.
14 Sestak, J., in Thermal Analysis, (Schwenker, R. F., and Garn, P. D., Eds), Academic, New York, 1969, Vol. 2, p. 1985.
15 Terry, D. R., J. Sci. Instrum., 1965, 42, 507.
16 Dial, H. W., and Knapp, G. S., Rev. Sci., Instrum., 1969, 40., 1086.
17 Dollimore, D., Evans, T. A., Lee, Y. F., and Wilburn, F. W., Thermochim. Acta, 1991, 188, 77.
18 Chen, D., Gao, X., and Dollimore, D., Anal. Instrum., 1992, 20, 137.
19 Dunn, J. G., Therm. Anal., 1993, 40, 1431.
20 McGhie, A. R., Anal. Chem., 1983, 55, 987.
21 McGhie, A. R., Chiu, J., Fair, P. G., and Blaine, R. L., Thermochim. Acta, 1983, 67, 241.
22 Norem, S. D., O'Neill, M. J., and Gray, A. P., Thermochim. Acta, 1970, 1, 29.
23 Blaine, R. L., and Fair, P. G., Thermochim. Acta, 1983, 67, 233.


Page 1002
24 Elder, J. P., Thermochim. Acta, 1982, 52, 235.
25 Gallagher, P. K., Coleman, E., and Sherwood, R. C., Thermochim. Acta, 1980, 37, 291.
26 Watson, E. S., O'Neill, M. J., Justin, J., and Brenner, N., Anal. Chem., 1964, 36, 1233.
27 Calvet, E., and Prat, H., Recent Progress in Microcalorimetry, (Skinner, H. A., Ed. and Transl.), Pergamon, New York, 1963, p. 177.
28 Boersma, S. L., J. Amer. Ceram. Soc., 1955, 38, 281.
29 Vold, M. J., Anal. Chem., 1949, 21, 683.
30 Wilburn, F. W., Melling, R., and McIntosh, R. M., Anal. Chem., 1969, 41, 1275.
31 Wilburn, F. W., Dollimore, D., and Crighton, J. S., Thermochim. Acta, 1991, 181, 173, 191.
32 Jensen, E. T., and Beevers, C, A, Trans. Faraday Soc., 1938, 34, 1478.
33. Spiel, S., Berkelhamer, L. H., Pask, J. A., and Davis, B., U.S. Bureau of Mines, Tech. Papers, 1945, 664.
34 Cunningham, A. D., and Wlburn, F. W., in Differential Thermoanalysis, Vol. 1 (MacKenzie, R. C., Ed.) Academic, New York, 1971, 31.
35 Judd, M. D., and Pope, M. I., J. Inorg. Nucl. Chem., 1971, 33, 365.
36 Wunderlich, B., and Bopp, R. C., Thermochim. Acta, 1974, 6, 335.
37 Pope, M. L., and Judd, M. D., Introduction to Differential Thermal Analysis, Heyden, London, 1977, p. 37.
38 Kambe, A., Horie, K., and Suski, T., J. Thermal Anal., 1972, 4, 461.
39 O'Neill, M. J., Anal. Chem., 1964, 36, 1233.
40 David, D. J., Anal. Chem., 1964, 36, 2162.
41 Marti, E. I., Thermochim. Acta, 1972, 5, 173.
42 Wendlandt, W. W., Thermal Analysis, Wiley, New York, 1986, p. 461.
43 Langer, H. G., in Treatise on Analytical Chemistry, (Kolthoff, I. M., Elving, P. J., and Sandell, E. B., Eds.), Pt. I, Chap. 15, Wiley, New York, 1980.
44 Garn, P., and Kessler, J. E., Anal. Chem., 1961, 33, 952.
45 Prout, E. G., and Tomkins, F. C., Trans. Faraday Soc., 1946, 42, 482.
46 Gallagher, P. K., and Gyorgy, E. M., in Thermal Analysis (Weidemann, H. G., Ed.), Vol. 1, p. 113, Birkhauser., Basel, 1980.
47 Low, M. J. D., in Gas Effluent Analysis, (Lodding, W., Ed.), Dekker, New York, 1967, Chap. 6.
48 Kiss, A. B., Acta Chim. Sci. Hung. 1969, 61, 207.


Page 1003
49 Gallagher, P. K., Thermochim. Acta, 1978, 26, 175.
50 Kinsbrow, F., Gallagher, P. K., and English, A. T., Solid State Electron., 1979, 22, 517.
51 Price, D, Dollimore, D., Fatemi, N. J., and Whitehead, R., Thermochim. Acta, 1980, 42, 323.
52 Lum, R. M. Thermochim. Acta, 1977, 18, 73.
53 Gohlke, R. S., and Langer, H. C., Anal. Chim. Acta, 1966, 36, 530.
54 Zitomer, F., Anal. Chem., 1968, 40, 1091.
55 Charsley, E. L., Walker, C., and Warrington, S. B., J. Therm. Anal., 1993, 40, 983.
56 Dyszel, S. M., Thermochim. Acta, 1983, 61, 169.
57 Chiu, J., and Beattie, A. J., Thermochim. Acta, 1977, 21, 263; 1980, 40, 251; 1981, 50, 49.
58 Rogers, R. N. S., Yasuda, S. K., and Zinn, J., Anal. Chem., 1960, 32, 672.
59 Vassalio, O. A., Anal. Chem., 1961, 33, 1823.
60 Liebman, S. A., Ahlstrom, D. H., Crichton, T. G., Prudor, G. D., and Levy, E. J., Thermochim. Acta, 1973, 5, 403.
61 Nesbitt, L. E., and Wendlandt, W. W., Thermochim. Acta, 1974, 10, 85.
62 Irwin, W. J., in Treatise on Analytical Chemistry, Pt. I, 2nd ed. Thermal Methods (Wineforder, J. D., Dollimore, D., and Dunn, J., Eds.) Wiley, New York, 1993, p. 309.
63 Kimelt, S., and Speiser, S., Chem. Reviews, 1977, 77, 437.
64 Coloff, S. G., and Vanderborgh, N. E., Anal. Chem., 1973, 45, 1507.
65 McClennen, W. H., Richards, J. M., Mauzlaar, H. L. C., Paysch, J. B., and Lattimer, R. P., Polym. Mater. Sci. Eng., 1985, 53, 203.
66 Ferino, I., Monaci, R., Rombu, E., and Solinas, V., J. Thermal Anal., 1993, 40, 1233.
67 Robertson, S. D., McNicol, B. D., de Baas, J. H., Kloet, S. C., and Jenkins, W., J. Catal., 1975, 37, 424.
68 Tsuchiya, S., Amenomiya, Y., and Cvetanovic, R. J., J. Catal., 1971, 20, 1.
69 Tsuchiya, S., and Nakamura, M., J. Catal., 1977, 50, 1.
70 Chiu, J., Anal. Chem., 1968, 40, 1516.
71 Chiu, J., Thermochim. Acta, 1970, 1, 231.
72 Cukor, P., and Persiani, C., Polymer Characterization by Thermal Methods of Analysis, (Chiu, J., Ed.), Dekker, New York, 1974, p. 107.


Page 1004
73 Wiedemann, H. G., Thermal Analysis, (Schwenker, R. F., and Garn, P., Eds.), Vol. 1, p. 229, Academic, New York, 1969.
74 Uden, P. C., Henderson, D. E., and Lloyd, R. J., First European Symposium on Thermal Analysis, (Dollimore, D., Ed.), Heyden, London, 1976, p. 1029.
75 Yamada, K., Orra, S., and Haruki, T., in Proc. 4th ICTA Conf. (Buzas, I., Ed.), Vol. 3, p. 1029, Heyden, London, 1975.
76 McNeill, I. C., Eur. Polymer J., 1970, 6, 373.
77 Paulik, F., and Paulik, J., J. Therm. Anal., 1979, 16, 399.
78 Gill, P. S., Am. Lab., 1984, 16, 39.
79 Riesen, R., and Sommerauer, H., Am. Lab., 1983, 15, 30.
80 Ish-Shalom, M., in Treatise on Analytical Chemistry, Pt. I, 2nd ed. Thermal Methods (Wineforder, J. D., Dollimore, D., and Dunn, J., Eds.) Wiley, New York, 1993, p. 309.
81 Palmour, H., and Johnson, P. O., in Sintering and Related Phenomena, (Kuczynski, G. C., Hooten, N. A., and Gibbon, C. F., Eds.) Gordon and Breach, New York, 1967, p. 779.
82 Wetton, R. E., Anal. Proc., 1981, p. 416.
83 Lofthouse, M. G., and Burroughs, P. J., Thermal Anal, 1978, 13, 439.
84 Gillham, J. K., Appl. Polymer Symp., 1996, 2, 45.
85 Lewis, A. F., and Gillham, J. K., J. Appl. Polymer Sci., 1962, 6, 422.
86 Paulik, F., and Paulik J., Analyst, 1978, 103, 417.
87 Vaughan, H. P., and Burroughs, P. J., Thermal Anal. , 1978, 13, 439.
88 Lonvik, K., Thermochim. Acta, 1978, 27, 27.
89 Ryan, A. J., Thermal Anal., 1993, 40, 887.
90 Ibar, J. P., Fundamentals of Thermally Stimulated Current and Relaxation Map Analysis., SLP Press, New Canaan, Connecticut, 1993, p. 667.
91 Vanderschueren, J., Niezette, J., Yuianakopoulos, G., and Thielen, A., Thermochim. Acta, 1991, 192, 287.
92 Bernes, A., Chatain, D., and Lacabanne, C., Calorim. Anal. Therm., 1991, 22, 111.
93 Bernes, A., Chatain, D., and Lacabanne, C., Thermochim. Acta, 1992, 204, 69.
94 Reading, M., in Thermal Analysis—Techniques and Applications (Charsley, E. L., and Warrington, S. B., Eds), Royal Society of Chemistry, 1992, p. 126.
95 Rouquerol, J., J. Thermal Anal., 1970, 2, 123.
96 Paulik, J., and Paulik, F., Anal. Chim. Acta, 1971, 56, 328.


Page 1005
97 Reading, M., Dollimore, D., Rouquerol, J., and Rouquerol, F., J. Thermal Anal., 1984, 29, 775.
98 Reading, M., Dollimore, D., and Whitehead, R. J. Thermal Anal., 1992, 37, 2165.
99 Gill, P. S., Sauerbrunn, S. R., and Crowe, B. S., J. Thermal Anal., 1992, 38, 255,
100 Gill, P. S., Sauerbrunn, S. R., and Reading, M. J., J. Thermal Anal., 1993, 40, 931.
101 Reading, M., Elliot, D., and Hill, V. L., J. Thermal Anal., 1993, 40. 9949.
102 Dollimore, D., Thermochim. Acta, 1992, 203, 7.
103 Fenner, C. N., Am. J. Sci., 1913, 36, 331.
104 Brown, M., Dollimore, D., Galwey, A. K., Comprehensive Chemical Kinetics, Vol. 22, p. 117, (Bamford, S. H., and Tipper, C. F. H., Eds.), Elsevier, Amsterdam, 1980.
105 Beruto, D., and Searcy, A. W., J. Chem. Soc., Faraday Trans., 1974, 70, 949.
106 Dollimore, D., and Tonge, K. H., Proc. 5th Int. Symp., React. Solids (Schwab, G. M., Ed.), Elsevier, Amsterdam, 1964, p. 497.
107 Flynn, J. H., Thermochim. Acta., 1993, 217, 129.
108 Keavney, J. J., and Eberlin, E. C., J. Appl. Polymer Sci., 1963, 3, 394.
109 (See Ref. 104, p. 99)
110 Flynn, J. H., “Thermal Analysis,” in Polymer Characterization, (Turi, E. A., Ed.), Heyden, Philadelphia, 1981, p. 43.
111 Radecki, A., and Wesolowski, M., J. Thermal Anal., 1979, 17, 73.
112 Rosenvold, R. J., Dubow, J. B., and Rajeshwar, K., Thermochim., Acta, 1982, 53, 321.


Page 1007
18
Potentiometry: pH and Ion-Selective Electrodes
TRUMAN S. LIGHT /
Consultant, Lexington, Massachusetts
I. Introduction
The study of electrochemistry and its associated theory and analytical applications may be conveniently grouped into three categories:
1. A cell that is a source of electrical energy is called a voltaic or galvanic cell, from which electrical current can be withdrawn (example: a battery).
2. A cell that obtains current from an external potential source is called an electrolytic cells. The action results in the liberation of chemical species (example: a cell for the electroplating of a metal).
3. A cell connected to an external potential source that is exactly equal but opposite to that of the galvanic cell is called a potentiometric cell. Such a cell is characterized by zero or negligible current flow and is widely used in chemical analysis to derive quantitative information concerning concentration or activity of chemical species in solution, in accordance with the Nernst equation (example: measurements of pH, pAg, pCl, pF, etc.).


Page 1008
A Electrochemical Cells
The convention for designation of electrochemical cells starts with definition of the half-cells:
Cu2+ + 2e- = Cu E° = +0.337 V (1)
Zn2+ + 2e- = Zn E° = -0.763 V (2)
Both half-cells are written as reductions to keep the analytical or electrochemical cell convention of invariant signs in harmony with the thermodynamic convention of bivariant signs.1–3
By subtracting equation (2) from equation (1) so as to cancel the electrons, the whole-cell reaction may be written:
Cu2+ + Zn = Cu + Zn2+ E° = +1.100 V (3)
A simplified method of writing electrochemical cells is conventionally used. The cell of Figure 1 is written as
Zn|Zn2+ (a=1)|| Cu2+ (a=1)| Cu (4)
where the single vertical bar indicates a phase boundary across which a potential is developed and the double bar indicates a liquid junction region—such as the salt bridge in Figure 1 that separates two liquid phases of different concentrations. Liquid phases are indicated within parentheses. Concentrations, where needed, are indicated by brackets [], or activities by ax terms (see below).
Although we are discussing potentiometry (measurements at which no current is drawn through the cell), cell (4) is also conventionally used to represent a galvanic cell through which electrons would flow externally from left to right if a wire were connected from the zinc to the copper terminal. In this case, the zinc terminal at which oxidation occurs is called the anode and the copper terminal at which reduction occurs is called the cathode. If the emf of the cell is positive, the reaction is spontaneous in the forward direction of equation (3).


Page 1009
The emf, E, of cell (4) may also be written, and calculated from
E = Eright - Eleft + Ej (5)
where Eright is the potential of the right half-cell, equation (1), Eleft is the potential of the left half-cell, equation (2), and Ej is the liquid junction potential at the salt bridge separating the two solutions.
B Activity and Activity Coefficients
Equation (3) assumes that all concentrations are at unit activity. Other activities (or concentrations) would produce a different emf of the cell. The relationship between activity and emf is called the Nernst equation. First, however, the connection between activity and concentration needs to be defined. Because of interionic effects, denoted by the ionic strength, the effective concentration of dilute solutions, called the activity , is often less than the actual concentration. The equations may be written
ai = fiCi (6)
I = 1/2SCiZi2 (7)
where ai is the activity of ion i, Ci is the molar or molal concentration of ion i, Zi is the charge of ion i, I is the ionic strength of the solution, and f is the activity coefficient, to be discussed below.
The activity coefficient may be determined experimentally by one of several physicochemical methods. It can also be calculated theoretically by equations using the Debye-Hückel theory. For very dilute solutions, where the ionic strength is <0.01, the Debye-Hückel limiting equation may be used:
(8)
For solutions of up to tenfold higher ionic strength, the somewhat more rigorous form of the Debye-Hückel equation is often used:
(9)


Page 1010
Some conventions concerning activities are worth noting. Solids, such as zinc or copper metal or undissolved crystals, have unit activity and thus drop out of the Nernst equation. Partial pressures of gases and molar concentrations of uncharged molecules are used directly because the activity coefficient of an uncharged species (Z = 0) is unity in accordance with equation (8). As an approximation, especially in dilute solutions of univalent ions, the concentration is sometimes substituted for the activity. For more quantitative results, activity coefficients may be calculated from the Debye-Hückel equations, (8) or (9). An even better approximation for activity coefficients may be obtained from the tables of Kielland,4 which take into account the nature of common ion species including their ion sizes and charges. Table 1 gives Kielland's listing of cation and anion activity coefficients based on the extended Debye-Hückel equation. More extensive discussions of the Debye-Hückel equation are available.5,6
The above principles may be illustrated by calculating the pH of a solution that is a mixture containing 0.01 N HCl and 0.09 N KCl. Several different approaches may be used involving different degrees of approximation:
1. A simple calculation would consider the hydrochloric acid as the only source of acidity and neglect activity coefficients;
pCH = -log CH+ = -log(0.01) = 2.00
2. A better approach would be obtained by first calculating the ionic strength, I, of the solution using equation (7), and then calculate the activity coefficient from the limiting Debye-Hückel equation equation (9):


Page 1011
3. Or, we may select the activity coefficient given in Table 1, from which, for a solution of ionic strength 0.10, fH+ = 0.83, and
The latter value, paH = 2.08, is the best value for the solution and agrees with that obtained with a pH meter. Note the distinction between the terms “pCH” ( [image]) and “paH” ( [image]). Activity, paH, is the “pH” quantity measured by a properly standardized pH meter.


Page 1012
For solutions more concentrated than an ionic strength of 0.1, the activity coefficients do not necessarily continue to decrease, as might be inferred solely from Table 1. Activity coefficients may increase to values much larger than unity for concentrated solutions, and advanced treatments of the Debye-Hückel equation discuss these cases.5
C The Nernst Equation
With the concept of activity of an ion established, the Nernst equation, which relates the concentration or activity to the potential of a cell, may be discussed. For the generalized half-cell reaction involving the reduction of an oxidizing ion, Ox (example, Fe+3), by electrons to a reducing ion, Red (example, Fe+2),
Ox + ne- = Red (10)
the potential of the half-cell, E, is given by the Nernst equation:
(11)
where E is the electrode (half-cell) potential in volts, E° is the standard electrode potential, R is the molar gas constant (8.31441 J•K-1•mol-1), T is the absolute temperature in degrees
Table 2 Values of the Nernst Coefficient, 2.303RT/F
Temperature (°C)
Nernst Coef.
(mV)
Temperature (°C)
Nernst Coef.
(mV)
0
54.20
50
64.12
5
55.19
55
65.11
10
56.18
60
66.10
15
57.17
65
67.09
20
58.17
70
68.09
25
59.16
75
69.08
30
60.15
80
70.07
35
61.14
85
71.06
40
62.13
90
72.05
45
63.13
95
73.05
100
74.04


Page 1013
Kelvin, F is the Faraday constant (96,487.0 coulombs per equivalent), n is the number of electrons involved in the reaction, aOx is the activity of the oxidized form, and aRed is that of the reduced form. The term 2.303RT/F is called the Nernst coefficient and has the value of 59.16 mV at 25°C. Values at other temperatures are given in Table 2.
D Standard and Formal Potentials
The standard electrode potentials, E°, as illustrated in equations (1) and (2) for zinc and copper and in equation (11) for the general form of the Nernst equation, are available for many half-cell reactions.7 Table 3 gives a selection of standard potentials. A more convenient form is called the formal potential, and is denoted by E°. Formal potentials use the actual analytical concentration (rather than the activity), thus the notation “1F HCl” stands for one formula weight (instead of one molecular weight) of HCl per liter. From this is derived the name “formal potential.” An example is that of the ferrous-ferric couple:
For the reaction at unit activities:
Fe3+ + e- = Fe2+
E°' = +0.771 V
For the reaction in 1 F HCl
Fe3+ + e- = Fe2+
(1F HCl)
E°' = +0.70 V
For the reaction in 1 F H2SO4
Fe3+ + e- = Fe2+
(1 F H2SO4
E°' = +0.68 V

The Nernst equation, equation (11), containing the standard electrode potential and ion activities, E°, may be rewritten in terms of the formal electrode potential, E°', and the concentrations:
E =
E° + (RT/nF) ln(fOx[Ox])/(fRed[Red])
=
E° + (RT/nF) ln(fOx)/(fRed) + (RT/nF) ln[Ox]/[Red]
=
E°' + (RT/nF) ln [Ox]/[Red]
(12)

where E°' = E° + (RT/nF) ln (fOx)/(fRed), commonly called the formal electrode potential.
E Liquid Junction Potentials
Liquid junction potentials arise when two solutions of different composition are brought into contact. For example, a liquid junction potential occurs at each of the two tips


Page 1014


Page 1015
of the salt bridge of Figure 1. The potential, designated by Ej, arises from the inter-diffusion of the ions at the junction of two solutions. Detailed discussions of liquid junction potentials are given by Lingane2 and by Bates.6
Ideally, the liquid junction potential would be zero so that the Nernst equation could be applied directly for determination of concentration. Most electrochemical cells contain at least a small residual liquid junction potential that is not conveniently measured or calculated. Experimentally, this potential can be minimized by using a salt solution, immobilized in a salt bridge, between dissimilar solutions. A saturated potassium chloride salt solution (which has nearly equal mobilities of potassium and chloride ions) is a favored choice. The largest potentials arise when the junction involves the extremely mobile hydrogen or hydroxide ions. Data of Table 4 reflect the magnitude of typical liquid junction potentials at the tips of reference electrodes in various “real” solutions.
The effect of liquid junction potentials may be illustrated by an example. If a pH electrode system were standardized in biphthalate buffer at pH 4.01 (Ej = 2.6 mV, Table 4) and then used to measure a 1 M hydrochloric acid solution at pH of approximately 0 (Ej = 14.1 mV, Table 4) an error of 11.5 mV (0.19 pH units) would have been introduced even though the electrode system was functioning properly.
Sometimes potassium chloride solutions cannot be used in the salt bridge or reference electrode for chemical reasons. This might be the case when a chloride ion-selective electrode is used to measure chloride ions. Then substitution of less ideal salts,
Figure 1
Zinc-copper electrochemical cell to illustrate the
principle of a potentiometric cell The current or electron flow is essentially zero
The polarity, plus and minus, is invariant.


Page 1016
Table 4. Liquid-Junction Potentials, Ej (mV)* From Reference 6.
Description of Solution X | pH | Sat'd KCl | 0.1 M KCl
HCl, 1 M | 0 | 14.1 | 26.9
HCl, 0.1 M | 1 | 4.6 | 9.1
HCl, 0.01 M | 2 | 3.0
HCl, 0.01 M; KCl, 0.09 M | 2 | 2.1
KH phthalate, 0.05 M | 4.01 | 2.6
KCl, 0.1 M | neutral | 1.8
KCl, 1.0 M | neutral | 0.7 | 0.0
KCl, 4.0 M | neutral | 0.1
KCl, saturated | neutral | 0.0
KH2PO4, 0.025 M; Na2HPO4, 0.025 M | 6.87 | 1.9
NaHCO3, 0.025 M; Na2CO3, 0.025 M | 10 | 1.8
NaOH, 0.01 M | 12 | 2.3
NaOH, 0.10 M | 13 | -0.4 | -4.5
NaOH, 1 M | 14 | -8.6 | -19.2
* The voltages given are the junction potential (Ej) at 25°C between solution X and the noted concentration of KCl. Junction: Sol'n X | KCl (sat'd or 0.1 M). Positive Ej signifies a boundary of polarity -|+.

such as sodium nitrate, potassium sulfate, or lithium trichloroacetate, might be used, with creation of a somewhat larger liquid-junction potential.
Table 4 is based on a theoretical estimation of liquid junction potentials. Another, less well recognized, source of liquid junction potential errors lies in the construction of the junction. The most reproducible values are obtained when the junction is formed at the interface of two solutions in a flowing junction.2 Common junctions are made with a porous ceramic plug, asbestos wick, agar-gel plug, ground glass sleeve or capillary tip. Extraneous and spurious potentials may be created by mechanical strain or chemical contamination of this junction. The flow at the junction tip may be fast or slow, and precipitation or crystallization may occur in or on it.
The velocity of flow through the junction should be sufficient to overcome the backflow of the sample into the junction. Otherwise, there would be a steady buildup of sample ions inside the junction, which might contaminate it, plug it, and eventually contaminate the internal electrolyte if the junction is part of a reference electrode. In that


Page 1017
respect, reference electrodes that are described as ‘fully sealed’ and never in need of refilling, have a limited lifetime. For optimum accuracy, refillable reference electrode junctions are preferable, although less convenient. Liquid-junction potentials may sometimes be eliminated by using an ion-selective electrode as the reference electrode. This method is illustrated below in the discussion of reference electrodes.
F Temperature Coefficients
In the usual isothermal operation of an electrochemical cell, the two electrodes are at the same temperature and the temperature coefficient of the system is the difference between the coefficients of the individual electrodes. Thermal operation of a cell refers to the case when the two electrodes are at different temperatures.
Both the measuring and the reference electrodes of a potentiometric cell are characterized by the Nernst equation (11) rewritten to emphasize the temperature term:
E = E° + (0.19841T/n) log ai (13)
and the cell temperature coefficient is given by
dE/dT = dE°/dT + (0.19841/n) log ai + (0.19841T/n) d(log ai)/dT (14)
This equation indicates that there are three characteristic terms influencing the temperature coefficient of any given electrode:
1. A constant (dE°/dT) that is characteristic of the cell and is normally not zero, since the standard potential of the cell, E° is a constant only at a given temperature.
2. A term (0.19841/n) log ai that varies with the activity of the ion in which the electrode is immersed. For a reference electrode with a captive solution of a strong electrolyte, it is a constant; for a measuring electrode, it depends on the activity of the test solution.
3. A term that varies with the temperature coefficient of the solution in which the electrode is immersed, (0.19841T/n) d(log ai)/dT. This includes the temperature variation of the activity coefficient and the concentration. For a strong electrolyte, as in the reference electrode, this term is mainly due to the volume expansion of the solution with temperature and may be neglected; for the measuring electrode, it may be a complex function of the chemistry of the solution especially if weak electrolytes are involved.


Page 1018
Potentiometric instruments for measuring pH and ion activity have provisions for manual or automatic temperature compensation. From the above discussion, it should be understood that instrumental temperature compensation refers only to correction for the slope term of the Nernst coefficient (0.19841T) and that the instrument cannot know the temperature coefficients of the particular electrodes or solutions being used. Proper application of such instruments indicates that the same temperature must be used for both standardization and measurement of unknown solutions. Temperature coefficients for the common reference electrodes are given in Table 5. More detailed discussions of temperature coefficients are available.8,9
II Reference Electrodes
Electrical potentials cannot be measured with only one wire! Only potential differences can be measured. The potential of a single electrode, which indicates a concentration or activity in accordance with the Nernst equation, cannot be measured without use of a second or reference electrode. A reference electrode ideally will not change potential as a function of the composition or concentration of the solution in which it is immersed, nor will its potential change as a function of the small amounts of current that might be drawn through it in the process of measuring the potential.
Table 5. Thermal Temperature Coefficients of Common Reference Electrodes in millivolts per Kelvin.8
Reference Electrode
Thermal Temp. Coefficienta
Hg, Hg2Cl2, KCl (sat'd, 4.16 M) (SCE)
+0.17
Ag, AgCl, KCl (1 M)
+0.25
Ag, AgCl, KCl (4 M)
+0.09
Ag, AgCl, KCl (sat'd, 4.16 M)
+0.1b
Pt, H2 (p = 1), H+, (a = 1), KCl (sat'd, 4.16 M) (SHE)
+0.87
a A positive coefficient means that the warmer electrode is the positive terminal in a thermal cell. Isothermal coefficients can be computed from the thermal coefficients by subtracting 0.871 mV/K.
b Estimated at about 25°C.


Page 1019
A Standard Hydrogen Electrode
The universally adopted primary standard reference electrode is the standard hydrogen electrode (SHE) shown in Figure 2, represented and defined by
2H+ + 2e- = H2 E° = 0.0000 V (at all temperatures) (15)
It consists of a platinum wire or foil, coated with platinum black, immersed in a hypothetical solution of unit hydrogen ion activity and in equilibrium with hydrogen gas at unit partial pressure. The potential of this standard electrode by convention is defined as zero at all temperatures. It has been shown by deBethune et al.8 that the standard hydrogen electrode actually has a “thermal” temperature coefficient of +0.871 mV/K when measured against the SHE at 25°C. However, when measured against another SHE at the same temperature, the “isothermal” temperature coefficient would be zero by definition. The SHE is not convenient to use, and several secondary electrodes have been devised for use in working practice.
B Saturated Calomel Electrode
The saturated calomel electrode (SCE) shown in Figure 2, is a widely used secondary reference electrode made from mercury, mercurous chloride (calomel), and a
Figure 2
Reference electrodes: saturated hydrogen electrode (SHE) and saturated
calomel electrode (SCE).


Page 1020
saturated solution of potassium chloride that is also saturated with calomel. It has a potential of 244 mV measured relative to the SHE as shown in Figure 2, and is represented by
Hg|Hg2Cl2, KCl(sat'd) (16)
The half-cell reaction is
Hg2Cl2 + 2e- = 2Hg + 2Cl- E° = 0.244 V (25°C) (17)
C Silver, Silver Chloride Electrode
Another commonly used reference electrode for potentiometric measurements is the silver, silver chloride electrode. This may be prepared by anodizing (electroplating at the positive terminal) a metallic silver wire or foil in a chloride solution, thus depositing a layer of silver chloride on the silver. In use the electrode is immersed in a saturated solution of potassium chloride which is in contact with solid silver chloride and potassium chloride; this assures saturation at all temperatures and prevents the dissolving of silver chloride from the silver metal surface.
The half-cell may be written as
Ag|AgCl (sat'd), KCl (xM) (18)
and the half-cell reaction as
AgCl + e- = Ag + Cl- E° = +0.2223 V (25°C) (19)
A commercial version of this electrode is shown in Figure 3a and may consist of a tube 5–15 cm in length and 0.5–1.0 cm in diameter. An anodized silver wire surrounded by a relatively thick layer of silver chloride is contained in an inner tube connected to the potassium chloride filling solution in the outer tube by a porous junction of fiberglass. The liquid junction to the test solution is created by a ceramic plug, a ground glass sleeve, an asbestos wick, or a similar low-flow junction. The potassium chloride filling solution in the outer tube may diffuse into the test solution at a typical rate of 0.01–0.1 mL per day, and a fill hole is provided for replenishment. The concentration of the fill solution, as specified by the manufacturer, must be observed and the fill solution should be saturated with respect to silver chloride. Many reference electrodes are indicated as never requiring


Page 1021
Figure 3
(a) Silver, silver chloride (Ag,AgCl) reference electrode (b) Sealed “no-flow” reference electrode.


Page 1022
refilling and may be constructed with a very restricted junction and by immobilizing the fill solution in a gel. These electrodes have low flow rates, <0.01 mL per day and no provision for refilling. They are convenient but in time are prone to having the junction area contaminated by test solutions resulting in drifting and uncertain lifetime. A “no-flow” reference electrode is shown in Figure 3b.
D Comparison of Calomel and Silver Chloride Reference Electrodes
Saturated KCl, calomel, and silver chloride reference electrodes offer ease of preparation but will have larger temperature hysteresis effects due to the change of saturation concentration with temperature. An additional problem with the silver chloride-saturated KCl electrode is the large increase in solubility of AgCl in saturated KCl solutions. For example, at 25°C the solubility of AgCl is 100 times as large in saturated KCl as in 1 M KCl.11,12 A variety of KCl filling solution concentrations are offered in commercially available reference electrodes, including 0.1 M, 1.0 M, 3.5 M, and saturated. Manufacturer's filling solution instructions for reference electrodes should be heeded. Table 6 lists some reference electrode potentials vs. the standard hydrogen electrode at typical concentrations and temperatures. Figure 4 shows a reference electrode “tree” whereby the potentials of several commonly used reference electrodes may be compared with each other and with the standard hydrogen electrode.2,3
There are some pros and cons concerning the use of calomel vs. silver chloride reference electrodes, both of which are in common commercial use. In order to minimize temperature sensitivity and compensation problems, a glass pH electrode with an internal reference electrode of silver chloride must be matched with an external reference electrode containing the same internal silver chloride construction and concentration of potassium chloride. The silver chloride electrode is generally believed to have better thermal stability and less hysteresis than the saturated calomel electrode. The toxicity and environmental problems with consequent cleanup and disposal difficulties in the event of broken mercury-calomel electrodes do not exist with silver chloride electrodes. A detailed comparison of properties of 1 M and 4 M KCl-filled Ag,AgCl reference electrodes has been made.10
E Reference Electrode Practice
Sluggish or drifting response experienced with pH or ion-selective electrode measurements are often traceable to the reference electrode. One cause of this is the liquid junction potential discussed earlier, with the suggestion that faster-flowing liquid junctions are more desirable, albeit less convenient. Another possible problem arises when there is a


Page 1023
Table 6. Standard Potentials (mV) of Common Calomel and Silver Chloride Reference Electrodes at Various Temperatures.6
Temperature (°C)
Calomel 3.0 M KCl
Calomel sat'd KCl
Ag / AgCl 3.5 M KCl
Ag / AgCl sat'd KCl
10
260.2
254.3
215.2
213.8
20
256.9
247.9
208.2
204.0
25
254.9
244.4
204.6
198.9
30
253.0
241.1
200.9
193.9
40
248.7
234.0
193.3
183.5

Figure 4
Reference electrode “tree.”
chemical reaction between the solution under test and the reference electrode filling solution. An example of this might occur when the test solution contains sulfide ion and the saturated KCl reference electrode solution is also saturated with silver chloride. The tip of the reference electrode could become fouled with insoluble silver sulfide. The remedy for this would be a “double junction” reference electrode containing two inner compartments. The second internal section would contain an electrolyte compatible with the test solution— in the present example this could be KCl without the dissolved silver. In other cases, such


Page 1024
as those where chloride interference is undesirable, the second electrolyte might be potassium sulfate or nitrate.
A reference electrode without liquid junction may be used in special cases to eliminate the reference electrode “tip” problem. In practice this could be an ion-selective reference electrode that is sensitive to some ion that is constant in the solution. An example would be the measurement of fluoride using the fluoride ion-selective electrode. Usually, the test solution is at a constant buffered pH value that gives optimum conditions for this measurement. A pH glass electrode may now be used as the reference electrode, with the caveat that the measuring instrument must have a dual high-impedance input.
III pH Measuring Electrodes
The hydrogen electrode, previously described, is the ultimate standard to which the pH standard solutions of Tables 7 and 8 are referred. However, it is not a practical electrode to use. Not only is it cumbersome and requires purified hydrogen gas and frequent replatinization of the electrode, but it is also subject to much oxidation-reduction interference and can only be used in limited cases.
The glass pH electrode is one of the most selective tools of analytical chemistry. It is responsible for the most frequently measured analytical parameter—the hydrogen ion concentration or activity—in laboratory, field, and continuous industrial process applications. In spite of its excellent attributes, there are some limitations and errors, which are discussed below.
The construction of a glass electrode is illustrated in Figure 5. It consists of a thin membrane of specially formulated glass sealed to a stem glass. The stem glass is an electrical insulator and matches the temperature expansion coefficient of the membrane but is not responsive to hydrogen ions. The internal electrode is usually silver or calomel, that
Figure 5
Glass pH electrode.


Page 1025
is Ag|AgCl or Hg|Hg2Cl2, immersed in a buffered solution that also contains KCl saturated with AgCl or Hg2Cl2. The concentration of the KCl in the glass electrode internal solution is selected to match that of the reference electrode already described in Figure 3. Thus the internal electrode of the glass electrode and the external reference electrode are chemically matched, an advantage that leads to minimal temperature coefficient for the cell.
The glass electrode cell with internal and external reference electrodes of Ag,AgCl, 4 M KCl might then be represented by
(20)
When immersed in a test solution at pH 7, the above cell would be a “symmetrical cell”. At 25°C the potential would ideally be 0.0 mV and practically would be within a few millivolts of this value, the discrepancy being due to small liquid junction potentials and imperfections or strains in the glass membrane.
The equation for the above cell would then be
E = E° - (0.19841T)(pH) (21a)
or
(21b)
where E° is determined by measuring the emf of the cell when immersed in a pH 7 buffer. If the resulting emf is 0.0 mV, as predicted theoretically, then the resulting standard potential for a glass electrode pH cell constructed as above would be
E° = 414.1 mV (at 25°C) (22)
At other temperatures, E° would be a different number, influenced both by the temperature dependence of the Nernst equation (see Table 2) and the pH change with temperature of the standard buffer (see Tables 7 and 8).
Glass electrodes, in spite of being “almost specific for pH” measurement, have several interferences and limitations. When the hydrogen ion concentration becomes very small, as in alkaline solutions, the glass electrode will respond to other univalent alkali metal cations. This alkaline error is frequently referred to as the “sodium-ion error” because Na+ is the most frequently used cation in alkaline solution although K+ and Li+


Page 1026
Table 7. Values of the Ionization Product of Water, Kw, and the pH of neutral water at Various Temperatures.35
Temperature (°C)
Kw × 1014
pKw = -log Kw
pHneutral
0
0.1153
14.938
7.469
10
0.2965
14.528
7.264
20
0.6871
14.163
7.081
25
1.012
13.995
6.998
30
1.459
13.836
6.918
40
2.871
13.542
6.771
50
5.309
13.275
6.638
60
9.247
13.034
6.517
70
15.35
12.814
6.407
80
24.38
12.613
6.307
90
37.07
12.431
6.215
100
54.45
12.264
6.132

also may interfere. Other common univalent cations such as Ag+ and NH4+ are insoluble or only slightly dissociated in alkaline solutions so that the free ions do not exist in significant quantities. The sodium-ion error may occur at pH 9 or greater and is very much a function of the glass composition. The extent of the error with different glass electrodes is shown in Figure 6. Correction tables must be obtained from the manufacturer because of the variety in glass compositions. The sodium-ion error increases with temperature. At elevated temperatures in sodium hydroxide solutions the glass pH electrode acts mostly as a sodium-ion electrode. Hot alkaline and hydrofluoric acid solutions attack the glass electrode and may dissolve enough to destroy it. There is also an “acid error” associated with glass electrodes as illustrated in Figure 6. This occurs in strong acid solutions where the utility of the glass electrode is already severely limited by the large liquid junction potentials.6
Glass electrodes are commercially available in a variety of configurations. These include micro sizes, which fit into hypodermic needles for medical and biological work, submersible assemblies for mixing tanks and pressurized deep ocean research, immersible electrode assemblies for continuous process monitoring and control in chemical and waste-treatment plants, and many others.


Page 1027
Figure 6.
Glass electrode corrections in acid and alkaline solutions at 25°C.6
Electrodes other than hydrogen and glass for the measurement of pH are known. Two examples of these are the quinhydrone and the antimony electrodes.6 Quinhydrone, which is an equimolar compound of quinone and hydroquinone, supports a reversible oxidation-reduction reaction:
The above reaction, which involves the H+, determines the potential of a redox electrode such as gold or platinum wire. The measurement is very simple to make because a solution is quickly saturated with a little sparingly soluble quinhydrone and the electrical measurement between the wire and the reference electrode may be made by a low-impedance voltmeter. The disadvantages are due to the unstable nature of quinhydrone, its susceptibility to oxidation-reduction reactions including air oxidation that disturb the equilibrium, and its decomposition above pH 8.


Page 1028
The quinhydrone electrode offers the possibility of a quickly and conveniently constructed laboratory electrode for pH measurement within the limits of the disadvantages mentioned above. This pH measuring electrode uses a platinum wire as a measuring electrode, a Ag, AgCl, saturated KCl reference electrode, and a little quinhydrone stirred into the solution. From Table 3, EQH = 699.4 mV, and from Figure 4, EAg,AgCl, sat'd KCl = 198.8 mV. The equation for pH at 25°C for the quinhydrone cell may be obtained by analogy from equations (21a) and (21b):
Ecell = EQH - ERef + 59.16 log [H+] = 699.4 - 198.8 + 59.16 log [H+] (23b)
(23c)
The antimony electrode, which is composed of metallic antimony covered with a thin layer of antimonous oxide (Sb2O3), is represented by the reaction
Sb2O3 + 6H+ + 6e- = 2Sb + 3H2O (24)
This electrode also has the advantage of using low-impedance circuitry and is more useful in hydrofluoric acid solution than the glass electrode which can be dissolved by this acid. In practice, it is found not to be very accurate and is also may respond to other oxidation-reduction potentials in the solution.6,13
The antimony-antimony oxide electrode is one of a class of electrodes known as metal-metal oxide electrodes,13 that have been reported for pH measurements but found to be wanting in comparison with the glass electrode. Two such electrodes recently studied are the zirconium electrode 14 and the iridium electrode.15 These electrodes, which may have some advantages in higher-temperature regions where the glass electrode deteriorates, remain controversial for practical usage.
A. Definitions of pH
In the aqueous solutions that constitute the largest part of the earth's crust, the concentrations of the hydrogen ion, H+, and the hydroxide ion, OH-, are among the most significant variables. The relationship between these two ions and water is fixed by
(25)


Page 1029
and the equilibrium constant expressed by the well-known ionization constant, KW:
(26)
For pure water, or very dilute solutions, activity coefficients can be assumed to be unity and equation (26) is simplified to
Kw = [H+][OH-] (27)
The ionization constant of water, Kw is highly temperature dependent. At 25°C, Kw = 1.012 × 10-14, and pKw = 13.995. A neutral solution is defined as one in which the hydrogen and hydroxide ion concentrations are equal:
(28)
(29)
Thus the pH of a neutral solution at 25°C is 7.00. However, the pH of a neutral solution is temperature dependent and varies from pH 7.47 to pH 6.13 as water goes from the melting to the boiling point. The temperature variation of Kw is given In Table 9.
One of the earliest definitions of pH was given by Sørensen16 and is easily remembered as “powers of 10”:
[H+] = 10-pH = 1/10pH (30a)
pH = -log [H+] (30b)
Since the concentration of hydrogen and hydroxide ions does not usually exceed 10 M, the practical range of the pH scale is -1 to +15 at ambient temperatures. Under special circumstances, a pH of as much as 17.6 has been described in potassium hydroxide solutions.17 Thus the statements that the “pH of a neutral solution is 7” and the “pH of all solutions lie between 0 and 14” are fallacies and should not be perpetuated.
When the thermodynamic concept of activity (see earlier discussion) was introduced and observed to correlate more accurately with theoretical derivations and practical measurements of hydrogen ion concentration, the modern definition of pH was adopted:
pH = paH = -log aH+ = -log [H+]fH+ (31)


Page 1030
The brackets, [], are used to denote molar concentration. Molality, a temperature-independent concentration unit, is also used for concentration, and the definition permits either use, as long as the concentration units are clearly indicated.
B Operational Definition of pH and Standards
The evaluation of activities involves theoretical calculations of the activity coefficient, the “f” term in equation (31). An experimental definition of pH based on potentiometric measurements with hydrogen or glass electrodes and standard solutions for pH (denoted by pHs) is in modern use and is called the operational definition of pH:
pHx = pHs - (Ex - Es)F/RT ln 10) (32)
where pHx is the pH of the unknown solution, pHs is that of the standard solution, Ex is the electromotive force of the cell with the unknown pH solution, Es is the electromotive force of the cell with the standard pH solution, R is the gas constant, and T is the temperature in Kelvin [T = t(°C) + 273.15]. This equation corresponds to the usual laboratory operation of first standardizing a pH meter and then reading the unknown pH. The corresponding electrochemical cell is
(33)
The standard solutions required in equation (33) have been carefully developed over many years principally by the U.S. National Institute for Standards and Technology (NIST), formerly the National Bureau of Standards (NBS). The seven primary pH standard solutions are listed in Table 8 over a range of temperatures.
Authoritative discussion of the concepts of activity, the operational definition of pH, and standards for pH is given by Bates.6
C Secondary pH Standards
The seven primary pH standards of NIST listed in Table 8 are for intermediate values of pH where the errors of the liquid junction potential that creep into the operational definition of pH [equation (32)] are minimal. The NIST has also designated acid and alkaline solutions as secondary standards, and these are listed in Table 9. Commercial sources for pH standards have found it convenient to formulate round-number pH values (at 25°C)


Page 1031
Table 8. pHs of NIST Primary Standard Buffer Solutions.6
Temp.
Buffer
Buffer
Buffer
Buffer
Buffer
Buffer
Buffer
(°C)
A
B
C
D
E
F
G
0
—
3.863
4.003
6.984
7.534
9.464
10.317
5
—
3.840
3.999
6.951
7.500
9.395
10.245
10
—
3.820
3.998
6.923
7.472
9.332
10.179
15
—
3.802
3.999
6.900
7.448
9.276
10.118
20
—
3.788
4.002
6.881
7.429
9.225
10.062
25
3.557
3.776
4.008
6.865
7.413
9.180
10.012
30
3.552
3.766
4.015
6.853
7.400
9.139
9.966
35
3.549
3.759
4.024
6.844
7.389
9.102
9.925
38
3.548
3.755
4.030
6.840
7.384
9.081
9.903
40
3.547
3.753
4.035
6.838
7.380
9.068
9.889
45
3.547
3.750
4.047
6,834
7.373
9.038
9.856
50
3.549
3.749
4.060
6.833
7.367
9.011
9.828
55
3.554
—
4.075
6.834
—
8.985
—
60
3.560
—
4.091
6.836
—
8.962
—
70
3.580
—
4.126
6.845
—
8.921
—
80
3.609
—
4.164
6.859
—
8.885
—
90
3.650
—
4.205
6.877
—
8.850
—
95
3.674
—
4.227
6.886
—
8.833
—
Code for Buffers in Table 8 are as follows. The symbol m indicates molality (mol•kg-1).
A KH tartrate (saturated at 25°C)
B KH2 citrate (0.05m)
C KH phthalate (0.05m)
D KH2PO4 (0.025m); Na2HPO4 (0.025m)
E KH2PO4 (0.008695m); Na2HPO4 (0.03043)
F Borax, (0.01 m)
G NaHCO3 (0.025m); Na2CO3 (0.025m)


Page 1032
Table 9. pHs of Secondary and Commercial Standard Buffers.
Temperature
K tetroxalatea
Phosphateb
Carbonateb
Ca(OH)2c
(°C)
“pH 1.68”
“pH 7”
“pH 10” d
“pH 12.45” d
0
1.666
7.12
10.32
13.423
10
1.670
7.06
10.25
13.003
20
1.675
7.02
10.18
12.627
25
1.679
7.00
10.01
12.454
30
1.683
6.99
9.97
12.289
40
1.694
6.98
9.89
11.984
50
1.707
6.97
9.83
11.705
60
1.723
6.98
—
11.449
70
1.743
6.99
—
—
80
1.766
7.00
—
—
90
1.792
7.02
—
—
95
1.806
7.03
—
—
a 0.05m KH3(C2O4)2 • 2H2O; NIST Certificate 189.6
b Beckman Instruments, Inc., Fullerton, California.
c Saturated at 25°C.
d Caution: Absorption of atmospheric CO2 in open containers will lead to errors in alkaline buffers.

as standard pH buffers by addition of acid or alkali to NIST buffers. While these are without NIST sanction, values for two of them, pH 7 and 10, with their temperature variations are listed in Table 9, along with two of the secondary NIST standards.
D pH Meters
Ordinary laboratory voltmeters cannot be used for the measurement of the emf of glass electrode cells because of the high electrical resistance of glass electrodes, typically 10–200 megohms. Special high-impedance voltmeter circuits are required, which draw 10-12 amperes (picoamperes) or less from the cell circuit. Modern electronic techniques permit the production of simplified pH meters for less than $50 that measure pH with an accuracy of ±0.1 pH unit. For over $1000 microprocessor-equipped pH meters are available that measure pH to ±0.001 pH unit and emf to ±0.1 mV. These may include a temperature probe to display temperature and permit automatic temperature compensation, a


Page 1033
memory for the pH values of the standard buffers (some of which are listed in Tables 7 and 8), a waiting period to allow for drift before taking pH readings, and built-in diagnostics to alert for electronic malfunctions or defective electrodes. Meters that are also used with ion-selective electrodes may have the capacity to calculate concentration from the Nernst equation and may also contain dual high-impedance amplifiers permitting the use of ion-selective electrodes as reference electrodes instead of the conventional low-impedance silver or calomel reference electrodes.
IV Ion-Selective Electrodes
Ion-selective electrodes (ISEs) are potentiometric electrodes that respond to individual cations or anions, with the glass pH electrode being the best known of this class. All ISE electrodes respond to a potential generated across a membrane characteristic of the electrode. The potential difference is measured with respect to a reference electrode and obeys the Nernst equation. The earlier observations concerning activities, activity coefficients, reference electrodes, liquid junction potentials, and temperature effects are all equally applicable.
For an ISE system based on the potentiometric cell
(34)
the cell emf is
(35)
for the ion i of charge n. Note that the charge n includes the sign, and therefore the second term of equation (35) is positive for cations and negative for anions.
The relative concentration error when using the Nernst equation is approximately given by18
RE = (3.89n) - DE (36)
where RE is the percent relative error in concentration, RE [image] (100 DC/C). When using ISEs, the relative error is independent of concentration and is approximately 4n% per millivolt uncertainty in the measurement. If the uncertainty is ±1 mV, the relative error for a univalent ion would correspond to ±4%, and for a divalent ion, ±8%. This uncertainty


Page 1034
is for direct potentiometry; if the ISE is used for end-point determination in a potentiometric titration, the classical analytical titration accuracy of ±0.1% may be achieved.
A Interferences and Selectivity Coefficients
The sodium ion error that exists with the glass pH electrode can be is expressed in a general equation for use with ion-selective electrodes:
(37)
where ai is the activity of ion i with charge n, a j is the activity of the interfering ion of charge z, and kij is the selectivity coefficient.
When the selectivity coefficient kij < 1, little interference from ion j is predicted; when kij = 1, the ISE is equally responsive to the interferent ion j and to the ion i for which it is intended; when kij >> 1, then the ISE responds better to the interferent j than to the ion i. Although selectivity coefficients are given in the literature, they should not be taken as quantitatively reliable, for they will vary with the experimental conditions.
B Classes of Ion-Selective Electrodes
ISEs may be subdivided into four classes.18–25 Glass electrodes are responsive to univalent cations, and selectivity for these cations is obtained by varying the composition of the glass membrane. Table 10 shows the properties of three commercially available glass electrodes, selective for hydrogen ion (pH), sodium ion, and ammonium or other univalent cations.
As noted above and in Table 10, the pH glass electrode is almost specific for the hydrogen ion, with only the alkali metals such as sodium, potassium, or lithium ions causing significant errors in alkaline solutions. The sodium-ion glass electrode is more
Table 10. Glass Ion-Selective Electrodes.3,18,19
Electrode for:
Range (M)
Glass composition
Relative Sensitivity
H+ | 1 – 10-14 | Li,Ba,La,Si oxides | H+ >> Li+, Na+ > K+
Na+ | 1 – 10-6 | Na, Al, Si oxides | Ag+ > H+ > Na+ >> Li+, K+, NH4+
Univalent cations
1 – 10-5 Na, Al, Si oxides K+ > NH4+ > Na+, H+, Li+


Page 1035
selective for two extraneous cations (Ag+ and H+). The sodium-ion electrode is 100 times more responsive to H+, on a molar basis, and its usefulness in acid solutions is restricted. For a solution with [H+] = 10-5 (i.e., pH = 5), the sodium-ion electrode will give the same response as a solution with [Na+] = 10-2. Alkaline or buffer-controlled solutions are used with glass ISEs to limit response to the H+. These buffered solutions, sometimes called “ionic strength adjustors” (ISA solutions), are also used to fix the ionic strength of standards and solutions under test to keep activity coefficients constant and permit interpretation in terms of concentration rather than activity. Similarly, the univalent cation electrode is generally used as an ammonium-ion electrode although K+ and H+ are interferents; its usefulness is limited to solutions where the ammonium ion predominates.
Solid-state electrodes have membranes of a single crystal or of a homogeneous pressed pellet electrode. Ten of the commercially available solid state electrodes are listed in Table 11 and the construction is depicted in Figure 7a. One of them, the fluoride-ion electrode, rivals the glass pH electrode as a sensor with freedom from interferences and giving rapid and reproducible response. The membrane sensor is a single crystal of europium-doped lanthanum floride, LaF3. This crystal is sealed in the end of a plastic tube that typically contains an internal Ag,AgCl reference electrode and internal solution with
Table 11. Solid-State Ion-Selective Electrodes.18,19
Electrode
Useful range
(M)
Sensitivities
(Approx. conc., M)
F- | 1 – 10-6 | OH- < 0.1 F-
Ag+ or S2- | 1 – 10-7 | Hg2+ < 10-7
Cl- | 1 – 5 × 10-5 | 10-7 CN- and I-; 10-7 Br-; 10-2 S2O3-; 0.1 NH3; OH-
Br- | 1 – 5 × 10-6 | 10-5 CN-; 10-4 I-; 400 Cl-; 2 NH3
I- | 1 – 5 × 10-8 | CN-; 500 Br-
SCN- | 1 – 5 × 10-6 | 10-6 I-; 10-3 Br- and CN-; 20 Cl-; 100 OH-
Cd2+ | 10-1 – 10-7 | Ag+, Hg2+, Cu2+
Cu2+ | 10-1 – 10-8 | Ag+, Hg2+, Cd2+
Pb2+ | 10-1 – 10-6 | Ag+, Hg2+, Cu2+


Page 1036
Figure 7
(a) Solid-state ion-selective electrode. (b) Fluoride electrode use
in water analysis.21
ions common to the membrane and internal reference electrode, namely NaF and NaCl. Figure 7b shows the utility of the fluoride ion electrode in analysis of public water supplies for fluoride in the 1 mg/liter (1 ppm) range.
The other type of solid-state electrodes, listed in Table 11 with their interferences, may be formed from a homogeneous mixture of silver sulfide and an insoluble salt containing the ion to be determined. For example, the chloride-sensitive electrode may contain a mixture of silver sulfide and silver chloride. Not surprisingly, silver salts that are more insoluble than silver chloride, such as the bromide, iodide, cyanide, and sulfide, will


Page 1037
interfere with the chloride electrode. A pure silver sulfide pellet will respond to silver ions or sulfide ions, and since silver sulfide is among the most insoluble of salts there are few interferences to the Ag+/S2- electrode. The silver sulfide electrode responds to the silver ion activity at the electrode/solution interface, which in turn is governed by the equilibrium
AgX (saturated) = Ag+ + X- (38)
where X- might be an anion such as Cl-, Br-, or S2-. The solubility product constant Ksp is given by
(39)
Substituting into the Nernst equation, equation (11), for ion-selective electrodes,
(40)
which is the equation for the univalent anion-selective ISE.
A similar expression may be obtained for the divalent metal cation ISEs, for Cd2+, Cu2+, and Pb2+ listed in Table 11:
E = E° + (RT/2F) ln ax2+ (41)
An earlier type of electrode, called the liquid-membrane ion-exchange ion-selective electrode is shown in Figure 8. It is constructed of two concentric plastic tubes with an inert porous hydrophobic membrane so mounted as to contact both the inner and outer volumes of the concentric tubes. A charged or neutral ion exchanger dissolved in an organic solvent is placed in the outer tube and allowed to soak into the membrane. The inner tube contains the usual internal reference electrode of Ag, AgCl with the internal aqueous solution of KCl plus a salt of the ion to which the electrode is responsive. The difference in activity of the inner and outer solutions surrounding the membrane generates an electrode potential that obeys the familiar Nernst equation.
For convenience in renewing the ion-exchange liquid, (which has a lifetime of the order of months), a commercial version of this electrode utilizes a replaceable cartridge that screws into the electrode body.


Page 1038
Figure 8
Liquid-membrane ion-selective electrode.
Table 12. Liquid-Membrane Ion-Selective Electrodes.19
Electrode | Concentration Range (M)
Ca2+ | 1 – 5 × 10-7
Cl- | 1 – 5 × 10-5
BF4- | 1 – 7 × 10-6
NO3- | 1 – 7 × 10-6
ClO4- | 1 – 7 × 10-6
K+ | 1 – 1 × 10-6
Water Hardness | 1 – 6 × 10-6
(See the reference for interference information)

Seven of the liquid-membrane ion-exchanger electrodes are listed in Table 12. Their properties are determined by the organic ion exchanger and the solvent in which it is dissolved. Phosphate diesters, (RO)2PO2- with R groups from C8 to C16, dissolved in a nonpolar solvent such as dioctylphenylphosphonate, respond to Ca2+ in the presence of other univalent and divalent cations. Less polar solvents such as decanol yield electrodes that give almost equal response to alkaline earth metals. These latter electrodes are dubbed “water hardness” electrodes, since water hardness is the sum of Ca2+, Mg2+ and other divalent ions.


Page 1039
The liquid ion-exchange electrode for the chloride ion is composed of a dimethyl-distearyl ammonium ion-exchanger, R4N+. This electrode shows selectivities different from the solid-state ISE for Cl- (refer to Tables 11 and 12).
The operating temperature range of liquid-membrane electrodes is generally 0 to 50°C, which is more limited than the range for glass and solid-state electrodes. Liquid-membrane electrodes are restricted to aqueous media, since many organic solvents react with the ion exchanger or increase its solubility.
Gas-sensing electrodes are still another class of ion-selective electrodes. They are sensitive to the concentration of dissolved gases such as CO2 (from carbonates), NH3 (from ammonium ions), NO2 (from nitrites), and SO2 (from sulfites). These electrodes utilize a membrane, permeable only to gas, between the solution under test and the sensor electrode, as illustrated in Figure 9.
For example, the carbon dioxide electrode functions when an acid solution liberates CO2 from carbonates:
(42)
The sensing electrode in this case is a pH glass electrode, surrounded by an internal solution containing a buffered bicarbonate solution. The CO2 diffusing through the membrane changes the pH in proportion to the partial pressure, pCO2 on the outer surface of the membrane. Possible gas-sensing equilibria are listed in Table 13.20 Those known to be commercially available are so marked.
Figure 9
Gas-sensing ion-selective electrode.


Page 1040
Figure 10
Enzyme ion-selective electrode.


Page 1041
C Enzyme Ion-Selective Electrodes
These are special electrodes, presently more in the research than in the commercial realm, which are similar in construction to the gas-sensing electrodes in that a coating is applied over the membrane of an ISE. Unlike the coatings that are gas-permeable, the enzyme electrodes have an enzyme coating that converts the substrate to an ion that is detected by an ISE.25 An example of the enzyme electrode is the urea (NH2CONH2) electrode:
(43)
The substrated urease covers the cation-sensitive glass electrode, which is used for the determination of NH4+ concentration (Figure 10) and may be used for the detection of urea by the above reaction. Enzyme electrodes require periodic renewal of the membrane layer. There are many enzyme ISEs described in the literature,25 such as those for urea, glucose, amino acids, lactic acid, alcohols, penicillin, amygdalin, and cholesterol.
D Ion-selective Field Effect Transistors
The ion-selective field effect transistor (ISFET) as a potentiometric chemical sensor has been studied for many years26–29 and has only recently become commercially available.30–33 The ISFET, shown in Figure 1128 is a semiconductor device consisting of a gate, drain, source, and reference electrode. The gate is a surface-sensitive insulating
Figure 11
ISFET Sensor using silicon nitride gate insulator
sensitive to pH.28


Page 1042
material which develops an electrochemical potential between the reference electrode and the solution at its surface. This potential modifies the electrical current between the drain and source. The ISFET is thus a three electrode device (drain, source and reference electrode) which shows a Nernstian response to the ionic activity of the solution. The gate surface illustrated in Figure 11 is a pH sensitive silicon nitride. A large number of inorganic and biological sensor surfaces for ISFETS are reported in the literature.30
The ISFET electrode system requires different electrical circuits than the classical potentiometric methods of measuring pH with glass electrodes. Advantages cited31,32 compared to glass electrodes include an unbreakable sensor surfaces, a signal level of lower impedance, faster response time, better selectivity and long-term stability. However, evidence for ISFET performance appears to be more anecdotal than scientific as of the present writing. Detailed performance characteristics with respect to interferences from acids, bases, sodium, and ORP (oxidation-reduction potentials), such as are extensively available for glass electrodes as summarized by Bates,6 are not yet reported.
References
1. Licht, T.S., and deBethune, A.J., J. Chem. Educ., 1957, 34, 433.
2. Lingane, J.J., Electroanalytical Chemistry, (2nd ed.), Interscience, New York, 1958.
3. Christian, G.D., and O'Reilley, J.E. Instrumental Analysis, (2nd ed.), Allyn and Bacon, Boston, 1986.
4. Kielland, J., J. Am. Chem. Soc., 1937, 59, 1675.
5. Peters, D.G., Hayes, J.M., and Hieftje, G.M., Chemical Separations and Measurements, Saunders, Philadelphia, 1974.
6. Bates, R.G., Determination of pH, (2nd ed.), Wiley, New York, 1973.
7. Meites, L. (Ed.), Handbook of Analytical Chemistry, McGraw-Hill, New York, 1965.
8. deBethune, A.J., Licht, T.S., and Swendeman, N., J. Electrochem. Soc. 1959, 106, 616; also in Encyclopedia of Electrochemistry , (Hempel, C.A., Ed.), pp. 412, Reinhold, New York, 1964.
9. Negus, L.E., and Light,T.S., Instrum.Technol., 1972, 19, 23.
10. Light, T.S., “An Improved Reference Electrode for Process Measurement”, in Analysis Instrumentation, Vol. 8, Instrument Society of America, Pittsburgh, 1970.


Page 1043
11. Blake, A.C., Light, T.S., Hoyle, D.L., Myron, T.J., and McMillan, G.K., “pH Measurement,” in Instrument Engineer's Handbook” (3rd ed.), Process Measurement and Analysis (Liptak, B.G., Ed), Chiton, Radnor, PA, 1995.
12. Light, T.S., “pH Measurement,” in Environmental Engineers Handbook (Liptak, B.G., Ed.), Vol. 1, Chilton, Radnor, PA, 1974.
13. Ives, D.G., and Janz, G.J., Reference Electrodes, Academic, New York, 1961.
14. Light, T.S., and Fletcher, K.S., Anal. Chim. Acta , 1985, 175, 117.
15. Katsube, T., Lauks, I., and Zemel, J., Sensors and Actuators, 1982, 2, 399.
16. Sørensen, S.P.O., Biochem. Z., 1909, 21, 131, 201.
17. Licht, S. L., Anal. Chem. , 1985, 57, 514.
18. “Handbook of Electrode Technology”, Orion Research, Boston, 1982.
19. “Concise Guide to Ion Analysis”, Orion Research, Boston, 1983.
20. Ross, J.W., Riseman, J.H., and Krueger, J.A., “Potentiometric Gas Sensing Electrodes”, in IUPAC International Symposium on Selective Ion-Sensitive Electrodes (Moody, G.J., Ed.), Cranke, Russak, New York, 1973.
21. Light, T.S., “Industrial Analysis and Control with Ion-Selective Electrodes”, in Ion-Selective Electrodes (Durst, R., Ed.) NBS Special Publication 314, U.S. Government Printing Office, 1969.
22. Moody, G.J., and Thomas, J.D.R., Selective Ion-Sensitive Electrodes, Merrow, Watford, U.K., 1971.
23. Freiser, H. (Ed.), Ion-Selective Electrodes in Analytical Chemistry, Plenum, New York, Vol. 1, 1978; Vol. 2, 1980.
24. Koryta, J., Ion-Selective Electrodes, Cambridge, London, 1975.
25. Guilbault, G. G., Ion-Selective Electrode Rev. 1982, 4, 187.
26. Bergveld, P., IEEE Trans. Biomed. Eng. 1970, 17, 70; 1972, 19, 342.
27. Janet, J., and Huber, R.J., “Ion-Sensitive Field Effect Transistors”, Ion-Selective Electrode Rev. 1979, 1, 31.
28. Moir, S., “Chemfet Electrodes in Industrial Process Control”, Sensors, 39, (July, 1988).
29. Bergveld, P., and Sibbald, A., Analytical and Biomedical Applications of Ion-Selective-Field Effect Transistors, Elsevier, New York, Vol. 23, 1988.
30. Gennet, T., and Purdy, W.C., “Electrochemical Sensors”, Amer. Lab., Part 1: Review of Theory, 60 (February, 1991); Part 2: Recent Advances, 60 (April, 1991).
31. Connery , J.G., Baxter, R.D., and Gulczynski, C.W., Development and Performance


Page 1044
Characteristics of a New pH Electrode, Pittsburgh Conference, paper no: 561, New Orleans, March, 1992.
32. Gray, D. M., On-line High Purity pH Measurement, Electric Utility Chemistry Workshop, Champaign, Illinois, March, 1994.
33. Frant, M., West, S., Turpin, R., and Ewing, C., Application of Solid State pH Electrodes to Difficult Samples, Pittsburgh Conference, Chicago, March , 1994.
34. Bard, A.J., Parsons, R., and J. Jordan, Eds., Standard Potentials in Aqueous Solutions (Copyright, International Union of Pure and Applied Chemistry), Dekker, New York, 1985.
35. Light, T.S., and Licht, S.L., Anal. Chem. 1987, 59, 2327.


Page 1045
19
Voltammetry
BASIL H. VASSOS /
University of Puerto Rico, Rio Piedras, PR.
Introduction
Voltammetry can be defined as the analytical procedure in which a voltage scan is applied to an electrode and the resulting current is recorded. In general, the purpose is to use measurements of current to determine the concentration of an electrochemically active species. As an analytical method, voltammetry is therefore restricted to cases involving redox reactions. In spite of this it is extremely attractive to many scientists. This stems from the fact that, unlike almost any other analytical method, it allows direct control of the reaction under study. Thus electrochemical reactions can be accelerated, stopped or even reversed at will, simply by changing the applied electrical excitation. On the negative side, perhaps because of the exquisite experimental control, voltammetry gives a rather complex response, which depends on many variables as well as on the history of the experiment. Most of the great variety of instruments and methods devised for voltammetry attempt to control this complexity as will be discussed below.
Consider an electrochemical reaction at an electrode, conventionally written as a reduction:
(1)


Page 1046
where Ox and Red may be charged species. The subscript “work” refers to the fact that the reaction occurs at the working electrode (also called the indicator electrode) and represents the reaction under study. It is understood that it must be completed by a second redox reaction occurring at a second electrode:
(2)
The subscript “ref” indicates that the processes occuring at this electrode are constant and not affected by the reaction at the working electrode. In this chapter we shall assume that the reference electrode is of the saturated calomel type, SCE, so that the potentials will be described as “vs. SCE”.
In voltammetry, the potential at the working electrode is not allowed to seek its own value, but is instead controlled by the experiment, which forces it to assume a selected voltage. Depending on this imposed voltage, various events may take place as indicated in the scheme of Figure 1. The equilibrium potential, as predicted by the Nernst equation for the activities present at the electrode surface is represented by ENernst and is plotted as a point on a vertical scale. At the Nernst potential, the system is in equilibrium, and no reaction takes place, so that no current can flow. For more positive imposed potentials, the resulting current is anodic (oxidation takes place). For potentials that are more negative than ENernst, the situation reverses and the current becomes cathodic.
In both cases, the current increases with the deviation from the equilibrium potential, and is proportional to the concentration of the active species. Electrochemical current is a very convenient variable to use for concentration measurements since it can be
Figure 1
Relationship between the applied voltage
and the direction of the redox process.


Page 1047
estimated with reasonable signal-to-noise ratios down to very small values (sub-nanoamperes). A current of one nanoampere (assuming n = 1) corresponds to the reaction of only 10-9/96500 = 1.04 × 10-14 moles per second. The number of equivalents reacting per unit time is proportional to the concentration, so that electrical current measures concentration directly with great sensitivity. Unfortunately, in addition to concentration, the current depends on a number of additional factors that together affect the response. We shall discuss them in turn.
A. Voltage and Time Dependence
Voltammetric measurements, are both time and voltage dependent in a complicated and interactive way. The voltage effect considered separately is shown in Figure 2. Two curves are present, the cathodic (the upper) and the anodic (the lower) branch. In practice the two parts may join to form a continuous curve but in the case of a totally irreversible reaction, only one of the branches will be present. The leveling of the two curves stems from the fact that the current is limited at some point by the availability of reactant.
Not indicated in Figure 2 is the fact that the current, in addition to its voltage dependence, also changes with time. The effect, by itself, is illustrated in Figure 3 where
Figure 2
Anodic and cathodic branches of the
current. The time dependence is
ignored. Here ENernst represents the
equilibrium potential. To obtain the
net current, the applied voltage must
deviate from ENernst by a charge
transfer overvoltage, h.


Page 1048
Figure 3
The current as a function of time for two
different initial concentrations at the
electrode surface.
the variation of current with time is shown for two different concentrations. The decay of current is due to the depletion of the area around the electrode as the redox reaction consumes the active species. At the same time, diffusion or some other transport mechanism (such as stirring of the electrolyte) invariably tries to replenish the decreasing concentration.
B. Resistive Voltage Drop
The passage of current through the cell generates a voltage, E iR, (an expression of Ohms Law):
EiR = iWorking × RSolution (3)
Here RSolution is the resistance of the path that the current takes through the solution. This voltage is lost in the sense that the corresponding energy is converted into heat. The actual potential applied to the cell is therefore reduced by EiR. The net effect is complex: the applied voltage decreases, this in turn changes the current, the new current defines a new iR drop and a new voltage and so on. The sequence of events forms a negative feedback loop with an overall effect that is difficult to estimate.
C. Concentration Polarization
The surface depletion of the active species, say Ox, is naturally accompanied by the production of Red. This changes the equilibrium potential, as given by the Nernst


Page 1049
equation, ENernst. Remember that this potential is defined by the activities of Ox and Red at the electrode surface where the depletion has taken place. The concentrations in the bulk of the solution cannot affect it directly. The net result is a shift in the equilibrium potential at the electrode when compared with the value for the bulk of the solution. This shift is called concentration polarization, CP. An additional effect is the decrease in current which is directly proportional to the concentration at the electrode surface.
The combined effect of the iR drop and CP is shown in Figure 4a. With zero current and after equilibration, the potential would take the value Eequilibrium. However, in
Figure 4
A schematic representation of the various potentials in a cell. (a)
Initially (b) After a period of time. In both, iR is the ohmic drop,
CP the concentration polarization, and h the overvoltage as seen in
Figure 2.


Page 1050
order to force the current to pass, the cell potential must deviate from this value. Of the applied potential Eapplied, the portion marked h the charge transfer overvoltage, is used to promote the reduction. The fraction EiR is lost as ohmic drop, while the fraction ECP, the concentration polarization is needed to overcome the shift in equilibrium potential resulting from electrode surface depletion. In terms of energy, the quantities ECP I t , as well as EiR I t and hI t are dissipated as heat. In contrast, the fraction Eequilibrium I t is the only part transformed from electrical into chemical energy. Thermodynamically the process is therefore irreversible. At a later time (Figure 4b) more depletion has taken place, and all four elements in the graph are affected. The value of ECP is larger, indicating a larger alteration of surface concentrations and a corresponding shift in the potential as described by the Nernst equation. The voltage/current curves are flatter than before because the depletion at the electrode has a limiting effect on the current. The value of EiR is smaller because of the smaller current. From the voltage Eapplied only a small portion, h, is left to act upon the redox process, and the resulting current is much smaller than before. The interplay of all the elements discussed combine to produce a decaying current that eventually goes to zero as shown in Figure 2.
D. Charging Current
In voltammetry, the voltage is normally scanned over a certain range. The result of this change in voltage is that the natural capacitance of the electrode (the capacitance of the double layer) requires a current, Icharge, in order to charge the capacitor to the new voltage (charging current). This current is added to the current associated with the redox process called the faradaic current (in contradistinction to the charging current). In the example of Figure 4 the charging current was ignored; it would add to both currents I1 and I2.
Any change in voltage implies the generation of charging currents. Wires, transistors, diodes and other circuit elements invariably have their own small capacitances (in the picofarad range) and require small currents to adjust their voltages. In contrast, the electrochemical electrodes exhibit much larger capacitances, typically in the microfarad region. The resulting charging current represents a major instrumental limitation in terms of both frequency response and signal-to-noise ratio. Ultimately it affects the limit of detection.
In the most general terms, a charging current is expected whenever the total charge on the electrode capacitor is changed. This total charge, Q, is given by the product of the electrode area, A, the specific capacitance (capacitance per unit area, C) and voltage with


Page 1051
respect to the solution, E; that is Q = EAC. The charging current generated by the change in electrical charge can be expressed as the time derivative of the charge Q:
dQ/dt = d(EAC)/dt = CA(dEdt) + CE(dA/dt) + AE(dC/dt) (4)
The first term on the right side is the result of the voltage changes mentioned above. In addition the second term indicates the current that results when the area, A, is changing. This is important for the dropping mercury electrode discussed below. The third term appears if the capacitance per unit area, C, changes with time. This may be caused by changes in the electrolyte concentration at the electrode or by temperature but C also depends on the voltage itself. This last effect is difficult to eliminate experimentally.
E. Ion Transport
Electricity is carried through the liquid in the electrochemical cell by ion transport. As a result, the active species will tend to be transported towards or away from the working electrode depending of its relative charge. This motion alters the concentration profiles and consequently affects the net current. Since ion transport depends on the geometry of the entire cell as well as on all the ions present the effect is complex and difficult to treat mathematically. Ion transport depends on the current while at the same time affecting it— another example of feedback.
F. Activity Effects
During the operation of an electrochemical cell the redox process alters the concentrations of the ions close to the electrode. Remembering that activities rather than concentrations enter in the Nernst equation it follows that the accompanying change in ionic strength creates an additional shift in ENernst. As in the discussion above there is a coupling between current and voltage in a feedback loop, but this time the effect is rather subtle.
G. Alterations of the Electrode Surface
Another major concern in voltammetry are the factors that affect the electrode surface. Even minimal amounts of contaminants may strongly affect the charge transfer overvoltage curves (the current vs. voltage curves of Figure 2), and consequently the


Page 1052
current. In addition the active electrode surface might be decreased by blocking, especially in the case of solid electrodes.
H. Changes in the Reference Electrode
The reference electrode could also suffer all the changes mentioned above if too much current is drawn from it. Most reference electrode cannot pass more than a few microamperes and still maintain their potential unaltered. As a result, special measures, detailed later, are necessary if reasonably large currents are required.
Electrodes and Electrolytes
The previous discussion paints a rather bleak picture, revealing much more experimental variability than we normally care to control. Fortunately many of those difficulties are effectively solved by a properly designed analysis cell. In the first place the simple addition of an inert supporting electrolyte of sufficient concentration (perhaps 0.1 M) improves the situation radically: (a) It eliminates the ion transport of the active species; the quasi-totality of the current is carried now by the supporting electrolyte. (b) Since the supporting electrolyte concentration is not affected by the redox reaction, it follows that its concentration will remain essentially constant throughout the experiment. This stabilizes the ionic strength at the electrode surface. (c) A judiciously chosen supporting electrolyte may also serve to maintain the pH and the complexation equilibria in a desirably constant state. (d) The iR effect is greatly diminished since the electrolyte conductivity is maintained high.
A second major improvement is the Dropping Mercury Electrode, DME, introduced in analysis by Heyrovsky1 and shown in a more modern form in Figure 5a. With this electrode the difficulties with the contamination of the electrode surface and irreproducibily of active area are practically eliminated. Since most solid impurities float on mercury, the mercury descending from a reservoir through a capillary tends to be free of solids that might affect the surface. The liquid drop is also quite reproducible in size. In addition, the surface is renewed with each drop, ensuring an essentially contamination-free surface throughout the experiment. At some predefined time in the life of the drop, a mechanical drop-knocker forces the drop to fall and a new one to be born from the continuous flow of mercury.
The dropping mercury electrode with all its merits is not universally used, one of the reasons being that it is electrochemically attacked at positive potentials beyond a few


Page 1053
Figure 5
Schematic representations (a) of a DME and (b) of a SMDE. The drop
knocker is a widely used modern addition.
hundred millivolts, and is therefore of little use in anodic processes. Platinum, graphite, gold and other materials have been employed for this purpose. Their solid surfaces are prone to contamination, but can be electrochemically or mechanically cleaned. Efforts to design a solid surface that is renewable have not been very successful.2
Another type of mercury electrode, seen in Figure 5b, is the stationary mercury drop, SMDE. It is first quickly formed by mechanical means, then used while stationary. The advantage of the stationary drop is that the growth of the mercury surface involves a charging current (the term dA/dt in Equation 4). In the DME the mercury surface increases as the 2/3 power of time. Consequently the charging current increases as d(t2/3)/dt which is t-1/3. This form of charging current is absent if the drop is stationary which makes the SMDE superior to the conventional DME. On the negative side, the surface contamination for the stationary surface is somewhat worsened, but can be kept in control if the drop life


Page 1054
is of only a few seconds. Consecutive drops tend to be less reproducible than in the case of the DME.
Instrumentation
The Potentiostat
As can be concluded from the previous section, a properly chosen electrochemical cell can eliminate most of the complicating factors affecting the current. The potentiostat compensates for two more difficulties: (a) the alterations in the reference electrode upon the passage of current and (b) the iR voltage drop. Consequently, when using both a proper supporting electrolyte and a potentiostat, the only remaining factors affecting the response are the concentrations and activities of the redox species, the charging current, and the electrode surface depletion.
The principle of the potentiostat is shown in Figure 6. It is illustrated with a DME, but operates equally well with any other type of electrode. The operational amplifier OA1 is connected as a voltage follower.3 In this configuration, the voltages at the positive and negative inputs are actively kept equal. In other words, the voltage read by the SCE will be consistently equal to Ein irrespective of the changes occurring in the electrochemical cell. If a difference (an error) occurs, it is amplified by OA1 and applied as a correction to the electrode marked Counter, the counter electrode (usually a platinum wire or foil). This
Figure 6
Simple two op-amp potentiostat as used in polarography.


Page 1055
correcting voltage, a form of negative feedback, decreases the error and quickly causes it to disappear. These corrections are made continuously during operation. The reference electrode REF is often connected to a short saline bridge (a Luggin capillary) that brings its tip in electrical contact with the electrolyte in the immediate vicinity of the DME, as seen in the figure. The potentiostat functions so that the reference electrode is caused by OA1 to read continuously the value of Ein, therefore the electrolyte around the DME must also be at Ein volts.
On the other hand, the DME is maintained by OA2 at ground potential. Since the solution surrounding the electrode is at Ein volts while the electrode itself is at zero volts, it follows that the DME is at -Ein volts with respect to the solution. Consequently it is also at -Ein volts with respect to SCE. As a result, except for the inversion of sign, the potentiostat applies to the electrode the exact potential that it receives at the input. This a typical example of servo operation (from Latin servus, slave).
Amplifier OA2 is connected in a configuration called a current-to-voltage converter or current follower. It serves as a sink for the DME current. In this circuit, the totality of the DME current is forced to pass through the resistor Rm causing a voltage drop of iRm volts. Keeping in mind that the (-) input of OA2 is at ground potential, one can see that the output of OA2 is -iRm. The sensitivity of the current readout can easily be adjusted by simply changing the values of Rm. If, for example, Rm = 1MW, the resulting sensitivity becomes 1mV/nA.
The close vicinity of the reference tip to the working electrode eliminates most of the iR voltage drop (but a small amount always remains). As a result, when a potentiostat is used, the situation shown in Figure 3 will involve only a very small residual uncompensated iR.
In addition, the potentiostat also minimizes the current drawn from the reference electrode (a fraction of a microampere). This allows it to maintain its potential close to the thermodynamic equilibrium value irrespective of the much larger current (milliamperes) passing between the counter and the working electrodes. One could think of this situation (Figure 7) as an instrumental separation into two independent circuits: (a) the voltage-control part consisting of the working and reference electrodes in the feedback loop ABD and (b) the current-measuring part operating on the counter electrode and working electrodes in the series ABC. Note that of the current that passes through the cell, some of it flows towards the Luggin tip but most of it around it in various directions. Consequently one cannot strictly show the currents through Runcomp and Rcomp as being in series. Think of Runcomp as an equivalent resistance.


Page 1056
Figure 7.
The equivalent circuit of an electrochemical cell in terms of
conventional electronic components. The electronics are
contained in the two boxes. The three voltage source symbols
represent the potentials at the interface between each of the three
electrodes and the solution.
The voltage control path ABD maintains point B at Ein volts vs. SCE irrespective of the values of both iRcomp and Ecount. They are simply ignored. However, the small voltage error caused by iRuncomp is always present. In contrast, the current is measured exactly (within the electronic limitations of the circuit).
The placement of the Luggin capillary is not very critical.4,5 Ideally it should be located at a distance of about twice the diameter of the capillary opening, but this is impractical with a growing drop. A distance of perhaps 5 mm is acceptable and causes an error of only 1–10 mV depending on the current and solution conductivity.
The potentiostat circuit in Figure 6 is very simple but suffers from poor stability. A slightly more complicated scheme sometimes called a summing potentiostat is shown in Figure 8. It operates on the same principle, except that the controller OA1 is now replaced by the pair OA1 and OA3. As before, amplifier OA1, the controller, acts through the signal it applies to the counter electrode and ensures that the voltage read by the reference is exactly equal to -Ein. When this is not the case, the output of OA1 changes in the proper direction to eliminate the deviation. Amplifier OA2 is a voltage follower, a configuration with a gain of exactly one, which draws only a nanoampere or so at the input, but can furnish much larger currents at the output. Without it, the input with the resistor R1 would draw too much current from the SCE. Amplifier OA2 has the same function as in the previous circuit, that is, it provides an output voltage proportional to the cell current.


Page 1057
Figure 8.
A three-electrode potentiostat.
The additional features of the summing potentiostat in Figure 8 are as follows: (a) Amplifier OA1 has a capacitor C1 across its feedback resistor Rf. The coupling between these components produces a smoothing and reduction in the controller's high-frequency limit. As rule, this increases stability. (b) The potentiometer P and the input resistor R3 form an iR -compensation circuit which feeds into the controller OA1 an adjustable signal proportional to the cell current. The rationale is that this additional voltage can be made exactly equal and of opposed sign to the iRuncomp voltage drop. Unfortunately this type of iR compensation involves positive feedback and cannot be brought to 100% without causing the potentiostat to oscillate. Still, a partial compensation is useful. Remember though, that most of the iR drop was inherently compensated by the basic potentiostatic circuit. Correction is needed only for the residual part which is caused by the resistance of the electrolyte between the Luggin tip and the working electrode. The electronic iR compensation cancels out part of this latter voltage. (c) The capacitor C2 across the current follower OA2 also serves to limit the frequency response, although in general the higher the bandwidth the more stable is the current follower. (d) The capacitor C3 is also tailored to increase the stability. The summer-type potentiostat is generally more desirable than the simpler follower-type except for very high speed applications. In this case the travel time of the signal through two rather than one op amp becomes a limiting factor. With standard op amps, the voltage corrections might be transmitted through OA1 and OA2 to the auxiliary electrode with a delay of as much as 50 ns since the occurrence of the error.


Page 1058
The design of potentiostats must take into account the requirements of current and voltage capability and must avoid instability as well as instrumental noise, which limit the minimum detectable concentration (limit of detection). In a good experimental design, the combination of noise fluctuations and DC errors should be on the order of one millivolt or less. Speed of response is also highly desirable, but is limited by the inherent time constant of the electrode. This is the product of the electrode capacitance, C, and the uncompensated resistance, Runcomp. It is normally expressed in terms of the frequency bandwidth, a quantity which is inversely proportional the time constant:
f = 1/(2pRuncompC).
Stability is somewhat incompatible with a wide bandwidth and a careful compromise is required. Potentiostats extending into the megahertz region are available, but keep in mind that a rapid change in voltage increases the charging currents faster than it does increase the faradaic currents. This translates into poorer analytical information content. For pulse applications, discussed below, the voltage applied varies relatively slowly, but is combined with relatively fast pulses. In this case, a viable alternative is to use relatively slow (kHz) three-electrode potentiostat combined with pulses applied directly to the cell.
Ultramicroelectrodes
The potentiostat requirements are considerably altered if very small electrode surfaces are used. Such ultramicroelectrodes can be made by sealing a thin wire in glass and polishing the end surface to expose a cross section of the wire. Evidently mercury is impractical for this application. The small diameter of the electrode (perhaps 10 µm) implies a very small current, a disadvantage which is compensated for by the very small iR drop.6,7
It can be shown that the cell resistance, R, is inversely proportional to the electrode diameter d, that is [image], while the current obeys an i [image] dependence. Consequently the product iR [image]. As a result, the iR drop tends to vanish for very small electrode surfaces. By a similar argument, the electrode time constant RC is also very small since RC [image]. The consequence is that the uncompensated resistance is also small and much faster potentiostats, able to control at the microsecond level and below, can be implemented [8]. Ultramicroelectrodes are of great importance in characterizing fast electrochemical kinetics. They have found use in the analysis of real samples without pretreatment.9,10


Page 1059
Methodology
DC Polarography
The original implementation of voltammetry in analysis, called polarography, made use of a dropping mercury electrode, DME, in a two-electrode cell. Modern DC polarography invariably involves a three-electrode cell with a potentiostat and either a DME or, better yet, a stationary mercury drop electrode, SMDE. A negatively-going voltage ramp, shown in Figure 9a, is applied and the current is monitored. The current in each drop of the SMDE is proportional to the concentration of the active species and decays approximately as t-1/2 as seen in Figure 9b. The fast initial growth generates some stirring, as the surface concentration is maintained at first equal to the bulk concentration C0. Subsequently as the solution remains motionless, the active species is gradually consumed by the reaction, even though diffusion replenishes it partially. As a result the current also decreases, following closely the Cottrell equation:
i = nFACoD1/2p-1/2t-1/2 (5)
where n is the number of electrons involved, F is the Faraday's constant (96,500 coulombs per mole), A is the electrode area, and D the diffusion coefficient.
In contrast, the area of the DME begins very small and grows continuously. If the flow is steady, it can easily be shown that the surface increases at a rate proportional to t2/3.
Figure 9.
(a) Applied voltage in DC polarography. Conventionally the ordinate represents
-E. (b) The response for a SMDE; the waveform repeats many times
during the scan shown in (a). (c) The response for a DME. In both (a) and
(b), the process of sampling retains only one value for each drop, taken at the time
shown by the arrow.


Page 1060
Figure 10.
The various components of a DC polarogram. A simulation was
used, since the various components are not separable experimentally.
(a) Faradaic background. (b) Faradaic plus charging background.
(c) A complete polarogram with a wave present. (d) Sampled form of
the same polarogram showing the half-wave potential, E1/2, and the
diffusion current id.


Page 1061
This more than compensates for the surface depletion. In fact the time dependence now is t-1/2 × t2/3 = t-1/6. The net current growth for a given DME drop is shown in Figure 9c.
Consider first the DME. As mentioned previously, a polarogram is obtained by scanning the potential across a certain range while measuring the current. In Figure 10 are shown simulations of the various components of such a recording. In (a) is shown the output for a pure supporting electrolyte. It features the contribution of the unavoidable dissolution of mercury at positive potentials and the evolution of hydrogen at the negative end. Each serration corresponds to the fall of one drop. In addition to this faradaic background, another unavoidable and interfering factor is the charging current. It causes a series of oscillations that follow a t-1/3 time dependence. The charging current is the current necessary to maintain the electrical charges at the mercury/water interface, as new surface is continuously being generated. The combination of background and charging currents is shown in Figure 10b and represents the output in the absence of any active species. To this is superimposed the faradaic process from the species of interest, which appears the form of a wave, as shown in Figure 10 c.
In modern DC polarography the current is not normally displayed as such but is sampled at some predefined point in the life of each drop, as indicated in Figure 9. This causes the output to remain constant until the sampling of the next drop (sampled polarogram). A typical DME polarogram of this type is shown in Figure 10d. Each reducible species contributes with a wave such as the one shown. For a given redox couple, this wave occurs at a specific potential, the midpoint of which is called the half-wave potential E1/2. This value can be used to identify the type of redox process responsible for the wave. The height of the wave is called the diffusion current, id, and is proportional to the concentration of the active species.
In comparison, if an SMDE is used, the current variation in each drop is quite different, but the sampled polarograms look quite similar, except for a much smaller charging current. This represents an advantage since the charging current causes the DME polarograms to have a rising baseline. This is not too objectionable in the case of Figure 10d, but for small concentrations of analyte it becomes important. The gain of the current follower must be increased in this case to obtain a reasonable scale for the output. This in turn accentuates the raising baseline, such as in the example of Figure 11a. This interferes with the readout of id and eventually determines the limit of detection. If an SMDE is used, the baseline is considerably more nearly horizontal as illustrated in the simulation of Figure 11b.


Page 1062
Figure 11.
DC polarograms at low concentrations. (a) Using DME; high gain is
needed, which causes a rising background. (b) Using SMDE; the
baseline is stabilized. Note that the faradaic component of the background
is not improved.
Instrumentation
Modern Polarography
Modern instruments have many modes of operation in addition to DC polarography. The reason for this plurality is the great facility with which one can implement a variety of voltammetric techniques, once the potentiostat and the sampling readout is available. All that is needed is a waveform generator of the proper type. In the case of DC polarography, the waveform is simply a voltage ramp. Other waveforms will be discussed in the following sections.
Early in the history of polarography, it was recognized that the charge on the virtual capacitor at the mercury/electrolyte interface is a major instrumental obstacle for analyses at low concentrations. As shown in Equation 4 such charging currents appear when the area,


Page 1063
the potential, or the specific capacitance at the electrode surface are altered. The total current can then be expressed as:
Itotal = Ifaradaic + CA(dE/dt) + CE(dA/dt) + AE(dC/dt) (6)
As before, A is the area (cm2), C the specific capacitance (farads/cm2), and E the potential difference (volts) between the electrode and the solution. The last three terms on the right represent the undesired contributions to the total current. The term in dA/dt is dominant in the case of the DME but is largely eliminated with the SMDE. Still better corrections will be described below. The term in dE/dt is inherent in the operation since a voltage scan is always involved, but can be minimized if a voltage staircase rather than a ramp is applied, and the measurements are made on the horizontal part of each step. The term involving the variations in the specific capacitance with time, dC/dt, is difficult to eliminate completely because it may have a variety of causes. Among them we can mention changes in the activities of various species, ionic strength variations, adsorption/desorption, and also changes of the specific capacitance along the voltage scan.
The instrumental distinction between the faradaic and charging currents began with the pioneering work of Barker11,12 who took advantage of the fact that the two kinds of current differ in their time-dependence. This is implemented by a careful timing of both the applied signal and the current reading. Essentially all modern polarographic methods are derived from Barker's instrumental principles. An apparent exception is AC polarography18 (an excellent method that has found very little analytical applications) based on phase difference between sinusoidals. Keep in mind though that phase difference is actually time difference described in a different domain.
Pulse Voltammetry
A great number of variants have been proposed to implement pulse voltammetry, each showing advantages in one respect or another. Many of them had originally specific names since they required special instrumentation. With the advent of microprocessor-controlled systems, an infinity of waveforms became available simply by programming them in. Only three names are now in widespread use: normal pulse voltammetry (NPV), differential pulse voltammetry (DPV), and square wave voltammetry (SWV). When a DME is used the term “polarography” replace “voltammetry.” The signals can be applied equally well to SMDEs, to solid electrodes or to ultramicro electrodes as needed. The instrumental implementation is basically the same for all electrode types. In general it is advantageous to


Page 1064
use a staircase rather than a voltage ramp. In this case, a voltammogram consists of a basic signal pattern unit repeated at increasing voltages as illustrated in Figure 12. Current readings (samplings) are taken at the indicated points. In DPV and SWV the output is derived from the difference between two consecutive samplings. Normal pulse voltammetry uses the sampled values themselves to generate the output. The voltage
Figure 12
Three types of waveforms (voltage versus time) in pulse voltammetry:
(a) differential pulse, (b) normal pulse, (c) square wave. The orders of
magnitude are indicated for times and voltages.


Page 1065
patterns mentioned are easily implemented by a D/A converter that receives a sequence of computer commands. Commercial instruments usually permit switch-selection between the various options. Many analysts though, given a choice, will select DPV.
A typical block diagram is shown in Figure 13. Differential pulse operation is described, but the instrumentation for the other two methods mentioned is essentially identical. As seen in Figure 12, the signal applied is constant during most of the life of a drop with a pulse of a few millivolts applied just before the end of each drop. The current, is sampled twice, in synchronism with the applied pulses.
In the instrument of Figure 13 the potentiostat operates is in the analog domain. The rest of the circuits are digital. Analog-to-digital (A/D) and digital-to-analog (D/A) converters are used to interface between the two types of signal.
Additional details of the sampling process are given in Figure 14. Part (a) illustrate the SMDE case and part (b) the DME. They differ in that the current decreases in the former and increases in the latter case. In both, a pulse of perhaps 50 mV is applied. The pulse and sampling periods must be carefully selected since the interaction between them generates a specific frequency response: some frequencies are favored, others attenuated. This feature is used to minimize the noise pickup from the AC line by setting all instrumental periods as exact multiples of the period of the 60 Hz AC line current, (which is 16.67 ms).
Figure 13
Block diagram of a differential pulse voltammograph or polarograph. As is
the case with DC polarography, the voltage ramp is negative-going.
A normal pulse instrument would be very similar. Note that the output
of the DPP is in the form of peaks rather than waves. In many instruments,
the output remains in the digital domain, so that the last D/A converter is
not needed.


Page 1066
Fig 14
(a) Voltage applied (lower curve) and current obtained (upper curve) for an SMDE
upon application of a DPV pulse. (b) The same for a DME showing that the
current before the pulse is increasing as a result of the drop area growth.
The analytical signal is the difference IB - IA which is proportional to the concentration of the active species. The advantage of using this complicated scheme instead of the conventional DC current readout is that it is possible to eliminate a great portion of the charging current by taking advantage of differences in their time dependence. Consider the case of the DME. Figure 15 shows the components of the current response to a voltage step. It can be seen that the charging current decays much faster than the faradaic component. By the time the sampling takes place, at point B, the charging current has
Figure 15
(a) The total current produced by a voltage
step. (b) Its two components, the charging and
the faradaic currents.


Page 1067
already decayed practically to zero. The reading consists only of the faradaic part superimposed on the current of a conventional DC polarogram. Upon taking the difference IB-IA, the DC polarogram contribution is largely eliminated and what is left is essentially a pure faradaic signal. The process of taking the difference IB-IA is tantamount to taking the derivative and the polarographic waves are changed into a into a series of peaks.
A more careful analysis of the process described above shows that the cancellation of the common mode between points A and B is not quite complete because the two samplings A and B are taken at voltages differing by the pulse height (50 mV) and at slightly different electrode sizes. Complete cancellation of the non-faradaic contributions is therefore not possible. More disturbingly yet, this effect varies along the polarogram. A blank run at high sensitivity will show a residual background that drops and rises again along the voltage scan. The limit of detection can be pushed into the 10-9 M region for both DME and SMDE.
Normal pulse operation (Figure 12b) involves a single sampling taken at sufficient time after the pulse application to eliminate the charging component. The pulse itself is very large as it stretches from a region where there are no electrochemical reactions into the area of interest. Such large pulses (perhaps one volt in amplitude) are difficult for the potentiostat to control correctly. NPV is attractive in that it involves faradaic current only during the pulse itself. This avoids depletion of the active species at the electrode and gives an increased faradaic current while maintaining the classical S-shape of the output. The limit of detection is one or two orders of magnitude lower than in DC polarography.
Square wave voltammetry uses a continuous stream of pulses with two samplings per period as shown in Figure 12c. In addition to the mode indicated in the figure where the rise between consecutive waves is of perhaps 1 mV, in some applications it is advantageous to maintain the voltage waveforms constant during a drop life. In this case the information from all the samplings is identical and the differences IB - IA can be averaged over a number n consecutive periods. This averaging increases the signal-to-noise ratio by [image], and brings the detection limit to levels competitive with differential pulse voltammetry. Another alternative employs a large increase between consecutive pulses (perhaps 20 mV) combined with somewhat faster square waves (perhaps of 10 ms period) so that the whole voltage scan can be implemented within the last second or so in the life of a mercury drop. This allows a rapid analysis with very reasonable limit of detections. This latter procedure is also useful in applications involving solid electrodes.
In all three pulse methods discussed above, the short pulse duration places a constraint on the speed of the electrochemical reaction. For analytical applications, slow


Page 1068
processes (the type rather unfortunately called “irreversible”), are not visible. On the other hand, this feature might be an advantage in removing interferences from slower reactions.
An excellent discussion of the various types of pulse voltammetry appears in references.13,14 Additional information can be found in references.15–18
Cyclic Voltammetry
Although of only limited analytical interest per se, cyclic voltammetry, CV, is very important in the initial stages of developing and optimizing an electroanalytical technique.16,19 Often it is the first experiment run, because of the compact way in which it provides great amounts of information.
The CV operation consists of making voltage scans in an unstirred three-electrode system. Two limits, Vanodic and Vcathodic, and a scan rate, v, are selected and either single cycling between the two limits is performed or continuous scanning is allowed to continue.
As a result, time and potential are coupled, as illustrated in Figure 16a. The current depends on time because of the various rates of reaction and diffusion, but it also depends on voltage, which alternately induces reduction and oxidation. The net result is a current-voltage curve that is simultaneously a current-time curve, Conventionally, the plot is always made in terms of voltage, the reverse scan being plotted toward the left. Thus time runs right-to-left for the reverses scan, as shown in Figure 16b. The cyclic voltammogram permits the observation of a redox system over a large range of voltages in both oxidation and reduction.
In reversible systems involving n electrons, the cathodic and anodic peaks are separated by 59/n mV. Each redox couple gives a pair of peaks centered around the formal potential of the couple, Eo'.
The current at a given voltage depends on the initial voltage, the scan rate and the time, and has been analyzed in detail.19 An important prameter is the peak current given by the equation:20
ip = (Const) n2/3 A D1/2 C n 1/2 (7)
where ip is the peak current, n the number of electrons involved, A the electrode area, D the diffusion coefficient, C the concentration of the reacting species, and n is the scan rate. This expression indicates that the peaks will become higher as the scan rate is increased. It also suggests that the peak height can be used for the analytical determination of the concentration, C. However, as the scan rate is iincreased, the electrochemical reaction rate may not keep up with the changes demanded by the scan. In this case the peaks will


Page 1069
Figure 16
(a) A typical voltage waveform as applied to a CV cell.
(b) The current passing through a CV cell for one whole
cycle. Both cathodic current (ic) and anodic current (ia)
are shown.
decrease in size and at the same time separate from each other in voltage. This effect has been analyzed mathematically19,21 and can be used to calculate various kinetic parameters.
If the two peaks are not of equal height (or if one is missing), or if several peaks appear from a single substance, additional mechanistic information is available about reversibility, chemical reactions accompanying the electrochemical process, and multistage redox processes, The experimental approach is to judiciously change the scan limits, the rate of voltage scan and the number of cycles, and draw conclusions from the changes


Page 1070
Figure 17
A block diagram of a cyclic voltammeter. W, R, and C represent the
working, reference and counter electrodes.
produced in the voltammogram. On the other hand, if a simple voltammogram such as that in Figure 16b is obtained, it is expected that the electrochemical process is also relatively simple. It also means that the use of other analytical procedures such as pulse polarography is likely to be trouble-free.
The instrumentation for cyclic voltammetry is similar to that for conventional voltammetry, as indicated in Figure 17. The electrode is a stationary mercury drop or a solid electrode such as a graphite or platinum surface. Note that cyclic voltammetry is a DC method and, as such, has charging current limitations. As the scan rate increases the charging current increases in proportion. This causes the upper curve to rise, and the lower curve to drop. The resulting deformation puts a limit to the maximum practical scan rate. Microelectrodes, as expected, are much less affected and allow for much higher scan rates (over 100,000 V/s).
A pulse variety of CV has also been developed, exhibiting the same type of charging-current corrections seen in differential-pulse polarography.22 With conventional (as opposed to micro) electrodes, the operation is not unlike running a pulse polarograph back and forth using stationary electrode. The information obtained is similar to that of conventional CV.


Page 1071
References
1. J. Heyrovsky, Trans. Faraday Soc. 19, 785, 1924.
2. R. J. Lawrance and J. Q. Chambers. Anal. Chem. 39, 134, 1967.
3. B. H. Vassos and G. W. Ewing, Analog and Computer Electronics for Scientists, 4th ed, Wiley, New York, 1993.
4. S. Barnartt, J. Electrochem. Soc, 99, 549 , 1952.
5. S. Barnartt, J. Electrochem. Soc, 108, 102 , 1961.
6. J. O. Howell and R. M. Wightman, Anal. Chem. 65, 524 , 1984.
7. R. M. Wightman and D. O. Wipf, Acc. Chem. Res. 23, 64 , 1990.
8. C. Amatore and C. Lefrou, J. Electroanal Chem. 324, 33 , 1992.
9. S. Daniele, M. A. Baldo, P. Ugo and G. A. Mazzocchin, Anal. Chim. Acta, 238, 357, 1990.
10. M. A. Baldo, S. Daniele and G. A. Mazzocchin, Anal. Chim. Acta. 272, 151, 1993.
11. G. C. Barker and I. Jenkins, Analyst, 77, 685, 1952; reprinted in Analyst, 117, R1, 1992.
12. G. C. Barker and A. W. Gardner, Z. Anal. Chem. 179, 79, 1960.
13. J. G. Osteryoung and M.M Schreiner, CRC Crit. Rev. Anal. Chem. 19, Supplement I, 81, 1988.
14. J. G. Osteryoung, Acc. Chem. Res. 26, 77, 1993.
15. A. Bard, Ed. Electroanalytical Chemistry vol 1 and vol 14, Dekker, New York, 1986.
16. A. Bard and R. L. Faulkner, Electrochemical Methods, Wiley, New York, 1980.
17. L. Meites, Polarographic Techniques, Wiley-Interscience, New York, 1974; 2nd ed, 1965.
18. A. M. Bond, Modern Polarographic Methods in Analytical Chemistry, Dekker, New York, 1980.
19. R. N. Adams, Electrochemistry at Solid Electrodes, Dekker, New York, 1969.
20. R. S. Nicholson and I. Shain, Anal. Chem., 36, 706, 1964.
21. A. Sevcik, Coll. Czech. Chem. Commun., 13, 349, 1948.
22. R. S. Nicholson, Anal. Chem., 37, 667, 1965.
23. G. N. Eccles, CRC Crit. Rev. Anal. Chem., 22, 345, 1991.


Page 1073
20
Instrumentation for Stripping Analysis
JOSEPH WANG /
Department of Chemistry and Biochemistry,
New Mexico State University, Las Cruces, New Mexico
I. Introduction
In recent years stripping analysis has become one of the most widely used methods for trace metal analysis. Interest in stripping analysis has been sparked by its ability to measure simultaneously four to six trace metals at concentration levels down to 10-11 M, utilizing relatively inexpensive instrumentation. The major advantage of the method, compared to direct voltammetric analysis of the test solution, is the possibility of preconcentrating the analyte onto the working electrode (by factors of 100 to more than 1000). Because of the “built-in” preconcentration step, extremely high sensitivity can be obtained. Besides its inherent sensitivity, the technique offers a wide linear range, and is uniquely suited to the direct study of trace metal speciation in natural waters or to in-situ field screening. It is fair to say that there is no technique for trace metal analysis that can compete with stripping analysis on the basis of sensitivity per dollar investment. Hence, the technique is finding an increasing use for monitoring trace metals in environmental,


Page 1074
clinical, food, or pharmaceutical samples. For example, stripping analysis appears to be the best analytical tool for the direct, and simultaneous, determination of four metals of prime environmental concern (lead, cadmium, zinc and copper) in seawater.1 Other metals conveniently measured by stripping analysis include bismuth, indium, tin, thallium, gallium, mercury, silver, selenium, manganese, arsenic and gold. New stripping strategies, particularly the metal-chelate adsorption approach, permit quantitation of additional trace metals, including uranium, nickel, chromium, vanadium, cobalt, titanium, iron and aluminum. Overall, it is now possible to use stripping analysis for detecting more than 40 trace elements. In addition, low levels of various organic compounds of clinical or environmental interest can be detected using the adsorption approach or cathodic stripping voltammetry.
This chapter will briefly present the fundamentals of various stripping procedures. Then, the instrumentation requirements, including the selection of the voltammetric analyzer, working electrode, cell and other variables, will be discussed. The literature of stripping analysis is reviewed briefly to help potential users in understanding and
Figure 1.
The potential-time sequence used in ASV along with the resulting
stripping voltammogram.


Page 1075
choosing among several variants of the technique. A monograph2 and review articles3–5 give a comprehensive outline of modern stripping analysis, embracing new strategies, associated problems, and numerous applications.
II. Principles
Stripping analysis is a two-step electroanalytical technique (Figure 1). The first step consists of an electrolytic deposition of the metal onto the working electrode. In the most common versions of stripping analysis, anodic stripping voltammetry (ASV) and potentiometric stripping analysis (PSA), this preconcentration step involves reduction of a metal ion to the metal which then dissolves in the mercury electrode:
(1)
For this purpose, a deposition potential Ed is applied to the working electrode; this potential should be in the limiting current region of the metal ion or ions being deposited. Under these conditions, the deposition step is controlled by mass-transport, and hence can be facilitated by convective transport of the metal ions to the electrode surface. This is usually accomplished by stirring or flowing the solution, or rotating the working electrode. The concentration of the reduced metal in the mercury, CHg, is given by Faraday's law:
(2)
where iL is the limiting current for the deposition of the metal, t d the length of the deposition period, and VHg the volume of the mercury electrode.
Preconcentration is followed by a stripping (dissolution) step—the measurement step—in which the metal is oxidized electrolytically (or chemically in PSA) from the working electrode. In ASV the stripping step consists of scanning the potential in the positive (anodic) direction, linearly, or according to some other potential-time waveform. When the potential reaches the standard potential of a metal-metal ion couple, that particular metal is reoxidized back into solution and a current flows (equation 3).
M(Hg) = Mn+ + n e- + Hg (3)
The current-potential voltammogram, recorded during the stripping step (also shown in Figure 1), provides the desired analytical information. The peak potential


Page 1076
(position), Ep, of each metal is characteristic of that metal and is related to the standard potential of its redox couple. Thus, it can be used for qualitative identification. The peak current (height), ip, is proportional to the concentration of the corresponding metal ion in the test solution. The concentration is determined by a standard addition or a calibration curve. Because only a small fraction of the metal is deposited, it is essential that all experimental parameters (deposition time, convection rate, and so on) be reproducible as closely as possible during a series of measurements.
Most stripping measurements require the addition of appropriate supporting electrolyte and removal of dissolved oxygen. The former is needed to decrease the resistance of the solution and to ensure that the metal ions of interest are transported toward the electrode by diffusion and not by electrical migration. Contamination of the sample by metal impurities in the reagents used for preparing the supporting electrolyte is a serious problem. Dissolved oxygen severely hampers the quantitation (except in PSA) and must be removed, usually by purging the sample with high-purity nitrogen.
The main types of interferences in stripping analysis are overlapping stripping signals, the adsorption of organic surfactants on the electrode surface, the presence of dissolved oxygen and the formation of intermetallic compounds by metals (e.g., copper and zinc) codeposited in the mercury electrode. Overlapping signals cause problems in the simultaneous determination of metals with similar redox potentials (e.g., lead and tin). Intermetallic-compound formation and surfactant adsorption cause a depression of the stripping response; shifts of the signal may also be observed. Various chemical, instrumental or mathematical strategies available for the elimination or minimization of these interfering effects have been described.2
III. Stripping Strategies
A. Voltammetric Stripping Techniques
A variety of potential-time waveforms have been used during the anodic scan to oxidize the metals out of the electrode. Theories for the stripping peaks produced at the mercury film and hanging mercury drop electrodes using such waveforms are available.2
The instrumental simplicity and speed of the linear scan d.c. stripping mode have resulted in its use for numerous stripping studies (particularly those aimed at the 10-6 - 10-8 M level of the analyte). Unfortunately, the continuous change in potential generates a relatively large charging-background current. Nevertheless, with the commonly used mercury film electrode, the linear scan is only slightly (3–5 fold) less sensitive than the more complex and slower differential pulse waveform.6 Linear scan rates of typically


Page 1077
50–100 mV/s are employed and offer the desired compromise between the relative magnitudes of the analytical and charging currents, resolution of adjacent peaks and speed.
Other potential-time waveforms used in the stripping process are designed to discriminate against the charging current. Hence, increased signal-to-background characteristics are observed, particularly when using the hanging mercury drop electrode. At present, the most commonly used excitation waveforms in stripping analysis are differential pulse and square-wave (Figure 2). The deposition step for these is no different from that employed in linear-scan stripping voltammetry (and most other stripping strategies).
The commercial availability of reliable pulse polarographs of modest price has resulted in a plethora of applications of the differential pulse waveform for ultratrace stripping measurements. Another feature of the differential pulse waveform (besides the effective compensation of the charging current) is that some of the material stripped from the electrode during the pulse is redeposited into the electrode during the waiting period between pulses. Therefore, the same material is “seen” many times, resulting in enhanced sensitivity. A disadvantage of differential pulse anodic stripping voltammetry is that the
Figure 2.
Waveforms for differential-pulse and square-wave stripping experiments.


Page 1078
potential scan must be quite slow (5mV/s), hence lengthening the analysis time. Pulse amplitudes of 25 or 50 mV are commonly employed. An increase in the scan rate or pulse amplitude will result in peak broadening and impaired selectivity. Valenta et al.7 have demonstrated that minor changes in the timing circuitry of commercial instruments are required to achieve optimum performance. In particular, by shortening the pulse duration from 56 to 29 ms, the replating effect is much more pronounced.
The square-waveform has the advantage over the differential pulse mode that much faster scan rates (up to 1V/s) can be used. Hence, a complete stripping voltammogram can be obtained in about 1 s. The analytical time can be further reduced, as removal of oxygen is not necessary to obtain analytically useful stripping voltammograms.8 Use of the rapid square-waveform in stripping analysis is likely to increase substantially in the near future, as more commercial instruments permitting this waveform become available.
In addition to the differential pulse and square-wave, other voltammetric modes capable of minimizing various background-current contributions during the stripping step have been attempted.2 These include modulated waveforms, such as alternating current or staircase, as well as twin-electrode strategies like subtractive stripping voltammetry or anodic stripping with collection. An early study9 critically compared the performance of these stripping procedures. While these offer detection limits comparable with those obtained using the differential pulse mode, their utility in stripping analysis has been hampered by the complexity or unavailability of commercial instruments.
Another promising stripping strategy, aimed at enhancing the stripping response is the multiple-scanning approach.10 Here, the deposition potential is reapplied at the end of a fast linear scan; after a 1s delay a new scan is initiated. Because of the short stripping times, a significant fraction of the oxidized metal ions can be redeposited. By integrating twenty such repetitive scans, significant enhancement of the signal is observed. Presently, commercial multiscan instruments are unavailable.
B. Potentiometric Stripping Analysis
Potentiometric stripping analysis (PSA) has attracted increasing attention during the last decade as an effective alternative to stripping voltammetry. PSA resembles stripping voltammetry in that preconcentration of the analyte is accomplished by electrodeposition on a mercury-coated glassy carbon electrode; however, it differs from the voltammetric variant in that the metal amalgam is subsequently oxidized (“stripped”) chemically, rather than electrochemically. For this purpose, the potentiostatic circuitry is


Page 1079
disconnected after preconcentration, permitting the amalgamated metals to be oxidized according to:
M(Hg) + oxidant = M+n (4)
Typical oxidants used for the re-oxidation are O2, Hg(II) and Cr(VI). During the oxidation process, the variation of potential of the working electrode is recorded as a function of time, and a stripping curve, like the one shown in Figure 3, is obtained. A sudden change in potential occurs when all the metal deposited in the electrode has been oxidized. The transition time needed for the oxidation of a given metal, tM, is a quantitative measure of the metal ion concentration in the sample:
(5)
As predicted by the Nernst equation, the potential at which the re-oxidation takes place serves for qualitative identification of the different metals. It is possible also to pass a constant anodic current through the working electrode for stripping the metal analyte.
Figure 3.
Potentiometric stripping analysis of a solution containing 1.5 × 10-6 M of Zn(II),
Cd(II), Pb(II) and Cu(II). Three-minute deposition at -1.25V. (From Ref. 11)


Page 1080
While the sensitivity of PSA approaches that of stripping voltammetry, it requires simpler instrumentation, can accommodate very tiny electrodes and is less prone to interferences, (e.g., dissolved oxygen or other electroactive solutes, organic surfactants). Indeed, the use of nondeaerated samples is the main reason for the growing interest in this approach. Hence, PSA has proven useful for the rapid and accurate determination of several trace metals in a wide variety of media and materials. These applications, as well as the theory of PSA, have been reviewed.12,13
C. Cathodic Stripping Voltammetry
Cathodic stripping voltammetry (CSV) is the “mirror image” of anodic stripping voltammetry. It involves anodic deposition of the analyte, followed by stripping by a negative-going potential scan. Quantification is accomplished by measuring the height of the resulting reduction peak. Unlike anodic stripping voltammetry, the deposited analyte forms an insoluble film of the mercury salt on the mercury surface (equation 6):
(6)
As a result, it is not unusual for calibration curves to display nonlinearity at high concentrations. A wide range of inorganic and organic analytes, capable of forming insoluble salts with mercury, have been measured by CSV. Among these are ions such as halide, cyanide, sulfide or selenide, as well as various thiols, peptides or penicillins. Most of the reported applications of CSV have been carried out at hanging mercury drop or mercury pool electrodes. A rotating silver disk electrode offers various advantages for the determination of anions that form insoluble silver salts. In this case, the preconcentration and stripping steps involve the following reaction:
Ag + X- = AgX + e- X = Cl, Br (7)
Copper-based mercury electrodes may also be advantageous in some situations. Other versions of the cathodic approach, based on potentiometric stripping or flow analysis, have been reported.
D. Adsorptive Stripping Voltammetry
Adsorptive stripping voltammetry is a relatively new approach aimed at extending the scope of stripping analysis toward numerous analytes. It is similar to conventional


Page 1081
stripping analysis in that the analyte is preconcentrated onto the working electrode prior to its voltammetric measurement, but it differs from the conventional scheme in the way preconcentration is accomplished. Rather than using electrolytic deposition, adsorptive stripping voltammetry utilizes controlled adsorptive accumulation for preconcentration. Hence, for a wide range of surface-active organic and inorganic species that cannot be preconcentrated electrolytically, the adsorption approach serves as an effective alternative. The analyte is allowed to accumulate interfacially on the electrode surface for a specified length of time, under conditions of maximum adsorption (electrolyte, pH, potential, mass-transport, etc.); then the adsorbed materials is determined by applying a negative- or positive-going potential scan (for reducible or oxidizable species, respectively). The adsorptive stripping response reflects the corresponding adsorption isotherm, as the amount of analyte adsorbed is proportional to the bulk concentration of the analyte. Hence, a linear response is expected, based on the Langmuir adsorption isotherm, provided that full coverage of the electrode area is avoided.
Typically the hanging mercury drop electrode is used for measuring reducible species, while carbon paste electrodes are employed for oxidizable ones. The other instrumental requirements (voltammetric analyzer, cell, etc.) are the same as those used in conventional stripping analysis. With relatively short preconcentration times, very low concentrations (10-9 - 10-11 M) can be determined. The method has been applied for measuring trace levels of compounds of biological and pharmaceutical significance, such as riboflavin,14 digoxin,15 codeine,16 bilirubin,17 diazepam,18 and adriamycin.19 Typical voltammograms for solutions of increasing levels of the anticancer agent mitomycin C are shown in Figure 4.
Adsorptive collection of metals as their surface-active complexes on the hanging mercury drop electrode has been shown to be extremely useful for ultratrace measurements of metals, e.g. Ti, Al, Cr, Ni, Mo, V, U, Fe or Th, that cannot be conveniently determined by conventional stripping analysis. This strategy offers also effective alternative procedures for metals such as Cu, Ga, Mn and Sn, that are measurable with some difficulty by conventional ASV. The formation of an appropriate surface-active complex of the metal, based on adding a suitable chelator (dimethylglyoxime for Ni, cupferron for U, or solochrome violet RS for Ti), precedes the preconcentration step. The adsorbed complexes are then reduced by scanning the potential in the negative direction. In addition to voltammetric quantification of the surface-bound chelate, a potentiometric approach based on applying a constant reducing current and monitoring the potential-time behavior, has been suggested.21 Overall, reliable trace metal analyses can be performed using samples of environmental and biological origin. Because of the nature of the


Page 1082
Figure 4.
Adsorptive Stripping for mitomycin C solutions of increasing
concentration: (a) 4 × 10-8 M, (b) 8 × 10-8 M and (c) 1.2 × 10-7 M.
Two-minute preconcentration. The dotted line represents the
response without accumulation. Also shown are calibration plots
after 9 (A), 30 (B), 60 (C) and 120 (D) s preconcentration. (From
Ref. 20)
preconcentration step, interfering surfactants (that compete for adsorption sites) should be destroyed. Additional improvements in the sensitivity (and hence pM detection limits) can be achieved by coupling the adsorptive accumulation with catalytic effects (to regenerate the oxidized form of the chelate). For more details of adsorptive stripping voltammetry the reader is referred to several reviews.22–24


Page 1083
E. Stripping Analysis of Flowing Streams
Highly sensitive and versatile automated methods for stripping analysis can be developed by coupling it with flow systems, particularly those based on flow injection. The interest in stripping analysis/flow systems has increased considerably in recent years.25–27 Besides the obvious advantages of on-line monitoring and possible automation, such coupling offers several advantages over stripping analysis performed in batch (beaker) systems. These include reduced analysis time, analysis of small-volume (100–500 µl) samples, improved reproducibility, and minimization of errors due to contamination or adsorption losses. Flow systems offer also a simple and convenient way to perform the medium-exchange procedure, where the sample solution—after preconcentration—is replaced with a more ideal supporting electrolyte in which stripping is carried out. The manifold of flow injection systems is particularly useful for this purpose; after the sample plug passes through the detector, stripping can occur in the carrier environment. As a result, stripping analysis can be substantially improved with respect to resolution between overlapping peaks or sample deoxygenation. Improved sensitivity can be obtained using subtractive stripping measurements in which the carrier (blank) response is subtracted from that of the sample plug.28 Figure 5 shows a schematic of a computerized flow system for automated potentiometric stripping analysis possessing several of the above advantages. Besides flow-injection/anodic-stripping
Figure 5.
Schematic diagram of an automated flow system for potentiometric stripping
analysis. (From Ref. 26)


Page 1084
Table 1. Relative Sensitivity of Various Stripping Strategies
Stripping technique Limit of detection (M) Analyte Working electrode
Ref.
Differential pulse 2 × 10-10 Lead Mercury drop
31
Square wave 1 × 10-10 Lead Mercury drop
31
Linear scan 5 × 10-11 Lead Mercury film
31
Differential pulse 1 × 10-11 Lead Mercury film
31
Square wave 5 × 10-12 Lead Mercury film
31
PSA 1.5 × 10-10 Lead Mercury film
32
Chelate adsorption 1 × 10-10 Nickel Mercury drop
33
Analyte adsorption 2.5 × 10-11 Riboflavin Mercury drop
34
CSV 2 × 10-10 Penicillin Mercury drop
34
Catalytic adsorption 1 × 10-12 Titanium Mercury drop
35

systems, automated flow systems have been applied to shipboard stripping analysis of natural waters for trace metals.29 Such a system is controlled by a specially designed programmer which controls the potentiostat, pumps, valves, and recorder. A variety of commercial and homemade flow cells, suitable for on-line stripping analysis, are described in Section IV. Specially-designed cells, e.g., dual coulometric-voltammetric cells, can offer additional advantages such as reduced intermetallic or oxygen interferences.30
Table 1 lists detection limits reported for the various stripping strategies discussed in previous sections. It is emphasized that these limits can be obtained by operators with expertise in stripping analysis and ultratrace chemistry. In particular, the ability of obtaining such low values strongly depends on the degree to which contamination can be minimized. Clearly, stripping analysis offers extremely low detection limits that compare favorably with those obtained by other (nonelectrochemical) “trace” techniques.
IV. Instrumentation
A. Cells
Many designs of cells for stripping measurements have been reported in the literature or made available commercially. In most cases, the performance requirements


Page 1085
for the cell are minimal, so that it may be designed for convenience of use (cleaning, purging, stirring, size, etc.). Conventional voltammetric cells, i.e., covered beakers (10–100 ml volume), are commonly employed. The specific shape depends primarily on the working electrode used. For stripping work, aimed at measurements at the 10-7-10-9 M level, precleaned glass or quartz cells can be used. For quantitation of lower concentration levels (10-10-10-12 M) Teflon cells are desirable, because of possible release of traces of heavy metals from glass or quartz cells. The cell contains the three electrodes (working, reference, auxiliary) which are immersed in the sample solution. These electrodes, as well as a tube for the purging gas, are supported in four holes in the cover. The cover is usually made of Teflon or Plexiglas, and offers good sealing against dust particles. Most manufacturers of voltammetric analyzers make electrochemical cells suitable for stripping measurements. Other special-purpose cell configurations (micro, flow) are also available for work in small volumes or for on-line measurements. These include miniaturized cells with stationary50 or rotating51 mercury film electrodes, or cells in which the solution flows through a thin-layer channel,52 onto a stationary disk in a wall-jet design26 or through an open-tubular electrode.53 In addition, extremely inexpensive (disposable) cells, with screen-printed planar electrodes on a plastic or ceramic support, have been introduced recently to meet the growing needs for single-use decentralized metal testings.54 Specially-designed cells, aimed at minimizing or eliminating the time for oxygen removal, including a rotating cell assembly, a large-volume wall-jet cell or a multicell system (with separated deaeration and measurement racks) have also been described.55,56
B. Electrodes
The dropping mercury electrode, so useful in polarography, cannot be used in stripping analysis. The working electrode must be stationary, have a redox behavior favorable to the analyte, a reproducible area, and a low background current over a wide potential range. The most widely used form of stripping analysis involves a micro mercury electrode; by reducing the volume of the mercury, one can enhance the concentration of deposited metals (equation 2). Most commonly used electrodes, that fulfill the above requirements, are the mercury film electrode (MFE) and the hanging mercury drop electrode (HMDE). Thin mercury film electrodes offer improved sensitivity (larger area-to-volume ratio) and excellent resolution of neighboring peaks, compared to the HMDE (Figure 6). The latter offers reproducible renewal of the surface, reduced intermetallic interferences, and high hydrogen overvoltage. The HMDE is


Page 1086
Figure 6.
Anodic Stripping voltammograms for a solution
containing 2 × 10-7 M Cd(II), In(III), Pb(II) and
Cu(II). (A) Mercury film electrode; (B) hanging
mercury drop electrode. Deposition for 5 (A)
and 30 (B) min. Scan rate of the linear scan
stripping, 0.3V/min. (Adapted from Ref. 58)
preferred for adsorptive stripping and cathodic stripping work, while the MFE is preferred in potentiometric stripping analysis and field work.
B1. Mercury Film Electrodes
The MFE consists of a thin (1–100 µm) film of mercury on a solid support. The mercury film can be applied to the substrate surface prior to the voltammetric measurement (preplated MFE), or during the measurement (in-situ plated MFE). The latter scheme, originated by Florence,58 requires adding a spike of Hg+2 ions to the sample (ca. 5 × 10-5 M); mercury and analytes are then codeposited. Among the


Page 1087
materials examined, carbon is well suited as support for the mercury film. In particular, glassy carbon carefully polished to a mirror finish has been shown to be the superior substrate. The resulting MFE is not homogeneous, but composed of small, individual and discontinuous mercury droplets. Best results are obtained when a rotating glassy carbon electrode is coupled with an in-situ plated mercury film. Hence, the wide accessible potential range and low background current of mercury-coated glassy carbon is coupled with high plating efficiency. A rotating-disk MFE is thus finding increasing use in numerous practical situations. The use of stirred solution and a stationary MFE is simpler and often adequate.59 A more complex, but effective, mode of transporting the metal ions toward the surface of the glassy-carbon MFE is obtained with the jet stream configuration;60 this utilizes a flat disk, with a hole (positioned under the center of the MFE), that vibrates at high frequency in a vertical plane. Following completion of the experiment, the mercury film is removed from the surface by wiping with filter-paper (and not by anodic polarization that may degrade the surface if chloride is present). Rotating or stationary glassy carbon disk electrodes are available commercially from manufacturers such as Bioanalytical Systems, EG&G PARC, Pine Instruments, Metrohm, or Radiometer-Tacussel. “Homemade” glassy carbon disks can be constructed from rods available from Tokai (Japan) or Le Carbone-Lorraine (France) by epoxy-sealing the glassy carbon tips into Plexiglas tubes.
Other carbon materials have been used successfully as substrates for the MFE. Among these are wax-impregnated graphite,61 Kelgraf,62 graphite-epoxy,63 or carbon fiber.64 The latter offers unique properties, such as high plating efficiency in the absence of forced convection, reduced ohmic drop or sample volume, and low cost. These characteristics result in major simplification of the instrumentation and operation of stripping analysis, as stirring or rotating devices are eliminated and nonpotentiostatic two-electrode systems can be used. Stripping work in volumes as small as 0.5 µl has been describes.64a Such ultramicroelectrodes have recently become available from commercial sources, such as Bioanalytical Systems EG&G PARC, or Radiometer-Tacussel. Edmonds65 has reviewed the physical properties and voltammetric behavior of carbon fiber microelectrodes. In addition to carbon, it is possible to use iridium wires for supporting the tiny MFEs.66
While most stripping applications of MFEs are based on a disk-shaped geometry, other electrode configurations may be employed for specific applications. These include MFE-based flow cells (for on-line monitoring) or dual-electrode design, e.g., ring-disk (for anodic stripping with collection67) and split-disk electrode (for subtractive stripping voltammetry68).


Page 1088
B2. The Hanging Mercury Drop Electrode
The HMDE is widely used in stripping analysis. With the popular screw-type (Kemula-type) HMDE the mercury drop is formed by extrusion of mercury from a capillary, fed from a reservoir by a micrometer-driven syringe (Figure 7). The calibrated micrometer permits reproducible delivery of drops of known area. To ensure proper operation, the capillary should be cleaned, and there must be no entrapped air in the mercury reservoir or the capillary. Electrodes based on this principle are available from Metrohm, Amel or Radiometer-Tacussel.
Figure 7.
Kemula-type hanging mercury drop
electrode. (Courtesy of Brinkmann
Instruments Co., Westbury, NY).


Page 1089
The use of a static mercury drop electrode (SMDE), developed by EG&G PARC, instead of the Kemula-type HMDE, improves the reliability and convenience of stripping measurements. This is due to the automatic production of highly reproducible drops that hang at the capillary tip. A built-in valve is utilized for this purpose, allowing the mercury flow to be stopped to produce the stationary electrode. The SMDE improves also the ability to hold the drop, over long deposition periods, in a stirred solution. SMDEs are now available also from Metrohm, Amel, Radiometer-Tacussel and Laboratorni Pristroji (Prague). The latter offers a renewable mercury microelectrode, with drops of about 50 µm diameter.69
B3. Solid Electrodes
The determination of metals, such as Au, Ag, Se, As, Re, Te, and Pt, possessing either oxidation potentials more positive than that of mercury or low solubility in mercury, requires use of bare solid electrodes. Similar considerations are applied to trace measurements of mercury. Gold and glassy carbon electrodes are especially suited for this purpose, with the metal of interest being determined following its preconcentration as a metallic layer.
Such measurements yield low sensitivity and reproducibility compared to analogous measurements at mercury electrodes. In addition, solid-electrode stripping measurements may suffer from difficulties such as the appearance of multiple peaks (and hence a nonlinear response) or incomplete stripping. Nevertheless, reliable procedures for trace measurements of the above elements in various real samples have been reported.2,69a These require precise electrode cleaning, polishing and pretreatment procedures; the nature of these steps depends on the materials involved. Substantial improvements in the quantification of selenium, arsenic and tellurium are observed after co-deposition with either gold or copper.70 Most stripping applications of bare solid electrodes have utilized a rotating-disk or flow-through electrode configurations.
B4. Chemically Modified Electrodes
Chemically modified electrodes (CMEs) have attracted much attention in recent years.71 This active area of research is rapidly advancing in different directions. Properly designed CMEs can add a new dimension to stripping analysis. In particular, modification of electrode surfaces can provide alternative approaches for accumulation of ions, thus extending the scope of stripping measurements. Most popular schemes used to trap metal species on the electrode surface are based on complexation and electrostatic attraction. The modifying agent (ligand, ion-exchanger) can be introduced to the surface


Page 1090
by functionalizing an appropriate polymer coating or directly into the matrix of a carbon paste electrode. Hence, preconcentration is accomplished by a purely nonelectrolytic deposition step; the collected analyte is subsequently measured during a voltammetric scan. For example, Baldwin et al.72 reported on the determination of traces of nickel based on dimethylglyoxime-containing carbon paste electrodes. A poly(vinylpyridine)-coated platinum electrode can be used for measuring low levels of Cr(VI).73 Trace measurements of uranium can be obtained at a trioctylphosphine oxide-coated glassy-carbon electrode.74 Nafion-75 or amine-76 modified electrodes can be used to preconcentrate organic analytes; in the latter case, the preconcentration is based on covalent attachment. Another avenue, the use of permselective protective coatings, offers other advantages for stripping analysis. Wang and Hutchins77 used a cellulose acetate layer to cover the MFE, and found that electrode fouling by surfactant adsorption was greatly
Table 2. Representative Applications of Stripping Analysis
Analyte measured with matrix | Stripping strategy | Working electrode | Ref. No.
Pb, Cd, Se, Co, Ni, and Mn, in rain water | Differential pulse, chelate adsorption, CSV | Mercury drop | 36
Bi, Cd, Cu, Pb, Sb, and Zn in sea water and marine samples | Linear scan | Mercury film | 37
Cu and Zn, in pharmaceuticaltablets | Differential pulse | Mercury film | 38
Ni in nail | Chelate adsorption | Mercury drop | 39
Cd, Pb, and Tl in fly-ash | PSA | Mercury drop | 40
Hg in fish | ASV | Gold disk | 41
U in groundwater | Chelate adsorption | Mercury drop | 42
Co in seawater | Chelate adsorption | Mercury drop | 43
Sb, Cu, and Pb in gunshot residue | Linear scan | Mercury film | 44
Pb and Sn in fruit juices | PSA | Mercury film | 45
Cd, Cu, and Pb in urine | Differential pulse | Mercury drop | 46
Chlorpromazine in urine | Analyte adsorption | Carbon paste | 47
As in blood and urine | Staircase | Mercury film | 48
Thioamide drugs in plasma and urine | CSV | Mercury drop | 49


Page 1091
reduced. Nafion-coated electrodes offer a similar protective action.77a It is expected that the utility of CMEs for stripping analysis will increase rapidly in the near future.
Table 2 lists a number of representative applications of the several techniques of stripping analysis.
C. Stripping Analyzers
The popularity of stripping analysis depends on the availability of suitable instrumentation. The basic instrumentation required for stripping analysis is relatively inexpensive and readily available commercially (Table 3). A modern microprocessor-based voltammetric analyzer, with an electronic potentiostat and associated signal generator, provides the desired potential control (during preconcentration) and potential programming (during stripping). An X-Y plotter or a strip-chart recorder is commonly used to display the stripping voltammogram.
Table 3. Suppliers of Stripping Analyzers
Supplier
Address
Amel | Milan, Italy
Bioanalytical Systems | 2701 Kent Ave.
W. Lafayette, IN 47906, USA
Cypress | P.O. Box 3931
Lawrence, KS 66046, USA
ECO Chemie | P.O. Box 85163
3508 AD Utrecht
The Netherlands
EG&G PARC | P.O. Box 2656
Princeton, NJ 08543, USA
ESA | 45 Wiggins Ave.
Bedford, MA 01730, U.S.A.
Metrohm | CH-9109 Herisau
Switzerland
Radiometer - Tacussel | 27 rue d'Alsace
F-69627 Villeurbanne
France


Page 1092
A relatively inexpensive, but very reliable, instrument is the EG&G PARC Model 264 Stripping Analyzer. This microprocessor-controlled device repeats the stripping cycle three times, including control of the purge time, of the static mercury drop electrode, as well as the magnetic stirring and the recorder; both linear scan and differential pulse stripping modes can be employed. Wide current and scan-rate ranges are available.
Other advanced microprocessor-based instruments are the Bioanalytical Systems Models 100B or 50W, EG&G PARC Model 384B, or Metrohm Model 646 VA Processor (Figure 8). These instruments offer a menu of various voltammetric waveforms (including rapid square-wave), and are capable of data manipulation such as background subtraction, smoothing or averaging; peak currents and potentials are displayed directly in numerical form.
Multimode voltammetric analyzers, suitable for stripping analysis, include the Radiometer-Tacussel Models PRG4 and PRG5 (France), Amel Model 472 (Italy), Mitsubishi Model AS-01 (Japan), Bioanalytical Systems Models CV-27 (U.S.A.), Metrohm Models 506 and 626 (Switzerland), Model 3010A (U.S.A.), ECO Chemie Model AUTOLAB/EAS (Netherlands), Tesla Lab. Models PA3 (Czechoslovakia), Yanaka Model P-1000 (Japan) or Bruke Models E100 and E310 (Belgium). A compact, battery-operated instrument is available from Chemtronics (Australia). Even smaller (handheld) analyzers are currently being developed for on-site environmental monitoring.77b
Figure 8.
Metrohm Model 646 Voltammetric Analyzer and Model 647 Electrode Stand. (Courtesy
of Brinkmann Instruments Co., Westbury, NY.).


Page 1093
Figure 9.
Schematic diagram showing the main components of a potentiometric
stripping analyzer. (From Ref. 12)
Figure 9 shows the basic instrumentation required for potentiometric stripping analysis. This includes potentiostatic circuitry for controlling the working-electrode potential during the deposition, a timing switch control, and an input impedance for measuring the potential during the stripping period; the latter must be larger than 1012W, to prevent electrochemical oxidation of the amalgamated metals. A microcomputer is desirable for rapid data acquisition, experimental control, and background subtraction. For example, the microcomputer can transform the basic PSA response to a differential peak-shaped potentiogram (of dt/dE vs. E), as well as being used for registering rapid stripping events prior to their display on a strip-chart recorder. (For concentrations of metals below the 10-8 M level, the stripping step normally takes 50–200 ms and the microcomputer becomes a necessity.) An advanced instrument for performing computerized potentiometric stripping analysis is available from Radiometer-Tacussel (Figure 10).
Some stripping experiments require simultaneous control of two working electrodes. Bipotentiostats for such dual-electrode operation are available commercially from Pine Instrument Company. Heineman's group78 described the circuitry and stripping operation of a microprocessor-based bipotentiostat, capable of applying the differential pulse waveform to two working electrodes.
Computer-based technology has offered recently other advances in instrumentation and methodology for stripping analysis. For example, Bond et al.79 described


Page 1094
Figure 10.
Radiometer TraceLab Potentiometric Stripping Analyzer.
(Courtesy of Radiometer America Inc.)
a compact microprocessor-based voltammetric analyzer for stripping measurements in harsh environments (e.g., hazardous or radiation laboratories) as well as clean laboratories for ultratrace measurements. The microprocessor systems were interfaced to a microcomputer system, which is external to the laboratories. The same group described also a computerized multi-time-domain method for differential-pulse or square-wave anodic stripping voltammetry.80 The system can detect possible matrix effects (e.g., organic surfactants) and accordingly “makes decisions” regarding the need for a pretreatment procedure or the method of quantification. Valenta et al.81,82 described a fully automated system for differential pulse anodic stripping voltammetry that greatly simplifies routine trace metal analysis. Apart from controlling the voltammetric measurement and processing the data, all stages of the sample pretreatment (filtration, acidification, UV-irradiation) can be automated. Other versatile computer-operated systems, capable of making all types of stripping measurements, have been described.83,84
Computer-assisted systems for generating pseudopolarograms, commonly used (in speciation analysis) for determining the complexation-capacity of natural waters, have been reported.85 As mentioned earlier, computerization has the further advantage that it greatly simplifies the use of stripping flow systems.


Page 1095
Overall, a complete and reliable stripping system—including the stripping analyzer, cell, electrodes, and recorder—would generally cost between $10,000 and $25,000, depending primarily upon the desired degree of versatility and automation (i.e., the cost of the stripping analyzer). This price range is considerably lower than that of instrumentation for nonelectrochemical techniques for trace metal analysis.
V. Conclusions
Stripping analysis has been shown to be a very sensitive, rapid, reproducible and economical technique for measurements at the trace and ultratrace levels. Because the preconcentration is done electrochemically in the same cell as the final measurement, contamination risks are greatly reduced. Recent developments, particularly the introduction of new procedures based on chelate adsorption or chemically modified sensors for measuring a great number of metals, the introduction of low-cost sophisticated (“push-button, do all”) instrumentation, and of disposable electrodes coupled to compact instruments, or the use of ultramicroelectrodes, have stimulated further interest in the field. Certainly, stripping analysis is a technique that supplements and complements the analytical capabilities of any laboratory. Its utilization is expanding rapidly and will continue to do so in the near future.
References
1. G.E. Batley, Mar. Chem., 1983, 12: 107.
2. J. Wang, Stripping Analysis: Principles, Instrumentation and Applications, VCH Publishers, Deerfield Beach, Florida, 1985.
3. T.R. Copeland and R.K. Skogerboe, Anal. Chem., 1974, 46: 1257A.
4. J. Wang, Environ. Sci. Technol., 1982, 16: 104.
5. T.M. Florence, J. Electroanal. Chem., 1984, 168: 207.
6. T.M. Florence, Anal. Chim. Acta, 1980, 119: 217.
7. P. Valenta, L. Mart and H. Rutzel, J. Electroanal. Chem., 1977, 82: 327.
8. M. Wojciechowski, G. Winston and J. Osteryoung, Anal. Chem., 1985, 57: 155.
9. D. Turner, S. Robinson and M. Whitfield, Anal. Chem., 1984, 56: 2387.
10. L. Kryger and D. Jagner, Anal. Chim. Acta, 1975, 78: 250.
11. D. Jagner and A. Graneli, Anal. Chim. Acta, 1976, 83: 19.
12. D. Jagner, Analyst, 1982, 107: 593.


Page 1096
13. P. Ostapczuk, Anal. Chim. Acta, 1993, 273: 35.
14. J. Wang, D.B. Luo, P.A.M. Farias, and J.S. Mahmoud, Anal. Chem., 1985, 57: 158.
15. J. Wang, J.S. Mahmoud, and P.A.M. Farias, Analyst, 1985, 110: 885.
16. R. Kalvoda, Anal. Chim. Acta, 1983, 138: 11.
17. J. Wang, D.B. Luo and P.A.M. Farias, J. Electroanal. Chem., 1985, 185: 61.
18. R. Kalvoda, Anal. Chim. Acta, 1984, 162: 197.
19. E.N. Chaney and R.P. Baldwin, Anal. Chem., 1982, 54: 2556.
20. J. Wang, M.S. Lin, and V. Villa, Anal. Lett., 1986, 19: 2293.
21. H. Eskilsson, C. Haraldsson, and D. Jagner, Anal. Chim. Acta, 1985, 175: 79.
22. C. M.van den Berg, Anal. Chim. Acta, 1991, 250: 265.
23. J. Wang, Am. Lab 1985, 17(5): 41.
24. M. Paneli and A. Voulgaropoulos, Electroanalysis 1993, 5: 355.
25. J. Wang, Am. Lab., 1983, 15(7): 14.
26. D. Jagner, Trends Anal. Chem., 1983, 2: 53.
27. M. Luque de Castro and A. Izquierdo, Electroanalysis, 1991, 3: 457.
28. J. Wang and H.D. Dewald, Anal. Chem., 1984, 56: 156.
29. A. Zirino, S.H. Lieberman and C. Clavell, Enviton. Sci. Technol., 1978,.12: 73.
30. J. Wang and H.D. Dewald, Anal. Chem., 1983, 55: 933.
31. T.M. Florence, Analyst, 1986, 11: 489.
32. A. Graneli, D. Jagner and M. Josefson, Anal. Chem., 1980, 52: 2220.
33. K. Torrance and C. Gatford, Talanta, 1985, 32: 273.
34. U. Forsman, Anal. Chim. Acta, 1983, 146: 71.
35. K. Yokoi and C.M. van den Berg, Anal. Chim. Acta, 1992, 257: 293.
36. L. Vos, Z. Komy, G. Reggers, E. Roekens and R. Van Grieken, Anal. Chim. Acta, 1986, 184: 271.
37. T.M. Florence, J. Electroanal. Chem., 1972, 35: 237.
38. J. Wang and H. Dewald, Anal. Lett., 1983, 16: 925.
39. B. Gammelgoard and J. Andersen, Analyst, 1985, 110: 1197.
40. J. Christensen, L. Kryger and N. Pind, Anal. Chim. Acta, 1982, 141: 131.
41. S. Mannino and G. Granata, Italian J. Food Sci. Tech., 1990, 2.
42. J..Wang, R. Setiadji, L. Chen, J. Lu and S. Morton, Electroanalysis, 1992, 4: 161.
43. J. Donat and K. Bruland, Anal. Chem., 1988, 60: 240.
44. R. Briner, S. Chouchoiy, R. Webster and R. Popham, Anal. Chim. Acta, 1985, 172: 31.


Page 1097
45. S. Mannino, Analyst, 1982, 107: 1466.
46. W. Lund and R. Eriksen, Anal. Chim. Acta, 1979, 107: 37.
47. J. Wang and B. Freiha, Anal. Chem., 1983, 55: 1285.
48. P. Davis, F. Berlandi, G. Dulude, R. Griffin and W. Matson, Am. Ind. Hyd. Assoc. J., 1978, 6: 480.
49. I. Davison and F. Smyth, Anal. Chem., 1979, 51: 2127.
50. T.P. DeAngelis, R.E. Bond, E.D. Brooks and W.R. Heineman, Anal. Chem., 1977, 49: 1792.
51. R. Eggli, Anal. Chim. Acta, 1977, 91: 129.
52. L. Anderson, D. Jagner and M. Josefson, Anal. Chem., 1982, 54: 1371.
53. S. Lieberman and A. Zirino, Anal. Chem., 1974, 46: 20.
54. J. Wang and T. Baomin, Anal. Chem. 1992, 64: 1706.
55. R. Clem, G. Litton and L. Ornelas, Anal. Chem., 1973, 45: 1306.
56. J. Wang and B. Freiha, Anal. Chem., 1985, 57: 1776.
57. L. Mart, H. Nürnberg and P. Valenta, Fresenius Z. Anal. Chem., 1980, 300: 350.
58. T.M. Florence, J. Electroanal. Chem., 1970, 27: 273.
59. J. Wang, Talanta, 1982, 29: 125.
60. T. Magjer and M. Branica, Croat. Chem. Acta, 1977, 49: L1.
61. W. Matson, D. Roe and D. Carrit, Anal. Chem., 1965, 37: 1594.
62. J. Anderson and D. Tallman, Anal. Chem., 1976, 48: 209.
63. J. Wang, Anal. Chem., 1981, 53: 2280.
64. A. Baranski and H. Quon, Anal. Chem., 1986, 58: 407.
64a J. Wang, X. Rongrong, T. Baomin, J. Wang, C. Renschler, and C. White, Anal. Chim. Acta, 1994, 233: 43.
65. T. Edmonds, Anal. Chim. Acta, 1985, 175: 1.
66. R. DeVitre, M. Tercier, M. Tsacopoulos and J. Buffle, Anal. Chim. Acta, 1991, 249: 419.
67. D. Laser and M. Ariel, J. Electroanal. Chem., 1974, 49: 123.
68. L. Sipos, P. Valenta, H. Nürnberg and M. Branica, J. Electroanal. Chem., 1977, 77: 263.
69. L. Novotny, Electroanalysis, 1990, 2: 257.
69a. E. Gil and P. Ostapczuk, Anal. Chim. Acta, 1994, 293: 55.
70. R.W. Andrews, Anal. Chim. Acta, 1980, 119: 47.
71. R.W. Murray, “Chemically Modified Electrodes,” in Electroanalytical Chemistry, (A.J. Bard, Ed.), Dekker, New York, 1983, Vol. 13, p. 191.


Page 1098
72. R.P. Baldwin, J.K. Christensen and L. Kryger, Anal. Chem., 1986, 58: 1790.
73. J. Cox and P. Kulesza, Anal. Chim. Acta, 1983, 154: 71.
74. K. Izutsu, T. Nakamura, R. Takizawa and H. Hanawa, Anal. Chim. Acta, 1983, 149: 14.
75. M. Szentirmay and C. Martin, Anal. Chem., 1984, 56: 1898.
76. J.F. Price and R.P. Baldwin, Anal. Chem., 1980, 52: 1940.
77. J. Wang and L. Hutchins, Anal. Chem., 1986, 58: 402.
77a. B. Hoyer and T. M. Florence, Anal. Chem., 1987, 59: 2839.
77b. “The Metalyzer 3000,” ETC Inc., Baltimore, MD.
78. D.W. Paul, T.H. Ridgway and W.R. Heineman, Anal. Chim. Acta, 1983, 146: 125.
79. A.M. Bond, H.B. Greenhill, I.D. Heritage and J.B. Reust, Anal. Chim. Acta, 1984, 165: 209.
80. A.M. Bond, I.D. Heritage and W. Thormann, Anal. Chem., 1986, 58: 1063.
81. P. Valenta, L. Sipos, I. Kramer, P. Krumpen and H. Rützel, Fresenius Z. Anal. Chem., 1982, 312: 101.
82. W. Dorten, P. Valenta and H.W. Nürnberg, Fresenius Z. Anal. Chem., 1984, 317: 264.
83. R. Neeb and D. Saur, Fresenius Z. Anal. Chem., 1966, 222: 200.
84. L. Kryger, D. Jagner and H. Skov, Anal. Chim. Acta, 1975, 78: 241.
85. S. Brown and B. Kowalski, Anal. Chem., 1979, 51: 2133.


Page 1099
21
Measurement of Electrolytic Conductance
TRUMAN S. LIGHT /
Consultant, Lexington, Massachusetts
I. Introduction
This chapter concerns a measurement technique that provides information about the total ionic content of a solution, usually aqueous. It is nonspecific, and this can be perceived as a drawback. However, there are many situations where this “weakness” can be converted into a strength. One obvious case is in characterizing the purity of potable waters and monitoring the effectiveness of water demineralizers. Conductance can be used effectively to measure the concentration of acids and bases, since it gives a monotonic, though not always linear, conductance-concentration plot over wide concentration ranges. Since electrolytes vary with respect to their ability to conduct current, conductance measurements provide a valuable method of analyzing binary mixtures of electrolytes. Conductometric titrimetry is a useful method for following the course of reactions involving electrolytes.
II. Definitions of Terms and Symbols
The electrical resistance of a material may be denoted by the symbol R, specified in ohms (W). The electrical conductance is the reciprocal of the resistance, usually given the


Page 1100
symbol L, with the units of siemens (S) or reciprocal ohms (mhos, W-1). The relation is
L = 1/R (1)
The resistance of a sample is a property of its geometry—its cross-sectional area A and its length l. In the special case of liquid samples, our chief interest in this chapter, the area A is usually taken as the area of each of pair of parallel electrodes, and the length l of the sample is replaced by d, the distance between them. The specific resistance, also called the resistivity, denoted by the symbol r, has the units of ohm-centimeters and is defined by
r = R(A/d) (2)
Similarly the specific conductance or conductivity is denoted by the symbol k with the units of siemens per centimeter, so that
k = 1/r = (1/R)(d/A) = L(d/A) = Lq (3)
where q is equal to d/A in cm-1. Since q is a function only of the geometry of the measuring electrodes, it is useful in the characterization of cells, and hence is called the cell constant. If the electrodes are other than plane and parallel, the cell constant can best be determined by measurement of solutions of known specific conductance, k = Lq. Reference solutions for this purpose have been characterized with great care in cells of known geometry. A number of such solutions are listed in Table 1.
Table 1. Reference Solutions for Calibration of Cell Constants
Approx. Molarity
Method of Preparation
Temp. (°C) L (µS/cm)
1.0 | 74.2460 g KCl per liter of solution at 20°C | 0 | 65,176
18 | 97,838
25 | 111,342
0.1 | 7.4365 g KCl per liter of solution at 20°C | 0 | 7,138
18 | 11,167
25 | 12,856
0.01 | 0.7440 g KCl per liter of solution at 20°C | 0 | 773.6
18 | 1,220.5
25 | 1,408.8
0.001 | Dilute 100 mL of 0.01 M to 1 liter at 20°C | 25 | 146.93
Source: Ref. 37


Page 1101
III. Electrolyte Theory
Since the conductance is determined by the totality of ions present in a solution, largely acting independently of each other, it can be expressed as a summation:
(4)
in which ci represents the molar concentration of the ith ion, zi its charge, and ll its equivalent ionic conductivity, to be defined below. The summation covers all ions of both signs. For some purposes it is desirable to define a molar conductivity, for which the usual symbol is L. The units are S•cm2•mol-1. It is given by the relation
L = l+ + l- = 1000k/C (5)
The quantity l is a property of ions (either positive or negative) that gives quantitative information about their relative contributions to the conductance of the solution. Its value is to some extent dependent on the total ionic concentration, increasing with increasing dilution. It is convenient to tabulate numerical values of l0, the limiting value of l as the concentration approaches zero (infinite dilution). Representative values are given in Table 2.
Much information pertaining to ionic equilibria can be obtained from conductometric data, particularly in situations where ions tend to be removed from solution by an equilibrium process. This applies, for example, to the combination of anions with hydrogen cations to form partially dissociated molecular acids, to the formation of complexes between metallic cations and various ligands, and to the formation of sparingly soluble salts. Thus the measurement of conductance can lead to the establishment of acidic and basic dissociation constants, stability constants, and solubility product constants.
Further details of theory would be out of place here; they can be found in any modern text on physical chemistry, for example, Levine.1
IV. Instrumentation
There are two general types of devices for measuring conductance. The first, and most widely used, employs a pair of contacting electrodes, frequently platinum, immersed in the test liquid, whereas the second depends on inductive or capacitive effects to measure the conductance. The remainder of this chapter is divided into two parts, treating these two, quite different, instrument types.


Page 1102
A. Immersed Electrode Measurements
Two-electrode cells: Figure 1 illustrates some types of conductivity cells that are commercially available. As detailed in the caption, certain cells are primarily intended for precision physicochemical measurements, while others are more convenient for routine use or for titrimetry. For precise work, cells should be held at a constant temperature, since the conductance of most electrolytic solutions increases at the rate of about 2% per kelvin (see Table 2). Cells are made with various cell constants, of which 1.0 and 0.1 are the most widely useful. Table 3 indicates the cell constants appropriate for various ranges of conductance.
The electrodes are usually fabricated from platinum, though graphite, titanium and tungsten are occasionally used. Platinum electrodes are best coated with a finely-divided form of the metal, known as platinum black. This coating can be produced in situ by a few minutes of electrolysis in a solution of chloroplatinic acid containing a small amount of lead acetate. The electrolysis should be repeated with reversed polarity. After platinizing, the electrodes should be stored in distilled water.


Page 1103
Figure 1.
A selection of cells for measurement of conductance. (a) The form most used
for exacting physicochemical measurements. (b) The Roseveare cell is easy to make
with the corners of square pieces of platinum sealed into the glass walls. (c) This
form has conical electrodes, useful for liquids that have a tendency to foam. (d) A
flask form, convenient for preparing and measuring very dilute solutions. (e) The
dipping cell, widely used for routine measurements. (From Daniels, F.,
Alberty, R. A., Williams, J. W., Cornwell, C. D., Bender, P., and Hariman, J.
E., Experimental Physical Chemistry, 7th ed., McGraw-Hill, New York, 1970,
with permission)
Table 3. Recommended Cell Constants for Various Conductance Ranges.
Conductance Range (µS/cm)
Cell Constant (cm-1)
0.05–20
0.01
1–200
0.1
10–2000
1.0
100–20,000
10.0
1000–200,000
50.0
Source: Ref. 37.


Page 1104
Four-electrode cells: A relatively recent innovation has been the introduction of four-electrode contacting conductivity cells. The technique using these cells, illustrated in Figure 2, minimizes the effect of resistive electrode coatings caused by solution contaminants. The current-carrying outer electrodes function similarly to the two-electrode cell in which the measured resistance depends, not only on the solution, but also the resistance of any coatings that might develop on the electrodes. Ohm's law is given for this situation by
E = I(Rsolution + Rcoating) (6)
where E is the voltage across, and I the current through, the electrodes. Thus, with the two-electrode circuit, the measured resistance (or its reciprocal, the conductance) is the sum of
Figure 2.
Ilustrating the principle of four-electrode
conductivity measurements.


Page 1105
the solution and coating resistances. However, the resistance of the electrode coating does not affect EVME, the measured voltage between the inner electrodes of Figure 2, because no current is drawn through them. With an independently measured value of the current, I, through the current-carrying electrodes, the resistance of the solution can be calculated from Equation 6 and the potentiometrically measured voltage:
(7)
It is essential for both two- and four-electrode cells, that the source voltage must be from an alternating-current supply, since direct current could cause unwanted electrochemical reactions and polarization at the electrodes.
Excitation
The conductivity cell can be represented schematically by the equivalent circuit shown in Figure 3.2 In this diagram, RL1 and RL2 represent the resistances of the connecting wires (usually negligible), CDL1 and CDL2 are the double-layer capacitances at the electrode-solution boundaries, CP is the interelectrode capacitance (acting in parallel with the cell), and Rsol is the ohmic resistance of the solution between the electrodes. The components marked RF1 and RF2 denote the faradaic resistances at the two electrodes, that is, the electrical equivalent of any possible electrode reactions. If a constant (DC) potential is impressed on this network, no current will flow, except for a brief transient, provided that the voltage is small enough that no electrochemical process can occur. If the voltage is higher, current will flow through the RF components and Rsol.
On the other hand, if an AC potential is applied, alternating current will flow through the CDL terms and Rsol, and at the same time through CP. Each CDL provides a low-
Figure 3.
Electronic circuit equivalent to a conductance cell with immersed
electrodes. (From Ref. 2, with permission)


Page 1106
impedance path for alternating current, so that voltage cannot build up across the corresponding RF sufficient to permit faradaic current to flow. Hence if CP can be kept negligible small, and the CDL values large, the effect of Rsol can be studied by itself. In practice, the double-layer capacitances can be increased substantially by platinization, which greatly increases the effective surface area of the electrodes. Then CP becomes significant only with solutions of high resistance (low conductance) when large electrodes close together must be selected in order to keep the measurement within range.
Hence most commercial instruments for measuring electrolytic conductance operate on alternating current. Some use the 60- or 50-Hz power-line frequency for convenience; however, higher frequencies favor low impedance for double-layer capacitances, so many instruments include built-in oscillators to provide excitation at (typically) 1 or 2 kHz at 5 V (RMS).
Circuitry
The traditional circuit for measuring conductance is the Wheatstone bridge (Figure 4). This circuit is well adapted to static measurements, but since the bridge must be balanced to give a reading, it is not readily applicable to continuous measurements. The two-ganged,
Figure 4.
An AC Wheatstone bridge for conductance measurements. The 2-pole,
3-position switch permits choice of 0.1, 1.0, or 10 as ratios multiplying the readings
of the variable resistor, R3. (From Ref. 2, with permission)


Page 1107
mutiple-point switch shown, selects between several ranges (only two are shown, but there may be more). At balance, when the meter shows a null, it is easily demonstrated that the resistance of the test cell is given by
R x = R 1R3/R2 (8)
or the conductance by
Lx = R2/R1R3 (9)
Note that R3 is a calibrated variable resistor or a bank of decade resistors, so that its reading at balance, multiplied by the R1/R2 ratio, gives the resistance of the test cell directly. In some bridges a switch is included to interchange the positions of Rx and R2, which permits a dial reading (on R3) directly proportional to conductance rather than resistance:
Lx = R3/R1R2 (10)
For precise results, it is necessary to include a small variable capacitor to cancel the effects of the cell capacitance, as without this the balance point of the bridge would not be sufficiently sharp. A detailed discussion of the capacitive effect has been published.3
A number of electronic circuits have been developed to give an output voltage proportional to the conductance of a sample without the need for balancing a bridge. Such an instrument is needed for continuous monitoring of flowing streams, including for example, the output of a liquid chromatograph. It is also useful for conductometric titrimetry with constant inflow or reagent, the voltage signal being displayed against time on a strip-chart recorder.4–6 A self-balancing bridge controlled by a microcomputer has been reported.7
Commercial Instruments
The majority of instruments in today's market for the measurement of electrolytic conductance are self-contained electronic units provided with digital readout. Top-of-the-line instruments include a temperature-sensing probe and either automatic or manual temperature compensation based on a range of values of the temperature coefficient. They may also have an option of displaying the temperature of the solution. Provision is usually made for entering the cell constant pertaining to the cell in use, so that the displayed readings are directly expressible in terms of siemens per centimeter.


Page 1108
Some instruments offer a selection of operating frequencies, with lower frequencies for solutions of low conductivity, where cell constants are low (0.1 cm-1 for example) requiring higher interelectrode capacitance. Thus the Radiometer model CDM80 uses 165 Hz for the 20- and 200-mS/cm ranges, and 3 kHz for lower ranges, down to 2 mS/cm. Others provide only a single frequency, usually 1 kHz for all ranges.
The Yellow Springs Instrument Company's model 32 is unique in that it uses a digitally controlled excitation waveform that is a modification of that described by Daum and Nelson4. It needs no compensation for the capacitance of the cell.
Figure 5 shows a representative commercial instrument, the Radiometer model CDM83.
Figure 5.
The Radiometer Model CDM83 conductivity meter. (Courtesy of
Radiometer, Copenhagen)


Page 1109
Figure 6.
Specific resistance and conductance ranges for some typical materials. (From
Ref. 2, with permission)
Applications
Figure 6 shows specific conductances and resistances for a number of materials. Water itself is a very poor conductor; its specific conductance due to dissociation into H3O+ and OH- ions is 0.0550 µS/cm at 25°C.8–10 Water of this theoretical purity can be produced using commercialy available nuclear-grade ion-exchange resins. It is used extensively in the semiconductor, power, and pharmaceutical industries. The conductivity measurement is extremely sensitive to traces of ionic impurities. The presence of 1 ppb (1 µg/liter) of sodium chloride will increase the conductivity by 4% from 0.0550 to 0.0571 µS/cm at 25°C. The resistivity, which is the unit more commonly used for measurement of ultrapure water, will correspondingly decrease from 18.2 to 17.5 MW-cm at 25°C. Ordinary distilled or deionized water with a conductivity of about 1 µS/cm falls far short of this purity. The conductivity and resistivity of ultrapure water over the range of 0 to 100°C are shown in Table 4.8–10
Quantitative analysis for many common acids, bases, and salts may be carried out rapidly by conductivity measurements. Table 5 is an extensive compilation of of equivalent conductivities over the range of commonly useful concentrations. This table, used in conjunction with equations 4 and 5 permits accurate calculation of concentration of many of the most common binary electrolyte solutions.
Water purification equipment is often provided with conductance monitors that can be configured to shut down a still or initiate regeneration of the ion-exchange bed of a demineralizer if the conductance becomes too high.
Solutions of strong electrolytes show a nearly linear increase of conductance with concentration up to about 10 or 20 percent by weight. At higher concentrations the conductance decreases again, due to such interactions as complexation reactions, formation


Page 1110
Table 4. Conductivity and Resistivity of Theoretically Pure Water
Temperature (°C) | Conductivity (µS/cm) | Resistivity (MW-cm)
0 | 0.01162 | 86.09
25 | 0.0550 | 18.18
50 | 0.1708 | 5.855
75 | 0.4010 | 2.494
100 | 0.7768 | 1.287
Source: Refs. 8–10.

Table 5. Equivalent Conductances of Some Electrolytes at 25°C.
Electrolyte
Concentrtion (Molarity)
0.0000 | 0.0005 | 0.001 | 0.005 | 0.01 | 0.02 | 0.05 | 0.10
NaCl | 126.45 | 124.50 | 123.73 | 120.65 | 118.51 | 115.76 | 111.06 | 106.74
KCl | 149.86 | 147.81 | 146.95 | 143.55 | 141.27 | 138.34 | 133.37 | 128.96
LiCl | 115.03 | 113.15 | 112.40 | 109.40 | 107.32 | 104.65 | 100.11 | 95.86
HCl | 426.16 | 422.74 | 421.36 | 415.80 | 412.00 | 407.24 | 399.09 | 391.32
NH4Cl 149.7 --- --- --- 141.28 138.33 133.29 128.75
KBr 151.9 --- --- 146.09 143.43 140.48 135.68 131.39
KI 150.3 --- --- 144.37 142.18 139.45 134.97 131.11
NaI | 126.94 | 125.36 | 124.25 | 121.25 | 119.24 | 116.70 | 112.79 | 108.78
NaO2CCH3 | 91.0 | 89.2 | 88.5 | 85.72 | 83.76 | 81.24 | 76.92 | 72.80
NaO2CCH2CH3 85.92 84.24 83.54 80.90 79.05 76.63 --- ---
NaO2C(CH3)2CH3 | 82.70 | 81.04 | 80.31 | 77.58 | 75.76 | 73.39 | 69.32 | 65/27
KNO3 | 144.96 | 142.77 | 141.84 | 138.48 | 132.82 | 132.41 | 126.31 | 120.40
KHCO3 118.00 116.10 115,34 112.24 110.08 107.22 --- ---
AgNO3 | 133.36 | 131.36 | 130.51 | 127.20 | 124.76 | 121.41 | 115.24 | 109.14
NaOH | 248 | 246 | 245 | 240 | 237 | 233 | 227 | 221
H2SO4 (a) --- --- 361 --- 309 --- --- 233
1/2 CaCl2 | 139.98 | 135,96 | 134.34 | 128,02 | 123,94 | 119,09 | 111.48 | 105.19
1/2 SrCl2 | 135.80 | 131.90 | 130.33 | 124.24 | 120.29 | 115.54 | 108.25 | 102.19
1/2 MgCl2 | 129.40 | 125.41 | 124.11 | 118.31 | 114/55 | 110.04 | 103.08 | 97.10
1/2 Ca(OH)2 258 --- --- 233 226 214 --- ---
1/2 Na2SO4 | 129.9 | 125.74 | 124.15 | 117.15 | 112.44 | 106.78 | 97.75 | 89.98
1/2 NiSO4 --- 118.7 113,1 93.2 82.7 72.3 59.2 50.8
1/3 LaCl3: 145.9 139.6 137.0 127.5 121.8 115.3 106.2 99.1
1/4K4Fe(CN)6 184 --- 167,24 146,09 134,83 122.82 107.70 97.87
Source: (a) Ref. 40, others, Ref. 39.


Page 1111
Figure 7.
Conductivity-concentration curves for selected
electrolytes. (From Rosenthal, R., Electrical
Conductivity Measurements, in Considine, D. M.,
ed., Process Instruments and Controls Handbook,
McGraw-Hill, New York, 1957, p. 6–159, with
permission)
of dimers or higher polymers or increased viscosity. Figure 7 shows the relation between conductance and concentration for a few representative solutes.
Conductance measurements can be useful in following the kinetics of reactions that involve a change in ionic content or mobility. See, for example, a report by Queen and Shabaga11 on the kinetics of a series of solvolytic reactions. Kiggen and Laumen7 have used similar measurements to observe diffusion processes in solution.
Conductometric titrimetry is widely applicable for titration reactions involving ions. Figure 8 indicates the kind of curves that result in the titration of acids of various dissociation constants by sodium hydroxide. Gaal, et al.,12 have reported good results with catalytic titrations.
Conductance detectors are routinely used with ion-exchange and similar types of chromatography, including ion chromatography. This latter analytical tool has been developed during the last decade, and has rapidly established for itself a major position in analytical instrumentation. It provides a convenient and reliable method of determining such anions as chloride, bromide, fluoride, nitrate, nitrite, sulfate and phosphate, using a conductivity detector. Subsequent development has broadened the application of ion chromatography beyond simple anion analysis. Table 6 lists the four major classes of compounds amenable to ion-chromatographic analysis.


Page 1112
Figure 8.
Conductometric titration curves of various acids by sodium hydroxide.
Curve 1 represents a strong acid, and curve 5 an extremely weak one,
while the others are intermediate. The acids are: (1) hydrochloric acid,
(2) dichloroacetic acid, (3) monochloroacetic acid, (4) acetic acid,
and (5) boric acid. (From Ewing, G. W., Instrumental Methods of
Chemical Analysis, 3rd ed., 1969. p. 345)
Table 6. Some Compounds Amenable to Ion Chromatographic Analysis
Major Classes of Compounds | Examples | Primary Detectors
Inorganics | Sulfate, sulfite, thiosulfate, sulfide, halides, nitrate, nitrite, borate, phosphate, hypophosphite, pyrophosphate, tripolysulfate, trimetaphosphate, selenate, selenite, arsenate, arsenite, chlorite, perchlorate, chlorate, hypochlorite, carbonate, cyanide | Conductivity Amperometry
Metals | Alkalis, alkaline earths, gold(I and III), platinum, silver, palladium, iron(II and III), copper, nickel, tin, lead, cobalt, manganese, cadmium, chromium, aluminum | Conductivity Colorimetry
Organics | Organic acids, amines, amino acids, carbohydrates, alcohols, saccharin, sugars, surfactants (anionic or cationic) | Conductivity Amperometry Fluorescence
Source: Ref. 14.


Page 1113
Ion chromatography is a special form of liquid chromatography (covered in another chapter), and so modern HPLC equipment, with proper accessories, can be used for ion chromatography. Ion chromatography was first reported in 1975 by Small, Stevens and Bauman.13 Figure 9 shows, schematically, the arrangement of parts in a typical ion chromatograph. The unique contributions of these authors was the use of a “suppressor column,” which is a second ion-exchange column to react with the ions of the eluant. They also used a sensitive small-volume conductivity cell as a detector to measure only the conducting analyte ions in the sample. Conductivity is a nonspecific measurement and cannot distinguish between the eluant and sample ions. The suppressor column diminishes or eliminates the eluant ions but not the sample ions. Sensitivities in the µg/liter (ppb) range may be achieved.
For example, a sample containing anions is injected at the head of an ion-exchange resin bed (the separator column of Figure 9)14. If dilute sodium salicylate solution (which is the eluent) is passed through the anion column, separation of all anions is achieved, and these are eluted in the form of the sodium salts. This effluent then passes through the suppressor column, which contains a cation-exchange resin. This exchanges hydrogen ions
Figure 9.
A typical ion chromatograph. (From Ref. 14, with
permission)


Page 1114
for the sodium and other cations in the eluent. The sodium salicylate become salicylic acid, which is only slightly ionized. The anions of interest, which might be salts of stronger acids, are completely ionized and are readily detected by the conductance cell. A typical anion chromatogram is shown in Figure 10.
Cation determinations are carried out in a similar manner by using a cation-exchange resin in the separator column. The sample cations are eluted with a strong acid, which in turn is eliminated in the suppressor column by using an anion-exchange resin in the hydroxide form.
Single-column methods also may be employed for ion chromatography. These may make use of hollow-fiber cation- or anion-exchange membranes, which permit an outside counter-flowing stream of acid or alkali to neutralize the eluent in what now appears to be a single column.15
Conductivity is the most used detector for ion chromatography. A host of improvements have been made in cell design and detector circuitry, driven by the needs of this new analytical method. These include miniaturization of cell volume, improved electronic suppression and stabilization techniques, and better temperature control and regulation. Discussion of these improvements and others pertaining to ion chromatography has been presented in several review papers (see, for example, Refs. 16–20).
Figure 10.
A typical ion chromatogram for
anion analysis. (From Willard,
H. H., Merritt, L. L., Dean, J. A.,
and Settle, F. A., Jr., Instrumental
Methods of Analysis, 7th ed.,
Wadsworth, 1988, p. 641, with
permission).


Page 1115
B. Electrodeless (Noncontacting) Measurements
Conductance measurements can be made without physical contact between the solution and any metallic conductors. Information is transferred from the solution to the electronic sensing circuits by electromagnetic induction. Two techniques are available, using respectively high frequency AC (radiofrequency), or low frequency. We will consider these two methods in turn.
In the first of these two techniques, the sample cell, made of glass or plastic, is surrounded by two metallic bands cemented onto the glass and separated from each other by a few millimeters. The two bands constitute the two electrodes of a capacitor, with a dielectric of glass. This capacitor is small in terms of microfarads, but offers very low impedance at radiofrequency. This is symbolized (in Figure 3) by the sum of CDL1 and CDL2. The high-frequency current passes easily through these impedances, but at the same time, both series resistances, RF1 and RF2, become essentially infinite (i.e., open circuit). In this way the resistance of the cell becomes the desired Rsol, paralleled by the very small value Cp.
This approach, sometimes called oscillometry, has been treated extensively by Pungor,21 and several instruments have been on the market. The method is little used at present; the most recent paper on the subject known to the author is dated 1981.22 We will not discuss this method further.
The low-frequency method (20–50 kHz) of electrodeless conductivity, often called “inductive conductivity,” has become popular, especially in chemical process and industrial solution applications. This system utilizes a probe consisting of two encapsulated toroids in close proximity to each other, as shown in Figure 11. One toroid generates an alternating electric field in the solution, while the other acts as a receiver to pick up a signal from the field. The equivalent electric circuit may be compared to a transformer with the toroids forming the primary and secondary windings, as seen in Figure 12. The transformer core consists of the solution itself. The efficiency with which alternating curent is transferred from the primary to the secondary depends on the conductivity of the solution.
Several configurations are possible. One form, designed for immersion, is shown in Figure 13. The toroids are covered with a chemically resistant fluorocarbon or other high-temperature thermoplastic material. Any precipitates or coatings adhering to this probe generally have little or no effect on the measured conductance. A configuration in which the probe does not come in contact with the solution is illustrated in Figure 14. The toroid unit is installed around a section of nonconducting pipe containing the test solution. A complete liquid loop must exist for this arrangement to work.


Page 1116
Figure 11.
The principle of the electrodeless conductivity cell and
instrument. (Courtesy of The Foxboro Company)
Figure 12.
Simplified representation of an electrodeless
conductivity measuring circuit.


Page 1117
Figure 13.
An electrodeless conductivity instrument with an assortment of cells. (Courtesy
of The Foxboro Company)
Figure 14.
An electrodeless conductivity cell mounted
externally to a segment of glass or plastic pipe
forming a solution loop in an industrial flow line.


Page 1118
In either case, the generating toroid is energized from a stable audio-frequency source, typically 20 to 50 kHz. The pick-up toroid is connected to a receiver that measures the current through this secondary winding. The current is then amplified and sent to an analog recorder or to a computer. This current is a direct function of the conductance of the solution in the loop, in a manner completely analogous to the traditional measurement with contacting electrodes.
The useful range of commercially available instruments extends from 0–100 µS/cm to 0–2 S/cm, with relative accuracy of a few tenths of a percent of full-scale, after temperature compensation. A temperature sensor is incorporated into the toroid probe, and a compensation circuit corrects all readings to the standard reference temperature of 25°C.
The electrodeless conductivity technique using low-frequency cells has been known since 1951.23 Such instruments are manufactured commercially for analysis and control in the chemical process industries and in other continuous monitoring applications. Although its stability, accuracy, and freedom from maintenance are superior to contacting conductivity
Figure 15.
A continuous analyzer for oleum (fuming sulfuric acid), using an
electrodeless conductivity cell. The sample “thief” collects a titratable sample, unaffected
by atmospheric moisture, which is used for instrument calibration. (From Ref. 34,
with permission.)


Page 1119
techniques, lack of bench models of this type has hindered its laboratory use and application.
The smallest electrodeless probe is about 3.6 cm in diameter, has a constant of 2.5 cm-1, and requires a minimum solution volume of several hundred milliliters to ensure a complete solution loop without wall effects which distort the apparent cell constant. For the lower conductance ranges, which require a smaller cell constant (cf. Table 3), the diameter of the probe must be increased, and accurate measurement below about 10 µS/cm is not practical.
Numerous applications of electrodeless conductivity have been published for the chemical, pulp and paper, aluminum, mining, and food industries.24–31 Similar instrumentation has been used for in situ measurements of the salinity of seawater.33 An instrument for the continuous analysis of oleum in the range of 100–102 percent equivalent sulfuric acid, with an accuracy of 0.01 percent, is illustrated34 in Figure 15. A historical review of electrodeless conductivity has recently been published,35 as has a general information article.36


Page 1120
References
1. Levine, I. N., Physical Chemistry, 2nd ed., McGraw-Hill, New York, 1983, p. 473 et seq.
2. Ewing, G.W., Instrumental Methods of Chemical Analysis, 5th edition, McGraw-Hill, New York, 1985, p. 332 et seq.
3. Braunstein, J., and Robbins, G.D., J. Chem. Educ., 1971, 48, 52.
4. Daum, P.H., and Nelson, D.F., Anal. Chem., 1973, 45, 463.
5. Muha, G.M., J. Chem. Educ., 1977, 54, 677.
6. Ahmon, M., Electronics, 1977, 15, 132.
7. Kiggen, H. J., and Laumen, H., Rev. Sci. Instrum., 1981, 52, 1761.
8. Light, T.S., and Licht, S.L., Anal. Chem., 1987, 59, 2327.
9. Thornton, R.D. and Light, T.S., Ultrapurewater, 1989, 6(5), 14.
10. Morash, K.R., Thornton, R.D., Saunders, C.C., Bevilacqua, A.C., and Light, T.S., Ultrapurewater, 1994, 11(9), 18.
11. Queen, A., and Shabaga, R., Rev. Sci. Instrum., 1973, 44, 494.
12. Gaal, F. F., Abramovic, B.F., and Cservenak, R.I., Microchem. J., 1986, 34, 295.
13. Small, H., Stevens, T.S., and Bauman, W.C., Anal. Chem., 1975, 47, 1801.
14. Franklin, G.O., Amer. Lab., 1985, 17(6), 65.
15. Willard, H.H., Merritt, L.L., Jr., Dean, J.A., and Settle, F.A., Instrumental Methods of Analysis, 7th ed., Wadsworth, Belmont, California, 1988, pp 641–644.
16. Horvai, G., Pál, F., Niegreisz, Z., Toth, K., and Pungor, E., LC-GC, 1988, 6, 1058.
17. McNair, H.M., and Polite, L.N., Amer. Lab., 1988, 20(10), 117.
18. Harrison, K., Beckham, W.C. Jr., Yates, T., and Carr, C.D. Jr., Amer. Lab., 1985, 17(5), 114.
19. Jupille, T., Amer. Lab., 1986, 18(5), 114.
20. Miller, T. E. Jr., Amer. Lab., 1986, 18(5), 49.
21. Pungor, E., Oscillometry and Conductometry, Pergamon, Oxford, 1965.
22. Scher, A., and Yarnitzky, C., Anal. Chem., 1981, 53, 356.
23. Relis, M.J., Method and Apparatus for Measuring the Electrical Conductivity of a Solution, U.S. Patent 2,542,057, 1951.


Page 1121
24. Gow, W.A., McCreedy, H.H., and Kelly, F.J., Can. Mining, Metallurgy Bull., July, 1966.
25. Timm, A.R., Liebenberg, E.M., Ormrod, G.T.W., and Lombard, S.C., Nat. Inst. Metallurg., Report 2003, Johannesburg, 1978.
26. Ormrod, G.T.W., Electrodeless Conductivity Meters in the Measurement and Control of the Amount of Lime in Alkaline Slurries, paper presented at the NIM-SAIMC Symposium in Metallurgical Process Instrumentation, Nat.Inst. Metallurg., Johannesburg, 1978.
27. Calvert, R., Cornelius, J.A., Griffiths, V.S., and Stock, D.I., J. Phys. Chem., 1958, 62, 47.
28. Queeney, K.M., and Downey, J.E., Adv. Instrum., 1986, 41 (Pt 1), 339.
29. Fulford, G.D., “Use of Conductivity Techniques to Follow Al2O3 Extraction at Short Digestion Times,” in Light Metals (Bohner, H.O., Ed.), The Metallurgical Society of America, AIME, Warrendale, Pennsylvania, 1985, p. 265.
30. Musow, W., “On-Line Causticity Sensor and Programmable Monitor Applied to Slaked Lime Addition and Control,” Canadian Pulp and Paper Association, Montreal, 1968.
31. Musow, W. and Ballard, A., “Toroidal Conductivity Sensor Technology Applied to Cyanidation of Flotation Tailings Circuits,” Instrument Society of America, 12th Annual Mining and Metallurgy Industries Symposium, Vancouver, 1984.
32. Musow, W. and Montgomery, J., “Recausticizing Control Utilizing Toroidal Magnetic Sensor Technology and Controller with Artificial ntelligence,” Pulping Conference/ TAPPI, Atlanta, 1985.
33. Hinkelmann, H., Z. Angew. Physik, Einschl,.Nukleonic, 1957, 9, 505.
34. Shaw, R., and Light, T.S., ISA Transactions, 1982, 21, 63.
35. Light, T.S., “Electrodeless Conductivity,” Chap. 29, pp 429–441, in Electrochemistry, Past and Present, (Stock, J.T., and Orna, M.V., Eds). ACS Symposium Series 390, American Chemical Society, Washington, D.C. 1989.
36. Light, T.S., “Conduct Electricity without Electrodes,” Chemtech, 1990, 20, 4961.
37. ASTM D1125-91, “Standard Test Methods for Electrical Conductivity and Resistivity of Water,” Annual Book of ASTM Standards, Vol. 11.01, American Society for Testing and and Materials, 1992.


Page 1122
38. Frankenthal, R.P., in Handbook of Analytical Chemistry, (Meites, L., Ed.), McGraw-Hill, New York, pp. 5–30 et seq., 1963.
39. MacInnes, D.A., The Principles of Electrochemistry, Dover, New York, p. 339, 1951.
40. Milazzo, G., Electrochemistry, Theoretical Principles and Practical Applications, Elsevier, New York, 1963.


Page 1123
22
Basic Instrumentation for Chromatography: High-Performance Liquid Chromatography
RAYMOND P. W. SCOTT/
Birkbeck College, University of London,
London, UK, and Georgetown University, Washington, DC
1. The Chromatographic Process
To appreciate the relevance of instrument design in the practice of liquid chromatography it is necessary to have a basic understanding of the chromatographic process. Consequently, the fundamental principles of a chromatographic separation will be first discussed in a general manner and the design of the different parts of the chromatograph subsequently explained on the basis of the requirements mandated by the nature of the separation process.
Liquid chromatography (LC) is probably the most important analytical technique available to the modern chemist and biotechnologist today. Chromatographic methods are unique in that they possess dual capabilities, the mixture is separated into its components and simultaneously the quantity of each component present is measured. In fact, all forms of chromatography are primarily separation techniques, but by employing detectors with a linear response to monitor the eluent leaving the chromatographic system, the mass of each


Page 1124
component present can also be determined. Chromatography was invented by the Russian botanist, Tswett1 in the late nineteenth century, who used it to separate some plant pigments. However, although discovered over a century ago, it is only in the last decade that liquid chromatography has been developed into an effective, reliable and versatile analytical technique. The slow evolution of the technique was partly due to a number of negative reports made by some of Tswett's peers2 and partly due to the lack of a suitable detecting system. After the discovery and development of gas chromatography (GC) and its impressive capabilities had been demonstrated, attention was quickly turned to the development of liquid chromatography. New and sensitive detectors were invented3,4 and the technique of LC has now evolved into an analytical method that has proved to be even more useful and versatile than that of GC.
Chromatography has been classically defined5 as a separation process that is achieved by the distribution of substances between two phases, a stationary phase and a mobile phase. Those solutes distributed preferentially in the mobile phase will move more rapidly through the system than those distributed preferentially in the stationary phase. Thus, the solutes will elute in order of their increasing distribution coefficients with respect to the stationary phase.
A solute is distributed between two phases as a result of the molecular forces6 that exist between the solute molecules and those of the two phases. The stronger the forces between the solute molecules and those of the stationary phase, the greater will be the amount of solute held in that stationary phase under equilibrium conditions. Conversely, the stronger the interactions between the solute molecules and those of the mobile phase, the greater the amount of solute that will be held in the mobile phase. Now, the solute can only move through the chromatographic system while it is in the mobile phase and thus, the speed at which a particular solute will pass through the column will be directly proportional to the concentration of the solute in the mobile phase.
The concentration of the solute in the mobile phase is inversely proportional to the distribution coefficient of the solute with respect to the stationary phase. That is,
(1)
where K is the distribution coefficient of the solute between the two phases,
Xm is the concentration of the solute in the mobile phase, and
Xs is the concentration of the solute in the stationary phase.


Page 1125
Consequently, the solutes will pass through the chromatographic system at speeds that are inversely proportional to their distribution coefficients with respect to the stationary phase. To appreciate the nature of a chromatographic separation, the manner of solute migration through a chromatographic column needs to be understood.
Consider the progress of a solute through a chromatographic column as depicted in diagrammatic form in Figure 1. The profile of the concentration of a solute in both the mobile and stationary phases has been shown to be Gaussian7 in form. Thus, the flow of mobile phase will slightly displace the concentration profile of the solute in the mobile phase relative to that in the stationary phase; the displacement, grossly exaggerated, is depicted in Figure 1.
It is seen that, as a result of this displacement, the concentration of solute in the mobile phase at the front of the peak exceeds the equilibrium concentration with respect to that in the stationary phase. It follows that there is a net transfer of solute from the mobile phase in the front part of the peak to the stationary phase to re-establish equilibrium as the peak progresses along the column. At the rear of the peak, the converse occurs. As the concentration profile moves forward, the concentration of solute in the stationary phase at the rear of the peak is now in excess of the equilibrium concentration.
Thus solute leaves the stationary phase and there is a net transfer of solute to the mobile phase in an attempt to re-establish equilibrium. The solute band progresses through
Figure 1
The passage of a solute band along a
chromatographic column.


Page 1126
the column by a net transfer of solute to the mobile phase at the rear of the peak and a net transfer of solute to the stationary phase at the front of the peak. The mechanism of retention is best explained by means of the plate theory.8 The plate theory provides an equation that describes the elution curve (chromatogram) obtained from a chromatographic column. Consequently, if this expression is differentiated and equated to zero, the position of the peak maximum can be identified and the variables that control it's magnitude exposed.
The Plate Theory
Consider three consecutive plates in a column, the (p-1), the (p) and the (p+1) plates, and let there be a total of n plates in the column. The three plates are depicted in Figure 2. Let the volumes of mobile phase and stationary phase in each plate be vm and vs respectively and the concentrations of solute in the mobile and stationary phases in each plate be Xm(p-1), Xs(p-1), Xs(p), Xm(p+1), and Xs(p+1) respectively. Let a volume of mobile phase, dV, pass from plate (p-1) into plate (p) at the same time displacing the same volume of mobile phase from plate (p) to plate (p+1). As a consequence, there will be a change of mass of solute in plate (p) that will be equal to the difference in the mass entering plate (p) from plate (p-1) and the mass of solute leaving plate (p) and entering plate (p+1). Thus, bearing in mind that mass is the product of concentration and volume, the change of mass of solute in plate (p) is:
dm = Xm(p-1) - Xm(p)dV (2)
Figure 2
Three consecutive theoretical plates in an LC column.


Page 1127
Now, if equilibrium is to be maintained in the plate (p), the mass dm will distribute itself between the two phases, which will result in a change of solute concentration in the mobile phase of dXm(p) and in the stationary phase of dXs(p).
dm = vsdXs(p) + vmdXm(p) (3)
Thus, substituting for dXs(p) from equation (2),
dm = (vm + Kvs)dXm(p) (4)
Equating equations (3) and (5) and rearranging, give:
(5)
Now, to aid in algebraic manipulation the volume flow of mobile phase will be measured in units of (vm + Kvs) instead of milliliters. Thus the new variable v can be defined where,
(6)
The function (vm + Kvs), has been given the name ‘plate volume’9 and thus, for the present, the flow of mobile phase through the column will be measured in ‘plate volumes’ instead of milliliters.
Differentiating equation (6),
(7)
Substituting for dV from (7) in (5)
(8)
Equation (8) is the basic differential equation that describes the rate of change of concentration of solute in the mobile phase in plate (p) with the volume flow of mobile phase through it. The integration of equation (8) will provide the equation for the elution curve of a solute for any plate in the column. Integration gives:
(9)


Page 1128
where Xm(n) is the concentration of solute in the mobile phase leaving the nth plate (i.e. the concentration of solute entering the detector), and
X0 is the initial concentration of solute on the 1st plate of the column.
Equation (9) describes the elution curve obtained from a chromatographic column and is the equation of the curve, or chromatogram, that is traced by the chart recorder or computer printer. Its pertinence is displayed in Figure 3.
It can now be seen that an expression for the retention volume (Vr) of a solute, that is the volume that has passed through the column between the injection point and the peak maximum, can be derived by differentiating equation (9) and equating to zero.
Differentiating equation (9):
Equating to zero, n - v = 0 or v = n
This means that at the peak maximum, n plate volumes of mobile phase have passed through the column. Remembering that the volume flow is measured in ‘plate volumes’ and not milliliters, the volume passed through the column in ml. will be obtained by multiplying by the ‘plate volume’, (vm + Kvs)
Thus, the retention volume (Vr) is given by:
Vr = n(vm + Kvs)
=nvm + nKvs
Figure 3
The elution of a single solute.


Page 1129
Now the total volume of mobile phase in the column, Vm, will be the volume of mobile phase per plate multiplied by the number of plates, i.e. nvm. In a similar manner the total volume of stationary phase in the column VS will be the volume of stationary phase per plate multiplied by the total number of plates, i.e. nvs
Thus, Vr = Vm + KVS (10)
It is now immediately obvious how the separation of two solutes (A) and (B) must be achieved. For separation,
Furthermore, as the retention volumes of each substance in a mixture must be different then
Thus, to achieve the required separation either
(1) The distribution coefficient K of all the solutes must be made to differ, or
(2) The amount of stationary phase VS, available to each interactive component of the mixture must be made to differ, or
(3) Appropriate adjustments to both the values of K and the values VS must be made.
It now becomes necessary to identify how K and VS can be changed to suit the particular sample of interest. Consider first the control of the distribution coefficient K. As already stated the magnitude of the distribution coefficient is determined by the nature and magnitude of the molecular forces10 that exist between the solute molecules and those of the two phases. Therefore the phase system must be selected to provide the appropriate interactive forces that will both retain the solutes and provide the necessary differential retention necessary to achieve resolution.
Molecular Interactions
Molecular interactions are the direct effect of intermolecular forces that occur between the solute and solvent molecules. There are four basic types of molecular force that


Page 1130
can control the distribution coefficient of a solute between two phases. Theses are chemical forces, ionic forces, polar forces and dispersive forces.
These molecular forces that occur between the solute and the two phases are those that the analyst must modify by choice of the phase system to achieve the necessary separation.
It follows that each type of molecular force enjoins some discussion.
Chemical Forces
Chemical forces are normally irreversible in nature (at least in the context of chromatography) and thus the distribution coefficient of the solute with respect to the stationary phase is infinite or close to infinite. Affinity chromatography is an example of the use of chemical forces in a separation process. The stationary phase is formed in such a manner that it will interact chemically with one unique solute present in the sample and thus, exclusively extract it from the other materials present. The technique of affinity chromatography is, therefore, an extraction process more than a chromatographic separation.
Ionic Forces
Ionic forces are electrical in nature and result from the net charge on an atom or molecules resulting from ionization. Ionic interactions are exploited in ion chromatography. In the analysis of organic acids, it is the negatively charged acid anions that are separated. Consequently, the stationary phase must contain positively charged cations as counter ions to interact with the acid anions, retard them in the column and effect their resolution. Conversely, to separate cations, the stationary phase must contain anions as counter ions with which the cations can interact. Ion-exchange stationary phases are usually available in the form of cross-linked polymer beads that have been appropriately modified to contain the desired ion-exchange groups. Alternatively, ion-exchange groups can be chemically bonded to silica by a process similar to the preparation of ordinary bonded phases.
An example of the separation of a series of some inorganic anions on an ion-exchange column is shown in Figure 4. The column was 15 cm long, 4.6 mm in diameter, and packed with a proprietary ion-exchange material called IonPacAS4A. The mobile phase was an aqueous solution of 1.80 nM sodium carbonate and 1.70 nM sodium bicarbonate at a flow rate of 2.0 ml/min. The volume of charge was 50 µl.


Page 1131
Figure 4
The separation of a series of
inorganic ions. (Courtesy of
Dionex, Inc.)
Polar Forces
Polar forces also arise from electrical charges on the molecule but in this case from permanent or induced dipoles. It must be emphasized that there is no net charge on a polar molecule unless it is also ionic. Examples of substances with permanent dipoles are alcohols, esters, aldehydes etc. Examples of polarizable molecules are the aromatic hydrocarbons such as benzene, toluene and xylene. Some molecules can have permanent dipoles and, at the same time, also be polarizable. An example of such a substance would be phenyl ethyl alcohol.
To separate materials on a basis of their polarity, a polar stationary phase must be used. Furthermore, in order to focus the polar forces in the stationary phase, and consequently increases the selectivity, a relatively non-polar mobile phase would be required.
The use of dissimilar molecular interactions in the two phases, to achieve selectivity, is generally applicable and of fundamental importance.11
The interactions chosen to achieve retention must dominate in the stationary phase. It follows, that they should also be as exclusive as possible to the stationary phase. It is equally important that in order to maintain selectivity of the stationary phase, the


Page 1132
interactions in the mobile phase must differ to as great extent as possible from those in the stationary phase.
To separate some aromatic hydrocarbons, for example, a strongly polar stationary phase would be appropriate as the solutes do not contain permanent dipoles. Under such circumstances, when the aromatic nucleus approaches the strongly polar group on the stationary phase, its nucleus will be polarized and positive and negative charges generated at different positions on the aromatic ring. These charges will then interact with the dipoles of the stationary phase and, as a consequence, the solute molecules will be strongly retained.
In practice, silica gel is a highly polar stationary phase, its polar character arising from the dipoles of the surface hydroxyl groups. Consequently, silica gel would be an appropriate stationary phase for the separation of aromatic hydrocarbons. To ensure that polar selectivity dominates in the stationary phase, and polar interactions in the mobile phase
Figure 5
The separation of a mixture of aromatic
and nitro-aromatic hydrocarbons. (Courtesy
of Supelco, Inc.)


Page 1133
are minimized, a non-polar or dispersive solvent, e.g. n-heptane, could be used as the mobile phase. The separation of some aromatic compounds on silica gel is shown in Figure 5. The separation was carried out on a small bore column 25 cm long and 1 mm I.D. packed with silica gel having a particle diameter of 10µm. The mobile phase was n-hexane saturated with water and the flow-rate 50 µl per min.
Dispersive Forces
Dispersive forces, although electric in nature, result from random charge fluctuations rather than permanent electrical charges on the molecule.12,13 Examples of purely dispersive interactions are the molecular forces that exist between saturated aliphatic hydrocarbon molecules. Saturated hydrocarbons are not ionic, have no permanent dipoles and are not polarizable. Yet molecular forces between hydrocarbons are strong and consequently at normal temperatures and pressures, n-heptane is not a gas, but a liquid that boils at about 100°C. This is a result of the collective effect of all the dispersive interactions that hold the molecules together as a liquid.
To retain solutes solely by dispersive interactions, the stationary phase must contain no polar or ionic substances, but only hydrocarbon-type materials such as the reverse-bonded phases, now popular in LC. To ensure that dispersive selectivity dominates in the stationary phase, and dispersive interactions in the mobile phase are minimized, the mobile phase must be strongly polar. Hence the use of methanol-water and acetonitrile-water mixtures as mobile phases in reverse-phase chromatography systems.
An example of the separation of some anti-microbial agents on Partisil ODS 3, particle diameter 5µm is shown in Figure 6. ODS3 is a “bulk type” reverse phase (the meaning of which will be discussed later) which has a fairly high capacity and is reasonably stable to small changes in pH. The column was 25 cm long, 4.6 mm in diameter and the mobile phase a methanol water mixture containing acetic acid. In this particular separation the solvent mixture was programmed, a development procedure which will also be discussed in a later section of this chapter.
The Thermodynamic Explanation of Retention
Solute retention can also be explained on a thermodynamic basis by considering the change in free energy that occurs when a solute is moved from the environment of one


Page 1134
Figure 6
The separation of a mixture of
anti-microbial agents; (a) sulfaguanidine,
(b) sulfanilamide, (c) sulfadiazine, (d)
sulfathiazole, (e) sulfapyridine, (f)
sulfamerazine, (g) sulfamethazine, (h)
sulfachloropyridazine, (i) sulfasoxazole,
(j) sulfaethoxypyridazine, (k)
sulfadimethoxine, (l) sulfaquinoxine,
(m) sulfabromethazine. (Courtesy of
Whatman, Inc.)
phase to that of the other. The classic thermodynamic expression for the distribution coefficient K of a solute between two phases is given by
RT ln K = -DG0
where R is the universal gas constant, T is the absolute temperature, and DGo is the excess free energy
Now,
DGo = DH0 - TDS0
where DHo is the excess free enthalpy, and DSo is the excess free entropy. Thus,
(11)


Page 1135
It is seen that, if the excess free entropy and excess free enthalpy of a solute between two phases can be calculated or predicted, then the magnitude of the distribution coefficient K and consequently, the retention of a solute can also be predicted. Unfortunately, the thermodynamic properties of a distribution system are bulk properties, that include the effect of all the different types of molecular interactions in one measurement. As a result it is difficult, if not impossible, to isolate the individual contributions so that the nature of the overall distribution can be estimated or controlled. Attempts have been made to allot specific contributions to the total excess free energy of a given solute/phase system that represents particular types of interaction. Although the procedure becomes very complicated, this empirical approach has proved to be of some use to the analyst. However, it must be said that thermodynamics has yet to predict a single distribution coefficient from basic physical chemical data. Nevertheless, if sufficient experimental data are available or can be obtained, then empirical equations, similar to those given above, can be used to optimize a particular distribution system once the basic phases have been identified. A range of computer programs, based on this rationale, are available, that purport to carry out optimization for up to three-component solvent mixtures. Nevertheless, the appropriate stationary phase is still usually identified from the types of molecular forces that need to be exploited to effect the required separation. Equation (11) can also be used to identify the type of retention mechanism that is taking place in a particular separation by measuring the retention volume of the solute over a range of temperatures. Re-arranging equation (11),
It is seen that a curve relating log V' to 1/T should give a straight line the slope of which will be proportional to the enthalpy change during solute transfer. In a similar way, the intercept will be related to the entropy change during solute transfer and thus, the dominant effects in any distribution system can be identified. Graphs of logV' against 1/T for two different types of distribution systems are given in Figure 7.


Page 1136
Figure 7
Graph of log(corrected retention volume) against the reciprocal of
the absolute temperature.
It is seen that distribution system (A) has a large enthalpy value [image] and a low entropy contribution [image]. In fact, the value of Vs would be common to both systems and thus, the value of the entropy change will be proportional to changes in [image] whereas the large value of [image] means that the distribution is predominantly controlled by molecular forces. The solute is preferentially distributed in the stationary phase as a result of the interactions of the solute molecules with those of the stationary phase, being much greater than the interactive forces between the solute molecules and those of the mobile phase. Because the change in enthalpy is the major contribution to the change in free energy,
In thermodynamic terms the distribution is said to be energy-driven.
In contrast, it is seen that for distribution system (B) there is only a small enthalpy change [image], but, in this case a high entropy contribution [image] which means that the distribution is not predominantly controlled by molecular forces. The entropy change reflects the degree of randomness that a solute molecule experiences in a particular phase. The more random and ‘more free’ the solute molecule is to move in a particular phase, the greater the entropy of the solute. Now as there is a large entropy change, this means that the solute molecules are more restricted or less random in the stationary phase in system (B). This loss of freedom is responsible for the greater


Page 1137
distribution of the solute in the stationary phase and thus, its greater retention. Because the change in entropy in system (B) is the major contribution to the change in free energy,
In thermodynamic terms the distribution is said to be “entropically driven”.
Examples of entropically driven systems will be those employing chirally active stationary phases. Returning to the molecular force concept, in any particular distribution system it is rare that only one type of interaction is present and if this occurs, it will certainly be dispersive in nature. Polar interactions are always accompanied by dispersive interactions and ionic interactions will, in all probability, be accompanied by both polar and dispersive interactions.
However, as shown by equation (10), it is not merely the magnitude of the interacting forces between the solute and the stationary phase that will control the extent of retention, but also the amount of stationary phase present in the system and its accessibility to the solutes. This leads to the next method of retention control, and that is the volume of stationary phase available to the solute.
Control of Retention by Stationary Phase Availability
The volume of stationary phase with which the solutes in a mixture can interact [Vs in equation (10)] will depend on the physical nature of the stationary phase or support. If the stationary phase is a porous solid, and the sizes of the pores are commensurate with the molecular diameter of the sample components, then the stationary phase becomes size selective. Some solutes (for example those of small molecular size) can penetrate and interact with more stationary phase than larger molecules which are partially excluded. Under such circumstances the retention is at least partly controlled by size exclusion and, as one might expect, this type of chromatography is called Size Exclusion Chromatography (SEC). Alternatively, if the stationary phase is chiral in character, the interaction of a solute molecule with the surface (and consequently, the amount of stationary phase with which in can interact) will depend on the chirality of the solute molecule and how it fits to the chiral surface. Such separation systems have been informally termed Chiral Liquid Chromatography (CLC).
Size Exclusion Chromatography
The term size exclusion chromatography implies that the retention of a solute depends solely on the size of solute molecules. However, even in SEC, retention may not


Page 1138
be exclusively controlled by the size of the molecule, it will still be controlled by molecular interactions between the solute and the two phases. Only if the magnitude of the forces between the solute and both phases is the same will the retention and selectivity of the chromatographic system depend solely on the pore size distribution of the stationary phase. Under such circumstances the larger molecules, being partially or wholly excluded, will elute first and the smaller molecules elute last. It is interesting to note that, even if the dominant retention mechanism is controlled by molecular forces between the solute and the two phases, if the stationary phase or supporting material has a porosity commensurate with the molecular size of the solutes, exclusion will still play a part in retention. The two most common exclusion media employed in liquid chromatography are silica gel and macro-porous polystyrene divinylbenzene resins.
Chiral Chromatography
Modern organic chemistry is becoming increasingly involved in methods of asymmetric syntheses.14,15 This enthusiasm has been fostered by the relatively recent appreciation of the differing physiological activity that has been shown to exist between the geometric isomers of pharmaceutically active compounds. A sad example lies in the drug, Thalidomide, which was marketed as a racemic mixture of N-phthalylglutamic acid imide. The desired pharmaceutical activity resides in the R-(+)-isomer and it was not found, until too late, that the corresponding S-enantiomer, was teratogenic and its presence in the racemate caused serious fetal malformations. It follows, that the separation and identification of isomers can be a very important analytical problem and liquid chromatography can be very effective in the resolution of such mixtures.
Many racemic mixtures can be separated by ordinary reverse phase columns by adding a suitable chiral reagent to the mobile phase. If the material is adsorbed strongly on the stationary phase then selectivity will reside in the stationary phase, if the reagent is predominantly in the mobile phase then the chiral selectivity will remain in the mobile phase. Examples of some suitable additives are camphor sulphonic acid16 and quinine.17
Chiral selectivity can also be achieved by bonding chirally selective compounds to silica in much the same way as a reverse phase. An example of this type of chiral stationary phase is afforded by the cyclodextrins. An example of the separation of the isomers of Warfarin is shown in Figure 8. The column was 25 cm long and 4.6 mm in diameter packed with 5µm Cyclo-Bond. The mobile phase was approximately 90%v/v acetonitrile, 10%v/v methanol, 0.2%v/v glacial acetic acid and 0.2%v/v triethylamine. It is seen that an excellent separation has been achieved with the two isomers completely resolved. This


Page 1139
Figure 8
The separation of warfarin isomers on a
Cyclobond column. (Courtesy of Astec,
Inc.)
separation is an impressive example of an entropically driven distribution system where the normally random movements of the solute molecules are restricted to different extents depending on the spatial orientation of the substituent groups.
With a knowledge of the mechanism involved in the control of retention and selectivity, it is now possible to discuss the basic LC chromatograph and in particular the rationale behind the design of the instrumentation involved in the solvent supply system.
2. The Basic Chromatograph
A block diagram of the basic liquid chromatograph is shown in Figure 9. It is seen from the figure that the basic liquid chromatograph consists of seven essential parts. The design of the mobile phase supply system (which is comprised of the solvent reservoirs, the pump and the solvent programmer) will be largely determined by the diverse nature of the solvents that may be chosen as the mobile phase. To achieve the necessary (often delicate) interactive balance of molecular forces between the solute molecules and those of the two phases, the solvent system must be designed to accommodate a wide range of solvents. The multifarious nature of the solvents will also effect the design of the sample


Page 1140
Figure 9
The basic liquid chromatograph.
valve. However, the column, the stationary phase and the nature of the sample will have the major influence on sample valve design.
In contrast, the shape, size and construction material of connecting tubes, unions and frits will be determined almost exclusively, by the column geometry. The appropriate detector and its specifications will be established from the nature of the sample and the concentration of the components of interest. Finally the data acquisition and processing equipment and the method of data presentation will be largely determined by the accuracy and precision required from the analysis. It is thus seen that there are a large number of interacting factors that will determine the design and materials of construction of the different parts of the chromatograph.
3. Solvent Reservoirs
A diagram of a typical solvent reservoir is shown in Figure 10. Solvent reservoirs were originally made of either glass or stainless steel, but glass is now the preferred material as stainless steel tends to corrode in the presence of certain buffers and dilute chloride solutions. All solvent mixtures that are to be used as a mobile phase should be filtered before placing in the reservoir but, as an extra precaution, it is wise to have a filter


Page 1141
Figure 10
Solvent reservoir.
placed at the inlet to the tube that leads to the pump. A 10 µm filter is usually adequate. Filters having smaller pores tend to cause a relatively high pressure drop and, as the mobile phase flows to the pump under atmospheric pressure, the pump can be starved due to the restricted flow. The tubes entering and leaving the reservoir should also be of glass or stainless steel. If stainless steel is used, and the mobile phase is a buffer or contains ionic material, the tubes should be removed and washed after use and not left in contact with the mobile phase over night. In some designs the base of the reservoir is made conical thus the minimum amount of solvent is left in the reservoir when effectively empty.
One of the problems met in HPLC is caused by air dissolved in the mobile phase which can evolve inside the column forming bubbles. These bubbles produce serious and completely unacceptable noise as they pass through the detector. This problem can be particularly serious when using a mobile phase that consists of an aqueous mixture of methanol in which air is considerably soluble. The dissolved air can be removed by bubbling helium through the solvent in the reservoir, a procedure called “sparging.” The solubilities of oxygen, nitrogen and helium in water17 are given in Table 1.
It is seen from the table that oxygen is the gas with the highest solubility in water and the solubility of helium is much smaller than either that of nitrogen or oxygen. A continuous stream of helium leaches out all the dissolved air and the residual dissolved


Page 1142
TABLE 1.
Gas
Solubility (ml./100 ml cold water) (15°C)
Helium
0.94
Nitrogen
2.37
Oxygen
4.89

helium appears to cause no problem in the column or detector. It should be remembered, however, that if the sparging is stopped and the solvent comes again in contact with air, the solvent will rapidly becomes saturated again with oxygen and nitrogen. Removal of dissolved air by vacuum is an alternative degassing procedure but is not recommended. Although it initially removes the dissolved air very efficiently, it will quickly become saturated again immediately the vacuum is released.
At least three reservoirs are usually required with a probable maximum of five. The outlet from each reservoir passes to either a programming selector-valve or a pump depending on whether a high pressure or low pressure solvent program is used. As it is necessary to accommodate a wide range of solvent types, some solvents will inevitably be highly inflammable. As a consequence it is advisable to situate the reservoirs in a flame-proof enclosure. This is fairly easily arranged by appropriate instrument design as the sparging helium can be used as an agent to render the enclosure flame proof.
In the past it has been considered advisable to have the reservoir stirred, particularly if mixtures of solvents of extreme densities are being used. However, providing there is complete miscibility between the solvents, the mixtures will not separate on standing and stirring is entirely unnecessary. In some cases, solvent reservoirs have been heated to help degas the solvent. This is a clumsy and only temporary solution to the problem of dissolved gases as already discussed. Heated solvent reservoirs are also unnecessary and the alternative use of helium sparging is strongly recommended.
4. Solvent Programmers
There are two types of solvent programmer currently available, both of which provide accurate and reproducible solvent programs, but operate in entirely different manners. The low pressure programmer, as its name suggests, draws solvents from the reservoirs at atmospheric pressure, mixes them in the required proportions and then passes the mixture to an appropriate high pressure pump that feeds the solvent mixture to the sample valve and then the column. The second type of programmer draws the solvent from


Page 1143
Figure 11
The low-pressure solvent programmer.
the reservoir directly with a pump, requiring a separate pump for each solvent; then by controlling the rate of each pump, a solvent mixture is produced at high pressure which is delivered to the sample valve and column. Each method has its advantages and disadvantages but are probably equally popular.
The Low Pressure Solvent Programmer
A diagram of a low pressure solvent programmer is shown in Figure 11. It consists of three solvent reservoirs (or more if required) each connected to a valve which is controlled by a computer. The outlets of the valves are joined at a manifold and the mixture passes directly to the inlet of a pump. The valves are alternately opened and closed by square waves generated by the computer. The amount of each solvent that is delivered is controlled by the length of the pulse and the total quantity provided from all the reservoirs by the frequency of the pulses.
The valve is quite complex and expensive, although not as expensive as having a pump for each solvent which is necessary in high pressure solvent programming. The computer can be dedicated to the programmer or can be the same computer that controls the overall operation of the chromatograph including data acquisition and processing. Linear, concave or convex programs can be generated as shown in Figure 12, with a wide range of operating parameters.
The type of program that should be used for a specific separation is impossible to predict and will depend on both the nature of the sample and the solvents being employed. The optimum gradient is almost always identified by experiment.19 In practice, the most common gradient form used is linear but there are specific applications that require more complex gradients. The convex gradient is frequently used with methanol-water mixtures in the separation of solute substances of biological origin, e.g. peptides and proteins. Gradient forms can become extremely complex when three or even four solvents are found


Page 1144
Figure 12
Different forms of solvent gradients.
to be necessary. However, multi-gradient programs are only necessary for particularly recalcitrant mixtures and, for most separations, dual solvent mixtures suffice to provide the necessary resolution.
The programmer also provides facilities for choosing a specific solvent, or solvent mixture for isocratic development. Consequently, the device must ensure that the composition of the solvent mixture is held constant with high precision for long periods of time.
The High Pressure Solvent Programmers
High pressure solvent programmers utilize a pump for each solvent, independently controlled by the computer. As a consequence, the high pressure programmer is somewhat more expensive than the low pressure programmer. However, the difference is not as great as one might expect due to the complexity and consequent high cost of the programming valve. A diagram of a high pressure solvent programmer is shown in Figure 13.
Figure 13
The high-pressure solvent programmer.


Page 1145
Each solvent is delivered to the column by its own high pressure pump which is managed by either a dedicated computer or by the control-computer of the chromatograph. Most pumps are driven by stepping motors and thus the rate of solvent delivery is controlled by adjusting the frequency of the power supply to each pump. The high pressure programmer is more bulky than its low pressure counterpart which, together with its higher cost, has made it the less popular of the two. In general, however, due to the direct flow control of each solvent by its respective pump, the high pressure programmer is considered likely to give the more precise programs.
The component of the high pressure solvent programmer that requires careful design is the mixing manifold. The solvents must be completely mixed before entering the sample valve and column. This problem is less acute with the low pressure programmer as the mixed solvents need to pass through the pump before reaching the valve and column and the pumping process facilitates mixing. The integrity of the composition of the solvent mixture can be checked by attaching a refractive index detector to the programmer outlet and monitoring the solvent over a period of time. Any drift or long term noise would indicate poor control of the solvent composition.
5. Non-Return Valves
LC columns are operated at exceedingly high-pressures (3,000–10,000 p.s.i.) and thus depend heavily for their efficient function on well designed non-return valves. It is therefore important to understand their action and to recognize problems associated with non-return valves. A diagram of a non-return valve is shown in Figure 14.
A non-return valve consists of a stainless steel body containing a sapphire ball (1–2 mm in diameter) and a sapphire seat. Under some circumstances the valve seat is made of stainless steel but a sapphire seat is preferable. Sapphire is used because it is extremely hard and thus does not scratch easily which would result in leaks. There is a hole in the center of the seat in which the ball sits and solvent passes through the hole pushing the ball aside and out through the valve. When the pressure driving the liquid through the valve falls, the ball is forced back onto the seat and stops the flow. In fact, during the return of the ball to the seat a slight flow of liquid does pass back through the aperture before the ball actually seals the valve. However, this flow is minuscule compared with the normal flow from the pump. It is important to appreciate that the ball in the valve is not gravity driven, but fluid driven, and thus will work effectively in any position. Non-return valves can become contaminated and their action impaired. This can result in a loss of pressure on the column, irregular flow and poor chromatographic reproducibility. It usually arises from


Page 1146
Figure 14
A non-return valve (also known as a
check-valve).
particulate matter from contaminated solvents adhering to the sapphire ball or seat and preventing the valve from sealing properly. The material can often be removed by pumping a series of solvents through the valve. An affective series of solvents is n-heptane, methylene dichloride, ethyl acetate, acetone, acetonitrile, 50% v/v aqueous methanol mixture and finally a suitable detergent solution. This series of solvents will usually clean the valve but, if they fail, the valve must be taken apart and carefully cleaned mechanically.
6. Chromatography Pumps
There are three critical parts to the liquid chromatograph, the first and most important is the column in which the separation is carried out. The second is the detector which monitors the separation and permits a quantitative estimation of each eluted solute. The third is the pump that forces the flow of mobile phase through the bed of very small particles that are packed in the column to provide the high column efficiency and high resolution. The improved performance realized from HPLC columns is a direct result of the use of small particles as the packing and, therefore, indirectly a result of the use of high pressure pumps. There are certain critical specification for an LC pump.
1. The pump must be capable of operating continuously at pressures up to 6,000 p.s.i. and preferably as high as 10,000 p.s.i.
2. The flow rate range must be appropriate to cover the span of column diameters that are in common use. The column and the effect of its dimensions on instrument design will be discussed later in the chapter but at this time it can be said that the general flow rate ranges necessary for the operation of different types of column are given in Table 2.


Page 1147
TABLE 2.
Column Type
Pump Flow Rate Range
Small Columns
0.002 – 2.00 ml/min
(diameters 0.25–2.0 mm)
Normal Analytical Columns
0.2–10.0 ml/min.
(diameters 1.5–10 mm)

3. For accurate quantitative and qualitative analysis the following flow rate accuracy and precision are strongly recommended
Flow rate accuracy of ± 1%
Flow rate precision of ± 0.1%
4. The flow from the pump should be pulse-free. Completely pulse-free flow is almost impossible to achieve with piston or diaphragm type pumps. However, the pump should be designed to minimize such pulses. The column and chromatographic system itself tends to act as a pulse damper and reduce pulses but at the maximum sensitivity, the pulse noise from the pump should be no greater than the total detector noise from all other sources. There are a number of pulse damping devices available for LC systems but care should be taken in their use. Pulse dampers inevitably introduce a significant extra volume between the pump and the sample valve which will distort the concentration profile of any solvent program that maybe used. There are a number of different types of pump used in liquid chromatographs, each having different attributes; some of these will now be discussed.
The Pneumatic Pump
A diagram of a pneumatic pump is shown in Figure 15. The pneumatic pump has a relatively large flow capacity but, today, it is rarely used in normal LC analysis but is used extensively for column packing. It can provide extremely high pressures and is relatively inexpensive, but the high-pressure models are a little bulky.
It is seen in Figure 15 that the air entering the lower port (Air(2)) applies a pressure to the lower piston face, diameter (y). This total pressure is transferred to the piston controlling the liquid flow that has a diameter (x). Because the radii of the pistons differ, there will be a net pressure amplification of y2/x2. If, for example, the upper piston is 10 cm in diameter and the lower piston 1 cm in diameter, then the amplification factor will be 102/12 = 100. It is seen that the system can provide very high pressures in a relatively


Page 1148
Figure 15
The pneumatic pump.
simple manner. The operation of the pump is as follows. Air enters port (1) and applies a pressure to the lower piston that is directly transmitted to the upper piston. If connected to a liquid chromatograph, or column packing manifold, liquid will flow out of the left hand side non-return valve as shown in the diagram. This will continue until the maximum movement of the piston is reached. At the extreme of movement, a micro switch is activated and the air pressure transferred to port (2). The piston moves downward drawing mobile phase through the right hand non-return valve filling the cylinder with solvent. This occurs extremely rapidly but the pulse resulting from this refill action (and to some extent the accompanying noise) is largely responsible for the unpopularity of this pump for general LC use. This pulse can be reduced with a suitable pulse damper but the extra volume introduced is unacceptable for the reasons already given. When the cylinder is fully charged with solvent the piston reaches the limit of a second micro switch which activates another valve and returns the air flow to port (1) and the process is repeated.
The Single Piston Reciprocating Pump
The single piston pump is one of the most commonly used pumps in LC and although somewhat less popular today, it was once used in over 60% of all liquid chromatographs. It is relatively inexpensive and allows the analyst to become involved in liquid chromatography techniques without excessive investment. A diagram of a single piston pump is shown in Figure 16. The piston is made of synthetic sapphire, in fact most pistons of modern LC reciprocating pumps are made of sapphire to reduce wear and extend


Page 1149
Figure 16
The single piston reciprocating pump.
the working life of the pump. The cylinder is usually made of stainless steel which incorporates two non-return valves in line with the inlet and outlet connections to the pump. The piston is driven by a stainless steel cam which forces the piston into the cylinder expressing the solvent through the exit non-return valve. The shape of the cam is cut to provide a linear movement of the piston during expression of the solvent but a sudden return movement on the refill stroke. After reaching the maximum movement, the piston follows the cam and is rapidly returned as a result of the pressure exerted by the return spring. During this movement the cylinder is loaded with more solvent through the inlet non-return valve. In this way the pulse effect is reduced. However, the pulses are not completely eliminated and their presence in the flow of mobile phase is probably the most serious disadvantage of the single piston pump. Nevertheless, as a result of its low cost it remains one of the more popular LC pumps.
These pumps are manufactured to give a range of flow rates. Single piston pumps providing flow rates ranging from 0.002 to 2 ml/min are commonly used with small bore (microbore) columns. Flow rate rages of 0.2 to 10 ml/min are also available for the more conventional column diameters. In an attempt to reduce the pulses produced by single piston pumps the dual pump was designed.
The Dual Piston Reciprocating Pump
A diagram of the dual piston reciprocating pump is shown in Figure 17. The actual cylinders and pistons of a two-headed pump are constructed in a very similar manner to the single piston pump with a sapphire piston and a stainless steel cylinder. Each cylinder is fitted with non-return valves both at the inlet and outlet. The cams that drive the two pistons


Page 1150
Figure 17
The dual piston reciprocating pump.
are carefully cut to provide an increase in flow from one pump while the other pump is being filled to compensate for the loss of delivery during the refill process and thus, a fall in pressure. There is a common supply of mobile phase from the solvent reservoir or solvent programmer to both pumps. The output of each pump also joins and the solvent then passes to the sample valve and then to the column. In the diagram, a single cam drives both pistons, but in some designs, to minimize pressure pulses, each pump has its own cam drive from the motor. The cams must be mechanically connected in an appropriate manner to maintain the correct phase difference and are carefully designed and cut to produce a virtually pulse-free flow. The displacement volume of each pump can vary from 20 or 30 microliters to over one milliliter but the usual displacement volume for the Waters pump is about 250 µl. The pump is driven by a stepping motor and thus the delivery depends on the frequency of the electrical supply fed to the motor.
This gives the pump a very wide range of delivery volumes to choose from, extending from a few µl per minute to over 10 ml per minute. The Waters twin headed pump is shown in Figure 18. The Waters pump was one of the first twin headed LC pumps to be produced and was probably the major factor in establishing Waters' fine reputation in the field of liquid chromatography instrumentation.
The Rapid Refill Pump
In order to avoid the pulses resulting from a single piston refill pump, rapid refilling systems have been devised. These have varied between cleverly designed actuating cams to drive the piston, to electronically operated piston movement. An interesting and successful approach to this problem is shown by the pump design of Figure 19.


Page 1151
Figure 18
An earlier model of the Waters 501 twin-headed LC
pump. (Courtesy of Waters Chromatography)
Figure 19
The Rapid-refill pump. (Courtesy of Perkin-Elmer Corp.)


Page 1152
The pump consists of two cylinders and a single common piston. The expression of the solvent to the column is depicted in the upper part of Figure 19. As the piston progresses to the right, solvent is pumped to the column system but at the same time fresh solvent is being withdrawn into the right hand chamber from the solvent supply system. At the point where the piston arrives at the extent of its travel, a step in the driving cam is reached and the piston is rapidly reversed. As a result the contents of the chamber on the right-hand side are conveyed to the left-hand chamber. This situation is depicted in the lower part of Figure 19.
The transfer rate of the solvent to the left-hand chamber is 100 times as fast as the delivery rate to the column and consequently reduces the pulse on refill very significantly. Furthermore, if a solvent gradient is being used and the right-hand chamber is being filled with a solvent mixture, excellent mixing is achieved during the refill of the left-hand chamber. The rapid refill pump can be easily combined with a low pressure solvent programmer to provide a complete and very versatile solvent delivery system. A diagram of the combined solvent reservoir, pump system and programmer is shown in Figure 20.
The system can be made very compact without compromising either the accuracy and precision of the solvent programmer or the versatile performance of the rapid refill pump. The solvent reservoirs are situated above the programmers and pump in a flame proof chamber that is purged with helium. The combined pump and programmer and solvent reservoirs enclosed in a flame-proof enclosure so that the whole solvent supply system is contained in a relatively compact unit.
Figure 20
Rapid-refill pump and low-pressure solvent programmer.
(Courtesy of Perkin-Elmer Corp.)


Page 1153
The Diaphragm Pump
In an attempt to find an alternative method for reducing pump pulses, the diaphragm pump was developed which operated with a much smaller stroke, a much wider displacement head and at a much higher frequency. In the reciprocating diaphragm pump, the actuating piston does not come into direct contact with the mobile phase and thus, the demands on the piston-cylinder seal are not so great. Because the diaphragm has a relatively high surface area, the movement of the diaphragm is very small, allowing the use of fairly high frequencies. The net result is an increased pulse frequency and a reduction in pulse amplitude. Furthermore, high frequency pulses are more readily damped by the column system. It must be emphasized, however, that diaphragm pumps are not pulseless. A diagram of a diaphragm pump, showing its mode of action is depicted in Figure 21.
The wheel driving the crank rotates anti-clockwise and in position (1) the diaphragm has been withdrawn and the pumping cavity behind the diaphragm filled with solvent. In stage (2), the piston advances and when it passes the pumping fluid inlet, it starts compressing the diaphragm, expressing solvent to the column. In stage (3) the diaphragm has been compressed to its limit and the piston starts to return. In stage (4) the piston moves back withdrawing the diaphragm, sucking liquid into the pumping cavity
Figure 21
The action of a diaphragm pump.


Page 1154
ready for the next thrust. The inlet from the mobile phase supply and the outlet to the column are both fitted with non-return valves in the usual manner. Due to the relatively large volume of the pumping cavity, this type of pump is not often used in analytical chromatographs but is frequently employed for preparative chromatography.
7. Column Design and Performance
The design of the sample valve, connecting tube and detector cell depends strongly on the characteristics of the column with which they are used. Consequently, before dealing with the design of these components of the chromatograph, the properties of the column will be considered and in particular, how those properties influence instrument design.
The chromatography column has a dichotomy of purpose; firstly it separates the individual solutes by exploiting the different molecular forces that occur between the solutes and the two phases; secondly it constrains the dispersion or spreading of each solute band so that, having been moved apart from one another, they are eluted discretely. It is the capacity of the column to restrain peak dispersion that determines the design and dimensions of many parts of the chromatograph.
Column Efficiency
A chromatographic peak will be close to Gaussian in form, and the peak width at the points of inflexion of the curve (which corresponds to twice the standard deviation of the curve) can be taken as a measure of the ability of the column to restrain dispersion. At the points of inflexion (20), the second differential of the elution curve equation (equation (9) will equal zero. It follows that,


Page 1155
Simplifying and factoring the expression
Thus, at the points of inflexion,
It is seen that the points of inflexion occur after [image] and [image] plate volumes of mobile phase has passed through the column. Thus the volume of mobile phase that has passed through the column between the inflexion points will be,
(12)
It follows that the peak width in milliliters of mobile phase will be obtained by multiplying by the plate volume i.e.,
(13)
The peak width at the points of inflexion of the elution curve is twice the standard deviation and thus, from equation (13) it is seen that the variance (the square of the standard deviation) is equal to (n), the total number of plates in the column. Consequently, the variance of the band (s2) in milliliters of mobile phase is given by,


Page 1156
It follows that as the variance of the peak is inversely proportional to the number of theoretical plates in the column, then the larger the number of theoretical plates, the narrower the peak, and the more efficiently the column has constrained the band dispersion. As a consequence the number of theoretical plates in a column has been given the term Column Efficiency and is used to describe its quality. The various characteristics of the chromatogram that have so far been considered are shown in Figure 22.
It is important to be able to measure the efficiency of any column and, as can be seen from Figure 22, this can be carried out in a very simple manner. Let the distance between the injection point and the peak maximum (the retention distance on the chromatogram) be (y) cm and the peak width at the points of inflexion be (x).
Then as the retention volume is n(vm + Kvs) and twice the peak standard deviation at the points of inflexion is [image], so that, by simple proportion,
(14)
Figure 22
A chromatogram showing the separation of two solutes.


Page 1157
Equation (14) allows the efficiency of any solute peak, from any column, to be calculated from measurements taken directly from the chromatogram. It is now possible to calculate the maximum sample volume that can be placed on a column and thus determine the volume of the sample valve.
The Maximum Sample Volume
Any sample placed on a column will have a finite volume, and the variance of the injected sample will contribute directly to the final peak variance. It follows that the maximum volume of sample that can be placed on the column must be limited, or the column efficiency will be seriously reduced. Consider a volume Vi, injected onto a column. Normal LC injections will start initially as a rectangular distribution and the variance of the eluted peak will be the sum of the variances of the injected sample plus the normal variance of the eluted peak.
Thus,
s 2 = si2 + sc2
where
s2 is the variance of the eluted peak,
si2 is the variance of the eluted sample, and
sc2 is the variance due to column dispersion.

It is generally accepted that the maximum increase in band width that can be tolerated due to extraneous dispersion processes is 5% of the standard deviation21 (or 10% of the peak variance). This value, in fact, refers to the total dispersion from all sources that is acceptable for the efficient use of the chromatograph. For convenience, in the following argument it will be assumed that the major contribution to extra column dispersion will arise from the sample volume only, but in practice this is likely to be an ideal and unrealistic case.
Let a volume (Vi) be injected onto a column resulting in a rectangular distribution of sample at the front of the column. According to the principle of the summation of variances, the variance of the final peak will be the sum of the variances of the sample volume plus the normal variance of a peak for a small sample.
Now the variance of the rectangular distribution of a sample, volume (Vi), is [image] and, from the Plate Theory, [image]. Then, assuming a 5% increase in


Page 1158
peak width due to the sample volume,
(15)
It is seen that the that the maximum sample volume that can be tolerated can be calculated from the retention volume of the solute concerned and the efficiency of the column. However, a sample does not consist of a single component, and it is therefore important that the resolution of any solute, irrespective of where it is eluted, is not excessively dispersed by the sample volume. The solute that will be most affected will be the solute eluted in the smallest volume, which will be the solute eluted close to the dead volume. Consequently for general use the dead volume should be used in equation (2) as opposed to the retention volume of a specific solute. Thus equation (2) becomes
Now the total volume (VC) of a column radius (r) and length (l) will be pr2l. Furthermore, the volume occupied by the mobile phase will be approximately 0.6VC. (60% of the total column volume is occupied by mobile phase). Thus as a general rule the maximum sample volume that can be employed without degrading the resolution of the column is
(16)


Page 1159
Bearing in mind that, to a first approximation,
(17)
Employing equation (17) the maximum sample volume that can be tolerated for columns 5 cm in length packed with different particles is given in Figure 23.
It is seen that for column diameters below 2 mm, the sample volume must be 1 µl or less.22 Such conditions demand a specific type of sample valve which will be described below. From a practical point of view it is best to use the maximum volume of sample possible (assuming there is no mass overload) as this will allow the detector to be operated at the lowest possible sensitivity and in doing so provide the greatest detector stability and, as a consequence, the highest accuracy. The theory given will be referred to when dealing with the design of column connections and detector cell volumes but it is now possible to consider the design of sample valves and their injection volumes.
Figure 23
Graph of maximum sample volume against column radius.


Page 1160
8. Sample Valves
Originally, when columns were operated at low inlet pressures, samples were placed on the column in much the same way as on a GC column using a hypodermic syringe and a silicone rubber septum. With the introduction of small particle packing and the consequent high inlet pressures, it was found necessary to place the sample on the column with a sample valve. There are two basic types of sample valve, the internal loop sample valve and the external loop sample valve. The internal loop valve can provide the necessary small sample volumes required for small diameter columns whereas the external loop valves can be used for the larger columns and semi-preparative and preparative columns.
The Internal Loop Sample Valve
A diagram of the internal loop sample valve is shown in Figure 24a. The sample volume is contained in the connecting slot of the valve rotor and can be designed to deliver sample volumes ranging from 0.1 µl to about 1.0 µl to the column. In position A, in the figure, the sample is shown being loaded into the valve by passing the sample solution from an appropriate syringe through the rotor slot to waste. During this procedure the mobile phase passes through the valve directly to the column. On rotation, (shown in position B) the valve slot is now imposed between the mobile phase supply and the column and consequently, the sample is swept onto the column by the flow of solvent. This type of valve is used in all cases where peak volumes are small due to the column design (i.e., either the column diameter or the length is small).
The External Loop Sample Valve
The external loop sample valve is one of the more common sampling systems and operates on exactly the same principle but offers a choice of larger sample sizes. A diagram of the external loop sample valve is shown in Figure 24b. In this valve, three slots are cut in the rotor so that any adjacent pair of ports can be connected. In the loading position (position A on the left), the mobile phase supply is connected by a rotor slot to port (4) and the column to port (5), thus, allowing mobile phase to flow directly through the column. In this position the sample loop is connected to ports (3) and (6). Sample flows from a syringe into port (1) through the rotor slot to the sample loop at port (6). At the same time the third slot in the rotor connects the exit of the sample loop to waste at port (2). The sampling position is shown by the diagram on the right. On rotating the valve to place the


Page 1161
Figure 24
Loop sampling valves. (a, above) The internal loop valve. (b, below) The
exterrnal loop valve. (Courtesy of Valco Instruments, Inc.)
sample on the column, the sample loop is interposed between the column and the mobile phase supply by connecting ports (3) and (4) and ports (5) and (6). Thus, the sample is swept onto the column. In the sampling position, the third rotor slot connects the syringe port to the waste port. After the sample has been placed on the column, the rotor can be returned to the loading position, the system washed with solvent and the sample loop loaded in readiness for the next injection.
The external loop valve can accommodate sample volumes ranging from about 5 µl to 10 or more ml. In preparative chromatography, however, sample volumes of several hundred ml are often used and such volumes are pumped directly onto the column by a separate sample pump. Sample valves are rarely if ever used in large scale preparative chromatography.


Page 1162
In general, LC sample valves should be able to sustain pressures up to 10,000 p.s.i., although they are likely to operate on a continuous basis at pressures of 3,000 p.s.i. or less. The higher the operating pressure the tighter the valve seating surfaces must be forced together to eliminate any leak. It follows that any abrasive material, however fine, that passes into the valve can cause the valve seating to become seriously scored each time it is rotated. This will ultimately lead to leaks, the sample size will start to vary between samples and eventually the accuracy of the analysis will be seriously affected. It follows that any solid material must be carefully removed from any sample before filling the valve. However, even with stringent precautions, all solid material cannot be completely removed from a sample. Consequently, the operation of the valve and column system at excessively high pressures should be avoided if possible. A good compromise between ensuring satisfactory column efficiency and resolution by the use of adequate pressure and reasonable valve life, is to operate the chromatographic system at or below 3,000 p.s.i. A diagram of an LC sample valve is shown in Figure 25.
As a consequence of the high pressures that must be tolerated, LC sample valves are usually made from stainless steel. The exception to the use of stainless steel will arise in biochemical applications where the materials of construction may need to be bio-compatible. In such cases the valves may be made from titanium or some other appropriate bio-compatible material having adequate strength. Only those surfaces that actually come in contact with the sample need to be bio-compatible and the major parts of the valve can still be manufactured from stainless steel. The actual structure of the valve varies a little from one manufacturer to another but all are modifications of the basic sample valve shown in Figure 25. The valve consists of a number of parts. There is the control knob or handle that
Figure 25
A simple form of the LC sample valve. (Courtesy of
Valco Instruments, Inc.)


Page 1163
Now as an increase in temperature will increase the value of (Dm) its effect on (H) and consequently the column efficiency is clear. If the mobile phase velocity is above the optimum then the function [image] will dominate and an increase in temperature will increase (Dm), decrease [image] and consequently (H) and thus increase the column efficiency. This is the most common situation in LC.
Conversely, if the mobile phase velocity is below the optimum velocity then the function [image] will dominate and an increase in temperature will increase (Dm), increase [image] and consequently (H) and thus decrease the column efficiency. LC columns are rarely operated below the optimum velocity and thus, this situation is the least likely scenario. However, from equation (3) it is seen that the optimum velocity is directly related to the solute diffusivity and thus, to the temperature. It follows that increasing the temperature, increases the optimum velocity and thus provides a higher efficiency together with a shorter analysis time. It follows that temperature control can be very important where high efficiencies are in demand (e.g. in size exclusion chromatography) and thus under certain circumstances columns ovens will be required. Column ovens will also ensure precise measurement of retention data. However, retention data is never considered adequate for solute identification and virtually all forensic analyses demand secondary confirmation of the solute identity by spectroscopic or other measurements. An example of a commercially available column oven is shown in Figure 26.
The model shown in this figure has an operational range from 10°C to 99°C. One of the problems associated with the temperature control of LC ovens is the high thermal capacity of the column and mobile phase. Air-ovens are not very satisfactory due to the small heat capacity of gases generally. The use of liquid thermostatting media however, brings its own problems, including evaporation, spillage and column replacement and fitting becomes difficult. Perkin-Elmer avoided this problem by using high thermal conductivity tubing to bring the mobile phase to thermal equilibrium with the oven temperature prior to entering the column.23,24 High thermal conductivity tubing is the same as low dispersion tubing since the conduction of heat across a tube is mathematically equivalent to the treatment of solute transfer across a tube. The problem of heat transfer across an open tube results from the parabolic velocity profile of the fluid passing through the tube and the relatively low magnitudes of the thermal conductivity of liquids. To


Page 1164
allows the valve selector to be rotated and thus determines the spigot positions. A connecting device communicates the rotary movement of the control knob to the rotor and a valve body contains the different ports necessary to provide connections to the mobile phase supply, the column, the sample loop, the sample injection port and the connection to waste. The rotor that actually selects the mode of operation of the valve also contains slots that can connect the alternate ports in the valve body to provide loading and sampling functions. Finally there is a pre-load assembly that furnishes an adequate pressure between the faces of the rotor and the valve body to ensure a leak tight seal.
9. Column Ovens
The use of temperature as a variable to control retention and selectivity is not employed in liquid chromatography to a great extent because there is little net change in retention with temperature and consequently little or no change in selectivity. This is because, for most solutes, the change in free energy of a given solute in one phase with temperature is often similar to that in the other phase. Retention and selectivity is more easily controlled by a change in mobile phase composition. The effect of temperature on column efficiency, however, is frequently exploited, particularly in size exclusion chromatography (SEC). The effect of temperature on column efficiency can be determined from the Van Deemter equation that describes the variance per unit length (HETP) as a function of the linear velocity.
(18)
where (l) and (g) are constants, (Dm) and (Ds) are the diffusivities of the solute in the mobile and stationary phases respectively, (dp) is the particle diameter of the packing, (df) is the effective thickness of the film of stationary phase, (k') is the capacity ratio of the solute, and (u) is the linear velocity of the mobile phase.
For a given column, the particle diameter and the film thickness will be constants and (k') for a given solute can be assumed to be approximately constant. Furthermore, as the mobile phase and stationary phases are both liquids, to a first order of approximation, Dm = Ds.
Thus, equation (18) can be put in the form,
(19)


Page 1165
Figure 26
An LC column oven containing both column and
precolumn. (Courtesy of Perkin-Elmer Corp.)
Figure 27
Heat transfer tube.
improve both the heat transfer, it is necessary to break up the parabolic velocity profile in the tube and introduce radial mixing to enhance diffusion and thermal conductivity. This can be achieved by using a serpentine tube, the form of which is depicted in Figure 27.
For optimum heat transfer, the ratio of the serpentine amplitude and the tube diameter should be less than 4. It functions by the introduction of radial flow as the fluid rapidly changes direction round the serpentine bends as it passes through the tube. The tube is clamped flat to the surface of the oven wall and the heat is transferred from the oven wall to the tube wall and then rapidly to the liquid passing through it. Without this, or some other type of efficient thermal exchange system, air ovens are not to be recommended for LC column temperature control. If the chromatograph can be operated at ambient temperature, providing the solvent mixtures are given time to attain thermal equilibrium with the environment and the apparatus is situated in a thermostatically controlled room, no column oven is necessary. The LC column can be situated between the injection valve and the detector exposed to the laboratory atmosphere.


Page 1166
10. The LC Column
LC columns have been constructed having widely different lengths and diameters. Analytical columns have ranged from 2 cm in length with a I.D of 4.6 mm to 15 meters in length with a diameter of 1 mm.22 In contrast, preparative columns up to one meter in diameter have been constructed having lengths of 12 to 15 ft. The column length and particle diameter of the packing determines the efficiency that is realized and the column diameter, the solvent consumption, sample volume and mass sensitivity. The type, size and the kind of analysis determine the optimum dimensions of the column. A very wide range of columns are commercially available and it is unlikely that a special column will need to be packed for a specific application.
The majority of columns are constructed of stainless steel with appropriate fittings at either end. These fittings can also be of stainless steel but more recently they have been constructed from a plastic such as poly-ether-ether-ketone (PEEK) and can be hand tightened to provide the necessary leak free system. The use of hand tightened fittings greatly simplifies columns changing. Columns used for separating labile materials of biological origin need to be made from biocompatible materials to prevent degradation and deconformation of the solutes. In fact, under such circumstances, all materials to which the solutes come in contact during their passage through the chromatographic system need to be biocompatible. One of the first biocompatible materials used was titanium and thus the appropriate components were either constructed of titanium or, where possible, fitted with titanium liners. Titanium, however is a very hard material and difficult work and so contemporary biocompatible systems usually employ PEEK, or some other biocompatible material for construction where necessary. Most LC separations can be achieved with a single column but difficult multi-component mixtures sometimes require the use of a separate column. After separation on one column the eluate is diverted into another column carrying a different stationary phase. Thus the sample is subjected to two LC analyses to achieve the necessary resolution. This technique has been given the pretentious acronym LC/LC. To achieve this double separation a procedure called column switching is used.
Column Switching
Column switching can significantly increase the versatility of the chromatograph.25,26 The technique employs valves similar to those used in sample injection procedures. An example of a six port valve arranged for column switching is given in Figure 28. The arrangement shown utilizes the external loop valve in a unique manner. Column (1) is connected between ports (5) and (6) and column (2) is connected


Page 1167
Figure 28
Valve arrangement for column switching. (Courtesy of
Valco Instruments, Inc.)
between ports (2) and (3). Mobile phase from a sample valve, or more usually from another column, enters port (1) and the detector is connected to port (4). In the initial position, the rotor slots connect ports (1) and (6), (2) and (3) and (4) and (5). This results in mobile phase passing from port (1) to port (6), through column (1) to port (5), from port (5) to port (4) and out to the detector. Thus, the separation initially takes place in column (1). The ports connected to column (2) are themselves connected by the third slot and thus isolated.
When the valve is rotated [the situation depicted on the right hand side of Figure (28)], port (1) is connected to port (2), port (3) connected to port (4) and port (5) connected to port (6). Thus the mobile phase, from either a sample valve or another column, enters port (1) passing to port (2) through column (2) to port (3), then to port (4) and then to the detector. The ports (5) and (6) are connected, isolating column (1).
This arrangement allows either one of two columns to be selected for an analysis or, part of the eluent from another column pass to column (1) for separation and the remainder passed to column (2). This system, although increasing the complexity of the system renders the chromatographic process far more versatile. The number of LC applications that require such a complex chromatographic arrangement, however, are relatively small but, when necessary, column switching can provide a simple solution to difficult separation problems.


Page 1168
Column Packing and Stationary Phases
Today there are an immense number of different stationary phases available. The most popular being the bonded phases and, of those, the so-called reversed phases are the most widespread. The bonded phases are produced by reacting an appropriate chloralkylsilane with the hydroxyl groups on the silica surface. Hydrogen chloride is eliminated and the alkane chains are chemically bonded to the surface by the stable silicon-oxygen-silicon link. There are three types of bonded phase. There is the “brush” phase27 that is produced by using monochlorosilanes that adds a single alkane chain to each hydroxyl group on the silica. This forms a molecular grass-like surface of alkane chains-hence the term brush phase. There is the oligomeric phase28–30 that is formed by using a dichloroalkylsilane in an alternate reaction sequence of silanization and hydrolysis. This results in the formation of a series of alkane groups attached to the same surface silicon atom. Finally there is the “bulk” phase that is obtained by employing the same alternate synthesis of silanization followed by hydrolysis but with the use of a trichloroalkylsilane as the reagent As two hydroxyl groups are generated on hydrolysis, cross linking occurs and a polymeric alkane surface is produced. All three different syntheses are completed by capping any unreacted hydroxy groups with either trimethyl chlorosilane or hexamethyldisilane.
In general, as a result of their reproducibility and potential for somewhat higher efficiencies, the brush phases are most popular, although the bulk phases exhibit greater retention. The synthesis of the oligomeric phases is involved and for efficient production requires a fluidized-bed reactor31,32 and thus such phases are not commercially available at the time of this writing. Reversed phases are largely employed with aqueous solvent mixtures as the stationary phase.
A contemporary alternative to the bonded phases that are gaining popularity are the macro-porous polymers introduced in the early sixties. The essential technical advance since that time lies in the macro-porous nature of the resin packing, which consists of resin particles a few microns in diameter, which in turn are comprised of a fused mass of polymer micro-spheres a few Ångstroms in diameter. The structure is very similar to the silica gel particles, which consist of a fused mass of primary particles of polymeric silicic acid. The resin polymer micro-spheres play the same part as the silica gel primary particles, and confer on the polymer a relatively high surface area as well as high porosity. The more popular resin packings are based on the co-polymerization of polystyrene and divinylbenzene. The extent of cross-linking determines its rigidity and the greater the cross-linking the harder the resin becomes until, at extremely high cross-linking, the resin becomes


Page 1169
brittle. In order to produce an ion exchange resin, the surface of the polystyrene-divinyl benzene copolymer is finally reacted with appropriate reagents and covered with the required ionogenic interacting groups (for example, by sulfonation). The high surface area was the key to its efficacy for LC, as it provided increased solute retention and selectivity together with a superior loading capacity which in turn provided a larger quantitative dynamic range of analysis. The highly cross-linked polystyrene resins, called macroreticular resins, can be produced with almost any desired pore size, ranging from 20Å to 5,000Å. They exhibit strong dispersive type interactions with solvents and solutes with some polarizability arising from the aromatic nuclei in the polymer. Consequently the untreated resin is finding use as an alternative to the C8 and C18 reverse phase columns based on silica. Their use for the separation of peptides and proteins at both high and low pH is well established.
The type of stationary phase that is employed has little impact on LC instrument design. All stationary phases can be packed in columns of any practical dimensions and do not impose constraints on the material of construction or the type of solvents that can be used.
11. Column Conduits
Column-sample-valve and column-detector connections can be one of the greatest sources of extra column dispersion and can completely destroy the resolution of a closely eluted pair of solutes from a high efficiency column. The dispersion that takes place in an open tube,33–36 measured as the variance per unit length of the tube (H), has been shown by Golay37 to be
Where (r) is the radius of the column,
(u) is the linear velocity of the mobile phase, and
(Dm) is the diffusivity of the solute in the mobile phase
At the high velocities present in connecting tubes the first term becomes negligible and


Page 1170
Bearing in mind Q = pr2u where Q is the flow rate then
The number of theoretical plates in the tube will be
(20)
Taking a value of 0.25 ml/min.(0.0.00417 ml/sec) for (Q), a value for (Dm) of 3 × 10-5 cm2/sec38 and 0.010 in (0.0127 cm) for the I.D. of the tube, the efficiency of a tube 10 cm long calculated from equation (20) will be 5.42.
Now the volume of the tube (v) is given by v = pr2L = 0.00127 ml Thus, (s) will be given by:
(21)
Now surmise that this tube is used to connect the sample valve to a column or a column to the detector and consider its effect on the performance of a microbore column where extra column dispersion can be most detrimental.39–41
Consider a small bore column 15 cm long, 1 mm in diameter packed with particles 5 µm in diameter which will give about 15,000 theoretical plates at the optimum velocity (ca 0.25 ml/min). This efficiency should be expected from a commercially available column. Now the column volume (Vc) will be
Vc = p R2L = 3.14 × 0.052 × 15 = 0.117 ml
where (R) is the column radius, and
(L) is the column length.
The dead volume (Vo) will be approximately 60% of the column volume and will be given by
Vo = 0.6Vc = 0.6 × .117 = 0.0707 ml


Page 1171
From the Plate Theory already discussed, the standard deviation of the dead volume peak (so) will be
Consequently, it is seen that the dispersion in the tube is nearly as great as that which took place in the column. Considering two solutes, the first eluted at a (k') of 1.0 and the other 4s after. Then 0.577(1+k') = 1.154 µl will be the standard deviation of the dispersion in the column. The elution curves can be constructed (using equation (20) and the elution equation) for connecting tubes of different lengths. The curves obtained are shown in Figure 29.
It is seen that the dispersion taking place in the connecting tube can have a very serious deleterious effect on the apparent performance of the column. 10 cm is not a long length of tubing, however, it is interesting to repeat the calculations for a 5 cm tube with
Figure 29
Elution curves for a solute having passed through the
column and subsequently through different lengths
of connecting tube of 0.010 in I.D.


Page 1172
Figure 30
Elution curves for a pair of solutes as eluted from the column and
after having passed through a 5-cm connecting tube, 0.005 in. ID.
0.005 in I.D. In this case the effect on the resolution of two peaks eluted 4 standard deviations apart is calculated and the results are shown depicted in Figure 30.
Even when the diameter of the connecting tube is reduced to 0.005 in. I.D. and the length to 5 cm, the effect on the resolution of the two solutes is still very serious. It is, therefore, extremely important to keep connecting tube lengths to an absolute minimum. In practice it is difficult to reduce the diameter of connecting tubing below 0.005 in. due to the likelihood of conduit blockage. The pertinent lengths involve the connection between the sample valve and the column and, even more important, between the column exit and the sensing cell or sensing volume of the detector. It should be stressed that the length of connecting tube that is of concern is not that between the column and the detector case or connecting fitting but between the column exit and the actual detecting cell. In a badly designed detector there may be several centimeters of connecting tube in the internal conduits of the device itself that will contribute to dispersion.42,43
12. Detectors
Second only to the column that accomplishes the separation, the detector is the most important part of the liquid chromatograph. In conjunction with a suitable recorder or printer, the detector displays the separation that has been achieved and also allows the components of the mixture to be quantitatively determined. Besides choosing the appropriate detector that will sense the solutes to be separated however, the analyst must


Page 1173
also be concerned with the operating specifications of the detector. The important specifications44,45 that are pertinent to the satisfactory performance of an LC detector are:
Detector Specifications:
Detector Linearity.
Linear Dynamic Range.
Detector Noise Level.
Detector Sensitivity, (Minimum Detectable Concentration).
Pressure Sensitivity.
Flow Sensitivity.
Temperature Sensitivity.
Detector Linearity and Response Index(a)
True detector linearity is, in fact, a theoretical concept and LC detectors can only tend to exhibit this ideal response. The linearity of the detector can be defined and measured in a number of different ways but the following is probably the most useful as it provides a means of correction for any non-linearity that may occur.46
v = Rc a
where (v) is the output from the detector,
(R) is a constant, and
(a) is the response index.
It is seen that, for a truly linear detector, a = 1, and an experimentally determined value of (a) will indicate the proximity of the response to strict linearity. It is also clear that (a) could be used to correct for any non-linearity that might occur and thus, improve the accuracy of an analysis.
Taking logarithms,
Log(v) = Log(R) + aLog(c)
shows that the value of (a) can be obtained from the slope of the curve relating the log (detector output) to the log (solute concentration).
The value of (a) can be obtained in practice by measuring the area or height of the peaks for a series of calibration standards. If true linearity is to be assumed, the response index should lie between 0.98 and 1.02. If the response index is not within this range then it will be necessary to correct for the non-linearity employing the measured response index.


Page 1174
TABLE 3. Analysis of a Binary Mixture Employing Detectors with Different Response Indexes
Solute
1
2
a = 0.94 11.25%
88.75%
a = 0.97 10.60%
89.40%
a = 1.00 10.00%
90.00%
a = 1.03 9.42%
90.58%
a = 1.05 9.05%
90.95%

It is interesting to compare the actual results obtained to the true composition of a mixture for a series of analyses that have been carried out using detectors of differing response indices. The actual results that would be obtained from the analysis of a binary mixture containing 10% of one component and 90% of the other, employing detectors with values for (a) ranging from 0.94 to 1.05, is shown in Table 3. It is seen that errors in the smaller component can be as great as 12.5% (1.25% absolute) when the response index is 0.94 and when the response index is 1.05 the error is 9.5% (0.95% absolute). As already stated, to obtain accurate results without employing a correction factor, the response index should lie between 0.98 and 1.02. Most LC detectors can be designed to meet this linearity criterion.
Linear Dynamic Range
The linear dynamic range of a detector is that range of solute concentration over which the numerical value of the response index falls within a defined range. For example, the linear dynamic range of a detector might be specified as
D L = 3 × 10-8 to 2 × 10-5 g/ml (0.98< a < 1.02)
The dynamic range of a detector is that range of solute concentration over which the detector continues to respond. It is not the same as the linear dynamic range
Detector Noise Level
There are three different types of detector noise,47–49 short term noise, long term noise and drift. These sources of noise combine together to give the composite noise of the detector. The different types of noise are depicted in Figure 31.
Short Term Noise consists of base line perturbations that have a frequency that is significantly higher than the eluted peak. Short term detector noise is not a problem in


Page 1175
Figure 31
Different types of detector noise.
liquid chromatography as it can be removed by an appropriate noise filter. Its source is usually electronic, originating from either the detector sensor system or the amplifier.
Long Term Noise consists of base line perturbations that have a frequency that is similar to that of the eluted peak. Long term noise is the most serious as it is indiscernible from the small peaks and cannot be removed by electronic filtering without affecting the normal peak profiles. It is seen in Figure 31 that the peak profile can easily be discerned above the high frequency noise but is lost in the long term noise. The source of long term noise is usually due to changes in either temperature, pressure or flow rate in the sensing cell. Long term noise is largely controlled by detector cell design and ultimately limits the detector sensitivity or the minimum detectable concentration.
Drift consists of base line perturbations that have a frequency that is significantly larger than that of the eluted peak. Drift is almost always due to either changes in ambient temperature, changes in solvent composition, or changes in flow rate. All three sources of noise combine to form the type of trace shown in the third curve of Figure 31. In general, the sensitivity of the detector should never be set above the level where the combined noise exceeds 2% of the F.S.D (full scale deflection) of the recorder (if one is used) or appears as more than 2% F.S.D of the computer simulation of the chromatogram.
Measurement of Detector Noise
The detector noise is defined as the maximum amplitude of the combined short and long term noise, measured in millivolts, over a period of fifteen minutes. The value for the detector noise can be obtained by constructing parallel lines embracing the maximum excursions of the recorder trace over the defined time period as shown in Figure 32.47–49 The distance between the parallel lines measured in millivolts is taken as the noise level.


Page 1176
Figure 32
Method for measuring detector noise.
Detector Sensitivity or the Minimum Detectable Concentration
Detector Sensitivity or the Minimum Detectable Concentration has been defined as the minimum concentration of an eluted solute that can be differentiated unambiguously from the noise.50 The ratio of the signal to the noise for a peak that is considered decisively identifiable has been arbitrarily chosen to be two. However, the concentration that will provide a signal equivalent to twice the noise level will usually depend on the physical properties of the solute used for measurement. Consequently, the detector sensitivity, or minimum detectable concentration, must be quoted in conjunction with the solute that is to be measured.
Pressure Sensitivity
The pressure sensitivity of a detector is defined as the change in detector output for unit change in sensor-cell pressure. Pressure sensitivity and flow sensitivity are to some extent interdependent, subject to the manner in which the detector functions. The refractive index detector is the most sensitive to pressure changes.
Flow Sensitivity
The flow sensitivity of a detector is taken as the change in detector output for unit change in flow rate through the sensor cell. Again, the refractive index detector is also the most sensitive to flow rate changes.
Temperature Sensitivity
Both the sensing device of the LC detector and the associated electronics can be temperature sensitive and cause the detector output to drift as the ambient temperature changes. Consequently, the detecting system should be designed to reduce this drift to a minimum. In practice the drift should be less than 1% of full-scale deflection at the maximum sensitivity for 1°C change in ambient temperature.


Page 1177
The Effect of Detector Sensor Volume on Column Performance
The detector responds to the total amount of solute in the sensor cell of the detector and thus effects the presentation of the separation relative to the true curves for the peaks as eluted from the column. In the extreme, the detector cell could be large enough to hold two closely eluted peaks and thus give a response that would appear as though only a single solute had been eluted. This extreme condition rarely happens but serious peak distortion and loss of resolution can result particularly with columns of small diameter. A diagram depicting the integral nature of a detector response is shown in Figure 33. The column was 15 cm long, 1 mm I.D. packed with particles 5 µm in diameter. The fist peak eluted close to the dead volume. The connecting tube is 0.010 in I.D. and 10 cm long. The flow rate through tune and column was 0.25 ml/min.
The example given in Figure 33, although not the worst case scenario, shows a condition where the sensing volume of the detector can have a very serious effect on the peak profile and, consequently, on the resolution. The column is a small bore column and thus the eluted peaks have a relatively small peak volume which is commensurate with that
Figure 33
Elution curves of a pair of solutes 4s apart, after passing through
different lengths of tubing.


Page 1178
of the sensing cell. It is seen that even a sensor volume of 1 µl has a significant effect on the peak width and it is clear that if the maximum resolution is to be obtained from the column, the sensor cell volume should be no greater than 2 µl. It should also be noted that the results from the use of a sensor cell having a volume of 5 µl are virtually useless and that many commercially available detectors do, indeed, have sensor volumes as great, if not greater, than this. It follows that if small bore columns are to be employed such sensor volumes must be avoided.
There are five commonly used LC detectors; the UV detector (in one of its various forms), the fluorescence detector, the electrical conductivity detector, the refractive index detector and the light scattering detector, the most population detectors being the UV detector followed by the electrical conductivity detector.
UV Detectors
UV detectors are predominantly ‘solute property detectors’ but if the solvent used for the mobile phase contains a UV chromophore then there will be a background signal from the mobile phase. As a consequence, the detector will also respond to both the bulk property of the mobile phase and the UV absorption of the solutes. In practice, the mobile phase is usually chosen to be completely transparent to the wavelength of UV light selected for detection. This is essential if gradient elution is to be employed, as any absorption due to one of the solvents will result in a steady and continuous baseline drift throughout the program. There are basically three types of UV detector, the fixed wavelength detector, the variable wavelength detector and the diode array detector. Each of these detectors, although measuring the amount of UV light absorbed by the column eluent are quite different in design and therefore will be discussed separately.
The Fixed Wavelength Detector
The fixed wavelength detector operates with a lamp that emits light at a single wavelength. In fact, although the majority of the light may be emitted at one wavelength, with most single wavelength UV lamps other wavelengths are also always present, although usually at a much lower intensity. The important aspect of the “single wavelength lamp” is that the light emitted at the specific wavelength is at a very high intensity compared with that emitted at the same wavelength by broad spectrum emission lamps. This provides the fixed wavelength UV detector with the capacity for a much higher sensitivity than the other varieties of UV detectors. A diagram of the optical system of a fixed wavelength UV


Page 1179
Figure 34
The fixed-wavelength UV detector.
detector is shown in Figure 34. The light source is a discharge lamp, such as a low pressure mercury vapor lamp and the light is focused through two absorption cells onto two photoelectric sensors. The output from the sensors is electronically modified and passed to a recorder or a computer data acquisition system. One absorption cell carries the column eluent and the other carries the pure mobile phase. The volume of the cell is kept as small as possible to reduce band dispersion and peak distortion. As previously discussed, the sensing volume of a modern LC detector cell should not be greater than 5 µl and preferably less than 2 µl.
The intensity of the UV light absorbed as a function of the solute concentration is given by
I T = Ioe-klc
or
In I T = Ln Io - klc
where (Io) is the intensity of light entering the cell,
(IT) is the intensity of light transmitted through the cell,


Page 1180
(l) is the path length of the cell,
(c) is the concentration of solute in the cell, and
(k) is the molar absorption coefficient of the solute at the specific wavelength of the UV light.
Differentiating,
(22)
It is seen that the sensitivity of the detector, as measured by the transmitted light will be directly proportional to the extinction coefficient (k) and the path length of the cell (l). Thus to increase the sensitivity, (l) must be increased. However, there is a limit to which (l) can be enlarged as the total volume of the cell must be kept small to ensure there is no loss of resolution by post-column dispersion. It follows, that to increase (l), the radius of the cell must also be concurrently reduced to maintain a small cell volume. Reduction in cell radius also reduces the amount of light falling on the photo cell and thus reduces the signal to noise ratio. The two effects oppose one another and consequently the process of increasing detector sensitivity by lengthening the cell is limited. Most modern UV cells have path lengths lying between 1 and 10 mm and internal diameters of 1 mm or less.
From equation (21), [image] where (A) is the absorbance.
(DA) is commonly employed to define the detector sensitivity where the value of (DA) is the change in absorbance that produces a signal to noise ratio of 2.
Thus, D A = k'IDc
where (Dc) is the detector concentration sensitivity or the “minimum detectable concentration”, which is the parameter of importance to chromatographers.
Thus,
It is clear that two detectors having the same sensitivity defined as the minimum detectable change in absorbance will not necessarily have the same sensitivity with respect to solute concentration. Only if the path length of the two cells are identical will they also exhibit the same concentration sensitivity. This can cause some confusion to the chromatographer who


Page 1181
Figure 35
The spectroscopic specifications of three UV lamps.
might expect that instruments that are specified as having the same spectroscopic sensitivity will have equivalent chromatographic sensitivity. To compare the sensitivity of two detectors given in units of absorbance, the path lengths of the cells in each instrument must be taken into account.
There are three different UV lamps that are used in fixed wavelength detectors; their spectroscopic specifications are given in Figure 35. The low pressure mercury lamp (maximum emission at 253.7 nm) is that most commonly used with fixed wavelength LC detectors. The zinc lamp has major emission lines at 213.9 nm which would be ideal for the detection of proteins and polypeptides but at this time is rarely used. The cadmium lamp has a major emission wavelength at 228.8 which would also be very useful for the detection of protein-like substances. Typical specifications for the fixed-wavelength detector employing a low pressure mercury lamp as the light source are given in Table 4.
The Variable Wavelength Detector
The variable wavelength detector employs a lamp that emits light over a wide range of wavelengths. Light of a particular wavelength can be selected by a monochromator for


Page 1182
TABLE 4. Typical Specifications for a Fixed Wavelength Detector with a Low-Pressure Mercury Lamp as the Light Source
Sensitivity (Toluene)
5 × 10-8g/ml
Linear Dynamic Range
5 × 10-8 to 5 × 10-4 g/ml
Response Index
0.98–1.02

detection purposes. Alternatively, the flow rate can be arrested, the solute trapped in the detection cell and by scanning through the different wavelengths an absorption spectrum of the solute can be obtained. A diagram of a variable-wavelength detector is shown in Figure 36.
An ultraviolet absorption spectrum can be obtained for any or all the eluted solutes. Such spectra can sometimes help to confirm solute identification. Unfortunately, UV spectra are of limited assistance in solute identification because the majority of organic substances (excluding those containing aromatic nuclei) exhibit very similar absorption curves.
Figure 36
The variable wavelength detector.


Page 1183
TABLE 5. Typical Specifications of a Variable Wavelength UV Detector
Sensitivity (Toluene)
1 × 10-7g/ml
Linear Dynamic Range
1 × 10-7 to 5 × 10-4 g/ml
Response Index
0.98 – 1.02

The spectra of a solute can be taken at various points across a peak as it is slowly moves through the cell and if the spectra are consistently the same, the peak is pure. It will be seen later that this can be achieved more elegantly using a diode array detector.
The variable wavelength detector can be simply used as a wavelength selector to increases in sensitivity by selecting the optimum wavelengths for detection. This is probably the most popular use of a variable wavelength detector. Typical specifications for a variable wavelength detector are given in Table 5.
The Diode Array Detector
The diode array detector51–54 also utilizes a deuterium or xenon lamp that emits light over the UV spectral range. Light from the lamp is focused by means of an achromatic lens through the sample cell and onto a holographic grating. The dispersed light from the grating is arranged to fall on a linear diode array. A diagram of a UV diode array detector is shown in Figure 37.
Figure 37
The UV photodiode array detector.


Page 1184
The resolution of the detector (Dl) will depend on the number of diodes (n) in the array, and on the range of wavelengths covered (l2 - l1).
Thus
The diode array detector takes a UV spectrum of the eluent continuously throughout the complete development of the chromatogram, a feature that can be used to a great advantage. It follows that a chromatogram can be reconstructed by monitoring at a specific wavelength [strictly (Dl) a narrow group of wavelengths] and thus depict only those substances that adsorb UV light at the chosen wavelength. Consequently, the chromatogram can be arranged to display only those substances that have unique absorbance characteristics.
An interesting example of the use of the diode array detector to confirm the integrity of an eluted peak is afforded by the separation of a mixture of aromatic hydrocarbons. The separation is shown in Figure 38. This separation was carried out on a column 3 cm long, 4.6 mm in diameter and packed with a C18 reversed phase on particles 3 µm in diameter. It is seen that the separation appears to be good and all the peaks represent individual solutes.
However, by plotting the absorption ratio, [image], for the anthracene peak it became clear that the peak tail contained an impurity. The absorption ratio peaks are shown in
Figure 38
Separation of a series of aromatic hydrocarbons.
(Courtesy of Perkin-Elmer Corp.)


Page 1185
Figure 39
Curves relating the absorption ratio, 250 nm/255 nm,
to time.
TABLE 6. Typical Specifications of a Diode Array Detector
Sensitivity
1.5 × 10-7 g/ml
Linear Dynamic Range
1.5 × 10-7 to 5 × 10-4 g/ml
Response Index
0.97 – 1.03

Figure 39. The ratio peaks in the figure clearly show the presence of an impurity by the sloping top of the anthracene peak and further work identified the impurity as t-butyl benzene at a level of about 5%.
The characteristics of the variable wavelength and the diode array detector are similar and consequently have comparable specifications. Their more important properties are listed in Table 6.
The Fluorescence Detector
The fluorescence detector is probably the most sensitive LC detector, but has less versatility than the UV detectors. By definition, the fluorescence detector will only detect those materials that will fluoresce or, by appropriate derivatization can be made to fluoresce. Nevertheless, due to its sensitivity it is one of the most important detectors for use in trace analysis, both in environmental and forensic analysis. A diagram of a simple form of fluorescence detector is shown in Figure 40.


Page 1186
Figure 40
A simple fluorescent detector.
The UV lamp that provides the exciting radiation is often a low pressure mercury lamp as it is comparatively inexpensive and provides relatively high intensity UV light at 253.7 nm. Many substances that fluoresce will, to a lesser or greater extent, be excited by light at this wavelength. The light is focused by a quartz lens through the cell and another lens situated normal to the incident light focuses the fluorescent light onto a photo cell. Typical specifications for a fluorescence detector are listed in Table 7.
A far more sophisticated fluorescence detector is shown in Figure 41.54 The excitation source that emits UV light over a wide range of wavelengths (usually a deuterium or xenon lamp) is situated at the focal point of an ellipsoidal mirror shown at the top left hand corner of the diagram. The parallel beam falls on a toroidal mirror that focuses it onto a grating on the left-hand side of the diagram. This grating allows the frequency of the excitation light to be selected or the whole spectrum scanned providing a complete range of excitation wavelengths. The selected wavelength then passes to a spherical mirror and then to a ellipsoidal mirror at the base of the diagram which focuses it on to the sample. Between the spherical mirror and the ellipsoidal mirror, in the center of the diagram, is a beam splitter that reflects a portion of the incident light on to another toroidal mirror.
This mirror focuses the portion of incident light onto the reference photo cell providing an output that is proportional to the strength of the incident light. Fluorescent light from the cell is focused by an ellipsoidal mirror onto a spherical mirror at the top right-


Page 1187
TABLE 7. Typical Specifications for a Fluorescence Detector
Sensitivity (Anthracene)
1 × 10-9 g/ml
Linear Dynamic Range
1 × 10-9 to 5 × 10-6 g/ml
Response Index
0.96 – 1.04

Figure 41
The fluorescent spectrometer detector.
hand side of the diagram. This mirror focuses the light onto a grating situated at about center right of the figure. This grating can select a specific wavelength of the fluorescent light to monitor or scan the fluorescent light and provide a fluorescent spectrum. Light from the grating passes to a photoelectric cell which monitors its intensity. The instrument is quite complex, however, from the point of view of measuring fluorescence it is extremely


Page 1188
versatile. An example of its use is given in Figure 42 which depicts the separation of a group of priority pollutants using programmed fluorescence detection.
The separation was carried out on a column 25 cm long, 4.6 mm in diameter and packed with a C18 reversed phase. The mobile phase was programmed from a 93% acetonitrile 7% water to 99% acetonitrile 1% water over a period of 30 minutes. The gradient was linear and the flow rate was 1.3 ml/min. All the solutes are separated and the compounds, numbering from the left are given in the table. The separation illustrates the clever use of wavelength programming to obtain the maximum sensitivity. The program used for this particular mixture was rather complex. During the development of the separation, both the wavelength of the excitation light and the wavelength of the emission light that was monitored was changed. This ensured that each solute, as it was eluted, was excited at the most effective wavelength and then, consequently, monitored at the strongest fluorescence wavelength. The system can also provide a fluorescence spectra, should it be required, by arresting the flow of mobile phase when the solute resides in the detecting cell and scanning the fluorescent light as with the variable wavelength detector.
Figure 42
Separation of a series of priority pollutants with programmed
fluorescence detection; (1) Naphthalene, (3) Fluorine, (4)
Phenanthrene, (5) Anthracene, (6) Fluoranthene, (7) Pyrene,
(8) Benz(a)anthracene, (9) Chlorines, (10)
Benzo(b)fluoranthene, (11) Benzo(k)fluoranthene, (12)
Benzo(a)pyrene, (13) Dibenz(a,h)anthracene, (14)
Benzo(ghi)perylene, (15) Indeno(123-cd)pyrene. (Courtesy
of Perkin-Elmer Corp.)


Page 1189
The Electrical Conductivity Detector
The electrical conductivity detector is used extensively in ion exchange chromatography. It consists of two electrodes situated in the column eluent, the resistance (or more strictly the impedance) of which is measured by a suitable electronic circuit. A diagram of a simple conductivity sensor is shown in Figure 43.
It is seen that the basic sensor is, indeed, very simple and can be designed to have an effective sensing volume of a few nanoliters. For this reasons it is often used as a detector in capillary electrophoresis. The out-of-balance signal that occurs when an ionic solute is present between the electrodes will be proportional to a change in electrical resistance between the electrodes and this will not be linearly related to the ion concentration. As a consequence, if the solutes are eluted over a wide concentration range an appropriate amplifier must be used to provide an output directly proportional to the solute concentration.
The conductivity detector is a bulk property detector and, as such, responds to any electrolytes present in the mobile phase (e.g., buffers etc.) as well as the solutes. If follows that the mobile phase must be arranged to be either non-conducting, or the buffer electrolytes must be removed prior to the detector. This technique of buffer ion removal is called ion suppression. The first type of ion suppression involved the use of a second ion exchange column subsequent to the analytical column to remove the appropriate ions. This approach works well providing the ion suppresser (ion remover) does not cause excessive peak dispersion. Another alternative is to employ an organic buffer, such as methane-sulfonic acid and a short length of reversed phase column subsequent to the analytical column. After the separation has been achieved and the individual ions are eluted from the column, the methyl sulfonate that is eluted with them is adsorbed almost irreversibly onto the revered phase leaving the ions of interest to enter the detector in the absence of any buffer ions. It is obvious that this type of suppresser column will have a limited lifetime but can be regenerated by passing acetonitrile through the suppresser volume followed by water.
Figure 43
The electrical conductivity detector.


Page 1190
Figure 44
Determination of alkaline and alkaline-earth cations.
An example of the use of this type of suppression system is given in Figure 44. A proprietary ion exchange column, IonPacCS12, was used and the mobile phase consisted of a 20 nM methanesulphonic acid solution in water. A flow rate of 1 ml/min was employed and the sample volume was 25 µl. Although this technique of ion suppression is frequently used in ion exchange chromatography, depending on the nature of the separation, a specific type of ion suppression column or exchange membrane will be required that will be appropriate for the phase system that is chosen. A wide variety of different types of ion suppression columns are available for this purpose. It should be pointed out that any suppresser system introduced between the column and the detector that has a finite volume will cause band dispersion. Consequently, the connecting tubes and suppression column must be very carefully designed to eliminate or reduce this dispersion to an absolute minimum.
The Refractive Index Detector
The refractive index detector (first introduced as early as 1942 by Tiselius and Claesson56) is probably the least sensitive of all commercially available and generally useful detectors. It has the disadvantages of being sensitive to changes in ambient temperature, pressure and flow-rate and, as it is a bulk property detector cannot be used with gradient elution. Despite these disadvantages, the refractive index detector has found a niche for monitoring those compounds that are nonionic, do not adsorb in the UV, and do


Page 1191
Figure 45
The differential refractometer. (Courtesy of Waters
Associates)
not fluoresce. There are a number of different optical systems used but the simplest and most common, is the differential refractive index detector shown in Figure 45.
The Differential Refractometer
The differential refractometer responds to the deflection of a light beam that is caused by the differing refractive index between the contents of the sample cell and that of the reference cell. A beam of light from an incandescent lamp (usually a tungsten filament lamp) passes through an optical mask that confines the beam to the region of the cell. The lens collimates the light beam which then passes through both the sample and reference cells to a plane mirror. The mirror reflects the beam back through the sample and reference cells and is focused by a another lens onto a photo cell. The location of the beam, rather than its intensity, is determined by the angular deflection of the beam caused by the refractive index difference between the contents of the two cells. The returning beam is partially reflected by a small diagonal mirror so situated that a portion of the beam escapes past the edge of the mirror. Two photocells are employed, one to measure the reflected beam, the other the beam that is not reflected. The difference between these two measure-


Page 1192
ments relates directly to the difference between the refractive indices of the two solutions and hence to the concentration of solute in the sample cell.
In general, the refractive index detector tends to be the ‘choice of last resort’ and is used where, for one reason or another, all other detectors are inappropriate or impractical. Nevertheless, the detector has certain areas of application where it is especially useful, one being for the separation and analysis of polymers. It has been shown that if a polymer contains more than six monomer units, the refractive index becomes directly proportional to the concentration of the polymer and is nearly independent of the molecular weight. Consequently, as there is no need for individual solute response factors, a polymer mixture can be analyzed by peak area normalization, a method that has been previously discussed.
Carbohydrates have no UV chromophores, they do not fluoresce nor contain ions. Thus unless derivatives are made the only suitable detector that will sense them is the refractive index detector. Some typical specifications for the refractive index detector are given in Table 8.
A typical example of the use of the refractive index detector is shown in Figure 46. The column used was Supercosil LC-NH2, an aminopropyl bonded phase that exhibits fairly strong polar interactions in addition to the dispersive interactions from the propyl chains. The support used is a spherical silica having a mean pore size of 100Å. The column was 25 cm long, 4.6 mm I.D. and the particle size of the packing was 5 µm. The mobile phase consisted of a mixture of 75%v/v acetonitrile and 25%v/v water and the flow rate was 1 ml/min. The sample consisted of 20 ml of a solution containing 10 mg/ml of each analyte in deionized water. It is seen that the carbohydrates are well resolved in little over 16 minutes. The refractive index detector is often used in the separation of carbohydrates, aliphatic alcohols the hydrolysis products of starch and those natural products that do not have chemical groups that permit other methods of detection. The refractive index detector is, nevertheless, a catholic detector and would be used far more extensively if it could tolerate gradient elution.
The Transport Detector
The transport detector was developed in the early 60's57,58 and is not commercially available at the time of writing this chapter. However, this device has a number of attributes that seem sufficiently important to have invoked a number of companies to attempt to develop a more compact and more sensitive model. The major attributes of the device are firstly, that it is a universal detector, in that it detects all involatile materials containing carbon and secondly, allows any solvent to be used as the mobile phase providing it is relatively volatile. In its original form, eluent from the column passed over a moving wire


Page 1193
TABLE 8. Typical Specifications for a Refractive Index Detector
Sensitivity (benzene)
1 × 10-6 g/ml
Linear Dynamic Range
1 × 10-6 to 1 × 10-4 g/ml
Response Index
0.97 – 1.03

Figure 46
The separation of some carbohydrates. (Courtesy of
Supelco, Inc.)
on which a thin coating of the solvent was deposited. The solvent was then evaporated leaving the solute deposited on the wire. Two forms of detection were originally developed, the first was to pyrolize the solute on the wire and pass the pyrolysis products to a flame-ionization (FID) or argon detector. The second was to burn the solute to carbon dioxide, and then, by aspirating the oxidation products into a stream of hydrogen and passing it over a heated nickel catalyst, the carbon dioxide is converted to methane and the methane detected with an FID. A diagram of the transport detector with the methane conversion system is shown in Figure 47.


Page 1194
Figure 47
The transport detector with methane converter.
In its original form the detector was bulky, a little difficult to operate and had a sensitivity (minimum detectable concentration) little better than the RI i.e. ca 1 × 10-6 g/ml. It was used59 (and in fact, it still is) for detecting substances that do not have a UV chromophore and require to be separated under gradient elution conditions, e.g. nonionic detergents, cosmetic products and carbohydrates. An example of the use of a transport detector for monitoring the separation of a mixture of liver tissue lipids is displayed in Figure 48.
In this separation, a specific series of solvents were employed for gradient elution that clearly illustrate the versatility of the detector for use with a wide range of solvent types. This detector provides complete freedom for choosing the most appropriate type(s) of solvents for use as the mobile phase.
The solvents used are as follows.
1/ n-heptane
2/ carbon tetrachloride
3/ chloroform
4/ ethylene dichloride
5/ 2-nitropropane
6/ propyl acetate
7/ methyl acetate
8/ acetone
9/ ethanol
10/ methanol
11/ water

The Electrochemical Detector
The electrochemical detector is one of the most sensitive, the enthusiasts claiming it to be even more sensitive than the fluorescence detector. The detector responds to


Page 1195
Figure 48
The separation of a sample of liver
tissue lipids.
substances that are either oxidizable or reducible and the electrical output results from an electron flow caused by the reaction that takes place at the surface of the electrodes. If the reaction proceeds to completion, exhausting all the reactant, then the current becomes zero and the total charge that passes (in coulombs) will be proportional to the total mass of material that has been reacted. For obvious reasons, this process is called coulometric detection. If on the other hand, the electrode is flowing past the electrodes the reacting solute will be continuously replaced as the peak passes through the detector. While there is solute present between the electrodes a current will be maintained, albeit, varying in magnitude. This is the most common procedure employed and is called amperometric detection. Three electrodes are employed, the working electrode (where the oxidation or reduction takes place), the auxiliary electrode and the reference electrode (which compensates for any changes in the background conductivity of the mobile phase). The reaction is extremely rapid resulting in the layer close to the electrode being completely depleted of reacting material. Thus the output will depend on the rate at which solute reaches the electrode surface and, as this is by diffusion, which is concentration driven, the output is proportional to the concentration of solute in the mobile phase.
There are a number of electrode configurations that have been found satisfactory60 and some examples of these are shown in Figure 49. A simplified from of the requisite electronic circuit is shown in Figure 50.
The auxiliary electrode is held at a fixed potential by the first amplifier, the voltage being selected by the potentiometer (P) that is connected to a regulated power supply. The


Page 1196
Figure 49
Electrode configurations for the electrochemical detector.
Figure 50
Basic circuit used with the electrochemical detector.
current flowing through the working electrode is processed by the second amplifier and the output fed to the recorder or data acquisition system.
The electrochemical detector is extremely sensitive but suffers from a number of drawbacks. Firstly, the mobile phase must be extremely pure and in particular free of oxygen and metal ions. A more serious problem arises, however, from the adsorption of the oxidation or reduction products on the surface of the working electrode. The consequent electrode contamination requires that the electrode system must be frequently calibrated to ensure accurate quantitative analysis. Ultimately, the detector must be dissembled and cleaned, usually by mechanical abrasion procedures. Much effort has been


Page 1197
put into reducing this contamination problem but, although diminished, the problem has not been eliminated.
Due to potentially low sensing volume the detector would appear to be very suitable for use with small bore columns. However, it would also appear that the contamination problems are still sufficient to limit its use to a relatively small proportion of LC users.
The Light Scattering Detector
This detector functions by continuously atomizing the column eluent into small droplets that are allowed to evaporate, leaving the solutes as fine particulate matter suspended in the atomizing gas. The atomizing gas may be air or an inert gas. The suspended particulate matter passes through a light beam and the light scattered by the particles viewed at 45° to the light beam using a pair of optical fibers. The scattered light leaving the fibers falls on to a photomultiplier the output of which is electronically processed and either passed to a computer or to a potentiometric recorder. A diagram of the light scattering detector is shown in Figure 51.
The detector responds to all solutes that are not volatile and as the light dispersion is largely Raleigh scattering the response is proportional to the mass of solute present. To ensure good linearity the size of droplets must be carefully controlled as they, in turn,
Figure 51
A diagram of a light scattering detector.


Page 1198
control the particle size of the dried solutes. The sensitivity of the detector is claimed to be between 10 and 20 ng of solute, however, in these terms it is difficult to compare it with the sensitivities of other detectors. If the solute is assumed to be eluted at a (k') of 1 from a column 15 cm long, 4.6 mm in diameter and packed with 5 µm particles then this would indicate a sensitivity in terms of concentration of about 2 × 10-7g/ml which is equivalent to the response of a fairly sensitive refractive index detector. The great advantage of the detector is its catholic response and that its response is linearly related to the mass of solute present. An example of its use is shown in Figure 52.61
Figure 52
The separation of some compounds
of biochremical interest sensed with
a light-scattering detector.
(Courtesy of Polymer Laboratories,
Inc.)
Peak | Compound | Mass (µg) | Retention time (min.)
1 | Cholesterol ester | 5 | 0.717
2 | Triglyceride | 18 | 1.746
3 | Cholesterol | 10 | 4.687
4 | (unknown) | 10 | 8.860
5 | Phosphotidyl choline | 10 | 10.028
6 | Phosphotidyl-ethanolamine |  | 17.390


Page 1199
Estimation of the minimum detectable concentration from this chromatogram was again made to be about 10 ng of solute. To some extent, this detector provides a replacement for the transport detector as it detects all substances irrespective of their optical or electrical properties.
13.The Modern Comprehensive Liquid Chromatograph
The complete modern chromatograph can be an exceedingly complex and expensive suite of instruments and, in fact, is very rarely needed in practice. Generally, analytical methods are developed to utilize the minimum simplest and least expensive equipment and often is comprised of a simple pump, sample valve, column, detector and computer. A diagram showing the layout of such a comprehensive system is shown in Figure 53.
Figure 53
The modern comprehensive liquid chromatograph.


Page 1200
Instrumentation of this caliber is usually involved in either methods development or dedicated to very special research or development projects. The chromatograph is usually fitted with at least four (sometimes five) solvent reservoirs together with a complementary four solvent programmer. An automatic sampler that can hold 100 or more samples injects the sample onto the column and is under the direct control of the chromatograph management software of the computer. A range of columns is usually available with column switching manifolds that allow the column to be selected from a range of options and can also provide multicolumn development if so desired. A number of detectors are also provide but these may need to be manually changed as needed. Most sophisticated chromatographs are fitted with a fraction collector also under control of the computer. This allows samples to be collected for subsequent spectroscopic examination or testing for physiological activity. If expense is no object then the chromatograph may be fitted directly to a mass spectrometer (usually a quadrupole type) with a suitable interface such as the thermal spray or electrospray interfaces. The computer software for chromatography data acquisition, processing and reporting is now very sophisticated with solvent optimization packages, deconvolution routines together with refined integration procedures, peak skimming and curve fitting procedures. All the reputable packages available today carry out the basic data acquisition and chromatogram evaluation procedures reliably and well as they have been established for some time. The special extras such as deconvolution and optimization routines need to be thoroughly examined and demonstrated as some of these are limited in performance and can sill have “bugs” in the software which only show up under certain circumstances.
Chromatography instrumentation today is reliable and effective but, from an electronic and mechanical engineering point of view, it is still relatively expensive. This becomes particularly obvious when the chromatograph is compared with the design and complexity of a modern automobile of the same price. There are now good and bad buys in chromatographic instrumentation and, as with the purchase of all expensive items, it pays to “shop around.” All reputable manufacturers will either lend an instrument with a view to sale or allow the potential customer to use one in their demonstration laboratories so that it can be tried out on the specific types of sample with which it will be used. It is extremely important to the buyer that advantage be taken of these opportunities.


Page 1201
References
1 Tswett, M. S., Tr. Protok. Varshav. Obshch. Estestvoispyt Otd. Biol. 1905, 14.
2 Willstatter, R. and Stoll, A. Untersuchungen über Chlorophy, Springer-Verlag, Berlin, 1913.
3 Horvath, C. G., and Lipsky, S. R., Nature, 1966, 211, 748.
4 Kirkland, J. J., Anal. Chem., 1968, 40 , 391.
5 Scott, R. P. W., Contemporary Liquid Chromatography, Wiley, New York, 1976.
6 Hirschfelder, J. O., Curtiss, C. F., and Bird, R. B., Molecular Theory of Gases and Liquids, Wiley, New York, 1964, p. 835.
7 Scott, R. P. W., Liquid Chromatography Column Theory, Wiley, New York, 1992, p 50.
8 Scott, R. P. W., Liquid Chromatography for the Analyst, Dekker, New York, 1994, p 17.
9 Scott, R. P. W., Liquid Chromatography Column Theory, Wiley, New York, 1992, p 18.
10 Hirschfelder, J. O., Curtiss, C. F., and Bird, R, B., Molecular Theory of Gases and Liquids, Wiley, New York, 1964, p 22.
11 Snyder, L. R., Modern Practice of Chromatography, (Kirkland, J. J., Ed.), Wiley, New York, 1971, p 125.
12 Glasstone, S. Textbook of Physical Chemistry, Van Nostrand, New York, 1946, p 299
13 Hirschfelder, J. O., Curtiss, C. F., and Bird, R, B., Molecular Theory of Gases and Liquids, Wiley, New York, 1964, 968.
14 Stinsen, S. C. Chem. Eng. News., Sept 7, 1993, p 38.
15 Jung, M., Mayer S., and Schurig, V., LC-GC, 1994, 2, 458.
16 Peterson, C., and Schill, G., J. Chromatogr., 1981, 204, 79.
17 Peterson, C., J. Chromatogr. 1984, 237, 553.
18 Handbook of Chemistry and Physics, 51st ed., (Weast, R. C., Ed.), CRC Press, Boca Raton, 1970, B63.
19 Berridge, J. C., Techniques for the Automated Optimization of HPLC Separations, Wiley, New York, 1985, p. 31.
20 Scott, R. P. W., Liquid Chromatography Column Theory, Wiley, New York, 1992, p 45.


Page 1202
21 Klinkenberg, A., Gas Chromatography 1960 (Scott, R. P. W., Ed.) Butterworths, London, 1960, p 194.
22 Scott, R. P. W., and Kucera, P., J. Chromatogr., 1979, 169, 51.
23 Katz, E. K., and Scott, R. P. W., J. Chromatogr., 1983, 268, 169.
24 Katz, E., and Scott, R. P. W., US Patent 4,476,026, 1989.
25 Little, C. J., Tompkins, D. J., and Stahel, O., J. Chromatogr., 1983, 264, 183.
26 Little, C. J., and Stahel, O., Chromtographia, 1984, 19, 322.
27 Scott, R. P. W., Silica Gel and Bonded Phases, Wiley, New York, 1993, p 152.
28 Akapo, S., Furst, A., Khong, T. M., and Simpson, C. E., J. Chromatogr., 1989, 47, 283.
29 Akapo, S., Scott, R. P. W., and Simpson, C. E., Liq. Chromatography, 1991,14, 217.
30 Odlyha, M., Scott, R. P. W., and Simpson, C. F., J. Therm. Anal., 1993,40, 1197.
31 Khong, T. M., and Simpson, C. F., Chromatographia, 1987, 24, 385.
32 Khong, T. M., and Simpson, C. F., US Patent 3,618,322, 1986.
33 Katz, E. D., Small Bore Liquid Chromatography Columns, (Scott, R. P. W., Ed.), Wiley, New York, 1984, p 23.
34 Scott, R. P. W., Liquid Chromatography Column Theory, Wiley, New York, 1992, p 153.
35 Stephen, G., Weber G., and Carr, P. W., High Performance Liquid Chromatography, (Browen, P. R., and Hartwick, R. A., Eds.), Wiley, New York, 1989, p 33.
36 Done, J. N., Practical High Performance Liquid Chromatography, (Simpson, C. F., Ed.), Heyden, in Association with The Royal Society of Chemistry, 1976, p 84.
37 Golay, M. J. E., in Gas Chromatography 1958, (Desty, D.H., Ed.) Butterworths, London, 1958, p 36.
38 Katz, E. D., and Scott, R. P. W., J. Chromatogr., 1983, 270, 29.
39 Kucera, P. (Ed.), Microcolumn High-Performance Liquid Chromatography, Elsevier, New York, 1984.
40 Scott, R. P. W. (Ed.) Small Bore Liquid Chromatography Columns, Wiley, New York, 1984.
41 Scott, R. P. W., and Kucera, P., J. Chromatogr., 1979, 185, 27.


Page 1203
42 Scott, R. P. W., and Kucera, P., J. Chromatogr., 1979, 186, 475.
43 Scott, R. P. W., and Kucera, P., J. Chromatogr. Sci., 1971, 9, 641.
44 Atwood, J. G., and Golay, M. J. E., J. Chromatogr., 1981, 218, 97.
45 Scott, R. P. W., and Simpson, C. F., J. Chromatogr. Sci., 1982, 20, 62.
46 Fowliss, I. A., and Scott, R. P. W., J. Chromatogr. 1963, 11, 1.
47 Sternberg, J. C., Advances in Chromatography (Giddings, J. C., and Keller, R. A. Eds.), Dekker, New York, 1966, p 205.
48 Scott, R. P. W., Liquid Chromatography Detectors, Elsevier, New York, 1984, p 19.
49 Brown, A. C., III, Wallace, D. L., Burce, G. L., and Mathes, S., Liquid Chromatography Detectors, Dekker, New York, 1983, p 356.
50 Scott, R. P. W., Liquid Chromatography Detectors, Elsevier, New York, 1984, p 22.
51 Talmi, Y., Anal Chem, 1975, 47, 658A.
52 Talmi, Y., Anal Chem, 1975, 47, 697A.
53 Yates, D. A., and Kuwana, T., Anal Chem., 1976, 48, 510.
54 Milano, M. J., Lam S., and Grushka, E. J. Chromatogr., 1976, 125, 315.
55 Rhys-Williams, A. T., Fluorescence Detction in Liquid Chromatography, Perkin-Elmer, Beaconsfield, UK, 1980.
56 Tiselius, A., and Claesson, D., Ark. Kemi. Mineral. Geol. 1942, 15B(No 18).
57 James, A. T., Ravenhill, J. R., and Scott, R. P. W., Chem. & Ind., 1964, 18, 746.
58 Scott, R. P. W., and Lawrence, J. G., J. Chromatographic Sci., 1970, 8, 65.
59 Cropper, F. R., Heinberg, D. M., and Wedwell, A., Analyst, 1967,92, 436.
60 Poppe, H., Instrumentaion for High Performance Liquid Chromatography, (Huber, J. F. K.,Ed), Elsevier, New York, 1978.
61 Christie, W. W., J. Lipid Research, 1985, 26, 507.


Page 1205
23
Modern Gas Chromatographic Instrumentation
SHERRY O. FARWELL
/ South Dakota School of Mines and Technology,
Rapid City, South Dakota
Editor's note: Professor Farwell's heavy schedule would not permit him to revise and extend his chapter for the Second Edition of the Handbook. After much discussion, it was decided to reprint the earlier version and include an addendum summarizing significant new developments from the period roughly 1989 to 1994. This addendum has been compiled by the editor from the biennial reviews of GC by Eiceman et al., which appeared in Analytical Chemistry in 1992 and 1994.204,205 (All addendum references are quoted as given in these two reviews.) —G. W. Ewing

I. Introduction
The reader who needs background in the general features of chromatography is referred to the first 15 or so pages of Chapter 22, where a brief introduction is given.
Since the initial description of a gas-liquid chromatographic apparatus1 in 1952, the number of gas chromatographs in use has grown to greater then 200,000. In fact, gas chromatography (GC) remains the most widely used separation method in analytical chemistry despite recent advances in liquid, supercritical fluid, and ion chromatography. Given the above, it is not surprising that there are a least 50 different commercial manufacturers of gas chromatographs, most of whom offer several models. Thus, the


Page 1206
tremendous growth in GC research and applications during the last few decades has been matched by a similar increase in the types of GC instrumentation. The major purpose of this chapter is to assist future GC users in selecting the instrumentation best suited to their applications from this plethora of chromatographic equipment. No one GC is best for all analysis problems, and effective problem solving and purchasing involves selecting the tool most appropriate for the solution of the problem, that is, the proper analytical approach to problem solving.
A. Analytical Approach to Instrument Selection
The decision to purchase a chromatographic system is usually based on the need to obtain measurement data for various analytes in multicomponent samples. The guidelines presented in the general introduction to this handbook should be used to assess the nature of the problem and to determine whether chromatography is the appropriate method for providing key information for solving the problem.
Chromatographic Choices
Now let's assume the application of the general criteria has advised you to consider chromatographic methods. How do you decide whether this is an analytical problem whose solution is appropriate for gas chromatography (GC), as opposed to high-performance liquid (HPLC), thin-layer (TLC), or supercritical fluid (SFC) chromatography?
When maximum resolution, detectability, and simplicity are important considerations, then GC should be evaluated for its compatibility with the sample and the desired analytes. The major limitations of GC are established by three factors: (a) the volatilities of the actual analytes, or their chemical analogs produced by simple derivatization reactions, (b) the thermal stabilities of the analytes, or their chemical derivatives at the temperatures required for volatilization, and (c) the thermal stabilities of the column coatings and the stationary phases. Until about 1986, GC was restricted to an upper temperature of approximately 375°C due to column degradations at higher temperatures. This upper temperature limit meant that a compound had to have an atmospheric boiling point of less that about 500°C and a molecular weight of less that about 1000 amu. Recent developments2,3 in the fabrication of aluminum-clad, fused-silica open tubular columns with bonded and cross-linked stationary phases have extended the upper


Page 1207
column temperature limit to the 440°C range, which in turn makes it feasible to use GC for compounds with boiling points up to about 750°C. This widened boiling point range and the number of simple derivatization reactions available for introducing sufficient volatility4 are continuing to increase the practical versatility of modern GC. The broad application boundaries of GC make it a logical first choice for consideration in solving analytical problems that require analyte separation, identification, and quantification.
Future Problems and Needs
It is also worthwhile to consider potential uses in the future for the GC, especially if the instrumentation being considered is so-called “top-of-the-line” models with corresponding prices. For example, does the instrument have the necessary features to handle perceived uses in the future? If not, can such features be added to the existing unit, and what are the costs of adding these options now versus adding them as retrofit? If anticipated use will be high for this GC in one type of application, will such additional features on this one instrument really be practical compared to the acquisition of several specifically equipped GCs?
Identifying practical rather than imagined needs is a job that can best be done in cooperation with competent sales personnel, but the customer should control such interactive decision-making rather than vice versa. Defining one's future requirements, if any, is an essential step to obtaining what your laboratory actually needs. The salesperson will appreciate your understanding of the instrumental requirements, since this gives a better chance of making you a satisfied customer.
Training and Service
Depending on the sophistication of the GC system and the experience of the users, manufacturer training may be required or desirable. In addition to basic training when the GC system is delivered and installed, what other training programs are available? Are these further training programs offered at convenient times and places, and at reasonable cost?
Eventually your instrument will require service. What facilities and services are available to support both new application problems and any necessary maintenance repairs? What is the availability of spare parts and how many field engineers are there in your service area? What are the types and costs of service contracts? Opinions of other users in your area are especially valuable with respect to judging the instrument's performance record and the likely quality of after-sales support and service. If possible, contact users you know in addition to those names provided on a user list from the manufacturer.


Page 1208
II. Scope of Modern Gas Chromatography
A. General Column Classification
The practice of gas chromatography falls into two general categories based on the types of columns: packed or unpacked.5–8 Packed columns consist of metal or glass tubing filled with solid powder, either uncoated adsorbents (gas-solid chromatography) or a solid support coated with a stationary liquid phase (gas-liquid chromatography). Unpacked columns are the result of Golay's9,10 recognition that open tubular columns could provide vast improvements in chromatographic resolution because of their “openness.” The low gas flow resistance in such open columns compared to packed columns permits the use of longer columns without requiring extremely high inlet pressures. Since resolution (R) is expressed by
(1)
where a is the relative retention defined by the ratio of the two adjusted retention times t'R2/t'R1, k2 is the partition ratio defined by t'R2/tM where tM is the column holdup time, and n is the number of theoretical plates defined by L/h where L is the column length and h is the height equivalent to a theoretical plate. Substitution of n = L/h into equation (1) yields
(2)
which indicates that resolution is directly proportional to the square root of column length. Thus, increasing the column length is one way to improve resolution, and open tubular columns permit us to take advantage of the [image] relationship.
There are three main types of open tubular columns: wall-coated open tubular (WCOT), support-coated open tubular (SCOT), and porous-layer open tubular (PLOT). Such open tubular columns are also commonly referred to as capillary columns because of their small internal diameters, but this capillary nomenclature is not recommended due to its lack of specificity.11 The WCOT columns are prepared by coating the inner column walls with the liquid stationary phase. Current technology for the preparation of WCOT columns also usually includes deactivation of the fused silica surfaces prior to coating with the


Page 1209
stationary phase and immobilization of this stationary phase by surface bonding and/or cross-linking.12 SCOT columns are dissimilar to WCOT columns in that their stationary phases are coated onto a layer of fine porous support material attached to the inside column walls.13,14 PLOT columns are similar to SCOT columns in that a porous material is deposited on the inner column walls. For example, new PLOT columns coated with aluminum oxide, porous polymers, or molecular sieves are useful in the separation of hydrocarbons, mixtures of polar and apolar volatile, and permanent gases, respectively.15,16 Because of continuing advances in WCOT and PLOT technology, these columns are preferred over SCOT columns for most applications.
B. Wide-Bore WCOT Columns versus Packed Columns
Although packed columns are still being used for determinations requiring the routine separation of a limited number of components, the reasons for their use are becoming more difficult to justify. This conclusion is due to the introduction of fused-silica open tubular (FSOT) columns with larger inside diameters of 0.53 and 0.75 mm (i.e., wide-bore or megabore capillary columns) and variable film thicknesses of stationary phase.17–21 As shown in Tables 1 and 2, these wide-bore open tubular columns complement those FSOT columns with smaller internal diameters of 0.10 mm (ultra narrow-bore), 0.25 mm (narrow-bore), and 0.32 mm (medium-bore).8,13,14,18,19,22,23
Table 1. General Characteristics of FSOT Columns by Internal Diametera
Characteristic (mm) 0.10
0.25
0.32
0.53
0.75
Sample capacityb | 10–50 ng | 50–250 ng | 100–300 ng | 0.5–2 µg | 10–25 µg
Injection volumec (µl) | 0.5 | 1 | 2 | 5 | 6
Efficiency (n/m) | 10,000 | 4000 | 3200 | 1000 | 1100
Optimum gas velocityd | 0.2 | 0.7 | 1.4 | 2.5 | 5.0
a The “generalized” values given in this table will also vary with the thickness of the stationary film, the column length, and the type of stationary phases and analytes. Values listed are representative of columns with the following internal diameters and film thicknesses: 0.10-mm ID × 0.2-µm film; 0.25-mm ID × 1.0-µm film; 0,32-mm ID × 1.0-µm film; 0.53-mm ID × 5.0-µm film; 0.75-mm ID × 5.0-µm film.
b Capacity per component on column.
c Direct on-column injection volume limit.
d Optimum carrier gas velocity (He), in ml/min.


Page 1210
Table 2. General Relationships among FSOT Column Internal Diameter, Stationary-Phase Film Thickness, and Maximum Sample Capacity
Column IDa
Stationary-phase film thickness
(mm)
0.1 µm
0.2 µm
1.0 µm 5.0 µm
0.10
10–20 ng 20–50 ng — —
0.25
25 ng 50 ng 250 ng 1 µg
0,32
30 ng 60 ng 300 ng 1.5 µg
0.53
50 ng 100 ng 500 ng 2.5 µg

For example, the wide-bore FSOT columns with relatively thick films of stationary phase have sample and injection volume capacities that are comparable to those of conventional 2-mm ID packed columns, that is, a sample capacity of 10–20 µg and a maximum injection volume of 5–10 µl. The other major obstacle to the replacement of packed columns by FSOT columns has been the technical requirements of GC instrumentation for efficient WCOT operation. Since wide-bore FSOT columns and packed columns can be operated at similar 10–30 ml/min flow rates, the necessary conversions required to use wide-bore FSOT columns and packed-column gas chromatographs are both simple and easy.20,21 The conversion consists of installing two injector and detector adapters, which are available as complete conversion kits from a number of the manufacturers of FSOT columns. The advantages of wide-bore FSOT columns over packed columns include (a) greater column inertness with fewer adsorption problems, (b) higher resolution as demonstrated in Figure 1, (c) analysis time reduced by approximately 33% for equivalent resolutions, (d) lower column bleed at high oven temperatures, (e) enhanced column-to-column reproducibility of retention times, (f) greater solvent compatibility, (g) fewer types of stationary phases required for adequate separation of diverse analytes, and (h) lower detectability because of higher column efficiencies and less adsorptive losses to column surfaces. In the vast majority of those applications where packed analytical columns are still being used, the only remaining arguments for their use must be based on lower initial column costs, durability of metal columns, satisfactory performance characteristics with a nonoptimal chromatographic system, and the common human trait to resist changes in routine activities. The new thick-film, wide bore WCOT fused-silica columns with their less restrictive operational requirements both on the gas chromatograph and its operator will continue to lure packed-column users into trying current GC column technology.


Page 1211
Figure 1.
Performance comparison of a 0.53-mm ID × 15-m wide-bore WCOT
column to a conventional 2-mm × 6-ft packed glass column.
Because of the author's perception of the diminished importance of conventional packed columns for even simple mixture analysis, the remaining portions of the chapter will focus almost entirely on the instrumental requirements and equipment for modern open tubular column gas chromatography.
III. Fused-Silica Open Tubular Columns
A. General Technology Trends
The recognition of the chromatographic characteristics of open tubular columns has prompted numerous research efforts to improve column technology. Various materials


Page 1212
have been used to construct open tubular columns, including metal, plastics, Teflon, and glasses.11,13 Presently, almost all open tubular columns are prepared from either sodalime, borosilicate, or fused-silica glasses.22,24 Because of their straightness, flexibility, and relative surface inertness, thin-walled fused silica columns have rapidly become the most popular since being introduced in 1979.25 The current art of preparing efficient fused silica columns usually includes (a) surface treatments to deactivate active silanol (Si-OH) and siloxane (Si-O-Si) groups, (b) surface treatments to enhance surface wettability, (c) stationary-phase coating, and (d) stationary-phase immobilization,8,12,22,24 These methods of column preparation are adequately described in the preceding references and will not be repeated in this chapter.
B. Guidelines for Stationary-Phase Selection
The stationary phase can be a high-boiling liquid, a cross-linked polymer, an adsorbent, or a combination of these three. Fortunately, selecting the stationary phase suitable for a particular application in open tubular gas chromatography is less difficult than with packed-columns because of the greater efficiency and resolution of open tubular columns. The magnitude of this reduction in potential complexity for the selection of liquid stationary phases is apparent when one considers that the list of common phases used in packed columns includes about 300 types. Additional confusion can often arise since certain popular types have a multiplicity of different commercial names for the same chemical phase: for example, SE-30, DC-11, DC-200, DC-410, SP-2100, OV-1, OV-101, HP-1, DB-1, and SF-96 are all methylsilicone phases.
Four basic criteria are important in selecting WCOT columns with a suitable stationary phase for a specific separation: (a) the polarity of the analytes, (b) the polarity of the stationary phase, (c) the selectivity of the stationary phase for the types of analyte molecules, and (d) stationary-phase stability. Criteria (a) and (b) are used in combination with the general rule that “like dissolves like,” that is, for separating alcohols use a polyglycol stationary phase, or for separating nonpolar hydrocarbons use a nonpolar phase such as a methylsilicone. However certain polar analytes can often be adequately separated on nonpolar stationary phases provided that the column surfaces have been properly deactivated. For example, polar sulfur-containing gases such as H2S, CH3SH, and SO2 have been resolved from relatively nonpolar sulfur-containing compounds, like CS2 and CH3SCH3, on nonpolar dimethylpolysiloxane WCOT columns.26,27 In such cases, the resolution of mixtures containing polar/nonpolar compounds is usually better on nonpolar phase WCOT columns because of their uniform films of methylpolysiloxane phase and


Page 1213
their concomitant higher column efficiency. For this reason, nonpolar dimethylpolysiloxane WCOT columns (e.g., DB-1, HP-1, BP-1, CPSil-5CB, GB-1, ULTRA-1M, RSL-150, OV-1 OV-101, SE-30, etc.) are a good all-purpose column for many types of samples. Thus, every chromatographic laboratory should have a least one cross-linked dimethylpolysiloxane WCOT column. Only when sufficient separations cannot be obtained on this general-purpose column will it be necessary to consider other choices for the stationary phase.
Two further exceptions to the above “like-for-like” guideline are in the cases of the light C1–C5 hydrocarbons and the permanent gases such as He, Ne, Ar, H2, O2, N2, and CO. These gases have limited solubilities and small partition ratios in common liquid stationary phases and are analyzed preferably on molecular-sieve PLOT columns.16
The general polarity and selectivity of liquid statonary phases can be determined by reference to McReynolds constants.28 Almost all the commercial liquid stationary phases have been classified using this system, which employs a set of liquid phase constants (X', Y', Z', U', S', H', J', K', L', and M') for a series of test compounds selected to characterize the major interactions responsible for retention of different groups of compounds. However, McReynolds constants are often reported for just the first five symbols, X' through S'. Table 3 summarizes these general molecular integrations and groups for the complete McReynolds system. The values of the McReynolds constants increase with increasing polarity of the stationary phase. For example, the X', Y', Z', U', and S' values for the nonpolar OV-101 dimethylsilicone phase are 17, 57, 45, 67 and 43, respectively; whereas the corresponding values for the more polar OV-225 cyanopropylmethylsilicone are 228, 369, 338, 492, and 386.
Table 4 lists the most widely used stationary phases in open tubular column GC along with their approximate temperature and parity ranges as estimated by adding the McReynolds numbers for the corresponding five values for X' through S'.
Specific difficult separations can often be obtained by combining different stationary phases. This can be performed either by coating one column with the appropriate phase mixture or by series coupling of two or more WCOT columns with the different phases.29–31 Coupling of the columns via zero dead-volume butt column connectors or conical-shaped glass connectors eliminates potential interaction problems that arise when the phases are actually mixed. The choice of column length and stationary phases may be determined empirically; however, and increasingly popular technique for determining the best phase mixture for specific separations is the window diagram method.6,22,32–35


Page 1214
Table 3. General Molecular Integrations and Component Groups of the McReynolds System
Symbol Test compound Basic molecular interactions Analogous compound groups
X'
Benzene Dispersion with some weak proton acceptor properties Aromatics, olefins
Y'
Butanol Orientation properties with both proton donor and acceptor capabilities Alcohols, nitriles, acids
Z'
2-Pentanone Orientation properties with proton acceptor capabilities Ketones, ethers, aldehydes, esters.
epoxides, dimethylamino-derivatives
U'
Nitropropane Dipole orientation properties Nitro- and nitrile-derivatives
S'
Pyridine Weak dipole orientation with strong proton acceptor capability Aromatic bases
H'
2-Methyl-2-pentanol Branched alcohols
L'
1.4-dioxane Orientation properties with proton acceptor capability
M'
cis-Hydrindane

As previously noted, one of the significant advantages of present WCOT column technology is the immobilization of the stationary phase, that is, cross-linked or bonded phases.12,22 The three most common immobilization methods are (a) free-radical-induced reactions between alkyl and alkenyl substituents on the polymer chains36 (b) radical cross-linking of methylpolysiloxanes induced by 60Co gamma-rays,37 and (c) condensation of polysiloxane chains.38 Regardless of the specific method, the product is a stationary film that is both relatively nonextractable and thermally stable. Such immobilization allows the injection of samples in polar solvents such as water and alcohols. In addition, contaminated WCOT columns can be rejuvenated by flushing the impurities from the column with pure solvents. The upper temperature limit for a particular stationary phase is also extended via immobilization, which in turn means less column bleed, more stable baseline during temperature programs, and greater column lifetimes.
The introduction of “Chirasil-Val” and other similar stationary phases prepared by chiral substitution into alkylpolysiloxane backbones22,39 has allowed WCOT columns to


Page 1215
Table 4. Most Common WCOT Stationary Phases
Chemical phase Common names Temperature ranges McReynolds polaritya
Methylsilicone (gum and oil) DB-1, HP-1, BP-1, GB-1, CPSil-5CB, ULTRA-1, RSL-150, OV-1, OV-101, SE-30, SP-2100, DC-200, SF-96, 007-1, RTx-1 -60 to 280 (oil)
-69 to 325 (gum)
220 to 229
5% Phenylmethylsilicone DB-5, BP-5, SPB-5, GC-5, CPSil-8CB, RSL-200, SE-52, OV-73, 007-2, RTx-5, HP-5 -60 to 325
334 to 337
50% Phenylmethyl silicone DB-17, HP-17, OV-17, GC-17, SP-2250, PE-17, RSL-300, 007-17, RTx-50 40 to 280
884
50% Trifluoropropyl-methylsilicone DB-210, OV-210, SP-2401, QF-1 40 to 240
1520 to 1550
25% Cyanopropyl-methyl, 25% phenylmethyl, 50% methylsilicone DB-225, OV-225, HP-225, SP-2300, CPSil-43CB, RSL-500 40 to 240
1813
Polyethylene glycol gum DB-WAX, HP-20M, SP-1000, CPWAX-52CB, Superox-20M, Carbowax-20M, Stabilwax-DB 50 to 220
2301 to 2309
aValues determined by adding the McReynolds numberrs for X', Y', Z', U', and S'.


Page 1216
be successfully used for the GC separation of many types of chiral molecules, including amino acids, carbohydrates, and alcohols.22 The cross-linking of chiral phases for WCOT applications has also been reported.40 The thermal stability of these phases for GC enantiomeric separations is limited to approximately 220–240°C, which unfortunately restricts their application to many biological and pharmaceutical chiral molecules.
Stationary-Film Thickness
Three general thicknesses of stationary films are available for the most popular WCOT columns: (a) thin-film (0.1–0.2 µm), (b) medium film (0.5–1.5µm), and (c) thickfilm (3–5 µm). Besides influencing the sample capacity of a WCOT column as previously discussed, the film thickness affects separation efficiency and resolution, surface inertness, and analyte retention. For maximum efficiency (i.e., peak narrowness), shorter analysis times41 and minimum bleeding, film thicknesses of 0.1 and 0.2 µm are recommended. On the other hand, thick films offer significant benefits in the analysis of compounds that have very low boiling points or are quite polar and adsorptive. The WCOT columns with film thicknesses of 0.5–1.5 µm are most often used because of their over-all performance characteristics.
C. Column Dimension Considerations
Length
Commercial WCOT columns are available in several standard lengths, including 10, 25, 30, 50, and 60 m. For most applications either the 25- or 30-m column is a good initial choice. As implied earlier by equation (2), one way to improve chromatographic resolution is to employ longer columns. However, it is also possible to optimize the separation such that the shortest column length is used that yields the required resolution and the fastest analysis time. As shown by Ettre,42 the retention time of the last eluting compound, tRZ, is given by
(3)
where L is the column length, m is the average linear carrier gas velocity, and kZ is the partition, or capacity, ratio of the last eluting analyte Z. Thus if potential resolution can be reduced to only that actually required for a desired separation, shorter analysis times from columns with similar internal diameters can be realized by either shortening the column,


Page 1217
increasing the carrier gas velocity, or decreasing the partitions ratio. Figure 2 illustrates a high-speed GC separation of a mixture of hydrocarbons on a short 3-m fused-silica WCOT column.
Internal Diameter
The two most common internal diameters currently used in FSOT chromatography are 0.25 mm for higher resolution applications and 0.53 mm for an attractive alternative to packed columns. However, Table 1 reveales that five different internal diameters are commercially available. Each of these five column diameters have their specific advantages and limitations; hence, the choice of diameter depends on the required efficiency, the amount of sample to be injected, the desired analysis time, and the sophistication of the GC instrumentation with respect to extra-column effects and response times.
Interest in ultra narrow-bore WCOT fused-silica columns has been around for some time, but has recently increased as a result of their commercialization for capillary supercritical-fluid chromatography.43 The major advantages of the 0.10-mm ID columns in GC are increased efficiency and shorter analysis times. From the modified Golay
Figure 2.
Example of a high-speed separation of hydrocarbons
on a short 3-m × 0,25-mm ID fused-silica WCOT
column. Peak components: A, n-pentane; B,
4-methylpentane; C, 2,3-dimethylbutane; D,
2-methylpent-1-ene; E, n-hexane; F, methylcyclopentane;
g, 2,4-dimethylpentane; H, benzene; I, cyclohexane;
and J, nitronaphthalene.


Page 1218
relationship describing band broadening in open tubular columns,13,14,22,23 one can derive the relationship in equation (4) by assuming thin films of stationary phase and negligible resistance to mass transfer in the stationary phase. The minimum height equivalent to a theoretical plate, hmin, that corresponds to the maximum column efficiency can be written as
(4)
where r is the column internal radius and k is the partition ratio or capacity factor. Equation (4) shows that for any given partition ratio, the WCOT column efficiency increases (i.e., hmin decreases) as the internal column diameter becomes smaller. Thus, ultra narrow-bore WCOT columns have efficiencies approaching 10,000 theoretical plates per meter when operated at optimum linear velocities of 40 to 50 cm/sec of hydrogen. For high-speed GC work, 5- to 10-m lengths of the 0.10-mm ID WCOT columns are used. Figure 3 illustrates the combined high resolution and analysis speed of a 10 m × 0.10 mm column coated with a 0.17-µm film of cross-linked 5% phenyl-, 95% methyl-silicone. Additional examples of high speed GC are presented in Ref. 41.
D. Future Directions in GC Columns
Many revolutionary advances have occurred in column technology during the past 15 years.11,22 Nevertheless, certain problems of varying severity still exit and ongoing research is directed toward further progress in these areas.
One such area concerns the continuing development of open tubular columns whose performance has been optimized to provide efficient separations of specific sets of compounds in common samples, for example, classes of drugs in urine, volatile priority pollutants desorbed from water, volatile pesticides in air, sulfur-containing gases in air, certain types of chiral molecules, etc. The further development of these so-called specialty columns (e.g., DB-608, DB-624, DB-Dioxin, CPSil-88, Rtx-Volatiles, etc.) will require concomitant progress in superselective stationary phases via selectivity tuning35 and in greater column inertness via either new construction materials or better surface activation.
Although aluminum-clad, fused-silica WCOT columns with bonded phases have extended the upper temperature range of GC,2,3 additional improvements in overall thermal stability are needed for the analysis of even higher-molecular-weight compounds. Novel uses of certain ionic stationary phases such as molten organic salts44–46 may also expand


Page 1219
Figure 3.
Chromatogram to show the high-resolution
and speed capabilities of 10-m × 0.10-mm
ID fused-silica WCOT column with n = 100,000
plates.
GC applications into molecules characterized by both high molecular weight and polar functional groups.
Anyone who has injected a sample into a GC and impatiently waited for the completion of the chromatographic separation has felt the desire for faster analysis times. Continued improvements in the ability to coat microbore columns with very thin, yet uniform, films of many stationary phases will enable chromatographers to perform more runs in less time for a broader spectrum of sample types.
The need to inject relatively large amounts of sample onto columns that have both significant sample capacity and ultra-high resolution is desirable for several reasons, including detectability. One possible way to achieve this novel capability is through the use of a large number of capillary tubes of extremely small internal diameter that are essentially bundled together and externally sealed to form one larger tube with a multitude of


Page 1220
equivalent, internal WCOT paths. Modern micromaching technology47 for silicon could be used to etch these uniform, multiple microcolumn grooves onto an appropriate wafer. A silicon-chip, single-column GC has already been constructed using micromaching techniques.48
Subambient temperature GC, which uses relatively expensive liquefied-gas cryogens from bulky Dewar containers to operate column ovens at temperatures from -100 to 0°C, is often employed for the analysis of volatile and/or polar compounds. However, WCOT columns with thick 3- to 5-µm films of stationary phase have demonstrated a greater retention, and therefore an increased elution temperature, for low-boiling compounds. Such thick-film WCOT columns have recently been used to separate certain classes of volatile or polar compounds without subambient oven temperatures. For example, Figure 4a shows the baseline separation of methane (b.p., -164°C), ethane (b.p., -89°C), propane (b.p., -42°C), butane (b.p., -0.5°C) and pentane (b.p., 36°C) with a 5-µm film thickness, wide-bore WCOT column held at an isothermal oven temperature of 40°C. Figure 4b shows the baseline separation of seven sulfur-containing gases, without the use of subambient oven temperatures, on series-coupled, wide-bore WCOT columns of DB-1 and DB-WAX. Further, such developments with coupled columns containing thick, cross-linked films may eliminate the need for cryogenic GC and its associated problems27,49 and costs.
E. Fundamental Relationship between Column and GC Technology
To repeat an old chromatographic adage, the column is the heart of the gas chromatograph. Hence, it should come as no great surprise that new developments in column technology always serve as the primary impetus for corresponding changes in the other essential parts of a state-of-the-art gas chromatograph. Such interactive development in GC instrumentation is mandatory in order to realize the full potential of existing columns. The remaining discussions in this chapter will examine the other major components of a modern GC system with respect to their design and operational requirements for optimum performance compatibility with current open tubular columns.
IV. Sample Injection Systems
The injector in a GC fulfills three basic purposes: (a) to introduce the sample onto the column with minimal contribution to band spreading, (b) to connect the column to the


Page 1221
Figure 4.
Noncryogenic GC separation of (a) volatile C1–C5 hydrocarbons with
a 5-µm DB-1 WCOT column, and (b) volatile sulfur gases with series-coupled
DB-1 and DB-WAX WCOT columns.


Page 1222
injector, and (c) to present the carrier gas to the head of the column. The specific design and performance of the injection systems for task (a) in open tubular column GC are extremely important to the resultant peak shape (hence, both efficiency and resolution) and to quantitative precision and accuracy. Ultra narrow-, narrow- and medium-bore WCOT columns are especially susceptible to difficulties in sample introduction due both to their low flow rates of carrier gas and limited sample capacities. In other words, the proper selection of the type of injector is essential to successful analyses via open tubular column GC. Unfortunately, different applications, samples, and columns require different injection systems, since no universal injector has yet been constructed to handle all sample types. Although the design and testing of new injector designs are on-going research efforts, there are currently four popular injection systems for liquid samples, in addition to several commercial gas-sampling inlet devices. Table 5 lists the most common injection systems used with different diameters of WCOT columns. In this section the basic operation and design for each of these injection systems will be briefly described, and special emphasis will be directed toward their specific uses and performance requirements.
A. Injectors for Liquid Samples
Regardless of the injector type, most liquid samples containing both solvent and solutes and introduced into the injector by means of a microliter syringe. After injection, the liquid sample must be rapidly vaporized and the solutes must be subsequently transferred
Table 5. Common Injection Techniques for Different Diameters of WCOT columns
Column ID (mm) | Possible injection techniques
0.75 and 0.5 | Direct flash vaporization, on column (hot or cold), gas valves, cold traps
0.32 and 0.25 | Split (hot or cold), splitless (hot or cold), on-column (hot or cold), gas valves, cold traps
0.10 | Split (hot or cold), splitless (hot or cold), gas valves, cold traps


Page 1223
without molecular discrimination or decomposition to a narrow band at the head of the column. Significant loss in chromatographic efficiency will occur if the solutes are not introduced in a very narrow injection profile, for example, less than 500 msec for 0.32- and 0.25-mm ID columns.
Flash vaporizer
Because wide-bore 0.53-mm and 0.75-mm ID WCOT columns can be operated at carrier flow rates similar to packed columns, the popular flash vaporization injector can be easily converted to use with these state-of-the-art wide-bore WCOT columns. Figure 5 is a
Figure 5.
Schematic cross-section of a typical flash vaporization
injector.


Page 1224
cross section of a typical flash vaporization injector, and Figure 6 shows the two general types of glass adapter inserts available for use with such columns. One type, the liner for direct flash injection, is used to vaporize the 0.5- to 5-µ1 volume of injected liquid in the upper glass chamber and then sweep the sample vapors onto the column whose inlet is positioned at the lower tapered restriction. The tapered section at the upper end of this glass adapter minimizes sample vaporization flash-back against the septum, while the lower tapered section aligns and seals the column inlet.
The other liner in Figure 6 is used for on-column injection. A standard 26-gauge (0.48 mm ID) syringe needle will fit through the upper restriction, which serves to guide
Figure 6.
Two injection port liners for use with wide-bore
WCOT columns. Design (a) is for direct flash injection,
and (b) is for on-column injection. (From Ref. 20,
with permission)


Page 1225
the needle inside the wide-bore column where the sample is directly injected. One of the biggest problems with on-column injection is the possible scratching of the stationary phase and fused-silica tubing by the tight-fitting syringe needle. Such scratching can damage the phase coated on the column wall, expose active surfaces, and may cause the column to break. Because of the limited space within the column, liquid injection volumes should be less than 0.5 µl at normal flash injector temperatures, that is, 20–30°C higher than the maximum column temperature. However, a temperature-programmable injector50–52 is ideal for such on-column injections, since the sample can be injected under nonvaporizing cold temperatures and then vaporized at a controlled rate as the injector is heated to higher temperatures. In this situation it is possible to inject sample volumes up to about 3 µ1 using the on-column mode and wide-bore columns. Regardless of whether the injection mode is on-column or direct, optimization of sample injection rate, injector temperature, and solvent will improve chromatographic efficiency and resolution.53 Optimization of these three parameters is especially important when wide-bore WCOT columns are operated at <5 ml/min carrier-gas flow rates. An auto-sampler that provides variable injection rates is extremely useful for these initial optimization experiments and the following routine analyses.
Cold On-Column Injectors
On-column injection is also possible with 0.32- and 0.25-mm ID WCOT columns when the syringe needle is made of small enough diameter (e.g., 32 gauge) so that it will fit into the column. Replaceable, fragile syringe needles constructed from sufficient lengths of either fused-silica or stainless-steel capillary tubing are commonly used in this version of on-column injection onto medium- and narrow-bore WCOT columns. Because all of the liquid sample is injected directly onto the column without prior vaporization, the possibility of analyte discrimination during vaporization and transfer to the column is eliminated. Thus, cold on-column injection has the advantages of accurate and precise quantification and the minimization of sample decomposition due to combined thermal and catalytic effects. It is often the injection method of choice for the reliable quantification of sample analytes with wide molecular weight ranges, trace concentrations, and/or thermal instability.6,14,22,23,51 A potential disadvantage of on-column injection is the deposition of relatively nonvolatile sample components in the column, which can produce a loss in both column efficiency and inertness.
For successful cold on-column injections, four criteria are important. First, the injection area must be below the boiling point of the sample solvent to prevent molecular discrimination associated with selective volatilization from the syringe needle.54 Second,


Page 1226
the actual injection must be made rapidly and smoothly. Third, unless a “retention gap” (a length of uncoated column at the inlet to the separation column)55 is used, the maximum injection volume is restricted to 2 µl or less. Distorted peaks with large widths will result if the sample volume injected is too large. However, the injection of volumes up to 30–50 µl is possible if long retention gaps (i.e., 10–20 m) are employed. Finally, the column temperature must be rapidly raised above the boiling point of the solvent after sample injection in order to cause volatilization if secondary injector cooling is not employed.
Figure 7.
Schematic operation of a simple on-column injector, (a) before and during
sample injection, (b) after injection to end of run.


Page 1227
Three general designs of on-column injectors are available. The first type essentially consists of a simple injector containing a syringe needle guide to align the needle for insertion into the closely attached WCOT column. In such designs the injection temperature is controlled by the column oven temperature. Although simpler and somewhat less expensive, this particular injector design often sacrifices performance and flexibility. However, one such simple, yet novel, design that does not sacrifice performance is shown in Figure 7. This design places the sample into a short section of the flexible FSOT column that previously has been retracted from the GC oven and cooled to ambient room temperature.56 No auxiliary cooling is required since the thermal mass at the actual injection point is essentially that of the FSOT column. After injection, the column injection point is automatically reinserted into the heated GC oven for sample volatilization. The possibility of smearing the narrow analyte bands into broad bands because of their interactions with a large plug of condensed sample solvent can be reduced by incorporation of a retention gap55 in front of the analytical column.57
The second general type of on-column injector, shown in Figure 8a, uses a secondary cooling system to cool the area of the column where the sample is actually injected. Besides eliminating sample discrimination, this design also minimizes back-ejection of the sample.58 One version of this design uses a “duckbill” valve as a flexible septum,23 while another uses a stop valve and is therefore septumless.58,59
The third general type of on-column injector is illustrated in Figure 8b. This general design for these injectors allows independent temperature control of the column inlet from the column oven. Depending upon the specific design, such temperature-programmable sample inlets can be controlled and programmed from approximately-100 to 400°C.51,52,60–63 Some commercial models of these so-called programmed temperature vaporizers (PVT) use flow controllers, instead of pressure regulators for the carrier-gas flow rate. This feature is desirable since it allows a constant rate of carrier-gas flow during sample injection and temperature programs. The advantage of PVT systems for on-column injection is that nonvolatile sample components will remain in the inlet and will not contaminate the analytical column. Because certain PVT injectors can be easily used in either the cold or hot on-column, split, or splitless modes with good precision and accuracy,51,61,62 they are attractive as universal liquid injection systems.
Split Injectors
Dynamic splitting was developed by Desty et al.64 as the first successful type of sample introduction system for open tubular GC columns. Such injectors vaporize the liquid sample rapidly (approximately 0.5–2 µl) and allow only a small fraction to actually


Page 1228
Figure 8.
Two designs of on-column injectors: (a) cold, and (b) temperature
programmable.


Page 1229
Figure 9.
Two pneumatic methods for controlling split ratios in split injectors:
(a) fixed split restrictor using a pressure regulator and a variable
needle-valve vent restrictor, (b) constant column inlet flow using a flow
controller (F.C.) and a back-pressure regulator.
enter the column. The remainder is vented. Homogeneous mixing of the sample vapor and the carrier gas prior to splitting is crucial if the sample portion that enters the column is to reflect accurately the composition of the injected sample, that is, form a linear split.14 The splitter not only reduces the amount of the sample that enters the column, but also permits a high flow rate of carrier gas through the injection chamber so that exponential dilution of the vaporized sample into the column does not occur.
Figure 9 illustrates two common pneumatic methods for controlling the split ratio,


Page 1230
which is calculated by rationing the column flow rate to the vent flow rate. Typical split ratios range from 1:10 to 1:1000. High split ratios are used with narrow-bore WCOT columns, and lower ratios with the larger-bore columns which have greater sample capacity. The column inlet is the split point. Pneumatic configurations like that in Figure 9b have the advantage of being able to set the split ratio without affecting the column inlet pressure. Once the inlet pressure has been set with the proper configuration, only the inlet flow, and not the column flow, will vary as the split ratio is changed. Furthermore, the pressure regulator is not in line with the column flow, so any contamination from the regulator diaphragm is vented. The configuration in Figure 9b also prevents accidental large flows of carrier gas into the oven in case of a system leak, and thereby decreases safety concerns about the use of hydrogen as a carrier gas.
Other design requirements for a split injector include (a) an internal surface of glass or fused silica, rather than metal, for greater inertness, (b) a wide range of possible split ratios, (c) a minimum extra-column volume, and (d) interchangeable glass or fused-silica liners. Several liner designs are available that differ in their internal flow patterns and heat capacity.6,14,23 The optimum liner choice is dependent on the relative volatilities of the sample analytes and is essential to minimize analyte discrimination during the split operation. The descriptions of liner configuration and their selection as provided in Ref. 23 should be consulted for additional details.
Split inlets have two basic limitations. First, reproducible and linear splitting of samples containing analyte components with a wide range of volatilities is difficult to achieve in practice. Chapters 4 and 5 in Ref. 22 provide valuable guidelines in selecting experimental split sampling conditions for minimizing the degree of discrimination. Second, most of the injected sample is vented and only a small fraction goes into the column. Thus, the split technique cannot be used to analyze sample components present at trace concentrations. However, if the analytes are present at concentrations exceeding approximately 10-3 percent, if they show reasonable thermal stabilities, and if their volatilities are approximated by the range of the C-6 to C-19 n-alkanes, then split injection can be used quite successfully.
Splitless Injectors
Like cold, on-column injection, splitless injection is used for trace analysis. Most of the injected sample goes onto the column and there are fewer sample discrimination problems with splitless as opposed to split streams, since as the name implies, no sample splitting occurs within the injector. Splitless injection should be considered for dilute


Page 1231
analyte solutions whose volatilities are approximated by the volatility range of the C-10 to C-26 n-alkanes.
The design of splitless injectors differs from most split injectors only in the size of the sample vaporization chamber and in the pneumatic configuration. Figure 10 shows a typical splitless inlet system with its different pneumatic configurations prior to, during, and after the injection and purge period. During the actual sample injection period it is necessary to stop the purge gas flow through the injector; however, the column flow is maintained by keeping the column inlet pressurized. The time period before the purge flow is reactivated depends on the sample solvent, the column flow rate, and the volatilities of the sample analytes. Typical purge-off times range from 20 to 60 sec. That is, the injector purge flow is only activated after 80–90 percent of the injected sample has entered the WCOT column. At this point, the purge flow is reactivated to vent the injector volume rapidly and thereby reduce the solvent tailing.14,65–67
The splitless technique depends on a reconcentration of the vaporized analyte components at the head of the column. Two different reconcentration methods are used: (a) the solvent effect67 or (b) cold trapping.14 In the solvent-effect case, the sample solvent forms a small band at the head of the column that reconcentrates the analyte vapors. This solvent effect can be explained with the aid of the following equation:
K = bk (5)
where K is the distribution constant, b is the phase ratio (the volume of the column occupied by the gas phase relative to the volume occupied by the stationary phase), and k is the partition or capacity ratio. Thus, the small solvent plug at the inlet to the column creates a zone of very small phase ratio. This decrease in ratio causes a corresponding increase in the partition ratio, which in turn accounts for the strong retention of the analyte vapors at the column inlet. Because the analyte bands are passed through an area of decreasing phase ratio within the head of the column, the fronts of the analyte bands undergo greater interactive retention than do the rears of the bands—that is, the analyte bands are narrowed during the reconcentration.
The steps to choosing proper splitless operating conditions are summarized in Appendix A of Ref. 23 and in Chapter 3 of Ref. 6. Desirable design features for splitless injectors include (a) internal gas flow streamlining and no unswept areas since low inlet flows are used, (b) a purged septum to minimize septum bleed contaminants from entering the column, and (c) replaceable fused-silica liners that can be chemically deactivated if


Page 1232
Figure 10.
Basic splitless injector and pneumatic configuration: (a) prior to injection,
(b) during injection and sample transfer, and (c) after injection and sample
transfer.


Page 1233
necessary. Because the basic designs for splitless and split injectors are very similar, they are often constructed as split/splitless devices that can be operated in one mode or the other.
B. Injectors for Gas Samples
Gas Sampling Loops and Valves
Although gas-tight syringes with volumes from about 1 to 100 µ1 are available for direct injection of gas samples,5 better injection reproducibility and accuracy are possible with a combination of a gas sampling valve and a calibrated sampling loop. Figure 11
Figure 11.
A combined gas-sampling loop and valve system for
injecting known volumes of gas samples.


Page 1234
illustrates gas injection by gas-sampling loop and valve. If these loop/valve systems are constructed from metal, significant adsorptive losses to their inner walls can occur for certain types of gases. Such losses are most prevalent for low-volatility compounds; polar compounds containing sulfur, nitrogen, and/or oxygen; and when the analytes are present at trace ppb-ppt (V/V) concentrations.68,69 Sampling systems constructed from Teflon are often advantageous in such situations; however, “memory” effects can cause problems if Teflon is somewhat permeable to the analytes. External heating should be used in either system in order to minimize losses due to condensation if the analytes have boiling points greater than approximately 40°C. It is also good practice to check the calibrated volume of any commercial sample loop or loop/value systems.70 This precaution is especially important if a commercially calibrated sample loop is purchased separately and then attached to an existing sample valve.
If feasible, the sample loop should be held at the same pressure as the column to minimize pressure perturbations when the sampling valve is switched. Solenoid-driven actuators for automated switching of the sample valves are also convenient.71
An alternative to valve-based systems for precision gas sampling is a pneumatic switching device as initially described by Deans.72 At least one such pneumatic gas sampling system is commercially available.73 Pneumatic switching is based on the balance of flows by in-line flow restrictors and additional makeup gas. Such pneumatic switchers have three major advantages: (a) there are no in-line mechanical parts to cause potential contamination or leakage, (b) unswept void volumes are eliminated since the flow switching occurs inside of capillary tubing which is swept with carrier gas, and (c) all in-line parts can be made of glass or fused silica to provide a system as inert as possible.
Multidimensional Sample Introduction
Applications requiring high-resolution separation of certain components, or sample types, within highly complex samples have spurred the development of multidimensional gas chromatography (MDGC). In MDGC, two or more serially coupled columns of different selectivities, and sometimes different capacities, are employed. The desirable variations in selectivity can be due to different stationary-phase polarities, different phase ratios, and/or different column temperatures.6,14,22 MDGC systems using packed-packed, packed-OTC, and OTC-OTC have been described in recent reviews.74–77 Multidimensional chromatography is also possible by the use of an on-line combination of either conventional HPLC, microbore HPLC, or SFC with capillary GC.22,78,79
Whereas a GC with multidimensional capabilities can be operated in
several modes, this discussion will only be concerned with MDGC for
heart cutting and sample injection.


Page 1235
Figure 12.
Diagram of a multidimensional GC system with a pneumatic flow switch.
(From Ref. 77, with permission)
In these specific MDGC modes, the initial sample is introduced into the first column and then only certain efluents from thius “hardware” transferred to the second column. Figure 12 shows a schematic drawing of an MDGC system, and Figure 13 illustrates the heart-cutting application of MDGC to the separation of 2,3,7,8-tetrachlorodibenzodioxin from a complex mixture of polychlorinated dibenzodioxins and dibenzofurans.76,77
Although the various operational modes of MDGC can be performed by using either mechanical or pneumatic switching valves, the pneumatic Deans-type72 valves are advantageous for high-resolution GC because of their reduced void volume, their relative inertness, and their lack of internal moving parts. However, the ability to temperature program one of the two ovens may be severely restricted if special design provisions are not made.22,76 Less demanding applications of MDGC using packed and/or wide-bore WCOT columns can be adequately performed with more conventional, multifunctional mechanical valves.80 An intermediate cryogenic trap must be used to refocus the analytes during the column transfer procedure if the volume of column effluent requires a lengthy transfer time, for instance, from a packed column to a narrow-bore WCOT column. This


Page 1236
Figure 13.
MDGC separation of 2,3,7,8-TCDD from a mixture of PCDD
and PCDF. Chromatogram (a) is PCDD/PCDF mixture
on a 30-m × 0.75-mm Silar 10C (df = 0.18 µm) column. Chromtograms
(b) – (d) are heart cuts of 60 sec, 20 sec., and 10 sec.,
respectively, from the Silar 10C column into an in-series
25-m × 0.32-mm OV-1 (df = 0.30 µm) column. Peak G is the
2,3,7,8-TCDD. (From Refs. 76, 77, with permission)
cold trap must be capable of rapid heating, both to ensure a slug injection of volatilized analytes and to retain the inherent efficiency of the second column.
The required sophistication of MDGC instrumentation varies with the application. Simple two-dimensional gas chromatograms for heart cutting and precolumn enrichment can be obtained on most modern single-oven GCs, which have been converted by adding several auxiliary components.81 A more convenient approach for such multidimensional modifications is via the purchase of an MDGC conversion unit82,83 costing in the range of $4000 to $6500. Gas chromatographic systems are also available that have been designed for MDGC. Most of these systems have two ovens for independent control of the column temperatures, two separate detectors, pneumatic switching valves that are controlled by the GC's microcomputer, and intermediate cold traps that use either liquid CO2 (-60°C) or N2 (-140°C).


Page 1237
Cryogenic and Adsorbent Trap-Based Injection Systems
Cryogenic Traps are used for one of the following functions: (a) precolumn enrichment of gaseous analytes at trace concentrations,69 (b) to focus injection or transfer volumes that would otherwise contribute excessive band broadening to the analyte peaks,26,74,84–89 and (c) to establish a precise injection point or time for the measurement of retention indices.8,23 The cryogenic fluids most commonly used for such purposes are liquid nitrogen (-196°C), liquid oxygen (-183°C), liquid argon (-186°C), and liquid carbon dioxide (-78.5°C). The choice of the cryogenic fluid, and hence the temperature of the cold trap, should take into consideration the fact that cryogenic trapping methods have collection thresholds determined by the temperature coefficients of the analyte vapor pressures as expressed by the Clausius-Clapeyron equation.69 In addition, analyte breakthrough losses due to microfog formation can be minimized if the cryogenic trap has a gradual temperature gradient.23 When cryotraps are used in enrichment sampling of air, a temperature-gradient sampling tube can be constructed so that most of the sample water and CO2 are spatially separated from the more volatile analytes.69 Various chemical drying agents or Nafion drying tubes can also be used to remove water.69,90 The trap design should also be capable of very rapid heating to desorb the trapped analytes into the OTC by the temperature coefficients of the analyte vapor pressures as expressed by the Clausius-Clapeyron equation.69 In addition, analyte breakthrough losses due to microfog formation can be minimized if the cryogenic trap has a gradual temperature gradient.23 When cryotraps are used in enrichment sampling of air, a temperature-gradient sampling tube can be constructed so that most of the sample water and CO2 are spatially separated from the more volatile analytes.69 Various chemical drying agents or Nafion drying tubes can also be used to remove water.69,90 The trap design should also be capable of very rapid heating to desorb the trapped analytes into the OTC column as a narrow band.23,85 Resistive heating of the actual trap, or of metal wire or tubing wrapped around the trap, by a high current during thermal desorption is usually preferred.23,85,91 At least two commercial, cold-trap sample enrichment-desorption systems are available for GC use,92,93 in addition to those noncommercial designs that are described in the literature.
Adsorbent Traps, used for the preconcentration of different gases, has continued to expand, as has the number of adsorbent materials and the commercial thermal desorption systems provided as GC accessories. Guidelines for selecting the proper adsorbent material for different analytical applications are presented in Ref. 69 and should be followed, rather than a priori decisions to use a particular adsorbent just because of its


Page 1238
current popularity. The list of potential adsorbents includes graphitized carbon (e.g., the Carbopacks), activated charcoal, treated and untreated silica gel, various Amberlite XAD resins, various Chromosorbs, Ambersorbs, Tenax-GC Thermosorb, Porapaks, alumina, polyurethane foam, Eu-Sorb, etc.5,6,14,69
A number of papers have described GC inlet interfaces for thermal desorption of volatiles from adsorbent-filled sampling tubes.94–100 The actual thermal desorption chamber can be constructed from a modified, heated GC injection port as shown in Figure 14. However, a number of commercial devices designated specifically for automatic desorption of such traps are also available for prices varying from $4000 to $7000.101–108 Desirable features for these automated thermal desorption units include (a) programmable, ballistic heating for rapid desorption, (b) heated transfer lines constructed from fused silica
Figure 14.
GC injection port modified for thermal desorption of solid
adsorbent tubes.


Page 1239
or nickel to minimize surface losses of certain analytes, (c) convenient assembly for insertion and removal of adsorbent cartridges, (d) intermediate cold trapping with subsequent thermal desorption for transferring a narrow injection volume to the head of the capillary GC column, (e) electronic flow controllers for each trap's purge gas, (f) compatibility with all standard sizes of adsorbent tubes, (g) low void volume switching valves, (h) microprocessor control with programmable entry of operational parameters, and (i) a standard RS-232 communication port for possible connection to the computer of the host GC system. Figure 15 shows the gas-flow paths for the Tekmar automatic desorber.
A significant thermal desorption instrument based on microwave desorption has been described by Rektorik.109 This microwave desorber has the advantages of very fast heating and direct transfer of the desorbed volatiles from the solid adsorbent trap to the capillary GC column without significant peak broadening effects. However, porous polymer adsorbents such as Tenax and the Chromosorbs do not absorb sufficient
Figure 15.
Gas flow diagram of the Tekmar model 5000 automatic desorber. Volatiles
are thermally desorbed from the adsorbent tube into an internal cryogenic or packed trap at
high purge flow rates. Internal trap contents are then desorbed at lower flow rates into
the cryofocusing trap, which is then flash heated for GC injection. (From Ref. 102, by
permission)


Page 1240
microwave energy for thermal desorption by this technique. At present the microwave desorption method is limited to activated charcoal, graphitized carbon, and silica-gel adsorbents.
Purge-and-Trap Analysis represents another major use of both adsorbent and cold traps is in the analysis of volatile organic compounds at trace concentrations in aqueous samples. This technique combines inert-gas-phase stripping of volatile organics from liquid samples and their simultaneous enrichment in an adsorbent trap.110,111 Figure 16 illustrates the basic apparatus and sampling sequence for a typical purge-and-trap GC sampler. After the volatile organics in the liquid sample are purged into the adsorbent trap, they are rapidly desorbed thermally and backflushed into the open tubular GC column. During the GC separation of the desorbed sample analytes, the adsorbent trap is vented and heated to remove any contaminants in preparation for another run sequence. Purge and trap equipment is available from several commercial sources.112–116 Desirable instrumental
Figure 16.
Sequential separation of typical purge and trap GC sampler.


Page 1241
features include (a) choice of solid adsorbents, (b) automated purge, desorb, and cleaning cycle, (c) ballistic heating of the adsorbent trap, (d) on-line removal of water by either a condenser or a Nafion drying tube,117 (e) an external coolant flow to cool the trap after thermal desorption for faster cycle times, (f) an intermediate cryogenic trap to refocus the analytes thermally desorbed from the adsorbent tube, (g) a low-void-volume, heated FSOT interface to the GC column, and (h) programmable set points, times, temperatures, and gas flows.
Purge-and-trap methods have two major advantages. First, they provide low detectability since they function as a preconcentration technique. Second, it is easily automated for high sample throughput. However, it should be remembered that this gas stripping technique is a nonequilibrium method, and lower-molecular-weight organics are generally purged more rapidly than those of higher molecular weight. Careful standardization under controlled stripping and trapping conditions is essential for reliable quantification. The use of several internal standards is a good practice when feasible.
Headspace Sampling by GC analysis has become a widely used technique for the determination of volatile compounds in samples that are difficult to analyze by conventional GC methods, such as if the sample matrix is solid, if the sample is a liquid that would require extensive sample cleanup prior to analysis, and if the vapors above the sample are of direct interest.118 To perform a headspace analysis, a measured amount of the sample is placed in a glass vial and sealed with a septum and a crimped cap. The sample vial is placed in a carousel where it is thermostatted to equilibrate a known volume of inert gas with a known amount of the sample. The internal pressure in the closed headspace vial increases because of the partial vapor pressures of all the volatile components within the sample. Although the headspace gas in the vial can be sampled with a gas-tight syringe and subsequently injected in the GC, most headspace analyses are performed with automated systems. The automated procedure is diagrammed in Figure 17. Automatic headspace samplers developed as GC accessories are available from several manufacturers.119–122 The practical aspects of headspace sampling into capillary columns have been discussed with emphasis on its influence on the injected bandwidth in the column inlet.123
Whereas headspace analysis is a relatively simple operational procedure, reliable calibration of the method can be a potential problem. That is, the concentrations of a particular volatile analyte in the liquid and gas phases are related to each other by a


Page 1242
Figure 17.
Operational sequence for an automated GC headspace analyzer.
corresponding partition coefficient, which is matrix dependent. If the sample matrix cannot be exactly matched for the preparation of calibration standards, then the method of standard additions should be used.124
For samples where matrix matching or the method of standard additions is inappropriate, the method of multiple headspace extraction may be a simple answer. This procedure is based on a stepwise sampling of the headspace from a single sealed sample.123–125 The analyte concentration in the headspace becomes smaller after each


Page 1243
equilibrated extraction, and continuous headspace extractions would eventually remove all of the analyte from the sealed sample. The sum of all the GC peak areas SAn obtained for that analyte during these multiple extractions would be used to quantify the amount of analyte initially present in the sample. This total peak area can also be calculated from the sum of a geometric progression.126 Fortunately, such exhaustive procedures are not often required since it is usually possible to estimate accurately the total peak area SAn from only two determinations for each sample via
(6)
where A1 and A2 are the peak areas obtained for the analyte during the first and second headspace analyses, respectively. Thus, before purchasing a headspace sampler, one should carefully examine the utility of multiple headspace extraction in the desired analysis; if appropriate, then only consider those models capable of operating in this powerful mode.
C. Performance Specification Terms
Headspace Analysis of Volatiles in Solid Samples
The headspace techniques discussed in the preceding section can be used for the analysis of volatile compounds in solid samples.123 For example, the multiple-headspace extraction technique was originally developed for the quantitative analysis of volatiles such as vinyl chloride monomer and water in a PVC resin.127
Pyrolysis Sampling Systems
Pyrolysis GC is achieved by attaching a thermal pyrolyzer at or before the GC injection port. Its major use is in the identification of parent materials by their characteristic volatile fingerprints formed by thermal decomposition.6,22,128–131 The samples analyzed by pyrolysis GC, such as soil, rock, polymers, papers, inks, coal, drugs, textiles, microorganisms, or biological fluids, are usually quite insoluble and nonvolatile. Pyrolysis fingerprints can be obtained on very small samples with only minimal sample preparation, an important factor in forensic applications.128–130 The problem-solving capabilities of pyrolysis GC profit greatly from the combination of high-resolution GC with pattern recognition.132
There are two different types of pyrolyzers used in GC: continuous-mode and pulse-mode pyrolyzers.6,22,128 In the continuous-mode design, the sample is placed in a


Page 1244
Figure 18.
Schematic diagram of a continuous mode pyrolysis GC system.
boat or cup that is subsequently heated in a furnace. The sample is rapidly pyrolyzed and the volatile products are split and swept onto the head of the FSOT column. Figure 18 shows a schematic diagram of a continuous-mode pyrolyzer.
Pulse-mode pyrolyzers are based on applying the sample either to resistively heated filaments or to Curie-point materials that are inductively heated in a radiofrequency field.6,22 Schematic diagrams of these two types of pulse-mode pyrolyzers are shown in Figure 19.
Commercial pyrolysis equipment for GC is available from at least three manufacturers.133–135 Factors to consider in purchasing pyrolysis GC equipment are (a) relative inertness of internal surfaces and transfer lines, (b) total void volume up to the head of the FSOT column, (c) compatibility with particular types of samples, (d) an intermediate cryogenic or adsorbent trap to refocus sample gases for narrow-band injection, and (e) the production of reproducible pyrograms. Major factors contributing to irreproducibility in


Page 1245
Figure 19.
Schematic diagram of two pulse-mode pyrolyzers: (a) filament or ribbon type, and
(b) Curie point type.
pyrolysis GC are varying sample size, pyrolysis temperatures, pyrolysis atmospheres, surface contamination, and gas flows that influence residence times in the pyrolysis area. Small sample sizes (i.e., 10–20 µg) usually yield the best reproducibility, especially if splitting can be eliminated in favor of complete sample enrichment in the intermediate sample trap.128–130
The choice of pyrolyzing temperature is important and must be determined for each new sample type. If the temperature is too low, then little decomposition occurs. If the temperature is too high, then the decomposition products are mainly small molecules with little qualitative detail. The desired pyrolytic fingerprint region is somewhere in between these two temperature extremes.


Page 1246
Other Solid Injection Systems besides pyrolyzers have been described.5,136 These devices usually contain a plunger mechanism to place the solid sample within the heated area of a conventional injection port. An all-glass system that uses a quartz needle has been developed for use with open tubular columns.137 In other designs the solid sample is initially sealed in a glass tube or metal capsule. After insertion into the heated injection port, the sample is exposed by mechanically breaking the glass tube, piercing the metal capsule, or melting the Wood's metal (m.p., 61°C) or indium (m.p., 155°C) capsule. However, such techniques do not provide instantaneous injection of the volatile components onto the column, and chromatographic efficiency will severely deteriorate unless intermediate trapping is used to focus the gaseous sample components prior to actual introduction into the FSOT column.
Although these latter solid-sample injection techniques have the advantages of solvent-free injection and no sample fractionation in syringe needles, they are generally limited to qualitative determinations. Hence, whenever possible a more attractive approach is to dissolve the solid sample in a suitable solvent and treat it as a liquid sample. A suitable solvent, or solvent mixture, must completely dissolve the solid sample or quantitatively extract the analytes of interest from it. In addition, the solvent components should not react or coelute with the analyte compounds.
D. Automatic Sample Injections
Pneumatically operated, automatic sample injectors are available for liquid, gas, and solid samples. The major advantages of automatic samplers are (a) greater sample throughput, since the GC system can now operate unattended for periods up to 24 hours per day, (b) an enhanced injection repeatability of ±0.5% compared to the typical ±5% repeatability of manual liquid injections, and (c) decreased GC conditioning effects since the system is exposed to sample injections on a more regular time basis.
Factors that should be considered when purchasing a particular automatic liquid sampler include:
• Its mounting compatibility with your GC.
• Its flexibility for use in different injection dose, such as split, splitless, or on-column.
• Maximum number of sample vials in the carousel.
• The programmable range of replicate injections per sample.
• Adjustable injection speeds.


Page 1247
• Adjustable injection volumes.
• Adjustable injection dwell times, that is, the time the needle spends in the GC injection port.
• Whether the sample syringe is loaded by pumping or flushing.
• Bubble-free filling of the syringe.
• Sample volume actually required per injection, that is, flushing plus injection volumes.
• Degree of cross-contamination between samples.
• Simplicity of the procedure for aligning the syringe needle with the injection port.
• Ease of syringe and/or needle replacement.
• Selectable operation as either a repetitive autosampler or a single-sample injector.
• Cost of the sampler instrumentation and consumable parts such as vials, caps, syringes, trays, etc.
• Operation in either a stand-alone control mode or remote control via the GC itself or the GC's computer system.
Automatic sample injectors that appear to be suitable include the Hewlett-Packard 7673A, the Carlo Erba AS-550 or AS-V570, the Perkin-Elmer AS-8300, the Varian 8000, and the Synatech Precision Sampling GC-311.
V. Column Ovens
A. General Requirements for Optimum Performance
Precise control of GC oven temperature is necessary because of its strong influence on analyte retention times, peak resolution, peak shape, and carrier gas flow rates. For example, a 1°C change in oven temperature may cause the retention times to vary by approximately 3 to 5 percent. The relationship between carrier gas flow rate and column temperature is given by
(7)
where FTi is the carrier gas flow rate at the column outlet at the initial column temperature (Ti) and FTf is the carrier gas flow rate at the column outlet at the final column temperature (Tf). Hence, variations in column temperature affect the flow rate of carrier gas through the


Page 1248
column, and thereby affect resolution because of its van Deemter dependence on flow rate.
Conventional packed columns have relatively large thermal masses and therefore do not respond rapidly to temperature variations. In comparison, FSOT columns have very small thermal masses and follow closely small, rapid changes in oven temperature. Because of this latter fact, very precise and stable GC ovens must be used for reproducible qualitative and quantitative determinations with modern FSOT columns. Oven stability at any set temperature within the operating range should be at least within ±0.01°C. Temperature stability within ±0.01°C is required to obtain retention time reproducibility of 99.9%.
Oven stability is determined by two variables: thermal noise, which is largely attributable to the inherent cycling caused by the oven temperature control electronics, and thermal drift, which is primarily caused by the controller's susceptibility to external fluctuations in the ambient temperature. As shown in Figure 20, thermal noise is the shortterm, periodic fluctuations in temperature that are superimposed upon the longer-term “drift” component. Both thermal noise and drift can produce retention-time reproducibility problems because of phase differences between successive injection points. For instance, peak retention times will be different for two separate injections when their respective column temperatures correspond to the maximum and minimum amplitudes of thermal noise and drift.
Figure 20.
Graphical representation of thermal noise and thermal drift in
GC ovens.


Page 1249
The specifications term “ambient rejection” or “ambient temperature” defined by Equation (8) is often used to identify drift:
(8)
A good-quality column oven should display less than 0.02°C change for a 1°C change in ambient temperature.99 The specification for thermal noise is usually determined by measuring the peak-to-peak band width for a time interval of 1 min. A good-quality column oven should display a thermal peak-to-peak noise that is not greater than 0.1°C for temperatures in the 50–150°C range, and no more than 0.3°C temperatures in the 150–300°C range. Excessive thermal noise will contribute to retention time irreproducibility, in addition to causing significant baseline noise, which in turn will result in poorer detection limits.
Besides adequate temperature stability, it is also important to select a GC oven with a high degree of internal temperature uniformity. Most of today's high-quality GC instruments use a microprocessor-controlled, proportional integral temperature control system in combination with an efficient circulation fan to minimize temperature cycling and gradients within the volume of the oven occupied by the column.22,136,138,139 If properly designed, the oven temperature should not be noticeably affected by the independent temperature control systems for the sample injection ports and the detectors. The worstcase situation, that is, when the injection ports and detector block are set at maximum temperatures of approximately 350°C, should be one of the manufacturer's specifications. Direct radiative heating of the FSOT column by the oven heating element or internal surfaces should also be avoided to minimize temperature gradients along the column and potential peak splitting problems. To ensure good peak shapes with FSOT columns, the average column temperature measured from one end of the column to the opposite end should be less than ±0.05°C at 50°C and less than ±0.15°C at 150°C.
Potential buyers of high-performance GC instrumentation should read Ref. 140 for a more detailed description of oven evaluation procedures. Manufacturer's specifications are often of limited comparative value because there is no standard set of test conditions. Thus, it may be necessary to perform one's own comparative testing program in the laboratory to obtain the performance data of interest. Again, Ref. 140 should be consulted for specific testing guidelines.
Figure 21 shows the design of a modern GC oven that is capable of excellent retention-time reproducibility with FSOT columns. Such state-of-the-art GC hardware and


Page 1250
Figure 21.
Column oven of a HP-5890A GC. (From Hewlett-Packard, with permission.)
high-performance fused-silica WCOT columns permit advanced qualitative analysis via GC because of this reproducibility. For example, it is now possible to identify many unknown compounds through the use of the Sadtler Capillary GC Standard Retention Index Library.141 This particular library contains retention index data for approximately 2000 compounds on four different WCOT columns. Two types of retention indices are included in this Sadtler data base: isothermal, which correspond to the standard Kováts retention indices,142 and the temperature programming indices.
Commercial GCs have column ovens of different sizes and geometries. The best choice will obviously depend on the application. Accessibility of the oven for column installation and removal is an important factor because of its influence on the temperature of the chromatographer. However, ovens with “usable” volumes larger than about 1300 cubic inches should be avoided because of their larger internal temperature gradients and their larger thermal masses that affect maximum heating and cooling rates. Most


Page 1251
manufacturers list the “usable” volume rather than the entire oven volume, since as much as half of the oven may be filled with fans, heaters, etc. and is consequently unusable for installation of columns and other accessories.
B. Temperature Ranges and Programming
The GC oven should allow operation within the range from about 30°C to approximately 400°C with temperature-setting increments of 1°C over the entire operating range. The minimum operating temperature without the use of a subambient accessory may be an important specification. Because of heat dissipation from heated zones external to the oven, a non-cryogenic GC oven cannot operate with normal stability at ambient room temperature. Thus, the lowest oven temperature for ±0.1°C short-term stability is usually 5–10°C above ambient. For the analysis of high-molecular-weight compounds with aluminum-clad FSOT columns2,3 the oven should have a maximum temperature of about 500°C. Subambient capability to operate at minimum temperatures in the -50 to -100°C range should also be available via optional cryogenic accessories. Liquid CO2 may be used efficiently down to -50°C, but liquid N2 should be the coolant of choice for temperatures in the -50 to -100°C range. The cryogenic oven configuration should not allow the coolant droplets to spray directly onto the FSOT column. Instead, the coolant should be premixed with air in a shielded fan chamber and then circulated uniformly at high velocity within the oven to minimize thermal column gradients during cryogenic operation. Most commercial subambient accessories automatically control the amount of cryogen that enters the oven by periodic opening and closing of a solenoid valve attached to the cryogenic source. Further instrumental considerations for cryogenic GC have been described in a recent review paper.143
The ability to program the oven temperature is essential in modern GC. The most common type of program is a linear ramp with isothermal hold times of selectable duration before and after the temperature ramp. Multistep linear programs are also available on most microprocessor-controlled GCs. This latter capability is useful when using FSOT columns with on-column injections, since a low initial column temperature is required during injection, followed by a short rapid temperature ramp to initiate the chromatographic process, and then a slower temperature ramp during the rest of the chromatographic run time. Figure 22 illustrates both single-step and multiple-step linear temperature programming operations. Ramp rates from 1°C/min to 30°C/min, selectable in 0.1°C increments within this range, are desirable for general-purpose applications. The optimum


Page 1252
Figure 22.
Two common types of linear temperature programs, single-step and
multistep.
value of the temperature ramp rate is a necessary compromise between resolution and analysis speed. To avoid significant losses in resolution, the maximum heating rate (r) should not usually exceed the value calculated from the following simple relationship.144
r = 12°C/tM (9)
where tM is the retention time of an unretained component. However, certain multicomponent separations by FSOT columns do require faster heating rates than determined by this equation.136,145
Both rapid heat-up and rapid cool-down of the column oven temperature are important for fast overall analysis and maximum sample throughput. Whereas the heating rate is determined by the desired resolution and the nature of the injected sample, the cooling rate at the end of the actual chromatographic run is limited by the thermal mass of the oven.22,140 A GC whose oven is opened automatically and cooled with ambient air will reduce the time required for cool-down and equilibration at the desired starting temperature. A typical cool-down from 250°C to 50°C and re-equilibration at 50°C should require no more than 6–7 min.; the more demanding cool-down from 400°C to an equilibrated 30°C should require no more than 25–30 min. Use of a subambient accessory can be used to reduce significantly these cool-down times.


Page 1253
Some kind of indication that the oven has re-equilibrated at the end of the cool-down cycle is also a desirable feature. Some instruments have a “ready” indicator connected to an internal delay circuit of 2–3 min to ensure that the oven has thermally stabilized before signaling that it is ready for another sample injection. Significant retention time variations can otherwise occur if injections are made at various times before the GC oven has reached thermal stability at the initial programming temperature.140
VI. Detectors
A. Basic Performance Requirements
The most basic requirement of an “ideal” chromatographic detector is that its sensitive electrical response profile (i.e., the time integral of the transduced output signal) should be identical to the analyte concentration profiles at the end of the column (i.e., the detector input). In theory, then, the detector should not affect the number of theoretical plates, the analyte retention times, or the gas flow rates and gas flow patterns. Unfortunately, these theoretical requirements cannot be exactly satisfied with practical detectors. Therefore, nonideal, yet usable detectors must have response time constants and effective volumes that are compatible with the particular GC conditions, such as column type, flow rate, etc.
The tremendous gains in column technology have placed increasing demands on detectors to achieve matching levels of performance. For example, (a) small-bore FSOT columns, as shown in Table 2, have relatively small sample capacities that in turn translate to the need for improved detector sensitivity and detectability, (b) detector cell volumes and response-time constants must be decreased concomitantly with column internal diameters to prevent significant contributions to extracolumn peak-broadening processes, and (c) the practical use of capillary columns with their high, yet finite, resolution for the quantitative analysis of exceedingly complex multicomponent samples requires detectors that are more and more selective to certain classes of compounds. In general, the development of GC detectors designed specifically for optimal compatibility with small-bore open tubular columns has received insufficient attention. Even when recognized in the past, this incompatibility problem has often been circumvented experimentally rather than conceptually resolved. An example of this experimental approach is the use of detector makeup gas to decrease the effective detector volume (Ve) by the relationship
(10)


Page 1254
where V is the effective detector volume without the added makeup gas, and F and Fa are the flow rates of the column effluent and added makeup gas, respectively. Whereas the makeup gas can decrease the effective detector volume, its use also dilutes the analyte concentration within the detector volume and thereby degrades detector sensitivity and detectability.
This detector compatibility issue, however, has influenced the design of several new commercial GC detectors. Section VI-C focuses on this new breed of detector designs rather than those that are largely unchanged from their conception during the packedcolumn era. Because numerous review papers146–150 and books5,6,22,151–153 already describe in detail the general performance characteristics, proposed response mechanisms, and general designs for prominent GC detectors, no attempt has been made here to duplicate such information. However, basic detector specification terms are briefly defined in Section VI-C since an understanding of this detector nomenclature is essential for valid detector comparisons and purchasing decisions.
B. General Response Classification Schemes
Two common concepts are often used to classify detectors as either concentration-sensitive, mass-flow-rate-sensitive, or universal (i.e., nonselective) and selective. The attempt to classify detectors as mass-flow or concentration-sensitive seems meaningful only when the detectors are operated in a continuous monitoring mode and not when they are operated as chromatographic detectors.154 As explained by Sevcik and Lips,155 the detector input is the varying concentration profile of the components as they elute from the GC column. During this elution time the concentration changes along with the mass flow rate and the total mass of the analyte. Thus concentration, mass flow, and total mass are obviously interrelated when a detector's response is used to profile the time-varying column output.155 This realization has caused the author to question this particular detector classification dogma and its associated uses in basic detector terms such as sensitivity and detectability.154
The general classification of detectors based on their response selectivity is, on the other hand, both valid and useful. In this scheme detectors fall into one of three response categories: universal, selective, or specific.
Universal
A detector that will respond to the presence of any and all substances besides the carrier gas is termed universal or nonselective. The only common GC detector that has a


Page 1255
truly universal response is the thermal conductivity detector (TCD). The TCD measures changes in the thermal conductivity of the carrier gas, perturbed by any separated analytes eluting in sufficient concentration to cause a detectable variation in the temperature, and hence the resistance, of the filament sensor. Although the TCD has a universal response behavior, different compounds will have different relative molar responses (RMR).5,6,148,151,153 Thus, the universal TCD response is dependent on the molecular weights of both the eluted sample components and the carrier gas. In general, the relative molar TCD responses will decrease with increasing molecular weights of the eluted components.151 For accurate quantitative analysis it is still necessary to calibrate the universal TCD for each analyte of interest.
Other commercial detectors with either universal or quasi-universal response capabilities are the mass spectrometer (MS) when operated in the total ion detection mode,5,6,22,148,156 the helium ionization detector (HeID) because of the high (19.8 eV) ionization potential of helium,148,151,157 the photoionization detector (PID) with the 11.7-eV UV lamp,148,150–153,158 the discharge ionization detector (DID),197 and the ultrasonic detector (USD).148,159,160
Selective detectors include those whose greatest response is to a certain class of compounds, for example, only those compounds containing a particular element or combination of elements. Most common GC detectors fall into this selective designation. Examples include the flame ionization detector (FID) with a selective response to hydrocarbons; the electron-capture detector (ECD) for strong electron-absorbing compounds such as multihalogenated organics; the flame photometric detector (FPD) for the detection of compounds containing either sulfur or phosphorus; the thermionic ionization detector (TID) for compounds containing nitrogen and/or phosphorus; the thermal energy analyzer (TEA) for the highly selective detection of N-nitroso compounds,161,163 the redox chemiluminescence detector (RCD) for oxygenated hydrocarbons, olefins, aromatic hydrocarbons, amines, mercaptans, sulfides, hydrogen, ammonia, hydrogen peroxide, organic phosphates and phosphites, and sulfur dioxide,152,164,165 and the electrolytic conductivity detector (EICD) for halogen-, sulfur-, and nitrogen-containing compounds.148,151,152,166
Two other selective detector systems of somewhat greater flexibility, complexity, and expense than those in the preceding list are (a) the mass spectrometer when operated in either the single or multiple ion-detection (MID) mode148,156 and (b) the Fourier-transform infrared (FT-IR) spectrometer.167 Less expensive, bench-top GC/MS units168,169 such as the Hewlett-Packard 5970 mass-selective detector (MSD)170 and the Finnigan ion-trap detector (ITD)171 will undoubtedly continue to impact the GC detector field.172 A similar


Page 1256
bench-top GC/FT-IR system, the Hewlett-Packard 5965 IRD infrared detector,173,174 has brought FT-IR detection from the research bench to the practical chromatography lab.
Benefits derived from the use of selective detectors include more reliable qualitative and quantitative data, lower detection limits because of enhanced signal-to-noise ratios, and potentially faster analyses on shorter columns where coelution of analyte and non-analyte sample components may otherwise cause interference problems.
Specific: detectors: a class of selective detectors with more restrictive response are those that responds only to a single element or compound. Few detectors can be classified in this specific category, but the author will dismiss his normal trepidation in this matter and suggest that linked systems such as GC/FT-IR/MS175–177 and GC/MS/MS178 can yield specific molecular detection. Specific elemental detection can be approached for certain elements via GC coupled with plasma emission or atomic absorption spectrometers.152,198
The potential capabilities of atomic emission detectors (AED) are available in the Hewlett-Packard 5921A, which is based on a microwave-induced plasma and a photodiode spectrometer.199,200 This automated AED can determine picogram quantities of up to 15 elements including C, N, H, O, S, P and Cl. Other recent detectors that may produce specific responses are the O-FID for oxygenated hydrocarbons,201 the sulfur chemiluminescence detector,202 and the nitrogen chemiluminescence detector.203
C. Performance Specification Terms
Sensitivity
Detector sensitivity is an often misused term. For proper use, sensitivity (S) is defined as the change in the measured detector signal (s) resulting from a change in the concentration (c) of the eluted analyte i:
(11)
The sensitivity must remain constant for the detector's output to have the same proportional value to the detector's input. Dimensional units of sensitivity are dependent on the units used for the detector input and output, such as coul/g, amp-l/g, or Hz-l/g.151,155 The sensitivities of individual detectors will depend on their design and will be different for different analytes. This dependency of sensitivity on analyte type is sometime also referred to as compound response factors.148


Page 1257
To avoid confusion, the word “sensitivity” should not be used synonymously with detection limits. A detector with high sensitivity and a high noise level may have a higher detection limit than one with lower sensitivity and a lower noise level.
Detectability
As noted in the preceding paragraph, the detector's signal-to-noise ratio for a particular analyte peak determines the lowest detectable concentration (g/liter), mass-flow (g/sec) or mass (g). The most common GC definition of minimum detectability is the analyte concentration, mass-flow, or mass in the detector that yields a peak response that is equal to twice the peak-to-peak noise determined for a time period equivalent to the analyte's peak width.148,151,152 It should be emphasized that this definition refers to the amount of analyte present in the detector and not to the amount in the injected sample. Furthermore, the minimum detectability for a given detector is not constant, but will vary as a function of the experimental conditions. For example peak heights (i.e., the “signal” in the signal-to-noise ratio) are dependent on retention time and column efficiency. Likewise, the magnitude of the measured detector noise is dependent on the actual measurement method and the measurement period.155
Because of these variables, in establishing a standard chromatographic measurement procedure for the minimum detectability specification, the American Society for Testing and Materials (ASTM) E-19 Committee on Chromatography has recommended that continuous sample injection methods should be employed for the determination of such quantitative detector specification.179 Whereas the specifications determined by this continuous sampling method are useful for the determination of relative detector performance, these values often cannot be used to predict accurately detector performances for analyte peaks eluted from chromatographic columns.
The lack of an accepted standard method for the determination of minimum detectability is further complicated by the absence of a universal definition of minimum detectability. The author prefers the following general definition proposed by Sevcik and Lips:155
(12)
where MDL is the minimum detection limit, Nrms is the detector noise expressed as the root-mean-square of the noise signal, S is the detector sensitivity for a specific analyte, and K is a constant whose magnitude is determined by the analyte peak width and the desired


Page 1258
statistical confidence level. Rather than setting K = 2 for any chromatographic peak, as in the common definition of minimum detectability, equation (12) accounts for different experimental conditions by adjusting the magnitude of K.
Knoll180 has more recently described an alternative method for estimating minimum detectability, or limit of detection (LOD). The LOD is determined via the formula
(13)
where CLOD is the LOD quantity; the reciprocal of Cs/hs, i.e., hs/Cs is the peak height per unit amount of analyte: hn is the largest noise fluctuation (either positive or negative) observed in the noise interval; and KLOD is a tabulated constant whose magnitude depends on the peak width multiple. This simple, yet sound, approach is attractive because it circumvents the practical problems that often accompany the measurement of the standard deviation of the detector noise.155.180
Until all manufacturers agree on both the definition and the measurement method for detectability specifications, potential customers must be careful when comparing such detector specifications. Thus, it is important to know the basis for quoted minimum detectabilities to ensure fair performance comparisons between different commercial designs of the same type of detector. If minimum detectability is of prime concern, then a side-by-side laboratory comparison using samples with the analytes of interest is recommended.
Linear Dynamic Range
Reliable, efficient quantitative analysis of real samples usually requires detectors with linear dynamic ranges (LDRs) that are as large as possible. However, there is no accepted definition for linear dynamic range among detector manufacturers, which in turn makes it difficult to compare quoted values directly for this important specification.
The ASTM recommended definition for LDR is the range of analyte concentrations, mass flows, or masses over which a change in concentration, mass flow, or mass will produce a proportional change in detector signal. The dynamic range specification value for a detector is usually greater than its linear dynamic range. The LDR is the term of practical significance to the analyst, not the DR.
LDR values vary considerably with the type of GC detector. Table 6 lists typical specification values, including LDRs, for 10 commercial types of detectors. .


Page 1259
Table 6. Typical Specification Parameters and Values for Commercial GC Detectors
Detector | Selectivity | Sensitivity | Detectability | LDR | Volumea | Destructive?
TCD | “Universal” | 4–7 V.ml/mg | 0.4–1 ng/ml | 105–106 | 3.5–150 µl | No
HeID | “Universal” | 0.01–0.1 C/g | low ppb (v-v) | 104 | 100–200 µl | No
USD | “Universal” | … | 0.2 ng/sec | 106 | 180 µl | No
FID | Hydrocarbons | 0.01–0.03 C/g | 1–10 pg C/sec | 106–107 | (10–20 µl) | Yes
PID | Various org's & inorg's | 0.3 C/g | 1 pg-1 ng | 104–107 | 40–50 µl | No
ECD | Electrophores | 100–500 Hz.ml/pg (lindane) | 0.1 pg/sec (lindane) | 103–104 | 0.3–4 ml | No
FPD(S/P) | 103–106 g C/g S | 2–20 A/(g S/sec)2 | 10 pg S/sec | 102–103 (S) | 0.1–10 ml | Yes
 | 104–105 g C/g P | 20–200 C/g P | 0.5–1 pg P/sec | 103–105 (P) | 0.1–10 ml |
TID(N/P) | 103–104 g C/g N | 0.1–1 C/g N | 0.4 pg N/sec | 104–105 | (10–50 µl) | Yes
 | 104–105 g C/g P | 1–10 C/g P | 0.2 pg P/sec | 104 |  |
ElCD(N/ | 105 g C/g N | … | 10-12 g N/sec | 104 (N) | … | Yes
S/Cl) | 105 g C/g S | … | 10-11g S/sec | 104 (S) | … |
 | 106 g C/g Cl | … | 10-13 g Cl/sec | 105 (Cl) | … |
RCD | Oxygenated HC's NH3, SO2, CO, H2O2, H2, H2S, etc. | … | 0.2 ng (2,6-dimethylphenol) | 103 | … | Yes
aInternal or effective volumes.


Page 1260
Detector Volumes and Time Constants
Unless properly designed and used, detectors can make serious contributions to the extracolumn peak broadening processes in open tubular column GC. Four factors that contribute to such detector effects on band broadening are the detector's sensing volume, its flow patterns, time-dependent response mechanism, and the electrical time-constants in the electrometer and recording system. Two classic papers on these subjects are recommended reading for any chromatographer.181,182
Peak fidelity (PF) is used to describe the ratio of the “input” peak height to the “output” peak height and is expressed by
(14)
where s2 is the true peak variance and t2 is the extra-column contribution from the overall detector time constant corresponding to the detector mixing volume and the electronic time constant (i.e., t2 = tv2 + te2. The earliest-eluting, and therefore narrowest, peaks in a modern OTC chromatogram pose the most severe challenge to peak fidelity. A peak fidelity of 95% requires that s > 3t. Figure 23 demonstrates the importance of a
Figure 23.
OTC peaks recorded on an expanded time scale to show the
effects of 50 msec compared with 220 msec time-constant on
peak height, shape and resolution.


Page 1261
sufficiently small detector time constant on peak height, shape, and resolution. GC detectors used with high-performance open tubular columns should have time constants of 50 msec or less.19,60,155 This 50 msec or less specification should be the combined time constant of the actual detector and the electrometer, not just the time constant of the electrometer.
The detector volume within which the actual transduction reaction occurs must also be considered for good peak fidelity. This volume is often called the effective detector volume (Ve) and is simply related to the residence time of analytes (t) within the detector under flow rates given by (F):
Ve = tF (15)
The relationship between detector volume and peak fidelity is quite obvious when one remembers that the detector output is effectively its response integrated over a time interval corresponding to the effective detector volume divided by the flow rate.182 If the chromatographic peak widths become comparable in magnitude to the detector residence time, peak fidelity is severely degraded.
The following relationship between residence time and peak width at half-height (w1/2) is a useful guideline:
(16)
For example, if the minimum peak width is 0.5 sec, then the maximum detector residence time should be 50 msec. Equation (14) can then be used to calculate the compatible values of Ve and F, whereas the use of makeup gas can be used to increase F and thereby reduce the requirement for small detector volumes, there is a “price” associated with this approach. In this instance the “price” is higher detection limits, since the additional makeup gas dilutes the effective analyte concentration within the sensing volume of the detector.155 Consequently, the wise buyer should obtain GC detectors with small effective volumes for two reasons, peak fidelity and minimum detectability.
In the case of detectors that employ a pulse-modulated method of operation (such as all constant-current ECDs and certain TCD designs), the modulation frequency may become a significant factor in the detector's time constant. For example, Simon and Wells183 have showed that a 5-µ1 volume TCD is limited to the detection of peaks with minimum widths of 1 sec when the TCD modulation frequency is 10 Hz. Thus, modulated


Page 1262
TCDs and ECDs should be operated at relatively high pulse frequency, in addition to having small internal detector volumes, for high-fidelity peak detection in open tubular column GC.
VII. Integrating Recorders and Data Systems
The number of commercial products available for the acquisition, processing, and recording of GC data has mushroomed during the past ten years. Over 50 companies offer such chromatographic data equipment. Thus, choosing the optimum product for a particular application can be quite confusing. This section will categorize the products and then offer some general quidelines for the selection of a proper system. Although some top of the line models of commercial GCs (e.g., the PE-8000 series and the HP-5880) contain various degrees of data handling and graphics capability, such sophisticated GCs will not be specifically discussed here. Any attempt to describe such specific capabilities and features of particular GCs would be quickly outdated.
A. System Approaches
Current GC data system products can be divided into four general categories: (1) independent, stand-alone recording integrators such as the Hewlett-Packard 3396A, Spectra-Physics 4290/4270/4200, Perkin-Elmer LCI-100, and Shimadzu C-R5A; (2) chromatography workstations based on specific software and hardware additions to common personal computers (PC), such as Dynamic Solutions' Baseline, Nelson Analytical's PC Integrator, Hewlett-Packard's 5895A, and Perkin-Elmer's OMEGA; (3) several stand-alone reporting integrators networked to a personal computer, such as Spectra-Physics' ChromStation/2; and (4) a large number of dedicated analog-to-digital converters (ADC) networked to either a central micro- or mini-computer, such as Nelson Analytical's Turbochrom, Hewlett-Packard's 3350, VG's Multichrom, and Perkin-Elmer's LIMS 2600. In general, categories (1) and (2) are systems designed for dedication to a single GC, category (3) systems are designed for a small number (1 to 10) of on-line GCs, and category (4) systems are designed to operate with a relatively large number (10 to 75) of instruments.
The selection of an optimum system should consider several key items. first, which general type of system (i.e., categories 1–4 above) is best suited to the laboratory application, both now and in the near future? The major arguments for stand-alone


Page 1263
integrators are the proven reliability of such devices, their user-friendliness, the on-line level of interaction between the chromatographer and the GC, the increased capabilities of each new generation, and their relatively low prices.184 Prices for these stand-alone integrators range from approximately $2500 to $3500. Significant disadvantages of stand-alone integrators include their limited abilities to archive or reprocess the data; incorporate the data in other general-purpose formats such as spread sheets, database managers, and word processors; and their usual lack of graphics for simultaneous comparison of several chromatograms, visual observation of baselines for peak quantification, rescaling for visual examination of very large or small peaks, etc. The readers should be aware that some of these integrator limitations may no longer be applicable to certain commercial units because of evolving technology. For instance, several stand-alone integrators can now be configured with either extra memory or external disks for additional chromatographic storage capability. BASIC programmability is available on some models, and replotting and reintegration are offered as either standard or optional features.
The small yet independent PC-based systems in category (2) provide an inexpensive option for greater data storage, calculation, recalculation, and archival and graphic capabilities. The additional price of these PC-based data systems compared to “stand-alone” integrators is approximately $2000 to $4000.
When it is desirable to network several GCs together within a laboratory for enhanced archiving and the generation of sophisticated report materials, then several stand-alone integrators connected to one personal computer may be an optimum solution. Major advantages of this approach include local plotting with complete annotation, local control of each GC's operation, local generalization of chromatographic reports, continuing operations even in the case of a CPU failure in the central PC, computer-based storage and graphics, and overall system flexibility and expandability.185 The prices for such a networked PC/integrator system are of the order of $10,000 for the PC and operating software, plus about $2500 for each required integrator.
The larger data system approaches in category (4) are designed to work efficiently with a larger number of GCs where maximum system management, security, and CPU power are necessary. On a per-GC basis, the initial costs of a larger category (4) system are comparable to other approaches. For example, category (4) type systems intended for use with 20 or more GCs will cost approximately $3500 to $5000 per instrument. An issue of Chromatography Forum was dedicated to articles describing several of these larger chromatographic data systems and is highly recommended for potential buyers.186–189


Page 1264
B. General Evaluation of Data
Regardless of the particular data system selected, all employ digital processing of the analog chromatographic detector signals. Whereas such computerized signal processing has many advantages over similar analog approaches, it has become more difficult for the average chromatographer to understand and document the actual signal processing procedures. Answers to questions regarding the accuracy, repeatability, time constants of digital filters, overall response time constants, and operational ruggedness are of fundamental importance in the evaluation of chromatographic integrators, workstations, and data systems. Such information is not generally available from manufacturers. Further complications arise if the vendors refuse to give purchasers the algorithms that describe what the software does in these marvelous, yet invisible, data treatments.192 As pointed out by Thompson and Dessy,193 it is imperative that users of digital signal processors have a basic understanding of how these devices condition the signal to avoid errors due to overfiltering, amplitude quantization, and aliasing.
A recent project has been initiated by Papas and Delaney194 to address the lack of an objective quality assurance program for evaluation of the performances of chromatographic integrators and data systems. The initial report from this project describes the test results for four different integrators, although the integrators are not identified as to manufacturers or models. Significant performance differences between integrators occurred in baseline construction with noisy, fused, skewed peaks, which in turn affected peak quantification. Other differences were noted for the degrees of warning provided to the operator when improper integrator parameters were selected. Hopefully, the results of further studies with additional chromatographic data systems will be available in the near future. The need for such quality assurance information has been vividly illustrated by reports that some stand-alone integrators may report different areas for the same peak from reprocessed data that they originally generated. Likewise, some networked integrator and computer systems may report different areas for the same peaks when the same raw data are processed by both the integrator and the central computer software.
C. Specific Evaluation Criteria
Certain Criteria apply to the evaluation of both large and small chromatographic data processing products. These “common” considerations are summarized in the following sections.


Page 1265
ADC Hardware
All modern GC integrators and data systems rely on an analog-to-digital converter (ADC). Two general types of ADCs are used in this application, integrating (or low-level) converters and fast converters.195 The more commonly used integrating ADCs are either the voltage-to-frequency (V/f) or the dual-slope designs. However, there seems to be no significant difference in performance between integrating and fast ADCs for chromatographic signal applications.186 Typical specification values for ADCs used in chromatographic integrators and data systems are listed in Table 7.
Several of the ADC parameters in Table 7 deserve further discussion. For example, accurate representation of narrow OTC chromatographic peaks with widths less than 1 sec requires relatively fast sampling rates. From information theory, it can be shown that the criterion for adequate sampling requires that the minimum Nyquist sampling frequency must be twice the highest frequency component in the signal, or twice the bandwidth of the signal waveform.195 In general chromatographic terms, this means the ADC must be capable of a sampling rate sufficient to obtain a minimum of 20 data points across the narrowest peak of interest in the chromatogram, that is, a minimum ADC sampling rate of 20 Hz for a peak width of 1 sec.
Those ADCs that allow full bipolar operation from -1 to +1 V are necessary for the accurate integration of both negative and positive peaks in the same chromatogram. Most ADCs do not have true bipolar operation, which can be a problem when used with TCD, HeID, and FPD (S-mode) signals.
Table 7. Reports on High-Speed Gas Chromatographya
Subject
References
Analysis of essential parameters for efficiency in fast GC
208
Description of fast GC for industrial hygiene monitoring
209
Ambient air analysis using fast GC
210
Microchip GC for ambient air analysis (a review)
211
Consideration of the general elution problem by fast GC
212
Signal processing by neural systems in fast GC
213
Influence of column diameter and film thickness on sample capacity and minimum detectable levels
214
Optimization of short columns for GC/MS
215
Enantiometric separations using short-column GC
216
a From Table 1 of Ref. 205.


Page 1266
Another ADC consideration with category (3) and (4) data systems is how they are interfaced to the central micro- or mini-computer. Two types of interface protocols involve the current loop concept and the RS-232C serial port, where each has certain advantages and disadvantages.186
Peak Detection Algorithms
Some peak detection algorithms use the first derivative of the signal with respect to time. As illustrated in Figure 24, the beginning and ending of a peak are indicated when the first derivative exceeds given threshold values. The threshold range is limited by the signal-to-noise ratio in the detector output. This first-derivative approach is used to detect small peaks in the presence of baseline noise because small threshold settings result in the detection of noise and drift as apparent analyte peaks. It is also impossible to determine accurately the true start and end points for the peaks by means of just the first-derivative algorithms. An additional second-derivative curve-fitting routine can be employed for this purpose. Other problems that tax the peak identification power of the first-derivative procedure occur in the cases of unresolved peaks, badly tailing peaks, or drifting baselines.
Figure 24.
Basis for peak detection with a general first-derivative algorithm.


Page 1267
Other peak detection algorithms beside the derivative method are used in many integrators and data systems. Most of these algorithms are proprietary, although it is usually possible to obtain a general idea of how each functions from the manufacturer. Some of these newer peak-detection algorithms are reportedly difficult to fine-tune in trace analysis applications.186 Thus, the performance characteristics of a particular data system's algorithm are best evaluated by using it to quantify typical samples analyzed with your lab's GCs.
Processing Software
One of the most important features in a data system is the ability to perform both peak height and area measurements accurately. Systems that use the maximum amplitude of a curve fitted to the data points rather than the actual maximum data point collected across the detected peak will generally yield more reliable peak-height and retention-time measurements. The reliability of peak areas, on the other hand, is limited by the software's ability to locate the true start and end points of each peak. Potential problems often arise with merged peaks or when the baseline changes during peak elution. Desirable software packages should offer several choices of standard integrating procedures for merged peaks, including dropped perpendiculars, linear tangent skim, and exponential skim. In addition, the ability to let the user position a cursor to select integration start and stop points is very useful. This latter feature is most valuable when combined with a re-integration capability that allows the user to reprocess the raw chromatographic data until the desired quantification is achieved. Graphics that allow visual observation of drawn baselines, cursor positions, peak expansion or contraction, and replotting are a major advantage of modern computer-based data systems.
Most, if not all, of today's stand-alone integrators and data systems can perform at least four standard data calculations: (a) percent areas, (b) area normalization, (c) internal standardization, and (d) external standardization.6,22,196 Regardless of the quantification method, one or more GCs operating continuously over a year can produce a mountain of data. In such cases, programs that allow the user to efficiently store, sort, summarize, and output data tables and plots can be quite important. If no such standard software packages are available, then the system should at least allow the users to develop their own programs using BASIC.
For just such reasons, some integrators even have built-in BASIC programmability. However, most integrator BASIC implementations are interpreted, limited in capability, slow, and awkward to use. The BASIC used in the HP-3393A/3396A has largely overcome these obstacles.184


Page 1268
Intangible Considerations
Before making a final purchasing decision one should consider other less tangible factors, such as (a) proven system reliability, (b) local familiarity with the equipment (especially in the case of computer-based systems), (c) potential quality of customer service, product warranties, installation service, personnel training programs, etc., and (d) some indication of whether the manufacturer will still be in business in 5–10 years. As usual, it is worthwhile to remember the advice “caveat emptor!”
Acknowledgments
Special acknowledgments are due to Dr. J. M. Hales at Battelle Pacific Northwest Laboratories and Dr. J. Shreeve at the University of Idaho for their support of my sabbatical leave, which made the preparation of this manuscript possible. I also gratefully acknowledge the patient and skilled assistance of my best colleague, Judy Farwell, who typed, proofread, corrected, retyped, and, above all, encouraged. Drafting for the figure drawings was meticulously performed by Jason Lingg.
[The addendum for the 2nd edition of the Handbook starts here.]
Column theory
The theory of retention indices and McReynolds constants has been extended.206 Sorption-effect chromatography was evaluated as a method of characterizing and reducing noise such as that arising from fluctuations in atmospheric pressure.207 Interest in highspeed GC has increased, although the theory has not been fully developed. Table 8 lists representative applications.205
Serially-coupled columns
Serially-coupled columns with stationary phases of differing polarity have become increasingly interesting. The original concept has been described by Fougnion et al.218 Extensions and examples have been reported by other workers.219–221
The above should not be confused with multidimensional chromatography, in which two or more independent columns are fed in parallel with distinct fractions taken from a primary column (see below).
Liquid Phases
Various synthetic organic liquids have been proposed as imobilized phases for gas/liquid chromatography. Several such materials based on crown ethers have proved


Page 1269
valuable in the selective separation of position isomers.222,223 There is always interest in fixed phases that can permit separation of optically isomeric materials. Several liquid crystals have been found useful, including smectic polysiloxane.224 The most commonly used chiral phases consist of cyclodextrin and its derivatives.225–228 Liquid phases based on imides229 and carbonates230 were found to yield high thermal stability and polarities suitable for specialized separations such as acrylic acid on polycarbonate phases.
Solid supports and adsorbents
Most of the reports under this heading are concerned with adsorption processes involving various natural or modified solid supports, such as cellulose, surface-modified glass and silica, clay, and activated carbon. Chemically bonded alumina beads treated with b-phenethyltrichlorosilane231 and colloidal alumina232 were characterized for retention behavior, surface energy and acid/base parameters.
Sorption processes and solvents
Many studies were reported on the relation between retention and chemical structure. Typical examples are alkylanilines233 and halobenzenes.234 Hanai has published several studies on the relationship between structure and retention for a particular liquid phase.235, 236 Aspects of solubility were addressed by Poole et al.237, 238 Solvation energy relationships were used to characterize different types of molecular interactions.239
Novel methods for preparing wall-coated open tubular (WCOT) columns included the use of metal columns internally coated with thin layers of silica; such columns are usable to 400°C and permit bending at smaller radius.240–242 Liu et al. prepared fused silica columns with in situ cross-linking by a reagent consisting of dicumyl peroxide and tetra(methylvinyl)cyclotetrasiloxane.243
Multidimensional chromatography
This at present is a flourishing but highly empirical area. Essentially, the constituents of a sample are separated in a primary column, then the constituents isolated in a single peak are further separated in a secondary column with different characteristics. This two-stage process is referred to as GC/GC (or LC/GC if the primary column is in the domain of liquid chromatography). GC/GC has been applied largely to studies of flavors244 and chlorinated pollutants.245,246
“Unfortunately, little has occurred in the elementary aspects of multidimensional chromatography such as optimization or predictive modeling; however, nascent developments for information processing and further configuration of gas chromatographs


Page 1270
may be anticipated to affect either abilities to make basic studies or provide a new challenge to those hoping to implement predictive or interpretive capabilities. For example, an integrated effort to create an estimate of total resolution of a GC/GC experiment was not evident in the literature reviewed. [Ref. 205, p. 625R].
Sample introduction
Much attention has been given to the problem of increasing the volume of liquid samples (up to about 200 ml) that can be introduced into a capillary column without sacrificing the resolving power. Optimization of splitless injection and compensation for injector overflow are addressed in several papers.247–249 LC can be used as a high-resolution cleanup procedure prior to GC.250, 251
The introduction of samples dissolved in supercritical fluid media is attracting much attention.252, 253 For more details, please refer to Chapter 24 of this Handbook.
Relatively large volumes of vapor (i.e., condensable gases) introduced into a gas chromatograph, require a method of focusing or concentrating the sample onto the head of the column. The most common method is cryogenic focusing. For example, a liquidnitrogen cold trap can produce an injection band width of as little as 10 ms.254
Detectors
The group of ionization detectors includes flame-ionization (FID), helium- and hydrogen-ionization detectors, nitrogen-phosphorus (N-P) detectors, ion-mobility (IMD) detectors, electron-capture (ECD) detectors, photoionization (PID) detectors and surfaceionization (SID) detectors. The most used of these is the FID, next the ECD.
Di Sanzo has reported an oxygen-specific FID in which the response is proportional to the percent oxygen, with response factors remaining constant over the 0.5–10% volume ratios.255 Non-traditional flame-forming agents were studied in relation to detection of halogen-containing compounds.256
The helium ionization detector is highly sensitive for higher molecular weight compounds. Conventionally helium is ionized by radiations from a radioactive source, but recently a high-voltage discharge has been substituted to generate and collect electrons in the helium atmosphere,257, 258 thus avoiding the potential hazards of radioactivity.
The photoionization detector is essentially a nonselective detector259 but if the sulfur in an organic sample can be converted into H2S, the detector will become sulfur-specific.260 Special designs for PID detection with the capillary-GC have been described.261 An example is the determination of trace isoprene and monoterpenes in the atmosphere.262
The ion-mobility detector is stated to be more sensitive than FID or PID, similaar to ECD.263 By monitoring the mobility of bromide and chloride ions, selective detection of brominated species in a complex mixture of polychlorinated biphenyls was achieved.264 A


Page 1271
Table 8. Reports on high-speed gas chromatography
Analysis of essential parameters for efficiency in high-speed GC
208
Description of high-speed GC for industrial hygiene monitoring
209
Ambient air analysis using fast GC
210
Microchip GC for ambient air analysis (a review)
211
Consideration of the general elution problem by fast GC
212
Signal processing by neural systems in fast GC
213
Examination of influence of column diameter and film thickness on sample capacity and minumun detectable levels
214
Optimization of short columns for GC
215
Enantiomers separations using short-ciolumn GC
216

portable hand-held GC-IMS device was described and used for the separation and detection of mixed phosphonates, phosphates, alkyl ketones and chlorophenols in less than 2 min.265
The group of optical (or photometric) detectors include plasma-emission detectors (PED), also called atomic-emission detectors (AED). The MIPD is a subset of PED wherein the plasma is generated by microwave induction. Also in this category are Fourier-transform infrared (FTIR) detectors, and chemiluminescence detectors (CD).
Plasma-emission detectors provide specific detection for a variety of elements including organometallics,266–270 halogenated compounds271–273 and hydrogen-containing organic compounds.274 Reported detection limits were 1, 7, 9, and 4 pg/s for C, H, Cl, and Br, respectively. The PED appeared to be a powerful tool compared to other detectors for determination of 10 pesticides in agricultural commodities.275
FTIR detectors. are in use for many organic compounds.276–278, The Gram-Schmidt construction method has been found to produce a better signal-to-noise ratio for FTIR compound identification.279
Chemiluminescence detectors have been found useful in the measurement of several significant classes of compounds.280. Reaction with ozone can produce chemiluminescent products that can be used for the determination of compounds containing sulfur or nitrogen.281,282 The sulfur detector produces a linear response, has a sulfur-to-carbon selectivity greater than 106, is not appreciably affected by solvent quenching, and has a nearly equimolar response to various sulfur species.283
An electrochemical detector based on electrolytic conductivity has been reported for application to compounds containing halogens, sulfur, or nitrogen.284,285


Page 1272
References
1. Jones, A. T., and Martin, A. J. P., Biochem. J., 1952, 50, 679.
2. Lipsky, S. R., and Duffy, M. L., HRC & C, 1986, 7, 376.
3. Lipsky, S. R., and Duffy, M. L., LC-GC, 1986, 4, 898.
4. Drozd, J., Chemical Derivitization in Gas Chromatography, Elsevier, Amsterdam, 1981, pp 178–222.
5. Perry, J. A., Introduction to Analytical Gas Chromatography, Dekker, New York, 1981; pp 178–222.
6. Poole, C. F., and Schuette, S. A., Contemporary Practice of Chromatography, Elsevier, New York, 1984; pp 29–143.
7. Supina, W. R., “Packed Columns; Column Selection in Gas Chromatography,” in Modern Practice of Gas Chromatography, (2nd ed., Grob, R. L., Ed.) Wiley, New York, 1985; pp 117–158.
8. Kaiser, M. A., “High-Resolution Gas Chromatography,” in Modern Practice of Gas Chromatography, (2nd ed., Grob, R. L., Ed.) Wiley, New York, 1985; pp 159–185.
9. Golay, M. J. E., “Theory and Practice of Gas-Liquid Partition Chromatography with Coated Capillaries,” in Gas Chromatography (1957 Lansing Symposium), (Coates, V. J., Noebels, H. J., and Fagerson, I. S., Eds.) Academic, New York, 1958; pp 1–13.
10. Golay, M. J. E., “Theory of Chromatography in Open and Coated Tubular Columns with Round and Rectangular Cross-Sections,” in Gas Chromatography (Edinburgh Symposium), (Scott, R. P. W., Ed.) Butterworths, London, 1960; pp 139–143.
11. Ettre, L. S., “The Evolution of Open Tubular Columns,” in Applications of Glass Capillary Gas Chromatography (Jennings, W. G., Ed.), Dekker, New York; 1981, pp 2–3.
12. Jones, B. A., Markides, K. E., Bradshaw, J. S., and Less, M. L., Chromatog. Forum, 1986, 1, 38.
13. Ettre, L. S., Introduction to Open Tubular Columns, Perkin-Elmer Corp., Narwalk, CT, 1978.
14. Jennings, W. J., Gas Chromatography with Glass Capillary Columns, (2nd ed.), Academic, New York, 1980.
15. de Nijs, R. C. M., and de Zeeuw, J., J. Chromatogr., 1983, 279, 41.
16. de Zeeuw, J., and de Nijs, R. C. M., “Molsieve 5 Å PLOT Column: Separation of Permanent Gases with Capillary Columns,” Chrompak Topics, 1985, 12, 1.


Page 1273
17. Larson, P. A., and Ryder, B. L., “Series 530µ Chromatography Columns: An Alternative to Packed Columns,H-P Tech. Paper No. 115, Hewlett-Packard, Avondale, PA, 1986.
18. Anon., “How to Choose the Right Internal Column Diameter for Your Capillary GC Analysis,” The Supelco Reporter, 1986, V 1.
19. Anon., “Guidelines for Capillary Column Selection: Relationship Between Internal Diameter and Column Performance,” All-Chrom Newsletter, 1986, 25, 7.
20. Anon., “The Packed Column Alternative: MEGABORE,” J & W Scientific, Inc., Catalog, Folsom, CA, 1986.
21. Berg, J. R., LC-GC, 1986, 5, 206.
22. Lee, M. L., Yang, F. J., and Bartle, K. D., Open Tubular Column Gas Chromatography: Theory and Practice, Wiley, New York, 1984.
23. Freeman, R. R., High Resolution Gas Chromatography (2nd ed.), Hewwlett-Packard, Avondale, PA 1981.
24. Jennings, W. J., Comparisons of Fused Silica and Other Glass Columns in Gas Chromatography, Huethig, Mamaroneck, NY 1981.
25. Dandaneau, R. D., and Zerenner, E. H., HRC & CC, 1979, 2, 351.
26. Farwell, S. O., Gluck, S. J., Bamesberger, W. L., Schuette, T. M., and Adams, D. F., Anal. Chem., 1979, 51, 609.
27. Barinaga, C. J., and Farwell, S. O., HRC & CC, 1986, 9, 388.
28. McReynolds, W. O., J. Chromatogr. Sci. 1970, 8, 685.
29. Klee, M. S., “Optimizing Separations in Gas Chromatography,” in Modern Practice of Gas Chromatography, (2nd ed., Grob, R. L., Ed.) Wiley, New York, 1985; pp 187–207.
30. Takeoka, G.„ Richard, H. M., Mchran, M., and Jennings, W., HRC & CC, 1983, 6, 145.
31. Dillard, R. L., and Gearheart, R. C., “Chromatography Using a Mixed Phase 0.53-mm I.D. Capillary Column,” H-P Appl. Note #228-46, Hewlett-Packard, Avondale, PA 1986.
32. Laub, R. J., and Purnell, J. H., Anal. Chem., 1987, 48, 799.
33. Laub, R. J., Physical Methods in Modern Chemical Analysis„ (Vol. 3, Kawana, T., Ed.) Academic, New York, 1983; pp 249–341.
34. Purnell, J. H., and Williams, P. S., J. Chromatogr., 1985, 325, 1.
35. Sandra, P., David, F., Proot, M., Diricks, S., Verstappe, M., and Verzele, M., HRC & CC, 1985, 8, 782.


Page 1274
36. Grob, K., Grob, G., and Grob, K., Jr., J Chromatogr. 1981, 211, 243.
37. Schomburg, G., Husmann, H., Ruthe, S., and Herraiz, M., Chromatographia, 1982, 15, 599.
38. Madani, C., Chambaz, E. M., Rigaud, M., Durand, J., and Chebroux, P., J. Chromatogr. 1976, 126, 161.
39. Frank, H., Nicholson, G. J., and Bayer, E., J. Chromatogr. Sci., 1977, 15, 174.
40. Benecke, J., and Schombury, G., HRC & CC, 1985, 8, 191.
41. Sandra, P., LC-GC 1987, 5, 236.
42. Ettre, L. S., Open Tubular Columns: An Introduction, Perkin-Elmer Corp., Norwalk, CT, 1973.
43. Schoenmakers, P. J., and Verhoeven, F. C. C. J. G., Trends Anal. Chem. 1983, 6, 145.
44. Pacholec, F., Butler, H. T., and Poole, C. F., Anal. Chem., 1982, 54, 1938.
45. Pacholec, F. and Poole, C. F., Chromatographia, 1983, 17, 370.
46. Poole, C. F., Butler, H. T., Coddens, M. E., Dhanesar, S. C., and Pacholec, F., J. Chromatogr. 1984, 289, 299.
47. Angell, J. B., Terry, S. C., and Barth, P. W., Sci. Am., 1983, 44.
48. Saadat, S., and Terry, S. C., Am. Lab., 1984, 16, 90.
49. Mignano, M. J., Rony, P. R., Grenoble, D., and Purcell, J E. J. Chromatogr., Sci., 1972, 10, 637.
50. Poy, F., Visani, S., and Terros, F., J. Chromatogr., 1981, 217, 81.
51. Schomburg, G., Husmann, H., Schulz, F., Teller, G., and Bender, M., J. Chromatogr., 1983, 279, 259.
52. Hinshaw, J. V., Instr. Rev., March, 1985, pp 14–24.
53. Anon., Halfmil Capillary Column Catalog, Restek Corp., Port Matilda, PA, 1987; pp 7–10.
54. Grob, K., and Grob, G., HRC & CC, 1979, 2. 109.
55. Grob, K., Karrer, G., and Relkkola, M. L., J. Chromatogr., 1985, 334, 129.
56. Anon., High Resolution Chromatography Products, J & W Scientific Catalog, Folsom, CA, 1987/88, pp 123–124.


Page 1275
57. Jennings, W., “Selecting the Injection Mode,” in Sample Introduction in Capillary Gas Chromatography, (Vol. 1, Sandra, P., Ed.) Huethig, Mamaroneck, NY, 1985; pp 23–33.
58. Anon., HRGC Mega Series Catalog, Carlo Erba Strumentazione, Milan, Italy, 1986.
59. Grob, K., and Grob, K., Jr., J. Chromatogr. 1978, 151, 311.
60. Yang, F. J., Guidinger, D., Matthews, R., DeFord, D., Iwao, R., Ray, C., and Ogden, G., Am. Lab., 1984, 16, 102.
61. Schomburg, G., “Temperature Programmed Sample Transfer,” in Sample Introduction in Capillary Gas Chromatography, (Vol. 1, Sandra, P., Ed.) Heuthig, Mamaroneck, NY 1985; pp 55–76.
62. Poy, F., and Cobelli, L., “Programmed Temperature Vaporizer (PTV) Injection,” in Sample Introduction in Capillary Gas Chromatography, (Vol. 1, Sandra, P., Ed.) Heuthig, Mamaroneck, NY 1985, pp 77–97.
63. Vogt, W., Jacob, K., “Programmed Temperature Injection Systems—Use with Large Sample Volumes,” in Sample Introduction in Capillary Gas Chromatography, (Vol. 1, Sandra, P., Ed.) Heuthig, Mamaroneck, NY 1985; pp 99–131.
64. Desty, D. H., Goldup, A., and Whymann, B. A. F., J. Instr. Petroleum, 1959, 45, 287.
65. Grob, K., and Grob, G., J. Chromatogr. Sci., 1969, 7, 584.
66. Grob, K., and Grob, G., J. Chromatogr. Sci., 1969, 7, 587.
67. Grob, K., and Grob, K., Jr., J. Chromatogr., 1974, 94, 53.
68. Jonsson, J. A., Vejrosta, J., and Novak, J. J. Chromatogr., 1982, 236, 307.
69. Adams, D. F., and Farwell, S. O., “Sampling and Analysis,” in Air Pollution (3rd ed., Vol. VII, Stern, A. C., Ed.) Academic, New York, 1986, pp 47–142.
70. Cuddeback, J. E., Birch, S. R., and Burg, W. R., Anal. Chem., 1975, 47, 355.
71. Anon., “Sampling Valves for Gas Chromatography,” in Technical Data Bulletin, Valco Instruments Co., Houston, TX, 1980.
72. Deans, D. R., Chromatographia, 1968, 1, 18.
73. Anon., “UNIVAP: Precision Gas Sampling for Gas Chromatography,” Scientific Glass Engineering, Austin, TX, 1986.
74. Deans, D. R., J. Chromatogr., 1981, 203, 19.


Page 1276
75. Schomburg, G., “Multidimensional Gas Chromatography as Sampling Technique,” in Sample Introduction in Capillary Gas Chromatography (Vol. 1, Sandra, P., Ed.) Huethig, Mamaroneck, NY 1985; pp 235–260.
76. Schomburg, G., LC-GC, 1987, 5, 104.
77. Slack, R. W., and Helm, A. C., Am. Lab., 1986, 18, 80.
78. Raglione, T. V., Sagliano, N., Jr., Floyd, T. R., and Hartwick, R. A., LC-GC, 1986, 4, 328.
79. Coates, H. J., and Pfeiffer, C. D., Chromatogr. Forum, 1986, 1. 29.
80. Naizhong, Z., and Green, L. E., HRC & CC, 1986, 9, 400.
81. Phillips, R. J., Knauss, K. A., and Freeman, R. R., HRC & CC, 1982, 5, 546.
82. Anon., “SGE Pneumatic Column Switching Systems,” Scientific Glass Engineering, Inc., Austin, TX.
83. Anon., Multple Switching Intelligent Controller, Analytical Controls, Inc., Delft, The Netherlands.
84. Zlatkis, A., Lichtenstein, H. A., and Tisbee, A., Chromatographia, 1973, 6, 6.
85. Hopkins, B. J., and Pretorius, V., J. Chromatogr., 1978, 158, 465.
86. Ducass, A., Gonnard, M. F., Arpino, A., and Guiochon, G., J. Chromatogr., 1978, 148, 321.
87. Sevcik, J., and Gerner, T. H., HRC & CC. 1979, 2, 436.
88. Schomburg, G., Weeke, F., Muller, F., and Oreans, M., Chromatographia, 1982, 16, 87.
89. Anderson, E. L., Thomason, M. M., Mayfield, H. T., and Bertsch, W., HRC & CC, 1979, 2, 335.
90. Pleil, J. D., Oliver, K. D., and McClenny, W. A., J. Air Pollut. Control Assoc., 1978, 37, 244.
91. Settlage, J. A., and Jennings, W. G., HRC & CC, 1980, 3, 146.
92. Anon., “AID Concentrator Model 380,” Analytical Instrument Development, Inc., Avondale, PA, 1982.
93. Anon., “Model 1000 Capillary Interface,” Tekmar Co., Cincinnati, OH, 1984.
94. Bertsch, W., Chang, R. C., and Zlatkis, A., J. Chromatogr. Sci., 1974, 12, 175.
95. Pellizzari, E. D., Carpenter, B. H., Bunch, J. E., and Sawicki, E., Anal. Chem., 1975, 47, 556.


Page 1277
96. Russell, J., Environ. Sci. Technol., 1975, 9, 1175.
97. Ligon, W. V., Jr., and Johnson, R. L., Jr., Anal. Chem., 1976, 48, 481.
98. Versino, B., Knoppel, H., DeGroot, M., Peil, A., Poelman, J., Schauenburg, H., Vissers, H., and Geiss, F., J. Chromatogr., 1976, 122, 373.
99. Fowler, W. K., Duffey, C. H., and Miller, H. C., Anal. Chem., 1979, 51, 2333.
100. Pankow, J. F., Isabelle, L. M., and Kristensen, T. J., Anal. Chem., 1982, 54, 1815.
101. Anon., Envirochem, Inc., Model 850 Thermal Tube Desorber, Supelco, Inc., Bellefont, PA.
102. Anon., Tekmar Model 5000 Automatic Desorber, Tekmar Co., Cincinnati, OH.
103. Anon., Chrompack Thermo-Desorption Cold-Trap Injector, Chrompack International B. V., Middelburg, The Netherlands.
104. Anon., Nutech 320 Thermal Desorption System, Nutech Corp., Durham, NC.
105. Anon., CDS-330 Trapping Concentrator, Chemical Data Systems, Inc., Oxford, PA.
106. Anon., Century Programmed Thermal Desorber, Analabs, North Haven CT.
107. Anon., Valco Automatic Trace Organic Concentrator, Valco Instruments Co., Houston, TX.
108. Glover, J. H., Chromatogr. Int., 1986, 15, 27.
109. Rektorik, J., “Thermal Desorption of Solid Traps by Means of Microwave Energy,” in Sample Introduction in Capillary Gas Chromatography (Vol. 1, Sandra, P., Ed.) Huethig, Mamaroneck, NY 1985; pp 217–233.
110. Beller, T. A., and Lichtenberg, J. J., J. Am. Water Works Assoc., 1974, 66, 739.
111. Anon., The Analysis of Trihalomethanes in Finished Waters by the Purge and Trap Method, Method 501.1, U.S. EPA, Cincinnati, OH, 1979.
112. Anon., HP-7675A Purge and Trap Sampler,” Hewlett-Packard, Avondale, PA.
113. Anon., OIC Model 4460 Purge and Trap Concentrator, O-I-Corporation, College Station, TX.
114. Anon., Tekmar Model 4000 Dynamic Headspace Concentrator, Tekmar Co., Cincinnati, OH.
115. Anon., CDS Model 330-2 Water Sparging and Trapping System, Chemical Data Systems, Inc., Oxford,PA.


Page 1278
116. Anon., Chrompack Purge and Trap Injector, Chrompack International B. V., Middleburg, The Netherlands.
117. Noij, Th., von Es, A., Cramers, C., Rijks, J., and Dooper, R., HRC & CC, 1987, 10, 60.
118. Ioffe, B. V., and Vitenberg, A. G., Head-Space Analysis & Related Methods in Gas Chromatography, Wiley, New York, 1984.
119. Anon., H-P Model 19395A Headspace Sampler, Hewlett-Packard, Avondale, PA.
120. Anon., HS-100 Automatic Headspace Sampler, Perkin-Elmer, Norwalk, CT.
121. Anon., HSS-2A Headspace Sampler, Shimadzu Scientific Instruments, Inc., Columbia, MD.
122. Anon., HS-250 Automatic Head-Space Analyzer, Carlo-Erba, Rodano, Italy.
123. Kolb, B., and Pospisil, P., “Headspace Gas Chromatography (HSGC) with Capillary Columns,” in Sample Introduction in Capillary Gas Chromatography (Vol 1, Sandra, P., Ed.) Huethig, Mamaroneck,NY, 1985, pp 191–216.
124. Ettre, L. S., Kolb, B., and Hurt, S. G., Am. Lab., 1983, 15, 76.
125. Kolb, B., Chromatographia, 1982, 15, 587.
126. Ettre, L. S., Jones, E., and Todd, B. S., Chromatogr. Newsletter, 1984, 12, 1.
127. Kolb, B., Auer, M., and Pospisil, P., Appl. Chromatogr. No. 35E, 1981, Perkin-Elmer, Norwalk, CT.
128. Liebman, S. A., Wampler, T. P., and Levy, E. J., “Developments in Pyrolysis Capillary GC,” in Sample Introduction in Capillary Gas Chromatography (Vol. 1, Sandra, P., Ed.) Huethig, Mamaroneck, NY, 1985, pp 165–189.
129. Levy, E. J., and Wampler, T. P., J. Chem. Educ., 1986, 63, A64.
130. Wright, D., and Dawes, P., Am. Lab., 1986, 18, 92.
131. Wampler, T. P., and Levy, E. J., LC-GC, 1986, 4, 1112.
132. Sharaf, M. A., Illman, D. L., and Kowalski, B. R., Chemometrics, Wiley, New York, 1986, pp 179_295.
133. Anon., Pyrojector, Scientific Glass Engineering USA, Austin, TX.
134. Anon., Pyroprobe, Chemical Data Systems, Inc., Oxford, PA.
135. Tsuge, S., and Takeuchi, T., Anal. Chem., 1978, 49, 348.
136. Schill, R., and Freeman, R. R., “Instrumentation,” in Modern Practice of Gas Chromatography, (2nd ed., Grob, R. L., Ed.) Wiley, New York, 1985; pp 293–357.


Page 1279
137. van der Berg, P. M. , and Cox, T. P. H., Chromatographia, 1972, 5, 301.
138. Cox, G., Chromatogr. Intl., 1986, 17, 18.
139. Rowland, F., Am. Lab., 1982, 14, 110.
140. Welsh, P., “Evaluation of Commercial Gas Chromatograph Ovens,” H-P Pub. No. 43-5952-5769, Hewlett-Packard, Avondale, PA, 1977.
141. Sprouse, J. F., and Varano, A., Am. Lab., 1984, 16, 54.
142. Kováts, E., Helv. Chim. Acta, 1958, 41, 1915.
143. Brettell, T. A. , and Grob, R. L., Am. Lab., 1985, 17, 19.
144. Giddings, J. C., J. Chem. Educ., 1962, 39, 569.
145. Barinaga, C. J., and Farwell, S. O., HRC & CC, 1987, 10, 538.
146. Ettre, L. S., J. Chromatogr. Sci., 1978, 16, 396.
147. Farwell, S. O., Gage, D. R, and Kagel, R. A., J. Chromatogr. Sci., 1981, 19, 358.
148. O'Brien, M. J., “Detectors,” in Modern Practice of Gas Chromatography, (2nd ed., Grob, R. L., Ed.,) Wiley, New York, 1985; pp 211–291.
149. Yang, F. J., and Cram, S. P., HRC & CC, 1979, 2, 487.
150. Patterson, P. L., J. Chromatogr. Sci., 1986, 24, 466.
151. Sevcik, J., Detectors in Gas Chromatography, Elsevier, Amsterdam, 1976.
152. Dressler, M., Selective Gas Chromatography Detectors, Elsevier, Amsterdam, 1986.
153. David, D. J., Gas Chromatographic Detectors, Wiley, New York, 1974.
154. Farwell, S. O., and Berinaga, C. J., J. Chromatogr. Sci., 1986, 24, 483.
155. Sevcik, S., and Lips, J. E., Chromatographia, 1979, 12, 693.
156. Message, G. M., Practical Aspects of Gas Chromatography / Mass Spectrometry, Wiley, New York, 1984.
157. Andrawes, F., and Ramsey, R., J. Chromatogr. Sci., 1986, 24, 513.
158. Driscoll, J. N., and Duffy, M., Chromatography, 1987, 2, 21.
159. Grice, H. W., and David, D. J., J. Chromatogr. Sci., 1969, 7, 239.
160. Skogerboe, K. J., and Yeung, E. S., Anal. Chem., 1984, 56, 2684.


Page 1280
161. Fine, D. H., Rufeh, W., Lieb, D., and Roundbehler, D. P., Anal. Chem., 1975, 47, 1181.
162. Fine, D. H., and Roundbehler, D. P., J. Chromatogr. 1975, 109, 271.
163. Fine, D. H., Lieb, D., and Rufeh, F., J. Chromatogr. 1975, 107, 351.
164. Nyarady, S. A., Barkley, R. M., and Sievers, R. E., Anal. Chem., 1985, 57, 2074.
165. Hutte, R. S., Sievers, R. E., and Birks, J. W., J. Chromatogr. Sci., 1986, 24, 499.
166. Gluck, S., J. Chromatogr. Sci., 1982, 20, 103.
167. Griffiths, P. R., Pentoney, S. L., Giorgetti, A., and Shafer, K. H., Anal. Chem., 1986, 58, 1349A.
168. Karasek, F. W., Res. Develop., 1976, 27, 42.
169. Stafford, G. C., Kelley, P. E., and Bradford, D. C., Am. Lab., 1983, 15, 51.
170. Anon., HP-5970B Mass-Selective Detector, H-P Pub. No. 23-5953-8091, Hewlett-Packard, 1986.
171. Anon., Ion-Trap Detector, P-E Pub. No. L-952, Perkin-Elmer, 1986.
172. Borman, S. A., Anal. Chem., 1987, 59, 701A.
173. Anon., HP-5965A IRD… the FTIR Detector Dedicated to Gas Chromatography,” H.-P. Pub No. 23-5954-0665, Hewlett-Packard, 1986.
174. Anon., GC/FTIR—The HP 5965A Infrared Detector for Capillary Chromatography, H-P Source, 1986, 5, 1.
175. Wilkins, C. L., Anal. Chem., 1987, 59, 571A.
176. Cooper, J. R., Bowster, I. C., and Wilkins, C. L., Anal. Chem., 1986, 58, 2791.
177. Olson, E. S., and Diehl, J. W., Anal. Chem., 1987, 59, 443.
178. Johnson, J. V., and Yost, R. A., Anal. Chem., 1985, 57, 758A.
179. Anon., ASTM Standard Recommended Practices E-516-74, E-594-77, E-697-79, and E-840-81, ASTM, Philadelphia, PA.
180. Knoll, J. E., J. Chromatogr. Sci., 1985, 23, 122.
181. Schumauch, L. J., Anal. Chem., 1959, 31, 225.
182. Sternberg, J. C., “Extracolumn Contributions to Chromatographic Band Broadening,” in Advances in Chromatography, (Vol. 2, Giddings, J. C., and Keller, R. A.Eds.), Dekker, New York, 1966; pp 205–270.


Page 1281
183. Simon, R., and Wells, G., “Use of a Small-Volume Thermal Conductivity Detector for Capillary Gas Chromatography.” in Ultrahigh-Resolution Chromatography (Ahuja, S., Ed.) American Chemical Society, Washington, DC, 1984; pp 59–76.
184. Miscoski, M. F., Chromatogr. Contents, 1987, 2, 49.
185. Rooney, T. A., Chromatogr, Contents, 1987, 2, 43.
186. Rothman, L. D., Chromatogr. Forum, 1986, 1, 13.
187. Tookey, J., and Hoberg, R., Chromatogr. Forum, 1986, 1, 23.
188. Hawkes, S. J., and Hamilton, M. D., Chromatogr. Forum, 1986, 1, 28.
189. Kipiniak, W., Karlan, D., Mansfield, P. Wheaton, S., Berthrong, P., and Voelkner, R., Chromatogr. Forum, 1986, 1, 30.
190. Lawler, G., McConnell, M., Long, E., and Batchelder, P., Chromatogr. Forum, 1986, 1, 37.
191. Warwick, E., and Flamberg, A., Chromatogr. Forum, 1986, 1, 44.
192. Morrison, G. H., Anal. Chem., 1983, 55, 1.
193. Thompson, M. R., and Dessy, R. E., Anal. Chem., 1984, 56, 583.
194. Papas, A. N. and Delaney, M. F., Anal. Chem., 1987, 59, 55A.
195. Malmstadt, H., Enke, C., and Crouch, S., Elecronics and Instrumentation for Scientists, Benjamin/Cummings, 1981; Chapters 9 and 13.
196. Debbrecht, F. J., “Qualitativre and Quantitative Analysis by Gas Chromatography,” in Modern Practice of Gas Chromatography, (2nd ed., Grob, R. L. , Ed.) Wiley, New York, 1985; pp 359–421.
197. U. S. Patent 4,789,783.
198. Uden, P. C., Chromatogr, Forum, 1986, 1, 17.
199. Sullivan, J. J., and Quimby, B. D., HRC & CC, 1989,12, 282.
200. Firor, R. L., Am. Lab., 1989, 21, 40.
201. Anon., O-FID Oxygenates Analyzer, Carlo Erba Strumentazione, Milan, Italy, 1989.
202. Benner, R. L., and Stedman, D. H., Anal. Chem., 1989, 61, 1268.
203. Britten, A. L., Res. Develop., Sept. 1989, pp 77–80.
204. Eiceman, G. A., Clement, R. E., and Hill, H. H., Jr., Anal. Chem. 1992, 64, 170R.
205. Eiceman, G. A., Hill, H. H., Jr., and Davani, B., Anal. Chem. 1994, 66, 621R.


Page 1282
206. Dimov, N., and Matisova, E., J. Chromatogr. 1991, 549, 325.
207. Meacham, R. I., Buffham, B. A., and Mason, G., J. Chromatogr. Sci. 1992, 30, 459.
208. Vanes, A. J. J., Report 1990, ETN-91-98481, Order No., N91-16113. Avail. NTIS. From Gov. Rep. Announce. Index 1991, 91; Abstr. No. 130,626.
209. Mouradian, R. F., Report 1990, Order No. PB91-188631. Avail. NTIS. From Gov. Rep. Announce. Index 1991, 91; Abstr. No. 142,574.
210. Ke, H., Levine, S. P., Berkley, R., J. Air Waste Manage. Assoc., 1992, 42, 1446.
211. Carney, K. R., Wong, R. L., Overton, E. B., Jackisch, M. A., and Steele, C. F., Sampling Anal. Airborne Polut. 1993, 21.
212. Rubey, W. A., J. High Resolut. Chromatogr. 1991, 14, 542.
213. Palmer, D. A., Achter, E. K., and Lieb, D., Proc. SPIE-Int. Soc. Opt. Eng., 1993, 1824, 109.
214. Vanes, A. J. J., Report 1990, ETN-91-98481. Avail. NTIS. From Sci. Tech. Aerosp. Rep. 1991, 29; Abstr. No. N91-16113.
215. Rossi, S. A., Johnson, J. V., and Yost, R. A., Biol. Mass Spectrom. 1992, 21, 420.
216. Lindstrom, M., J. High Resolut. Chromatogr. 1991, 14, 765.
217. Hiller, J. F., McGabe, T. and Morabito, P. L., J. High Resolut. Chromatogr. 1993, 16, 5.
218. Fougnion, J. M., David, C., Crocq, A., and Gently, C., J. Chromatogr. 1991, 556, 287.
219. Purnell, J. H., and Wattan, M. H., J. Chromatogr. 1991, 555, 173.
220. Williams, R. G., and Mitchell, H. D., J. Chromatogr. 1991, 541, 59.
221. Benicka, E., Krupcik, J., Kuljovsky, P., Repka, D., and Garaj, J., Mikrochim. Acta 1990, 3, 1.
222. Chernoplekova, V. A., Kovaleva, N. V., Grigor'ev, E. L., Trakhtenberg, L. I., and Schcherbakova, E. S., Zh. Fiz. Khim., 1991, 651, 3028.
223. Wu, C. Y., Cheng, J. S., and Zeng, Z. R., Chromatographia, 1993, 35, 33.
224. Budzinski, H., Garriques, P., Bellocq, J. J., J. Chromatogr. 1992, 590, 297.
225. Nowotny, H. P., Schmalzing, D., Wistuba, D., and Schurig, J. High Resolut. Chromatogr., 1989, 12, 383.


Page 1283
226. Schmarr, H. G., Mosandl, R., Neukom, H. P., and Grob, K., J. High Resolut. Chromatogr., 1991, 14, 207.
227. Koenig, W. A., Ichein, D., Runge, T., Pforr, J., and Krebs, A., J. High Resolut. Chromatogr., 1990, 13, 702.
228. Koenig, W. A., Krebber, R., and Mischnick, P., J. High Resolut. Chromatogr., 1989, 12, 732.
229 Orzeszko, A., J. Appl. Polym. Sci., 1991, 42, 873.
230 Ghaoul, L., and Bonadies, J., J. Microcolumn Sept. 1990, 2, 266.
231. Nalto, K., Kudo, K., and Takei, S., Anal. Sci., 1992, 8, 169.
232. Papirer, E., Perrin, J. M., and Siffert, B., Prog. Colloid Polym. Sci., 1991, 84; Trends Colloid Interface Sci., 1991, 2, 25.
233. Gerasimenko, V. A., and Nablvach, V. M., Zh. Fiz. Khim., 1989, 63, 1360.
234. Sasaki, Y., Tagaki, T., Kawaki, H., Fujil, S., and Masuda, F., Chem. Pharm. Bull., 1990, 38, 948.
235. Hanai, T., High Resolut. Chromatogr., 1990, 13, 178.
236. Hanai, T., and Hong, C., J. High Resolut. Chromatogr., 1989, 12, 327.
237. Poole, C. F., Kollie, T. O., and Poole, S. K., Chromatographia, 1992, 34, 281.
238. Kollie, T. O., Poole, C. F., Abraham, M. H., and Whiting, G. S., Anal. Chim. Acta, 1992, 259, 1.
239. Ballantine, D. S., Jr., J. Chromatogr., 1993, 628, 247.
240. Zou, N., Tsui, Y., Sun, J., and Lu, W., J. High Resolut. Chromatogr., 1993, 16, 188.
241. Schuyler, A., Stauffer, J. W., Loope, C. E., and Vargo, C. R., Process Control Qual., 1992, 3, 167.
242. Vonk, N., De Zeeuw, J., and Buyten, J., Process Control Qual., 1992, 3, 137.
243. Liu, H., Zhang, A., Jin, Y., and Fu, R., J. High Resolut. Chromatogr., 1989, 12, 537.
244. Nitz, S., Weinreich, B., and Drawert, F., High Resolut. Chromatogr., 1992, 15, 387.
245. Himberg, K. K., and Sippola, E., Chemosphere, 1993, 27, 17.
246. Himberg, K. K., and Sippola, E., Organohalogen Cmpnd., 1990, 4, 183.


Page 1284
247. Silvis, P. H., LC-GC, 1989, 7, 562.
248. De Veaux, R. D., and Szelewski, M., J. Chromatogr., 1989, 27, 513.
249. Grob, K., and Biedermann, M., J. High Resolut. Chromatogr., 1989, 12, 89.
250. Munari, F., and Grob, K., J. Chromatogr. Sci., 1990, 28, 61.
251. Grob, K., Trends Anal. Chem., 1989, 8(5), 162.
252. Hawthorne, S. B., Miller, D. J., and Krieger, M. S., J. Chromatogr. Sci., 1989, 27, 347.
253. Hawthorne, S. B., Anal. Chem., 1990, 62, 633A.
254. Mouradian, R. J., Levine, S. P., and Sacks, R. D., J. Chromatogr. Sci., 1990, 28, 643.
255. Di Sanzo, F. P., Chromatogr. Sci., 1990, 28, 73.
256. Berezhkin, V. G., Crit. Rev. Anal. Chem., 1989, 20, 291.
257. Ramsey, R. S., Andrawes, F. F., in Detectors for Capillary Chromatogaphy (Hill, H. H., and McMinn, D. G., Eds), Wiley, New York, 1992, Chapter 3.
258. Wentworth, W. E., Vasnin, S. V., Stearns, S. D., and Meyer, C. J., Chromatographia, 1992, 34, 219.
259. Hinshaw, J. V., LC-GC, 1990, 8, 774.
260. Lindquvist, F., J. High Resolut. Chromatogr. 1989, 12, 628.
261. Driscoll, J. N., in Detectors for Capillary Chromatogaphy (Hill, H. H., and McMinn, D. G., Eds), Wiley, New York, 1992, Chapter 4.
262. Lu, M., Wang, Y., Jing, S., and Chen, Z., Huanjing Huaxue 1992, 11, 21.
263. Hill, H. H. and McMinn, D. G., in Detectors for Capillary Chromatogaphy (Hill, H. H., and McMinn, D. G., Eds), Wiley, New York, 1992, Chapter 12.
264. St. Louis, R. H., and Hill, H. H., Jr., J. High Resolut. Chromatogr., 1990, 13, 625.
265. Snyder, A. P., Harden, C. S., Brittain, A. H., Kim, M. G., Arnold, N. S., and Meuzelaar, H. L. C ., Am. Lab., 1992, 24(15), 32B.


Page 1285
266. Costanzo, R. B., and Barry, E. F., J. High Resolut. Chromatogaphy 1989, 12, 522.
267. Greenway, G. M., and Barnett, N. W., J. Anal. At. Spectrom., 1989, 4, 783.
268. Forsyth, D. S., Sci. Total Environ., 1989, 89, 299.
269. Uchida, H., Johnson, P. A., and Winefordner, J. D., J. Anal. At. Spectrom. 1990, 5, 81.
270. Lobinski, R., and Adams, F. C., Trends Anal. Chem., 1993, 12(2), 41.
271. Jin, Q., Wang, F., Zhu, C., Chambers, D. M., and Hieftje, G. M., J. Anal. At. Spectrom., 1990, 5, 487.
272. Mohamad, A. H., Creed, J. T., Davidson, T. M., and Caruso, J. A., Appl. Spectrosc., 1989, 43, 1127.
273. Ryan, D. A., Argentine, S. M., and Rice, G. W., Anal. Chem. 1990, 62, 853.
274. Stilkenboehmer, P., and Cammann, K. Fresenius' Z. Anal. Chem., 1989, 335, 764.
275. Lee, S. M., and Wylie, P. L., J. Agric. Food Chem., 1991, 39, 2192.
276. Gurka, D. F., in Detectors for Capillary Chromatography (Hill, H. H. and McMinn, D. G., Eds), Wiley, New York, 1992, Chapter 11.
277. Wurrey, C. J., and Gurka, D. F., Vib. Spectra Struct., 1990, 18, 1.
278. Malissa, H., Jr., Kreindl, T., and Winsaurer, K., Fresenius' J. Anal. Chem., 1990, 337, 843.
279. Wang, N., Lu, X., Zhang, L., Song, G., and Che, X., Proc. SPIE—Int. Soc. Opt. Eng., 1989, 1145, 232.
280. Turnipseed, A. A., and Birks, J. W., Chemilumin. Photochem. React. Detect. Chromatogr., 1989, 39.
291. Johansen, N. G., and Birks, J. W. Am. Lab., 1991, 23(3), 112.
282. Courthaudon, L. O., and Fufinari, E. M., LC-GC 1991, 9, 732.
283. Shearer, R. L., O'Neal, D. L., Rios, R., and Baker, M. D., J. Chromatogr. Sci.., 1990, 28, 24.
284. Hinshaw, J. V., LC-GC 1990, 8, 700.
285 Hall, R. C., in Detectors for Capillary Chromatography, (Hill, H. H., and McMinn, D. G., Eds) Wiley, New York, 1992, Chapter 6.


Page 1287
24
Supercritical Fluid Chromatography Instrumentation
THOMAS L. CHESTER /
The Procter & Gamble Company
Cincinnati, Ohio
I Introduction
Although supercritical fluids have been known since the nineteenth century, they have been used as chromatographic mobile phases only since 1962.1 At first, supercritical fluid chromatography (SFC)2 was done exclusively with packed columns.3–6 During the 1980s the focus shifted to wall-coated, open-tubular (or capillary) columns as 50-mm inside diameter (i.d.) fused-silica columns became available, having grown from gas chromatography (GC) technology.7 In the early 1990s, much interest and energy returned to packed columns, particularly after the introduction of new instruments with post-column pressure control.8–10 Current work is split fairly evenly between open-tubular (OT) and packed-column SFC (at least at the time of this writing). This chapter will describe the fundamentals of SFC, the latest instrumentation concepts, techniques, and guidelines for using both open-tubular and packed columns.
Many techniques have been described recently which share some (if not all) the characteristics of SFC. These include near-critical or subcritical fluid chromatography, and enhanced-fluidity liquid chromatography.11 Even high-temperature liquid chromatography shares a few of these characteristics.12 These do not actually represent a proliferation of separate techniques, but rather a proliferation of names describing forms of chromatography with low-viscosity, compressible, solvating fluids. The key features distinguishing these techniques from GC and liquid chromatography (LC) are:


Page 1288
1) The mobile phase viscosity is much lower than in “normal” liquids. This results in much lower pressure drops than in LC and allows longer, more efficient packed columns to be used.
2) Solute diffusion coefficients are higher than in “normal” liquids. This provides faster optimum velocities and shorter analysis times than with LC. Diffusion coefficients in GC are even higher.
3) There are significant mobile phase-solute intermolecular forces contributing to solute partitioning, just as in LC. (In GC the mobile phase is an inert carrier exerting no significant intermolecular forces on the solutes.)
4) The mobile phase is compressible, and its strength depends on its density. Therefore, the column (or detector) outlet cannot simply be vented to atmosphere as in GC and LC. Some means must be provided to maintain the outlet pressure at the value required for the desired mobile phase strength (and, in some cases, to prevent nearcritical fluids from boiling on the column).
In the next section we will see that it is not always clear when we have a supercritical fluid, so the distinction between the various techniques is often trivial. The information in this chapter is applicable to all of them.
A Supercritical Fluids
The rules and procedures developed for GC and LC usually cannot be successfully applied to SFC without considering the unique phase behavior of the fluids in use. The mobile phase may be a highly pure material, such as SFC-grade CO2, or it may be a binary or ternary (or more complicated) mixture. CO2 is usually used as the main component in these mixtures. A second component, usually called the modifier, may be added to increase the polarity of the mobile phase (or, in low concentration, to compete for active sites on the stationary phase). When used, modifier levels are often in the range of a few percent up to around 30%. (Higher levels are possible, eventually and continuously moving the mobile phase composition into the range referred to as enhanced-fluidity LC.11 In this technique, a liquid solvent is considered the main mobile phase component, and CO2 is used as a modifier to reduce viscosity and enhance diffusion.)
Other components may also be added to mixed mobile phases, usually at 1% or less, to enhance solute peak shape, reduce retention, or increase recovery. These components are usually called additives.


Page 1289
Some understanding of the phase behavior of single-component fluids and fluids of mixed composition is essential for success in SFC. We'll start with pure substances.
Pure-substance phase behavior
The three common states of matter--solid, liquid, and vapor (or gas)--are well known to beginning students. The areas where these phases exist in a two-dimensional pressure-temperature representation for a pure material are depicted in Figure 1a. All three phases coexist at just one combination of temperature and pressure—the triple point. Liquid (l) and vapor (v) phases can coexist at various combinations of temperature and pressure falling on a line defining the l-v phase boundary. For now, let us consider the properties of the liquid and vapor phases near this boundary. If we vary the pressure and temperature exactly as required to move along the l-v line away from the triple point, we would observe that the respective intensive properties (that is, properties that do not depend on the amount of substance present, such as density, refractive index, dielectric constant,) of the separate liquid and vapor phases approach each other as the pressure and temperature are increased.
1 a) PT diagram of CO2. b) Many authors define the supercritical fluid region as that
where both the critical pressure and temperature are exceeded, as shown by the shaded
region. This is a somewhat arbitrary definition since (away from the critical point) there
are no abrupt transitions in properties as the dashed lines are crossed. Most simply
stated, beyond the critical point there are not separate liquid and vapor phases, but only
one fluid phase merging continuously with the liquid and vapor phases and sharing their
properties. Figure a) is the more accurate depiction of phase behavior.


Page 1290
Eventually, another point is reached, called the critical point, where all the respective intensive properties of the liquid and vapor phases merge. Beyond the critical point there are no longer separate liquid and vapor phases, but only a single supercritical fluid sharing liquid and vapor properties. For example, the supercritical fluid is compressible and will expand to uniformly fill its container like a vapor, yet it is capable of dissolving other materials like a liquid. The critical point is described by the corresponding pressure and temperature, known as the critical pressure, Pc, and critical temperature, Tc. There is no phase change separating the supercritical fluid from the liquid and vapor phases. Thus, it is possible to change a fluid from liquid to gas (or vice versa) without actually going through a phase transition by varying the temperature and pressure to go around the critical point.
Many authors define a pure fluid as supercritical when conditions exceed both Pc and Tc. Many literature sources add additional lines and shading to the phase diagram to indicate a “supercritical fluid” region, as shown in Figure 1b. However, this is a somewhat arbitrary definition having virtually nothing to do with the properties of the fluid away from the critical point, and which can be very misleading. At pressures exceeding the critical pressure, there is no sudden transition from normal liquid to supercritical fluid as the temperature crosses the critical point. Similarly, there is no sudden transition from normal gas to supercritical fluid as the pressure is increased beyond the critical pressure at temperatures above Tc. It is more important to realize that the phase diagram is actually as shown in Figure 1a, and that the distinction between liquid and vapor simply vanishes beyond the critical point.
The fluid we want to consider, regardless of what we call it, is that state of matter achieved where the pressure and temperature are near or exceed their critical values, in which the fluid exists in a single phase, and shares normal liquid and gas properties: compressibility often approaching that of vapors, solvation properties like a liquid, and diffusion and viscosity somewhere between those of “normal” liquids and vapors.
Furthermore, these properties change continuously with the degree of compression and the resulting density of the fluid. Supercritical fluids can span a wide density range, as shown in Figure 2. Very low-density supercritical fluids (for example, T > Tc, P [image] Pc) are much like ordinary gases. The more a supercritical fluid is compressed, the more liquid-like it becomes. Very high-density supercritical fluids (P >> Pc) are very liquid-like. Pressure (or density) programming13,14 is often used in OT-SFC, analogously to temperature programming in GC and gradient elution in LC. We will see later how this continuous variation of density can also be used to achieve selectivity advantages.
So, if we avoid the regions of the l-v transition and critical point, we can continuously vary the fluid properties between those of liquid and vapor without a phase change. Of


Page 1291
2 Density-pressure isotherms for CO2.
3 Example of supercritical fluid formation in a sealed vessel.
course, if we choose to drive the temperature and pressure through the l-v transition, the fluid simply boils or condenses, depending on the direction we go. But what happens if we go near the critical point? This is illustrated in Figure 3. Here we see 0.928 g of CO2 sealed in a vessel with a 2-mL volume. Two phases form when the vessel is equilibrated at 0 °C. As the temperature is raised and re-equilibrated, the respective intensive properties of the two phases approach each other. With the mass and volume used in this example (which corresponds to the critical density of CO2), the experiment will travel up the l-v line


Page 1292
and go through the critical point as the temperature is raised. The pressure will be Pc when the temperature is Tc. As the temperature and pressure exceed their critical values, the two phases merge, the phase boundary disappears, and a single supercritical-fluid phase exists as the temperature is raised further. Cooling the vessel reverses the process and a phase separation occurs upon lowering the temperature through the critical point. Although safety precautions are required, several types of pressure vessels are available making experiments like this fairly easy to perform.15,16 These demonstrations give an impressive visual display, called critical opalescence, just below the critical temperature. This results because density and refractive index change rapidly around the critical point, so small temperature differences within the vessel result in gravity-driven fluid motion that is easy to see.
Binary-mixture phase behavior
Supercritical fluid mixtures are much more difficult to comprehend. However, some basic understanding is essential because we never deal with pure fluids when doing chromatography. Even if the mobile phase is highly pure, we must consider what separate phases, if any, are formed when the mobile phase and the injection solvent are mixed, and the consequences the phase behavior may have on the mass transfer of dilute solutes. Six types of binary phase behavior have been identified.17 Comparatively little work has been done to characterize ternary and higher mixtures. For simplicity, we will deal only with binary mixtures, and only with the simplest type, Type I, in which the two components are completely miscible as liquids.
The complete phase diagram of a binary mixture must contain a third dimension describing the composition of the mixture. The two phase region of a Type I binary mixture is a volume in a three-dimensional space of pressure, temperature, and composition coordinates. This is illustrated in Figure 4. Only a single phase exists in the regions outside this 2-phase volume, both above it and below. Notice that, at the extremes of the composition axis, we simply have the P-T phase diagrams of the two pure substances making the binary mixture. The l-v lines of the pure substances are illustrated. The dashed line connecting the two pure-substance critical points is the locus of critical points for all the intermediate compositions. This is called the lv (or vl) critical locus, or simply the critical-mixture curve. Three isotherms, produced by slicing the three-dimensional figure parallel to the P-x axis, are illustrated.
In addition to figures like Figure 4, various other methods are employed to depict three-dimensional information in two-dimensional printed media. In one approach, the upper surface of the three-dimensional figure is displayed as a pseudo-three-dimensional image. An example is shown in Figure 5, displaying a portion of the CO2-methanol binary system.


Page 1293
4 P-T-x (pressure-temperature-composition) plot for a Type I
binary mixture.
5 P-T-x surface plot of CO2-methanol. (Reprinted from
reference 21 with permission.)
In this representation, the region above the surface is a single phase region, and that below the surface is the two phase region. (The portion of the single phase vapor region lying below the two phase region is not visible in this depiction.)
Anyone familiar with the work of graphic artist M. C. Escher will fully understand how deceiving two-dimensional representations of three-dimensional objects can be. Projections of the phase information into two dimensions are often easier to comprehend. For example, the three isotherms in Figure 4 can be projected into a P-x plot, as shown in Figure 6.


Page 1294
6 Projection of the isotherms shown in Figure 4
into a P-x plot.
7 Projection of a binary phase diagram (Figure 4) into the
P-T dimensions, showing the l-v transitions for the two
pure substances, and the locus of mixture critical points
(the dashed line, also known as the lv (or vl) critical locus
or the critical-mixture curve).
Projecting the information contained in Figure 4 into the P-T dimensions produces plots like Figure 7. Here, we have chosen to show the l-v transitions of the two pure substances and the critical-mixture curve. T-x projections are also possible. However, the P-T projection (Figure 7) is the most useful to people doing SFC. In the area above the critical-mixture curve only one fluid phase exists for all compositions. Notice that this phase runs


Page 1295
continuously between the liquid state of the more-volatile component and the vapor state of the less-volatile component, suggesting the continuous merging of the properties of the two components as the temperature, pressure, and composition are varied (as long as we remain in the one-phase region). Below the critical-mixture curve there exists the possibility of l-v phase separation, depending on the mixture composition.
This kind of plot is useful because people who must avoid phase separation, regardless of composition changes, need only operate at temperatures and pressures above the critical-mixture curve. Mobile-phase composition programming (gradient elution) is a situation where this is important. Similarly, those who require a phase separation as the composition is widely varied may simply choose T-P points inside the critical-mixture curve. Direct injection of liquid samples using a retention gap for solvent trapping is a situation where a phase separation is required. Figure 8 shows critical-mixture curves for a variety of useful binary systems involving CO2.18,19
Descriptions of the behavior of the remaining five types of binary mixtures are available in the literature.17,20,21 Ternary (or higher) mixtures involving supercritical fluids are finding increased usage, especially in packed-column SFC; however, practically no information is available on their phase behavior. If the additive concentration is low, it is usually ignored and the binary system of the two most abundant components is used, if known.
B Chromatography with Supercritical Fluid Mobile Phases
The density, viscosity, and diffusion coefficient ranges of the three classes of chromatographic mobile phase are summarized in Table 1. The lower viscosity of supercritical fluids compared to liquids results in relatively low pressure drops and allows longer, more efficient columns to be used than is possible in LC. The mobile phase diffusion coefficient determines the optimum velocity for a particular column. If mobile phases were to be compared on the same column, GC would have the highest optimum velocity because it has the highest diffusion coefficients. LC would be the slowest. SFC would be intermediate. But keep in mind that GC is restricted to volatile solutes because a gas is merely an inert carrier incapable of contributing to solute partitioning or to selectivity. Supercritical fluids and liquids exert attractive forces on the solutes, enhancing their partitioning into the mobile phase and greatly increasing the range of possible solutes.
A list of chromatographically useful supercritical-fluid mobile phases is given in Table 2, along with pertinent physical data for each. Of these, carbon dioxide has been the most popular supercritical-fluid mobile phase to date. It has a low critical temperature and is


Page 1296
8 Experimentally determined points on the lv critical loci of 14
solvents by the peak-shape method.18,19 The critical points for
CO2 and the solvents have also been added to complete the
curves (except for CO2-1-octanol). The lines shown are
subjective estimates. (The line is omitted for CO2-1-octanol
below 60°C because the peak shape method suggested behavior
different than a simple lv transition below this temperature.)
Table 1 Typical Ranges of Density, Viscosity, and Diffusion Coefficients2
Fluid
Density (g/mL)
Viscosity (poise)
Diffusion Coef. (cm2/s)
Gas
0.001
0.5 – 3.5 (× 10-4)
0.01 – 1.0
Supercritical Fluid
0.2 – 0.9
0.2 – 1.0 (× 10-3)
0.3 – 1.0 (x10-3)
Liquid
0.8 – 1.5
0.3 – 2.4 (× 10-2)
0.5 – 2.0 (x10-5)


Page 1297
Table 2 Common supercritical fluids2
Fluid | Tc (°C) | Pc (atm) | Dipole moment (Debyes) | Remarks
CO2 | 31.3 | 72.9 | 0.00 | Safe, cheap, convenient, used almost exclusively.
N2O | 36.5 | 72.5 | 0.17 | Strong oxidizer, explosions possible, not recommended.
NH3 | 132.5 | 112.5 | 1.47 | Dissolves polyimide (Vespel), corrodes brass, short column life.
pentane | 196 | 33.3 | 0.00 | A good non-polar solvent. Not compatible with FID. Leaks can lead to oven explosions.
SF6 | 45.5 | 37.1 | 0.00 | Non-polar. FID compatible but HF combustion product is hazardous and corrosive. Rarely used.
Xe | 16.6 | 58.4 | 0.00 | Excellent for on-column IR detection, but very expensive.
CCl2F2 | 111.8 | 40.7 | 0.17 | Now regulated, vanishing supplies.
CHF3 | 25.9 | 46.9 | 1.62 | Growing interest and use.

compatible with virtually every GC and LC detector. Its compatibility with the flame ionization detector (FID) is particularly noteworthy. CO2 is also readily available in high purity, has a low price compared to other solvents, is nontoxic, and is easily and safely disposed by venting.
CO2 is usually used without modifiers in OT-SFC, and with modifiers in most of the recent packed-column SFC reports. The bonded-phase packings used in LC and packed-column SFC provide less-than-monolayer coverage of the underlying supporting particle, leaving silanol groups (and other active sites) available for direct interaction with solutes. In contrast, the stationary phase on wall-coated OT columns is a relatively thick (0.05–0.5 mm), uniform film of a substituted silicone or other polymer, covering or attached to a


Page 1298
highly deactivated surface. This surface is several orders of magnitude smaller in area than the particles in packed columns. Thus, the likelihood of solute-active site interactions is greatly reduced in OT columns compared to packed columns. Furthermore, modifier addition has a much larger effect and is required much more frequently with packed columns than with OT columns. Polar modifiers, when used at low levels (up to a few percent) in the mobile phase, are generally believed to compete primarily with solutes for polar or active sites on the stationary phase, thereby lowering solute retention and improving peak shape. At higher levels, modifiers can increase the density and strength of the mobile phase, interact directly with solutes to improve their solubility in the mobile phase, and function as part of the stationary phase.22
We noted earlier that the solvent strength of a supercritical fluid at a given temperature depends on its density (which, in turn, depends on temperature and pressure, Figure 2), and that programmed elution in OT-SFC is most often done with some form of pressure programming. Typically, the temperature is fixed and the pump delivering the mobile phase is programmed to raise the pressure as a function of time. An example of a pressure-programmed chromatogram is given in Figure 9. Linear pressure programming produces nonlinear solvent strength-time profiles because of the curvature of the density-pressure
9 Isothermal pressure programmed OT-SFC separation of beeswax Conditions:
10-m × 50-mm-i.d. SB-Biphenyl 30 column, direct
injection of 0.1 mL with a retention gap, 120 °C oven, pressure
programmed from 115 to 120 atm at 1 atm/min, then increased to
6 atm/min with a hold at 415 atm (at 54 min). Beeswax, 1.91 mg,
was dissolved in 2.0 mL of CHCl3.


Page 1299
isotherms (Figure 2), particularly at low temperatures. So, with low-temperature, linear-pressure programming, early eluting peaks belonging to a homologous series are often widely spaced at low pressures where the slope of the density-pressure isotherm is fairly shallow. The next peaks, eluting in the steep part of the density-pressure isotherm, can be crowded as the mobile phase strength changes rapidly. If additional peaks elute as the slope of the isotherm again diminishes at higher pressure, they will be spaced a bit wider.
To avoid these swings in the rate of change of mobile phase strength, commercial instruments usually also provide the capability of generating density programs.14 Here, the density-time profile desired throughout the chromatogram is specified by the user, and the pump controller continuously computes and updates the required pressure. Linear density programming produces more regularity of elution for homologous series, but the peak spacing tends to slowly diminish with increasing molecular weight, eluting the peaks ever more closely as the series progresses. Asymptotic density programming14 is a means of performing a specific non-linear density program with the purpose of eluting members of a homologous or oligomeric series with even peak spacing.
In the practice of OT-SFC, simple isothermal, linear-pressure programming is used most frequently. There are no practical differences between pressure and density programming when high temperatures are selected because the density-pressure isotherms are nearly linear. However, peak widths increase in the course of a chromatogram in all kinds of isothermal pressure or density programming. This results because diffusion coefficients drop as the density is isothermally increased, reducing the column efficiency.
Negative temperature programming at constant pressure causes an increase in density with time.23 Elution behavior is not easily predicted with this approach. In addition, initial peak shapes can be acceptable, but peak widths increase fairly quickly in the course of the program due to rapidly decreasing diffusion coefficients as the temperature drops and the mobile phase density rises. This form of programming is rarely used now that pressure-programmable pumps are widely available.
Temperature can also be positively programmed if accompanied by a pressure or density program.24 This capability is useful in separating samples containing both high- and low-volatility components, or in tailoring the selectivity during the course of the chromatogram, as shown25 in Figure 10. Positive linear-temperature programming at constant density (a special case of simultaneous temperature-pressure or temperature-density programming) produces chromatograms resembling those in GC.26 A series of oligomeric or homologous peaks is regularly spaced (although spacing is reduced, as in GC, as molecular weight increases), and the peaks are much more constant in width than with any form of isothermal programming. This occurs because the average diffusion coefficients of all the solutes are


Page 1300
10 OT-SFC-FID chromatogram of hamster feces extract with simultaneous temperature
and pressure programming. This was necessary to get quality peaks of both the
fatty acids and the steryl esters. Conditions: 10-m × 50-mm-i.d. SB Methyl
100 column, time-split injection. (Reprinted from reference 25 with permission.)
nearly equal. An additional benefit also exists: unlike GC, the elution temperature of the last peak (or of any peak) can be adjusted by the choice of the constant density as shown in Figure 11. Thus, if a GC-like separation is desired of thermally labile solutes, a maximum elution temperature can be specified and a density chosen, by experiment, sufficient to elute all peaks of interest below that temperature. Similarly, the solute molecular weight range can be extended far beyond GC capabilities at the column maximum temperature by simply turning up the density.
Mobile-phase composition programming (gradient elution) is possible in SFC, and is the normal programming mode with most packed-column SFC systems. Composition programming is sometimes accompanied with a pressure program. An example chromatogram is shown in Figure 12. The use of most organic modifiers and additives eliminates the possibility of using the flame ionization detector (FID). Thus, solvent composition programming is rarely used in OT-SFC where FID use is popular. However, packed-column SFC provides many speed and efficiency advantages compared to LC. And, in


Page 1301
11 The effect of the chosen density on
elution temperature in constant-density,
temperature-programmed SFC. Here, the
same temperature program was used at five
different densities. The solutes were the
even n-alkanes from C16 to C32 plus C36
Conditions: 10-m × 50-mm-i.d. SB Methyl
100 column, 0.06-mL direct injection with
retention gap, temperature program rate
=4 °C/min, density maintained constant in
each chromatogram at the values indicated
(Reprinted from reference 26 with
permission.)
addition to UV, fluorescence, and evaporative light scattering detectors, nitrogen-phosphorus and electron-capture detectors can be used successfully in SFC even with modified mobile phases, within limits (e.g., no acetonitrile modifier with N-detection, no halogenated modifiers with the ECD, etc.).
C Reasons for Considering SFC
SFC has a unique combination of properties: it uses a solvating mobile phase with programmable strength, it can operate at near-ambient temperatures when desired, and it can provide unmatched detector options including sensitive universal detection of organic compounds (with the FID). Thus, it is uniquely suited to solving analysis problems where GC fails because of limited solute mass range or solute thermal sensitivity, and problems where LC fails because of detection or efficiency limitations. In addition, large selectivity


Page 1302
12 Separation of sulfur-containing pesticides by packed-column SFC-UV with
simultaneous mobile-phase-composition and pressure programming
Conditions: 250 × 4 mm Absorbosphere Silica (5 mm); 40 °C; 1.5
mL/min; pressure programmed from 75 to 99 atm at 3 atm/min,
then to 300 atm at 25 atm/min; CO2 mobile phase with methanol modifier
programmed from 0.1% to 1.0% at 0.2%/min, then to 3.8% at 0.4%/min, then
to 15% at 10%/min. Peaks: 1) aldicarb, 2) methomyl, 3) methiocarb, 4)
n-ethyl-dipropylthiocarbamate, 5) N'-(2-chloroallyl)
dimethyldithiocarbamate, 6) n-propyl-butylethylthiocarbamate (Reprinted from reference 27 with permission.)
tunability is possible in SFC without requiring chemical composition changes in the mobile phase. Recently, many experiments have shown chiral selectivity to be superior in SFC than in GC with the same stationary phases. This arises primarily because the stationary phases are more ordered at the lower SFC temperatures.
Compared to GC, SFC is not absolutely dependent on “thermal” volatility, and thus has a much larger solute molecular-weight range—solutes with molecular weights around 3000 are fairly easy to elute using open-tubular columns and unmodified CO2 mobile phase. A 10,000–15,000-dalton range is possible for solutes with good solubility in CO2, even with an FID in use. Prospects for an even higher molecular weight range in open-tubular SFC-FID are good, waiting only on commercial instruments providing more pressure. When


Page 1303
modifiers or fluids stronger than CO2 are used, solutes with molecular weights in the hundreds of thousands can be eluted.
LC is virtually limitless in molecular weight range: anything that can be dissolved in a liquid can potentially be eluted. In addition, LC is applicable to both nonionic and ionized solutes. (GC only works on nonionic solutes. SFC may work for some classes of ionized solutes, but the scope is unknown.) LC is usually limited to short (<1 m), packed columns, and thus is not capable of achieving the column efficiencies common in capillary GC and in SFC. (This is not as severe a limitation as it might seem because of the wide selectivity variation possible through mobile-phase composition options in LC.)
However, an even greater limitation in LC is the absence of a versatile, universal detector analogous to the FID. (Recent improvements in evaporative light scattering detectors28 have been a big help in LC applications. However, the FID can still detect nearly two orders of magnitude lower solute mass.) A variety of sensitive but selective detectors exists, but these are of no good to a chromatographer unsure of the identity or properties of the species being determined. Enough knowledge of the problem must exist to guide LC detector selection. Often, only a little information is needed. For example, when trying to separate an off-color impurity from a product, spectroscopic detection is obvious, even if the chemical nature of the impurity is unknown. However, a selective LC detector cannot be rationally chosen when too little is known about the problem.
SFC is the only technique available with the combination of a low-temperature, programmable-strength mobile phase, high efficiency, and universal detection (and many other detection options) for addressing problems within its molecular weight range. Thus, many workers coming to SFC from prior GC experience are particularly attracted to open-tubular SFC by its lower temperatures, much higher solute molecular weight range, and selectivity advantages while retaining all the detector flexibility of GC. Packed-column SFC appeals more to people coming from an LC starting point. They are often looking for faster analyses, the ability to use much longer and more efficient columns, the ability to reequilibrate columns at starting conditions very quickly following gradient elution, additional detection options, reduced solvent waste, and selectivity-tuning capability.
Further guidelines are best made by individuals for their particular situations. SFC is complementary to GC and LC. All three share some overlap, but each also has a unique area of capability. For many problems addressed by analytical chemists, the technique of choice will be a toss-up between two, or even all three of these separation techniques, or between chromatography and some altogether different technique. Only knowledge of the options can tell what choice is best or most cost-effective for a particular problem.


Page 1304
II. Instrumentation
A. Safety Considerations
Work must be done to compress a supercritical fluid from its volume at ambient pressure to achieve useful densities. This work is stored in the fluid as potential energy, available to expand the fluid rapidly if a component or fitting fails. Liquids, with very low compressibility, store practically negligible energy compared to supercritical fluids (or compressed gases) at the same pressure. Saito and Yamauchi29 have pointed out that considerably more energy is stored in a familiar device like an LC column when it is pressurized with a supercritical fluid than it would store when containing liquid at the same pressure. Therefore, these authors recommend that higher safety margins are appropriate in SFC than are common in LC: at a minimum, the bursting pressure rating of a component to be used in SFC should equal or exceed four times the desired maximum operating pressure. Workers must keep in mind at all times that smaller safety factors may have been used to specify the published maximum pressure for LC components, and a reduction in the maximum working pressure may be necessary when these components are used in SFC.29 Temperature must also be considered. Pressure limits quoted at ambient temperature may need to be reduced as the temperature is elevated. If in doubt, contact the manufacturer of any component in question before pressurizing it.
If a commercial SFC system is ever modified, great care must be taken never to isolate a volume of fluid between two valves without also providing a rupture disk or other pressure relief device in that same volume. This is necessary because if an isolated volume within the system were to be filled with fluid and the temperature should later increase, enormous pressures could result (especially if the fluid is liquid).
The use of fused silica in SFC is much different from in GC and deserves special notice. It is necessary on occasion to check fused-silica tubing connections while they are pressurized. There is actually little danger because the volume within the fused-silica tube and the mass of fluid contained are so small. Furthermore, fused-silica tubing with an i.d. of 100 mm or less is incredibly resistant to pressure uniformly applied to its interior. (However, the probability of failure increases quickly with the i.d. Tubes with i.d. larger than 100 mm should not be used without testing unless a pressure specification is provided by the supplier.)
Failure of fused-silica columns and tubes are very rare but can occur, especially with old columns. (We have experienced only one column failure in about 40 worker-years of SFC experience using fused-silica tubing.) Most failures are caused by human error--dropping a wrench in the oven, scratching or abusing the polyimide coating, etc. Furthermore, such


Page 1305
incidents are most likely to happen when the oven door is open and work is being done on the system. The rarity of mechanical column problems and the small energy contained within the volume of a fused-silica tube of capillary dimensions may lead overconfident workers into a false sense of security and relaxed safety practices. Nonetheless, precautions, including wearing safety glasses and tying down all unions to the column cage before pressurizing the system, must be routinely followed.
Just as in LC, leaks in an SFC instrument, if explored by hand, can potentially inject matter through the skin. Use caution around leaking fittings.
B. General Features
The basic components of typical supercritical fluid chromatographs are shown in Figure 13. Mobile phase pressure must be controlled at either the column inlet or outlet, because of the pressure dependence of the mobile phase strength.
Open-tubular and small-diameter packed-column SFC instruments with low-pressure detectors (like the FID and mass spectrometer) are usually operated with upstream pressure control, as shown in Figure 13a. Flow rate is not strictly controlled in this mode, but is determined by the flow resistance of the (passive) restrictor used to interface the column outlet with the detector. The detectors must be interfaced to the column with a flow restrictor to maintain the pressure until the last possible instant before transfer. (Restrictors will be described in a later section.) Downstream pressure control is also possible with these detectors if the effluent flow is split at the column exit, as shown in Figure 13b. In this mode, pressure is actively controlled by a regulator or programmable valve working in conjunction with a transducer and a controller circuit. This is the usual configuration for these detectors when used with 4.6-mm-i.d. packed columns.
Column-pressure detectors (like UV and fluorescence detectors) can be used with active downstream pressure control without splitting, as shown in Figure 13c.9–10 This allows independent selection of flow and pressure, and volumetric mixing and programming of modifier with a two-pump system. This is the usual configuration with packed-column SFC instruments. Column-pressure detectors can also be used with upstream pressure control, if desired, by moving the restrictor in Figure 13a to the detector outlet.
Low-pressure and column-pressure detectors can be used in parallel by simply inserting the column-pressure detector in the flow path of Figure 13b between the tee at the column outlet and the pressure regulator. Low- and column-pressure detectors can also be used in series (with the column-pressure detector first, of course). However, some band broadening may be apparent on the second detector due to the volume of the first detector and of the connections between the detectors.


Page 1306
13.
Basic components of supercritical fluid chromatographs.
a) Upstream pressure control with a downstream passive
flow restrictor. The retention gap is necessary for direct
injection onto open-tubular columns, and is optional with
dynamic-flow splitting and time-splitting injection. b)
Downstream pressure control with upstream flow control
used with a low-pressure detector. Either splitting the
column effluent, as shown, or adding a pressure-regulated
make-up flow at the tee is necessary. c) Downstream
pressure control with upstream flow control used with a
column-pressure detector.


Page 1307
C. Pump
Because of the pressure-strength relationship of supercritical fluids, and because of the very low pressure drop on open-tubular columns, pumping in SFC must be free of pressure pulses. However, a variety of suitable syringe, reciprocating, and diaphragm pumps are available commercially, either as stand-alone components or in complete SFC systems. High-pressure syringe pumps have been used most often in OT-SFC.30,31 Syringe pump volumes in the range of 200–250 mL are necessary if flow-splitting injection is used. However, much smaller (20 mL would be adequate) and less expensive pumps would be perfectly reasonable in OT-SFC systems not employing flow splitting.
All commercial systems can deliver pressures accurately up to about 400 atm. However, much additional solute molecular weight range and, indirectly, the opportunity to use higher temperatures are available when higher pressures are used with unmodified CO2, as demonstrated in Figure 14.32 Here, the ability to use higher pressure allowed the use of a more retentive column capable of separating the peaks of interest. This choice would not be viable for systems unable to deliver adequate pressure. It is clear from Figure 2 that if a temperature above about 100°C is desired, the pressure required to achieve even 90% of the maximum possible mobile phase density (with CO2) is well above 500 atm. At 200°C, a commercial instrument with a 415-atm pressure limit (typical at the time of this writing) would only deliver about 50% of the mobile phase density available with higher pressure. This is a deficiency needing attention from the manufacturers. People interested in applications with the FID should ask the SFC equipment manufacturers for a pressure capability covering at least 680 atm.
Even though most supercritical-fluid mobile phases are liquid at room temperature, they are still somewhat compressible as liquids and are very volatile. Therefore, some pumps require cooling to achieve adequate filling or pumping efficiency.
Another way of increasing CO2 pumping efficiency is to pressurize the CO2 supply cylinder with helium. A helium head can be specified when ordering SFC-grade CO2 from a gas supplier. However, the user must keep in mind the fact that the amount of helium dissolved in the CO2 may change with conditions (and as the supply cylinder is depleted), possibly increasing the variance of retention times.33 Similarly, when modifier use is desired in a one-pump system, it is possible to purchase many premixed CO2-modifier mixtures in cylinders from gas suppliers. However, the composition of the delivered fluid may change as the cylinder is depleted, again contributing to retention time variance.34 Fluid mixtures for one-pump systems can also be prepared in the lab.35 However, the use of a two-pump system or other automated modifier addition system, used with a source of pure CO2, is the easiest and most reproducible approach.


Page 1308
14.
Chromatograms of a surfactant, Brij 78, performed
on three different open-tubular columns, each at its
optimum temperature. The best separation was
provided by the most retentive column, but required
pressures far exceeding those available on current
commercial instruments. (Reprinted from reference
32 with permission.)
D. Injector
Injection in SFC has aspects of both GC and LC. In its simplest form, a high-pressure sampling valve is used to switch a small volume of liquid sample into the mobile-phase stream. However, the (liquid) sample solvent is often a much stronger solvent than is the mobile phase, particularly at the time of injection in pressure-programmed or mobile-phase-composition-programmed SFC methods. Thus, there is great potential for flooding of the


Page 1309
column inlet with the injection solvent, leading to initial band broadening in space of solutes and degradation of the separation quality. However, high quality injections are easy if the essential processes are understood.
OT-SFC Injection
Inlet flooding is particularly bothersome in OT-SFC if injections are done directly onto the column. The dimensions and volumes are very small in OT systems—a 1-mL volume of sample would completely fill about a 50-cm length of 50-mm i.d. column. The inlet flooding resulting from an injection of that volume directly onto a column would distribute solutes over many meters of column before the injection solvent were dissipated. Many solutes, especially the early eluting ones, would be distributed throughout the length of this flooded zone. However, initial bandwidths in space must be closer to one millimeter to avoid contributing significantly to the measured peak width at the column exit. Thus, understanding mass transfer, avoiding unrecoverable band spreading, and taking advantage of peak focusing mechanisms are necessary elements of success. In addition, OT-SFC can be performed with the same precision as LC if attention is paid to mass transfer.
Historically, flooding was controlled in OT-SFC by severely limiting the sample volume using either dynamic flow-splitting36 or time-splitting injection.37 These techniques were essential at the time of their introduction, but should be considered obsolete today for quantitative analysis purposes. A brief description is included here only because these techniques are still used by many people for qualitative analyses or for quantitation with internal standards. Both techniques use a high-pressure, 4-port sampling valve, located outside the chromatographic oven, and containing an internal sample loop in the range of 0.06 to 1 mL (Figure 15). With flow splitting, the analytical column is sealed in the bottom fitting of a tee in the oven with the analytical column extended through a stainless steel tube connecting the tee to the injection valve. The column inlet is positioned near the valve. Thus, the split point is at room temperature (where Type I binary CO2-solvent mixtures exist in a single liquid phase for all possible compositions). The split ratio is adjusted by balancing the resistance of a vent restrictor (attached to the side arm of the tee in the oven) against that of the restrictor at the column outlet.
In the time-splitting technique, the analytical column is attached directly to the injection valve. The valve is cycled very rapidly using a pneumatic actuator powered by compressed helium (chosen for its low viscosity). The valve is left in the inject position for times ranging from about 30 milliseconds to several seconds to transfer a fraction of the sample loop contents. This is a split technique because less than the full content of the sample loop


Page 1310
15.
Arrangement for a) dynamic flow-splitting injection, and b) time-splitting
injection for open-tubular SFC. In both cases the injection valve is outside
the oven at room temperature.
16
Arrangement for direct injection using a retention gap for
open-tubular SFC. Dimensions for a 0.1-mL injection volume are
shown. Larger volumes are possible by scaling up the lengths
appropriately. Note: the length of fused silica inlet tubing
outside the oven must be appropriately shielded for safety.
Simply encasing it in a loose-fitting plastic tube is sufficient. Also,
although shown separately, the retention gap can be wound with
the column on a single wire support.


Page 1311
is transferred, with the balance lost through the valve waste port when the valve is flushed prior to (or by) the loading of the next sample.
The effective injection volumes of these techniques range from just a few nanoliters to approximately 50 nL (for a 10:1 split of a 0.5-mL loop volume). Assuming a nanogram of solute is required on column for accurate and precise detection, the corresponding minimum-detectable concentration for each solute in the injection solution is, optimistically, about 20 mg/mL. This concentration must be increased if larger split ratios or smaller valve loops are required to keep the solvent peak from becoming too wide. In addition, internal standards are usually required for quantitation with these injection techniques because there is no guarantee that any two solutions will split with the same ratio. In fact, there is no guarantee that different solutes from the same sample will split with the same ratio, particularly for the flow-splitting technique. There are other problems as well. However, rather than elaborating on relatively poor injection techniques, we will instead focus on one that works well and overcomes these problems.
That technique is direct injection with a retention gap.18,38,39 In this technique, quantitative transfers of the valve contents are made to the analytical column, providing both larger sample volumes and much better precision. External standards may be used with no problems, just as in LC. Flooding is limited to the retention gap and the resulting band broadening in space is handled by taking advantage of the phase behavior of binary mixtures. The hardware is illustrated in Figure 16. The steps to perform the direct injection of 0.1 mL onto a 50-mm-i.d. column are summarized in Table 3. This volume, while still small by LC and packed-column SFC measures, is 2 to 100 times larger than the typical effective injection volumes of the splitting techniques. The direct injection volume can be scaled up to 0.5 mL or more with an additional length of inlet tubing and retention gap, and more time for the mass transfer and focusing steps.
The same kind of high-pressure valve is used as in the previous techniques. The pump is connected to the valve using a section of 50-mm-i.d. fused-silica tubing (instead of 1/16-in-o.d. stainless steel) to increase the velocity and reduce the chances of contaminating the supply tube with sample. Sample is loaded into the valve with positive pressure from a syringe or autosampler working against the resistance of a flow restrictor attached to the valve waste port.40 This loading technique ensures that the sample loop is always completely filled with sample. The valve is situated on top of the oven in room air and is connected to a 2.75-m x 50-mm-i.d. section of fused-silica tubing. This tubing may be deactivated, if desired, but is not coated with stationary phase. The first 0.25 m of this tube is kept outside the oven at room temperature (appropriately shielded for safety). This section of the tubing does not function as a retention gap, but is used to receive the sample


Page 1312
Table 3 Direct injection of 0.1 mL in open-tubular SFC made easy
* Use a room-temperature inlet tube (0.25 m x 50 mm i.d., continuing into the oven to become a retention gap of an additional 2.5-m length.)
* Dissolve sample in an appropriate solvent. (See Figure 8. Carbon tetrachloride and pyridine are also acceptable. Avoid pentane and methylene chloride.)
* Use an oven temperature between 90 and 150°C, and an initial pressure below 100 atm.
* Set the injection valve to remain in the inject position for 30–60 sec. after injection, then return it to the load position.
* Hold or program at no more than 1 atm/min for 5 min, then program at 5 atm/min or slower.
Note: These are conditions that will work nearly all of the time without any problems. The mass transfer involved is somewhat complicated, but the details are self-working with the recommended parameter settings. Larger volumes are possible with appropriate changes in tube lengths, times and rates.

from the valve into an efficiently swept volume before the liquid front enters the oven and is heated. This is sometimes necessary to prevent a pressure surge (which may result under some conditions when liquid solvent reaches the oven) or a compression recoil from propelling a fraction of the sample solution backwards into the mobile phase supply tube and its valve port and fitting. The remaining 2.5 m of this uncoated tube is coiled in the oven and functions as a retention gap.41 The outlet end of the retention gap is connected to the analytical column using an appropriate zero-dead-volume connector.


Page 1313
17.
Conditions should be chosen for direct injection so
that only one fluid phase exists at all points outside
the oven, and that l-v phase separation occurs
when the injected sample liquid reaches the retention
gap in the oven.
The key to this technique is to match the initial conditions with the mobile phase-injection solvent binary phase behavior. We want to have a single liquid phase always outside the oven (to provide good mass transfer from the valve) and two separate liquid and vapor phases in the oven and on the retention gap as long as injection solvent is present. Typical conditions are illustrated on the critical-mixture curve in Figure 17. The liquid is dynamically trapped as a film on the walls of the retention gap where it functions as a temporary stationary phase, retaining the solutes. The injection solvent never reaches the analytical column as a liquid, thus preventing liquid flooding on the stationary phase and unwanted, premature transfer of solutes down the analytical column. The liquid film is removed from the retention gap in the vapor phase (by evaporation and transport) by the fresh mobile phase flowing over the film. The mobile phase becomes saturated with the vapor of the sample solvent, but the concentration can be kept fairly low with the correct choice of temperature and pressure (see Figure 6). Solutes are initially distributed over the length of the flooded zone (i.e., the length of the liquid film), which may reach several meters for each 100 nL injected.18 However, solutes are easily refocused either by solvent focusing on the liquid film as it disappears, or by phase ratio focusing on the head of the analytical column. Refocusing is self-working for programmed elution conditions as long as the program rate is not too fast before the refocusing is completed.


Page 1314
18.
Demonstration of the reproducibility of the direct-injection
method in OT-SFC. a) Five successive 0.5-mL injections of
test mix with the resulting chromatograms overlaid. b)
Seven successive 0.1-mL injections of a Polystyrene-400
solution, similarly overlaid. The detail of the seven
overlaid chromatograms for the peaks with degree of
polymerization equaling 4 and 5 is enlarged, with the
seven complete overlaid chromatograms shown in the
inset. The two peaks at each DP are due to diasteriomers.39


Page 1315
Figure 18 illustrates how reproducible this technique can be. In one case, 0.5 mL portions of a test solution were injected five different times onto a 50-mm-i.d. analytical column and the resulting chromatograms were overlaid. In the second example, seven successive chromatograms resulting from injections of 0.1 mL of a solution of polystyrene 400 are overlaid. For this injection technique, peak area and peak height relative standard deviations are usually in the range of 1–2% for peaks of a few nanograms or more.38,39
The chromatograms in Figure 19a and b illustrate what happens when the retention gap is too short for the selected injection volume. Liquid reaches the analytical column and wets the stationary phase until the liquid is used up in forming the liquid film. Early eluting
19.
Chromatograms of three fatty alcohols
(C18, C20, and C22) made in three
different sample solvents, as indicated.
Conditions: 2-m retention gap (50-mm i.d.)
with the first 0.25 m at room temperature,
direct injection of 0.1-mL, 10-m ×
50-mm i.d. SB-Cyanopropyl-50 column
(0.15-mm film thickness), CO2 mobile
phase, 160 °C, 95 atm for the first 5 min,
then increased linearly at 5 atm/min.
(Reprinted from reference 18 with permission.)


Page 1316
solutes, like the fatty alcohols in this figure, are distributed over the retention gap and the flooded portion of the stationary phase by the liquid resulting in broadened or split peaks. However, any later eluting solutes, when present, might still be adequately focused upon reaching stationary phase even with some flooding of liquid. Therefore, for addressing problems dealing only with relatively late-eluting peaks, direct injection often works with a very short retention gap, or sometimes none at all, because the strongly retained solutes focus well on the stationary phase even when it is wet with injection solvent. When only early eluting peaks are present in the sample, they may refocus by solvent trapping on the analytical column if the conditions are carefully chosen (or the operator is very lucky). Sometimes, with a too-short or no retention gap, early and late peaks will be focused adequately by these two different mechanisms, but the middle peaks will fail to focus well by either mechanism. Clearly, it is best to prevent liquid sample solvent from reaching the analytical column by providing an adequate length of retention gap and understanding the phase behavior of the binary system.
Figure 19c shows what happens if an injection solvent choice is mismatched with the initial conditions. Here, there was no chance to form a liquid phase of the injection solvent (pentane) in the retention gap because the initial temperature and pressure were in the one-phase region of the CO2-pentane binary system, as indicated by the critical-mixture curve in Figure 8. Thus, with the injection conditions chosen, the pentane was transported to the analytical column in the vapor phase. The “plug” of concentrated pentane vapor functioned as a strong CO2 modifier, transporting and distributing solutes well past the analytical column inlet. This resulted in broad peaks and early elution. Figures 8 and 19 also show that initial temperature and pressure may have to be changed in an established method if it ever becomes necessary to switch sample solvents. For example, a method using toluene as the sample solvent and injected at 150°C and 120 atm would not work if the solvent were switched to acetone unless the injection pressure were lowered to below about 110 atm.
Thus, sample solvent selection, knowledge of the phase behavior of the binary mixture resulting at injection, and initial temperature and pressure choices are of great importance in direct injection. The critical-mixture curves in Figure 8 were generated in the lab with SFC equipment using a solvent peak shape method.18,19 So, even though the literature is growing with information on the phase behavior of additional CO2-solvent mixtures, the phase behavior of Type I (and II) binary mixtures not yet reported can be mapped adequately in a few hours by this method using only chromatographic equipment.
Other injection methods for OT-SFC include using a dilution chamber,42–44 solvent venting,45 pressure focusing with solvent venting,46 delayed split,47 solvent backflush,47 and solid-phase injection.48 All of these techniques require additional hardware and control,


Page 1317
and none is supported by the vendors of commercial SFC systems. Direct injection with a retention gap, as described, does not require additional valves or control not already provided on commercial SFC systems, and can be easily and inexpensively implemented by the end user.
Packed-column SFC injection
Fortunately, conventional 4.6-mm-i.d. packed columns are capable of dispersing up to about 10 mL of many injection solvents without too serious band broadening. No injection techniques more sophisticated than direct injection with a sampling valve are in wide-spread use at the moment. However, practically nothing is known about the effects of phase behavior and inlet flooding in packed-column SFC at the time of this writing, impeding the use of larger injection volumes. Since the mobile phases are usually (at least) binary mixtures, the injection solvent, if different from the modifier, creates a ternary (or higher) system upon its introduction. It is likely that liquid phases resulting from sample injection are delivered to the column inlet resulting in some degree of flooding in a significant percentage of the applications published to date. These processes will have to be understood before larger-volume injections are possible in packed-column SFC.
E. Oven
At this point the SFC instrument starts looking more and more like a GC instrument. Nearly all of the SFC instruments reported use GC-like ovens, if not actual GC instruments, to thermostat the column. There are no special requirements for the oven in a basic SFC instrument that cannot be met by a rudimentary GC: isothermal temperature control to about ±0.1°C, and a temperature range of about 35–350°C (which is about as high as anyone has done SFC so far; this is not too important since virtually any commercial GC or SFC instrument will have a 400°C or higher upper limit for its oven). Oven temperature programming, although not often used, is provided on most commercial SFC systems.
One other requirement of the oven is its size. There are more things for the operator to do inside an SFC oven than in a GC—there are more fittings to make and take care of. So, it is convenient to have a large oven, as measured by GC standards.
F. Columns
All OT-SFC is done today using fused-silica columns. The column and stationary phase must be inert and insoluble in the mobile phase. Thus, the biggest single step in the development of OT-SFC was actually the development of nonextractable, “cross-linked” GC columns. In addition to cross-linking, column manufacturers can also “bond” many


Page 1318
stationary phases to the inside surface of the column tube. This adds even more mechanical stability to the stationary phase and, presumably, prevents the stationary phase from shearing off the surface due to mobile-phase flow across any film irregularities. Packed-column SFC is usually performed with conventional LC columns and packings.
Dimensions
OT-SFC columns are almost identical to modern GC columns, varying only in i.d. and film thickness. Ideally, if optimum mobile phase velocity were used, the diameter of a capillary column for SFC could be made very small (a few micrometers, depending on the length) before the detrimental effects of column pressure drop outweighed the advantages of analysis time and efficiency afforded by small diameters.49 However, the disadvantages in sample capacity associated with very small diameters would be disastrous—with very-small-diameter columns, detection limits would be too high to be useful because the maximum sample size would be too small. So, the trend today is to use columns somewhat smaller in diameter than GC columns, but still manageable in terms of the sample sizes and the analysis times allowed. Columns with inside diameters of 50 mm are very practical, popular, and commercially available. Columns with 100-mm i.d. are also available. They can be used when sample capacity is important, but lack the efficiency of the narrower columns and require more time for an analysis. Open-tubular columns with i.d. greater than 100 mm are usually not practical for OT-SFC.
Optimum mobile-phase velocities are slower in SFC (around 0.2 to 0.5 cm/s for a 50-mm-i.d. column) than in GC. This is due to the lower solute diffusion coefficients in supercritical fluids compared to gases. Faster-than-optimum velocities (1.5–5 cm/s) are used in actual practice. However, since the mobile phase still moves more slowly in SFC than in GC, peak broadening due to resistance to mass transfer in the stationary phase is not as significant (in SFC as it is in GC). Therefore, it is permissible to use columns with a relatively thicker stationary phase film in SFC than is practical in GC.50 The phase ratio, b, is a measure of relative film thickness and is approximately r/2df, where r is the column radius and df is the film thickness (expressed in the same units). Using columns with a lower phase ratio partially offsets the sample capacity disadvantage that comes with small diameters. Film thicknesses available on commercial SFC columns range from 0.1 mm to 0.5 mm, with films up to 1 mm available for many stationary phases on short (~5-m) column.51
However, there is a disadvantage to be considered before going to very thick films: the range of solutes that can be eluted for a particular maximum pressure will be reduced. Solute retention (that is, the value of the capacity ratio, k i = a i,s/a i,m for the ith peak, where


Page 1319
a i is the amount of material i present in the stationary and mobile phases, respectively) increases with film thickness. This results because, for a given combination of stationary and mobile phases, the solute partition coefficient for a particular solute, Ki, is independent of film thickness, but k i = K i/b. So, doubling the film thickness (halving b) doubles the retention.
Solute retention also increases with molecular weight. So if we want to maximize the molecular weight range, then the thinnest film possible is called for. However, thin films limit the maximum sample size. This situation leads us to a compromise: maximum sample size must be traded for solute molecular weight range. In practice, 0.1–0.25-mm film thicknesses work well with 50-mm-i.d. columns.
In packed-column SFC, spherical, silica-based, bonded-phase LC packings are most often used. However, any support that neither dissolves nor swells in the mobile phase is a possibility. Packed-column SFC generally uses the same 4.6-mm-i.d. columns as LC, but other sizes are possible. Columns in the i.d. range of 2 to 4.6 mm are considered conventional packed columns. Because the viscosity of supercritical (or near-critical) fluids is much lower than ordinary liquids, the column length may be much longer than in LC without incurring an excessively large pressure drop over the column. In fact, it is possible to link many conventional LC columns together to achieve very impressive efficiency, as demonstrated in Figure 20.52
One-mm i.d. columns, called microbore columns, were popular during the 1980s. They are small enough that the entire effluent flow can be directed to a flame-based detector without splitting, yet provide over one hundred times more sample capacity than 50-mm-i.d. open-tubular columns. The use of microbore columns has waned in recent times, however, because available packings continue to be too retentive for many applications using neat CO2 mobile phase. Once the decision is made to use modifiers, the detector choice is limited mostly to those which are already compatible with larger flows; hence, conventional columns are chosen for their even larger capacity, their abundance, and for the familiarity many users have with these columns from LC experience.
Much interest has been paid recently among chromatographers to packed-capillary columns.53,54 They range in i.d. from about 100 to 300 mm. These columns, although not widely available at the time of this writing, are eventually expected to cost much less than conventional columns coupled to approach the same length. When the ratio of the column i.d. to the mean particle diameter is lowered sufficiently, the columns show less flow resistance than expected by extrapolating from larger diameters. This results because the packing density is lower in the small-diameter columns than in the larger ones due to wall


Page 1320
20.
Packed-column SFC chromatogram of Brazilian lemon oil exhibiting >
200,000 theoretical plates. This was produced by linking ten 4.6- × 200-mm
columns in series. The packing was 5-mm Hypersil silica. Other conditions:
2 mL/min of 5% methanol in CO2 at 60 °C, downstream pressure control at
150 bar, UV detection at 270 nm. (Reprinted from reference 52 with permission.)
effects during the packing process. Thus, pressure drops are further reduced for a given mobile phase velocity in these columns, and very long packed columns become feasible providing many hundreds of thousands of theoretical plates.
Some of the apparent efficiency when long packed columns are used may be due to an automatic peak focusing mechanism actually caused by the pressure drop over the column. This is a point of confusion and debate. Column pressure drop is thought to reduce column selectivity,55 but this seems to be offset by the apparent efficiency improvement caused by this inherent focusing mechanism: Because the pressure falls as solute travels down the column, the leading edge of a peak is always situated in mobile phase at slightly lower pressure than the trailing edge. Fluid expansion caused by this decompression would tend to carry the leading edge away from the trailing edge and broaden the peak. However, the mobile phase strength drops as the pressure is reduced. This seems to be the more important effect. Since the leading edge of a peak is always located in a weaker mobile


Page 1321
phase (and has a higher local value of k) than the trailing edge, peaks tend to stay tightly focused.
Packed-column SFC analysis times are generally much shorter than in LC using the same column, and are still quite reasonable with columns of several meters length. This results because diffusion coefficients are higher in supercritical fluids than in ordinary liquids, so optimum velocities are faster in SFC than in LC for the same stationary phase packing. Typical velocities for 5-mm packings are in the range of 0.3 to about 2 cm/s.
Bonded phases and selectivity control
Virtually all the cross-linkable GC stationary phases can be used in OT-SFC. The basic requirement is that the stationary phases, once deposited, are not extractable by the mobile phase. The most common stationary phases are listed in Table 4.
Table 4 Stationary phases used in SFC
Open-tubular SFC*
Packed-column SFC
Methyl Bonded phases**:
Octyl
Octadecyl
Phenyl
Octyl
Biphenyl
Phenyl
Cyanopropyl
Cyano
Polyether
Amino
Chiral
Hydroxyl
Liquid crystal
Diol
Sulfonic Acid
Chiral
Other:
Bare silica
Bonded polymer on silica59
Polymeric resin
*The listed groups are the substituents of a suitable polymer, most often a polysiloxane, except for the polyether which may simply be a polyethylene glycol.
**These substituents are bonded to an appropriate support surface such as silica.


Page 1322
Even though these phases are not extractable, they are swollen to varying extents by contact with the mobile phase. 56–58 The effect of temperature and pressure on swelling does not parallel the effect of temperature and pressure on average solute retention—swelling a polar stationary phase with a nonpolar mobile phase like CO2 increases the stationary phase volume and reduces its overall polarity, thus imparting a selectivity change.26,32 Selectivity shifts are much smaller when nonpolar stationary phase polymers are used. Although polymer swelling seems to provide a plausible explanation, these selectivity-changing effects have not been adequately explained nor modeled, and thus are not entirely predictable. Yet it is possible to choose empirically either temperature or mobile phase density as a selectivity control parameter, and use the other parameter to program elution strength.
For example, if temperature is fixed, density or pressure programming may be used during the chromatogram. Figure 21a shows how much the temperature can change selectivity (with relative retention shifting by as much as 150 Kováts indices per 10°C ), and how important it is to experiment at more than one temperature, especially when using a polar or polarizable stationary phase and a nonpolar mobile phase. Similarly, when doing constant-density temperature programming, the choice in density may greatly influence selectivity, as shown in Figure 21b. Several densities should be investigated during method development for a particular application. This ability to broadly tune selectivity without making an external chemical change in the system is a powerful capability unique to SFC.
Table 4 also lists the most common bonded-phase choices for packed columns. The underlying particle may be silica, alumina, or zirconia. In addition, polymeric packings may be used if they do not swell in the mobile phase. Bonded polymer phases (on silica) are also available.59 Selectivity can be tuned with temperature and pressure in packed-column SFC, somewhat following the description given earlier for open-tubular columns. However, with nonswelling stationary phases, selectivity shifts are caused by temperature-and pressure-dependent changes in a layer of mobile phase components associated with the stationary phase surface.22
G. Mobile Phases
Table 2 gave a list of pure mobile phases for SFC. Despite the options this list represents, anyone getting started in SFC should begin with CO2, either in pure form for OT-SFC or as the main component in a mixed mobile phase. Besides being safe and cheap, most of the published SFC work that a new user would refer to has used CO2.
High-quality CO2 is essential for successful SFC. SFC-grade (and SFC/supercritical-fluid-extraction-grade) CO2 is available from numerous suppliers, worldwide. In


Page 1323
21.
a) Retention index of selected test probes
plotted as a function of temperature for an
open-tubular column coated with a
cyanopropyl-substituted polysiloxane stationary
phase used with pressure-programming, b)
Retention index plotted as a function of density
for the same column used with constant density
temperature programming.26,32
purchasing CO2, the important impurities to look for are oxygen, water, and hydrocarbons. Electron capturing impurities will also be important if an ECD is to be used as detector. SFC-grade CO2 is usually furnished in aluminum cylinders equipped with eductor tubes for removing the liquefied gas. A further pressurization of the tank with helium to aid in removing the liquid is optional from many suppliers, but may cause an increase in retention time variance as noted earlier.
Although there have been no reported problems with N2O use as a mobile phase in SFC, N2O is a powerful and potentially dangerous oxidizer. It really does not make sense to mix a strong oxidizer with an organic material and then raise the pressure and temperature of this mixture unless your goal is to blow it up! There have been two reports of explosions when N2O was used as the extracting fluid in supercritical fluid extraction.60,61 The


Page 1324
Table 5 Frequently used modifiers in SFC2
Modifier
Tc (°C)
Pc (atm)
Dielectric constant at 20°C
Methanol
239.4
79.9
32.70
Ethanol
243.0
63.0
24.3
1-Propanol
263.5
51.0
20.33
2-Propanol
235.1
47.0
18.3
Tetrahydrofuran
267.0
51.2
7.58
Acetonitrile
275
47.7
37.5
Dichloromethane
237
60.0
8.93
Propylene carbonate
352.0
69.0
Formic acid
307
58.5
Water
374.1
217.6
80.1

22.
Liquid-vapor phase separation in the mobile phase can cause noise,
broadened peaks and irreproducibility. Here the effect of increasing the modifier
from 3.6 mol%, to 7.8 mol%, to 11.7 mol% methanol (in CO2) on an
open-tubular column is illustrated. (Reproduced from reference 62 with
permission.)


Page 1325
potential for unintentional misuse and serious accidents is simply too large to justify the use of N2O, even in SFC, especially considering how closely N2O is to CO2 in its other properties. Thus, the use of N 2O should not be considered in SFC except in the rarest of research situations, and only then with stringent safety precautions. Likewise, CO2 is not completely inert. Potential reactions with solutes, modifiers, and additives must be considered or tested.
Table 5 lists some of the common modifiers (that is, the second mobile phase component) used in mixed mobile phases. Additives (the third mobile phase component), when used, are usually fairly strong acids or bases. (See section III C.)
When using mixed mobile phases, it is important to keep the composition, temperature, and pressure in the range where only a single fluid phase exists. Problems with irreproducibility, peak broadening and noise can occur if the mobile phase separates, especially when OT columns are used, as shown62 in Figure 22. Locating the conditions in Figure 22 on the phase diagram in Figure 5 reveals the problem—conditions appear to be in the two phase region when 11.7 mol% methanol is used at 80°C and 100 atm. This can be verified by consulting tables of data for the binary system when available.21
H. Detectors
Virtually every detector ever devised for any form of chromatography has been used successfully in SFC. There are three basic categories of detector for SFC based on the operating pressure and the interface required: low-pressure, column-pressure, and intermediate pressure detectors. Examples of each are listed in Table 6. Options for connecting low-pressure and column-pressure detectors were discussed in section II b.
The refractive index detector is called “intermediate” because the high dependence of refractive index on pressure and temperature calls for unusual measures. If thermostatted and pressure-controlled at a pressure just below the lowest column pressure, the detector may be used even with pressure programming.63 This is accomplished by using a flow restrictor as the column-to-detector interface and using a down-stream pressure regulator at the detector outlet. This arrangement keeps the pressure in the detector constant regardless of the column pressure, and allows pressure programming with up-stream control of the column pressure. The mobile phase flow rate is not regulated, but is determined by the combined flow resistance of the devices beyond the column. This arrangement can also be used with other bulk property detectors, and was actually first reported as a means to remove pressure-related drift from UV absorbance detectors during pressure programming.63


Page 1326
Table 6 SFC Detectors (Approximate detection limit, picograms2)
Low Pressure | Column Pressure
Flame Ionization Detector (FID)
50 Ultraviolet 10
Absorption Detector (UV)*
Thermionic Detector (TID)
50 (N mode) Fluorescence 2
10 | (P mode) | Detector*
Flame Photometric Detector (FPD)
2500 (S mode) On-Column ~10,000
500 | (P mode) | Infrared Detector
Sulfur Chemiluminescence Detector (SCD)
35
Photo Ionization Detector (PID)
50 (?)
Electron Capture Detector (ECD)
1
Atomic Emission Spectroscopic Detection (AES)
1000 (?) Intermediate
Ion-Mobility Spectrometry Detection (IMS)
50 (?)
Refractive Index Detector (RI)
~10,000 (?)
Mass Spectroscopy | 20
Evaporative Light | ~3000
Scattering Detector (ELS)
Evaporative Infrared ~2000 **
Spectro-scopic Detection
*with a good chromophore
**requires signal averaging


Page 1327
I. Restrictors for Low-Pressure Detectors
Unlike GC and LC where the column outlet is essentially at atmospheric pressure, the outlet of an SFC column must be kept pressurized. This is a consequence of the mobile phase compressibility and the loss of mobile phase strength upon expansion. Venting to the atmosphere would produce a tremendous pressure drop on the column and establish a huge, negative mobile phase strength gradient in space along the length of the column that would prevent all but the most volatile solutes from eluting. As we have seen, no column-to-detector interface is required with column-pressure detectors. They are connected directly to the column outlet while the pressure drop is handled after the detector. However, when low-pressure detectors are used, the pressure must be lowered at some point between the column outlet and the detector. When this occurs, the mobile phase not only loses solvating power, but undergoes adiabatic cooling as it expands. Both effects work in opposition to mass transfer and promote solute condensation. Condensation leads to noisy peaks as discrete solute particles enter the detector and each one produces a sudden response. This is generally known as “spiking,” named for the appearance of the peaks. In extreme cases, the system can be plugged by condensate. It is the role of the restrictor to interface the column outlet to low-pressure detectors, to maintain the pressure at the column outlet, and to provide a mobile phase flow rate on the column in an adequate range for chromatography as the pressure is programmed.
Although straight pieces of narrow-bore tubing can be used as restrictors in situations involving liquid transfer (such as the waste-port restrictor on an injection valve), they usually fail as low-pressure detector interfaces for SFC. Three other types of restrictor are popular: thin-walled tapered capillaries,64,65 integral restrictors,66 and porous-frit restrictors.67 They are illustrated in Figure 23.
Tapered-Capillary Restrictor
Tapered-capillary restrictors are not commercially available, but occasionally are worth the effort of making them in the lab. They can be prepared by hand-pulling fused silica tubes in a hot flame.64 However, the best ones are made with some form of automation.65 After the pulling operation, the restrictors must be microscopically sized and individually cut to give the desired outlet diameter. The cut must be perfectly square and should be done by a suitable method described in the next section. The taper length is typically 2–4 cm, but the i.d. near the outlet is 2–4 mm, giving an outlet velocity much faster than the column velocity (even allowing for mobile phase expansion).
The mass transfer performance of tapered-capillary restrictors is excellent. However, the tapered-capillary restrictor allows a large flow rate increase when the column pressure is


Page 1328
23.
Restrictors for interfacing low-pressure detectors. The last two
millimeters are shown for all three restrictors. The insets enlarge the last 0.5 mm.
programmed.68 It would be desirable to keep the flow rate from rising with pressure or, if anything, slow it down as pressure increases to avoid a loss of column efficiency during programming. (Solutes eluting at higher pressure have lower diffusion rates in the mobile phase. Therefore, they should be eluted at slower velocities than solutes eluting at lower pressure, if it is desired to have the same column efficiency for all the solutes.)
The one potential disadvantage to tapered, fused-silica restrictors is that the polyimide coating is burned off the tapered section in preparation. Because of this, tapered restrictors have gained an unearned (and incorrect) reputation of being too fragile to be used successfully. In actual fact, the polyimide coating on fused silica imparts little or no additional strength to the tube. Its main function is to protect the tube from being scratched, and it may prevent breakage across microfissures, should they occur in the silica. Any glass tube, once scratched, is easily snapped. Once installed, tapered restrictors have long lives—6 months is typical—always ended by plugging rather than by breakage. The only trick to know in handling tapered restrictors is to avoid scratching them during installation. This is easily accomplished by inserting the restrictor inlet through the detector outlet, thus imparting any damage to the end that can be easily trimmed once it appears in the oven.
Integral Restrictor
The integral restrictor66 is, in essence, a short, tapered restrictor with thicker walls. It is made by collapsing the end of a tube in a flame, then polishing the end until a small


Page 1329
opening forms. The integral restrictor is so named because it may be prepared directly on the end of the column. This avoids a column-to-restrictor union and its possible contribution to peak broadening. The outlet i.d. of an integral restrictor is usually in the range of 0.5 to about 1.5 mm. So, its outlet velocity is even faster than the tapered-capillary restrictor. Its mass transfer performance is similar to that of the tapered-capillary restrictor. The only performance disadvantage seems to be that the smaller orifice is easier to plug with foreign particles. However, plugged integral restrictors can often be opened again by briefly bringing the base of a match flame near the tip while applying 70–100 atm pressure to the inlet (taking appropriate safety measures, of course). This can be done in an SFC-FID instrument without disassembling any high-pressure connections by shutting off the flame gases, cooling the detector, loosening the column nut at the base of the detector (which is not a high-pressure fitting), and extending the restrictor through the detector into the lab air where it can be inspected and treated.
The integral restrictor has a much flatter flow-pressure behavior than the tapered-capillary restrictor68,69 preventing much of the efficiency degradation noted earlier. The difference in the flow-pressure behavior most likely occurs because the flow is laminar and subsonic near the outlet of the tapered-capillary restrictor, and is turbulent and approaching supersonic in the integral restrictor.69 The integral restrictor is usually rugged enough to be installed from the oven side of the detector.
Frit Restrictor
The frit restrictor67 is completely different, being made by depositing porous ceramic in the end of a fused-silica tube. The ceramic bed may be several centimeters long, providing a vast multiplicity of flow paths. This makes the frit restrictor the one most resistant to plugging. Mass transfer performance is usually perfectly adequate as long as the solutes can be eluted below about 400 atm.68 The high surface area and relatively long time required for decompression with a frit restrictor provides opportunities for interactions between the solutes and the ceramic surface as the pressure drops. Thus, condensation of high molecular weight solutes may occur in a frit restrictor, broadening the peaks because of the slower mass transfer, when the same solutes would behave normally in either of the previous restrictors.
Frit restrictors can be shortened to increase the flow rate. This is done by scoring and breaking, as with any fused-silica tube. These restrictors are protected with polyimide to their very end and are very rugged.


Page 1330
Detector Temperature and Restrictor Position
Berger recommends keeping the detector temperature low in order to minimize the flow rate increase with pressure or density programming.69 The minimum temperature should be about 1.3 times the critical temperature (in Kelvin).70 So, with CO2 mobile phase the minimum temperature should be about 125°C. However, the detector heater may not be able to maintain the temperature in the restrictor at the indicated temperature of the detector block, so a higher setting may be necessary. Most FIDs can be heated to 400°C. If mass transfer problems occur (such as spiking or tailing on the late eluting peaks), high temperatures are often helpful in reducing condensation, but may worsen the situation if the cause is reaction between solutes and a surface. Also, changing the detector temperature will have an effect on the mobile phase viscosity in the restrictor and will therefore change the mobile phase velocity on the column.
Since SFC is usually chosen for solutes that are not very volatile, it is important to position the restrictor outlet close to the point of detector signal generation. For example, with flame-based detectors, a jet should be used with an i.d. large enough for the restrictor to pass completely through so that the restrictor outlet can be positioned within 1–2 mm of the base of the flame.
J. Making Connections
Cutting Fused-Silica Tubing
The most important step in making good connections is cutting the tube. Scoring and breaking is the best method to ensure a square cut. The diamond-tipped pencils commonly sold by GC supply companies usually do not work reliably on small-diameter tubing. The best results are produced using a fiber-optic cleaver with a sapphire cutting element, or a wafer-style ceramic fused silica-tubing cutter. Every cut should be inspected with a 20x magnifier and recut if not square or if any burr or raggedness can be detected.
General Procedure for Connections
When making connections, avoid actions that may later lead to restrictor plugging. When making a series of connections, it is usually best to work in the direction of the mobile phase flow, starting with the most upstream connection and working toward the detector. When using fused-silica tubing, place nuts, ferrules, and sleeves (when used) on the tube, then trim the end, inspect with a magnifier to make sure the cut is square and burrfree, then proceed with making the connection.


Page 1331
Packed and Microbore Columns
The requirements of connections in packed-column SFC are identical to those in LC using the same columns. Typical 1/16-in fittings and ordinary LC practices in making connections are perfectly suitable for a system using columns in the 1- to 4.6-mm-i.d. range.
Compression Fittings for Open-Tubular Columns
The smaller column inside diameters used in OT-SFC, compared to GC, make quality connections all the more important. A small dead volume that would go unnoticed in GC, with a 300-mm column i.d. and a 3-mL/min flow rate, can be a serious problem on a 50-mm-i.d. column with a flow rate of only 2 L/min. In addition, SFC connections must be leak-free over the full range of pressures to be encountered. The most important connection in the system joins the column outlet to the restrictor ahead of a low-pressure detector. A dead volume here introduces unrecoverable broadening. Small imperfections in connectors ahead of the column inlet are not always serious because solutes tend to accumulate and spatially focus on the head of the column when programmed elution is used.
Commercial 1/32-in stainless-steel tube fittings can be used with graphite-polyimide (or other suitable) ferrules to connect high-pressure, fused-silica tubes. (See, for example, Technical Note 51, Valco Instruments Co. Inc., Houston, TX.) Traditional-style fittings are available with internal bores as small as 0.25 mm. In addition, steel fittings with even smaller internal volumes (with bores of 0.12 mm) are made by machining the conical ferrule seats and the internal passage in a small steel disk. The disk is then inserted in a steel ring machined to accept the nuts.
Some workers prefer fittings that butt fused silica tubes directly together. If assembled correctly, these can make true zero-dead-volume connections, but are more difficult for many workers to make correctly. In one style, the opposing ferrules meet face-to-face in the middle of the fitting. It can be difficult to keep the tubes being connected concentric, and to get the faces of the ferrules to meet exactly at the same time sufficient torque is applied to the nuts to prevent leaks. Any gap resulting between the ferrules (i.e., when the ferrules are too short) results in a rather large dead volume. If the ferrules are too long or their bores are too large compared to the outer diameters of the tubes they contain, the ferrules may meet before being sufficiently compressed radially to grip the tubes. Additional torque applied to the nuts in an attempt to grip the tubes or seal the fitting will result in damage to the ferrules. If these fittings are not sufficiently concentric, the opening of one tube can be pressed against the wall of the opposing tube or, in extreme cases, sealed against the face of the opposing ferrule.


Page 1332
Another style of fitting uses glass inserts to align the tubes being connected. This works well as long as the insert i.d. is closely matched to the outer diameters of the tubes being connected, and these tubes are near the same o.d. Otherwise, large unswept dead volumes will be created.
In making connections with Valco-style fittings (conical ferrules, with the tips pointed to the center of the fitting), use ferrules with holes closely matched to the tubing o.d. to avoid the need for a great deal of compression. Using compression to make up for a bad mismatch in dimensions often results in misalignment or crushing of parts of the ferrule. If a ferrule with a small enough hole is not available, shave about 0.1 mm of material off the tip of the ferrule. This will allow the ferrule some room to move against the conical seat and compress sufficiently around the tube before crushing the tip in the bottom of the fitting. The idea is to have all of the available volume completely filled with the ferrule exactly when sufficient torque has been applied to the nut to hold the tube in place. Of course, shaving too much will result in a large dead volume.
Connections of fused silica tubing to (unheated) valves with 1/16-in fittings are best done with 1/16-in-o.d. polyimide or PEEK sleeves. Appropriate sleeves can be easily made from PEEK (or PAEK) tubing of the appropriate i.d. if the end is cut perfectly square. PEEK sleeves can be used with steel ferrules to grip fused silica. Although the ferrule will be permanently attached to the sleeve, the fused silica can be removed and the sleeve-ferrule combination reused if it is never over-tightened. PEEK parts should not be used above 75°C and thus are generally not suitable for use in an SFC oven.
Fused Quartz Couplings for Fused-Silica Tubes
Conical fused-quartz couplings are commonly used to connect fused-silica tubes in GC. The same basic idea may be used in SFC if additional steps are taken to cope with the pressure. The tubes can be glued into their conical seats71 or held in place with back-up ferrules and nuts screwed into a special steel union.72
Checking for Leaks
Leak checking is very easy in SFC because of the rapid expansion of the decompressing mobile phase at a leak site. Small leaks release a lot of gas. Distilled or deionized water squirted onto a questionable fitting will instantly indicate any leak. Soap or surfactant solutions are not necessary, and will cause problems if they ever get through a loose fitting and into the system.


Page 1333
K. Testing for Proper Operation
First, none of the connections between the injector and the detector show any leak at the maximum pressure to be experienced. Any leak represents a split in the sample path. Connections that leak at high pressure but not at low pressure will split the late-eluting peaks, but not the early ones, thus causing discrimination.
Injection of a familiar test mix can provide information about the system more quickly than any other test. However, commercial Grob test mixtures, popular in GC, are not practical in OT-SFC because the components are not retained well enough. The mixture illustrated in Figure 18a is a practical alternative for OT-SFC. A suitable test mix is made by dissolving the test solutes (or lower-molecular-weight analogs) at 0.2 mg/mL each (for direct injection, or 1 mg/mL or higher for splitting injection) using 10:90 methylethyl ketone:toluene (by volume) as the solvent. The methylethyl ketone is required to dissolve the fatty acid and may be omitted if a sufficiently small acid (like dodecanoic acid) is chosen. (A test mix with a similar variety of functionalities suitable for use with UV detectors has not been reported.) In all cases, solvent peaks (when seen by the detector) should rise squarely from the baseline on the ascending side. They are usually not more than 2–3 minutes wide in OT-SFC, even with direct injection, and even narrower with packed-column SFC. The trailing edge will not be as steep or as square as the ascending side, but should not have excessive tailing. Some tailing on the solvent peak (caused by less-than-perfect connections between the injector and column) is not of concern if the solute peaks are well shaped. Bumps and steps in the solvent peak often occur if the sample solution is capable of forming an azeotrope as it vaporizes. This is sometimes seen when hygroscopic solvents have taken up some atmospheric water.
Naturally, peaks should be narrow and symmetric. Peak splitting often indicates an unwanted phase separation or inadequate refocusing. An elevated baseline following an otherwise well shaped peak can be caused by the wetting of the mobile phase supply tube by a fraction of the sample. This can happen if the front of the sample plug reaches the oven while some fraction of the sample remains in the injection valve. Chair-shaped peaks (with the “seat” on the leading edge) or split peaks often result with retention gaps when the stationary phase is wet by liquid injection solvent. Milder injection conditions or a longer retention gap will fix it.
L. Flow Behavior with Upstream Pressure Control
For people coming to SFC from an LC background, upstream pressure control (rather than flow control) may be difficult to get accustomed to. For example, if a small leak develops in the connections between the pump and injector, there is often no significant


Page 1334
consequence. The pump may run a little faster because of the increased flow demand caused by the leak, but often the chromatography is perfectly normal. If a small leak develops in the injector, at the column inlet, or in any other connections between the injector and the column inlet, retention times will still be normal since the pump will simply run faster than usual to maintain the set pressure. However, the leak represents a splitting path for the sample, and peak areas may be reduced significantly while nothing else appears to be wrong. A small leak at the column outlet will result in increased mobile-phase velocity and early eluting peaks combined with smaller-than-normal peak areas. A partial plug anywhere between the pump and the column will always cause delayed peaks, since the flow velocity is reduced and a pressure drop at the plug point will lower the column pressure and increase peak retention. A partial plug at or beyond the column outlet will often cause delayed peaks. But since the plug lowers column velocity but maintains column pressure, a partial plug on the outlet would not delay the peaks as much as if it were on the inlet side of the column. Partial plugs in the retention gap (if used), column, restrictor, or the intervening connectors will change the split ratio when flow-splitting injectors are used, lowering the mass on column. Partial plugs (or complete plugs) may also occur in the vent of flow-splitting injectors, thus increasing the mass on column, and possibly broadening the peaks beyond usefulness.
III. Methods Development
This section is intended for use primarily by novices looking for general guidelines and starting points for parameters. SFC is much more flexible and adjustable than any other form of chromatography, so experimentation with parameters, based on knowledge of the underlying processes, can yield big benefits.
A. Open-Tubular or Packed-Column SFC?
The choice between OT-SFC and packed-column SFC depends on the nature of the problem being addressed. General guidelines are given in Table 7. One of the strongest considerations is whether an FID is required. Although an FID can be used with a packed column, the likelihood of successful FID implementation is much higher with OT-SFC because modifiers are so often required with packed columns. However, packed-column SFC almost always provides significantly shorter analysis times and is less demanding of operator skill when conventional packed columns are used. Thus, packed columns are often preferred when detection options are available for the solutes of interest.


Page 1335
Table 7 Choosing Between Open-Tubular and Packed-Column SFC
Consider OT-SFC-FID if: Consider packed-column SFC if:
* You need to extend GC capabilities (different selectivity, lower temperature, higher molecular weight, nonvolatile solutes).
* You need to extend LC capabilities (different selectivity, faster analyses, faster equilibration, longer columns, higher efficiency, less solvent waste).
* The analytes of interest are nonionic and soluble in one of the solvents in Figure 8. Pyridine and CCl4are also acceptable.
* The sample is soluble in methanol or another potential modifier.
* The sample can be easily derivatized so that the analytes become nonionic and soluble in one of the solvents in Figure 8. Pyridine and CCl4 are also acceptable.
* The sample components are too polar to dissolve adequately in CO2 without modifier and cannot be conveniently derivatized.
* The molecular weight of the largest analyte is below approximately 3000 (415-atm system) or 10,000 (680-atm or higher system).
* Molecular weight is not a significant limitation as long as a suitable modifier can be found.
* The analytes have no convenient detection possibility other than their carbon content.
* Analytes have a convenient detection possibility (UV, N or P content, etc.).
* The analytes and their properties are unknown.


Page 1336
B. Mobile Phase Selection
Even though there are many mobile phase choices, CO2 should be tried first as either the only mobile phase component or as the principal component of a mixed mobile phase. Since the majority of published SFC work has been done using CO2, starting with this choice links the user with a wealth of literature.
The biggest reason to consider rejecting CO2 would be the potential for reaction with one or more of the solutes. For example, TMS derivatives of secondary amines are known to readily add CO2.73 Even though CO2 is acidic, many basic solutes, including primary amines, can be separated successfully with CO2 but should be approached cautiously. It is best, if possible, to inject a small mass of a pure test compound as similar as possible to the solute of interest. The goal is to minimize the risk of permanently altering the column or plugging the system if the test solute does not elute. If this single material does not elute as expected, then be extremely reluctant to inject any more of it, or any of the actual sample of interest, unless you are ready to deal with the possible consequences.
When solute solubility in CO2, either pure or modified, is a limiting problem, one alternative is solute derivatization. This approach sidesteps the solubility problem while allowing the benefits of CO2 to be retained. This will be illustrated in Section IV.
C. Modifier and Additive Selection
Modifiers and additives are usually not used in OT-SFC, but modifiers are almost always used in packed-column SFC. Methanol is the first modifier to attempt in most cases, again because of the abundance of work already reported by others. If methanol is not suitable, then an alternate can be picked from Table 5 (or elsewhere). Since the purpose of the modifier is to help elute the solutes from the column, a modifier can be selected based on its ability to dissolve the sample components (as a liquid). Some modifiers such as carbon disulfide, formic acid, formamide,74 and water75–78 are compatible with the FID. Water is usually added to the CO2 with a saturator column rather than with a second pump.
Recall, the additive is a third component in the mobile phase usually included to improve the peak shape for specific solutes. These are usually acids or bases. For example, Berger and Wilson used isopropylamine as an additive to elute basic compounds from a variety of packed columns.79 The additive was simply mixed with the modifier for convenience. In this case the isopropylamine was present at a concentration of 0.6% in methanol modifier. This modifier-additive mixture was pumped by the B pump of a two-pump SFC system and mixed with CO2 from the A pump over a volumetric range of 2 to 10% modifier. Triethylamine is also a popular basic additive.


Page 1337
The peak shapes of acidic solutes are often improved with the use of acidic additives. Berger and Deye used citric and trifluoroacetic acid at 0.5–1% in methanol (in turn, mixed at 3–23% with CO2, with the two-pump arrangement described earlier) in both isocratic and mobile-phase-composition programming to separate a wide variety of mono- and polycarboxylic acids.80
The general rule in additive selection is to pick an additive that is a stronger acid (or base) than acidic (or basic) analytes. However, many potential additives can be destructive to stationary phases. It is wise to start methods development with very low concentrations of additives (0.1–0.2% in the modifier) and to use concentrations no higher than necessary in the finished method.
D. Stationary Phase Selection
There are four intermolecular forces that are important in solute-stationary phase interactions in GC: dispersion, induction, orientation, and donor-acceptor complexation (including hydrogen bonding).81 In addition, steric effects are useful in distinguishing solutes by virtue of size or shape. These same forces are important in LC, but both solute-stationary phase and solute-mobile phase interactions must be considered. In SFC, the extent of the solute-mobile phase interactions can be adjusted by means of the mobile phase density. This implies that SFC behavior can be continuously varied between that of GC and that of LC. This additional control reduces the necessity of keeping a large variety of stationary phases on hand.
Open-Tubular SFC
Compared to most liquid solvents, supercritical CO2 is weak. It is slightly polarizable, but its most significant force on solutes is dispersion. Dispersion is also the most significant solute-stationary phase force for the open-tubular stationary phases listed in Table 5. Therefore, homologs elute in the order of their molecular weights from OT-SFC columns. The “nonpolar” phases, such as methyl and octyl, tend to give an elution order based on relatively “pure” dispersion, minimizing the influence of polar functional groups on the solutes. The phenyl and biphenyl phases are considered polarizible. (Biphenyl is approximately twice as polarizable as phenyl.) So, in addition to their strong dispersion forces, these phases are capable of providing additional retention for polar solutes. If a nonpolar and a polar solute coelute on a methyl or octyl column, they will likely be separated on a biphenyl column (with the nonpolar solute eluting first). The cyanopropyl and polyether phases are permanently polar, can associate directly with dipolar solutes, and


Page 1338
can also induce dipole moments in polarizible solutes. Polar and polarizible solutes tend to be retained quite strongly relative to nonpolar solutes on these stationary phases.
With CO2 or another nonpolar mobile phase, GC-derived McReynolds constants for similar stationary phases can be used as a rough guide in column selection. This approach is far from perfect, but does offer some idea of the interaction potential of a stationary phase with certain solute functional groups.
It is best to avoid the extremes of stationary-phase polarity if the solutes contain extremes of polarity within their functionalities. For example, polar lipids can be separated well using a methyl (nonpolar) or a cyanopropyl (very polar) stationary phase. However, polar lipids often have poor solubility in both of these stationary phases and tend to overload at low levels. An intermediate-polarity stationary phase, like a biphenyl, gives better results.
With no other clues to follow, an intermediate-polarity stationary phase (like biphenyl) is the first one to try. More applications have been successfully reported with low- and medium-polarity stationary phases than with higher-polarity phases.
Packed-column SFC
Retention is much more complicated when modifiers and additives are used. In addition, adsorption contributions to retention are often significant with packed columns. Stationary phase selection is largely a matter of roughly matching the polarity of the stationary phase with that of the solutes (with the underlying assumption that maximizing the interactions between the solutes and the stationary phase will maximize the selectivity between similar solutes). The range of stationary phase polarity is approximately:82
C18, C8 < phenyl < cyano < amino < diol < sulfonic acid.
There is considerable overlap between the phases in adjacent positions on this list. Bare silica approximately overlaps the phenyl through the amino stationary phases, but the bonded phases are usually preferred because of their more reliable batch-to-batch behavior.
E. Temperature Selection and Programming
The minimum temperature is that which keeps the mobile phase all in one phase over the range of pressures and mobile phase compositions that may be spanned during the chromatogram. For pure CO2 when pressure programming is desired, 35°C is a comfortable minimum. However, Schwartz83 and Lauer et al.84 have shown there is no thermodynamic discontinuity between supercritical-fluid chromatography and near-critical


Page 1339
liquid chromatography. Clearly, subcritical temperatures may be used and the critical temperature or critical pressure may be crossed during programming with absolutely no consequence as long as phase transitions are avoided. An example of subambient-temperature operation will be illustrated in Section V.
When the solutes are thermally stable, two benefits may be realized by elevating the temperature: diffusion coefficients will improve (thus improving the chromatographic efficiency within a fixed analysis time), and selectivity between dissimilar solutes will change. The extent of the change, and knowledge of whether it improves or worsens the separation, can only be determined by experiment.
From case to case, the upper temperature limit may be set by the stability of solutes, by the stability of the stationary phase, by the swelling or association of the stationary phase with mobile phase and its influence on selectivity, or by the stability or physical limits of the chromatographic system. Caution: Many packed-column stationary phases and other system components have relatively low temperature limits. For example, some columns cannot be heated above 60°C. Users must be aware of and stay within the temperature and pressure limits of all components in their systems.
In developing isothermal SFC methods it is essential to explore at least two temperatures separated by 20°C or more. With pure CO2 mobile phase in OT-SFC systems, 100°C is a good initial temperature to explore, followed by a second trial at 120 or 130°C. If the higher temperature is unsatisfactory, then try 70 or 80°C. If a temperature-dependent selectivity shift occurs, then additional trials can be added to optimize the temperature. With packed columns, the temperature is often initially set in the 60–80°C range, with a second trial about 20°C higher or lower than the first, followed with any additional trials, as desired.
With OT-SFC, isothermal, linear-pressure programming should be tried first. Here are some rough guidelines for a 10-m x 50-mm-i.d. column operated with an initial velocity of about 2 cm/s. If there is no previous experience with similar samples from which to base exploration, then use a biphenyl stationary phase and inject at 100°C and 70 atm. Hold that pressure for about 2 minutes, then linearly program at 10–20 atm/min to the pressure limit of the system. Hold at the pressure limit for an additional 20 min. Subsequent experiments can then be designed to explore: temperature effects or another stationary phase to get adequate selectivity, lowering the program rate before and during the elution of crowded or important parts of the chromatogram to improve resolution, optimizing solute focusing following injection, rapidly purging the system of uninteresting peaks following the last peak of interest, and restoring the system to injection conditions. If speed is more important than initial resolution (such as when screening large numbers of similar samples), then use a


Page 1340
2-m-long column, raise the initial program rate to 50 atm/min, and cut the final hold time to 10 minutes.
Packed-column starting conditions with pressure programming (either with or without modifier) are similar to the conditions with the 2-m OT column. With a 150-mm × 4.6-mm-i.d. column, set the flow rate to 2–3 mL/min (or scale down appropriately for smaller diameters). If no other guidance is available for selecting a stationary phase, use phenyl or cyano initially. Inject at 100°C (or at the highest temperature the system allows if 100° is too high) and 70 atm. Hold at that pressure for 1 min, then program at 20–50 atm/min to the pressure limit. Again, subsequent runs should explore temperature or stationary phase, pressures, and program rates.
With mobile-phase-composition-programming methods on packed columns, set the flow rate to 2–3 mL/min (or scaled down for smaller columns). Again, a phenyl or cyano stationary phase should be chosen initially unless other guidance is available. The initial conditions should be 60°C, 200 atm, and no modifier. Pressure is not too important as long as the early peaks are retained adequately. (If they are not, then try lowering the initial pressure until they are. However, it may be necessary to pressure program back to 200 atm before beginning the composition gradient to prevent phase separation of the mobile phase.) Hold the conditions for 30 seconds after injection, then begin gradient elution at a rate of 5% modifier per minute until reaching 100% modifier or all the peaks elute. Subsequent trials should explore changes in temperature or stationary phase, modifier, additive choice and concentration, pressure, and program rate.
IV. Solute Derivatization
We have already seen several examples showing that SFC greatly extends the solute molecular weight range compared to GC, operates at lower temperatures, provides a unique means for tuning selectivity with the temperature selection, and allows very long columns and short analysis times (compared to LC). In addition, SFC detection options are unsurpassed. SFC with CO2 mobile phase is more tolerant of polar functional groups than GC.85 Modifiers and additives extend SFC capabilities even further toward polar solutes. However, this approach removes some of the detector flexibility. Rather than changing the mobile phase to accommodate polar solutes, it is also possible to derivatize the solute to make the separation work better in unmodified CO2.
Derivatization is done in GC specifically to reduce solute polarity, reduce hydrogen bonding, increase volatility, and increase stability in the high-temperature column envi-


Page 1341
ronment. In SFC, it is still important to reduce solute polarity and hydrogen bonding, but the volatility (in an inert carrier gas as in GC) and thermal stability are no longer important. Instead, we want to maximize solute solubility in the mobile phase. Two polymer classes have been identified as “CO2-philic:” silicones and amorphous fluoropolymers.86 Fortunately, the evolution of derivatization in GC has progressed almost exactly in the right direction with respect to these solubility characteristics. Many methods and reagents are in wide-spread use for making silyl and fluoro-acyl derivatives.87
Figure 24 shows the OT-SFC-FID separation of the trimethylsilyl derivative of Maltrin, a maltodextrin made by the acid hydrolysis of corn starch. The degree of polymerization (DP) represents the number of glucose units in each individual species. The molecular weight of the DP = 18 derivative is 2934 before derivatization. It contains 56 hydroxyl groups. After derivatization the molecular weight is 6966. There are two peaks at each DP corresponding to the a and b anomers. A sample of maltoheptaose (DP = 7), separately derivatized and analyzed by SFC and SFC-MS, showed no traces of incomplete derivatization or degradation during the separation.88
24.
Open-tubular SFC-FID chromatogram of silylated Maltrin M-100.
Conditions: 10-m × 50-mm-i.d. methyl silicone column with
0.20-mm film thickness, 0.06-mL direct injection, CO2 mobile
phase at 100°C, pressure programmed as shown.


Page 1342
If ionic materials can be made soluble in the mobile phase, then they also can be determined by SFC methods. Figure 25 shows the separation of the trimethylsilyl derivative of a phosphate-terminated alcohol-ethoxylate surfactant. Metal ions can also be determined if they can be converted to forms soluble in CO2.2,89–91 Many chelants, and particularly N,N-dialkyldithiocarbamates,2 work well in unmodified CO2.
Larger derivatizing groups with better blocking performance can be used in SFC than in GC as long as the requirement for solubility in the mobile phase is met. Cole et al. systematically studied silylating agents for SFC purposes, including several which can add t-butyldimethylsilyl, triisopropylsilyl, and t-butyldiphenylsilyl groups.9 The value of using a bulky blocking group was also illustrated by Pinkston: t-butyldimethylsilyl derivatives of polyacrylic acid oligomers through DP=28 could easily be separated by OT-SFC while trimethylsilyl derivatives of the same samples could not be separated.93 Additional research to develop derivatizing agents providing large blocking groups as well as new, fluorinated derivatives would be very useful.
25.
Pressure programmed open-tubular-SFC-FID chromatogram of a
silylated, phosphate-terminated alcohol ethoxylate surfactant. Conditions:
14-m × 50-mm-i.d. SE-33 column with 0.25-mm film thickness, CO2
mobile phase at 120 °C, pressure programmed as shown.


Page 1343
V. Chiral SFC
Chiral SFC has great advantages over conventional chiral separations, and is receiving much attention among researchers. It is likely to grow rapidly over the next few years.
Chiral GC is already well established, but has some temperature limitations. Stationary phases containing a chiral center become more ordered and more selective as the temperature is lowered. In addition, operating stationary phases at high temperatures may result in their racemization and loss of chiral selectivity. Even when stationary phases are stable over the temperature range required to elute a particular enantiomeric pair by GC, the solutes may racemize if their interconversion threshold is low. SFC, with its ability to use much lower temperatures, is far better suited for many applications involving the separation of enantiomers, and particularly those applications involving thermally labile solutes. Jung et al. point out that even though the selectivity of chiral stationary phases improves as the temperature is lowered, the lower efficiency often realized in OT-SFC compared to OT-GC balances out the gain in selectivity so that resolution in SFC is not better than in GC.94 Therefore, either GC or SFC is a viable choice when the column and solutes are stable at the required temperature, but SFC has a significant advantage for labile or high-molecular-weight solutes. An example of a chiral OT-SFC separation95 is shown in Figure 26.
LC is also a viable option for chiral separations. However, SFC or SFC-like techniques are often able to generate a better separation or an adequately efficient separation in much less time than LC. In extreme situations where subambient temperatures are required to achieve adequate chiral selectivity, SFC-like techniques may work when conventional LC is impractical. This occurs because in normal liquids the viscosities rise and diffusion rates plummet as the temperature is lowered. This drives up the pressure drop on the column until it is impractical, or necessarily lengthens the analysis time until it is unreasonable. However, Gasparrini et al. have demonstrated that liquid CO2, even when modified, can be used successfully at temperatures below -50°C.96 The advantage of subambient temperature operation for easily interconverting enantiomers is illustrated in Figure 27.
Even at these low temperatures, the vapor pressure of CO2 is still well above ambient pressure. It is necessary to use SFC-like pressure regulation techniques to keep the mobile phase from boiling before it reaches the outlet. So, even though this is liquid chromatography (since the temperature is so far below the critical temperature, and clearly in the liquid part of the CO2 phase diagram), the techniques required resemble SFC more than conventional LC.


Page 1344
26.
OT-SFC separation of eleven pairs of enantiomers on a large-rim-tethered
b-cyclodextrin polysiloxane stationary phase. Conditions: 10-m × 50-mm-i.d.
fused-silica column with 0.2-mm film thickness, 100°C, CO2, FID, pressure
program as indicated. (Reprinted from reference 95 with permission.)


Page 1345
27.
Subambient temperature separation of
2-methyl-1-(2,2-dimethylpropanoyl)-naphthalene enantiomers.
Conditions: (R,R)-DACH-DNB-modified 5-mm LiChrosorb Si,
100 × 4 mm, eluted with 95:5 CO2-2-propanol, UV detection at
230 nm, post-detector pressure regulation at 8.0 MPa (79 atm).
(Reprinted from reference 96 with permission.)
Acknowledgment
Much credit is due to the past and present members of our Supercritical Fluids Group: Claudia Smith, David Innis, Grover Owens, Leisa Burkes, David Pinkston, Tom Delaney, Don Bowling, Rosemary Hentschel, and Doug Raynie.


Page 1346
References
1. E. Klesper, A. H. Corwin, and D. A. Turner, J. Org. Chem., 1962, 27: 700–701.
2. Analytical Supercritical Fluid Chromatogaphy and Extraction, (M. L. Lee and K. E. Markides, Eds), Chromatography Conferences, Inc., Provo, UT 1990.
3. J. C. Giddings, M. N. Meyers, L. McLaren, and R. A. Keller, Science, 1968, 162: 67–73.
4. T. H. Gouw and R. E. Jentoft, J. Chromatogr., 1972, 68: 303–323.
5. R. E. Jentoft and T. H. Gouw, Anal. Chem., 1972, 44: 681–686.
6. D. R. Gere, Science, 1983, 222: 253–258.
7. M. Novotny, S. R. Springston, P. A. Peadon, J. C. Fjeldsted, and M. L. Lee, Anal. Chem., 1981, 53: 407A–414A.
8. K. Anton, M. Bach, and A. Geiser, J. Chromatogr., 1991, 553: 71–79.
9. T. A. Berger, The 4th International Symposium on Supercritical Fluid Chromatography and Extraction, 1992, Cincinnati, OH, U.S.A., p. 27.
10. F. Verillon, D. Heems, B. Pichon, K. Coleman, J. C. Robert, Int. Lab., 1992, 22 (7): 29–35.
11. Y. Cui and S. V. Olesik, Anal. Chem., 1991, 63: 1812–1819.
12. V. L. McGuffin and C. E. Evans, J. Microcolumn Sep., 1991, 3: 513–520.
13. R. E. Jentoft and T. H. Gouw, J. Chromatogr. Sci., 1970, 8: 138–142.
14. J. C. Fjeldsted, W. P. Jackson, P.A. Peaden, and M. L. Lee, J. Chromatogr. Sci., 1983, 21: 222–225.
15. E. F. Meyer and T. P. Meyer, J. Chem. Educ., 1986, 63: 463–465.
16. V. Berry, Am. Lab., 1985, 17 (10): 33.
17. P. H. van Konyenburg and R. L. Scott, Phil. Trans. Roy. Soc., 1980, 298: 495–540.
18. T. L. Chester and D. P. Innis, J. Microcolumn Sep., 1993, 5: 261–273.
19. J. W. Ziegler, J. G. Dorsey, T. L. Chester, and D. P. Innis, Anal. Chem., 1995, 34: 456–461.
20. M. McHugh and V. Krukonis, Supercritical Fluid Extraction, Principles and Practice, Butterworths, Stoneham, MA, 1986, Chapters 2 and 3.
21. S. H. Page, S. R. Sumpter, and M. L. Lee, J. Microcolumn Sep., 1992, 4: 91–122.
22. J. R. Strubinger, H. Song, and J. F. Parcher, Anal. Chem., 1991, 63: 104–108.


Page 1347
23. M. Novotny, W. Bertsch, and A. Zlatkis, J. Chromatogr., 1971, 61: 17–28.
24. D. R. Later, E. R. Campbell, and B. E. Richter, J. High Resolut. Chromatogr./Chromatogr. Commun., 1988, 11: 65–69.
25. J. D. Pinkston, T. E. Delaney, D. J. Bowling, and T. L. Chester, J. High Resolut. Chromatogr./Chromatogr. Commun., 1991, 14: 401–406.
26. T. L. Chester and D. P. Innis, J. Microcolumn Sep., 1993, 5: 127–133.
27. S. Heng and L. T. Taylor, The 5th International Symposium on Supercritical Fluid Chromatography and Extraction, 1994, Baltimore, MD, p. C-5.
28. L. G. Blomberg, M. Demirbüker, I. Hägglund, and P. E. Anderson, Trends in Anal. Chem. 1994, 13 (3):126–137.
29. M. Saito and Y. Yamauchi, in “Fractionation and Packed-Column SFC and SFE”, (M. Saito, Y. Yamauchi, and T. Okuyama, Eds.), VCH, New York 1994, pp107–110.
30. F. J. Van Lenten and L. D. Rothman, Anal. Chem., 1976, 48: 1430–1432.
31. J. C. Fjeldsted and M. L. Lee, Anal. Chem., 1984, 56: 619A–628A.
32. T. L. Chester and D. P. Innis, J. Microcolumn Sep., 1993, 5: 441–449.
33. N. L. Porter, B. E. Richter, D. J. Bornhop, and D. W. Later, J. High Resolut. Chromatogr./Chromatogr. Commun., 1987, 10: 477–478.
34. F. K. Schweighardt and P. M. Mathias, J. Chromatogr. Sci., 1993, 31: 207–211,
35. J. E. France and K. J. Voorhees, J. High Resolut. Chromatogr./Chromatogr. Commun., 1988, 11: 692–696.
36. P. A. Peadon, J. C. Fjeldsted, M. L. Lee, S. R. Springston, and M. Novotny, Anal. Chem., 1982, 54: 1090–1093.
37. B. E. Richter, Pittsburgh Conference and Exposition, 1986, Paper No. 514, Atlantic City, NJ.
38. T. L. Chester and D. P. Innis, The 5th International Symposium on Supercritical Fluid Chromatography and Extraction, 1994, Baltimore, MD, p. 7 and B-11.
39. T. L. Chester and D. P. Innis, Anal. Chem., 1995, 67: 3057–3063.
40. T. L. Chester and D. P. Innis, J. Microcolumn Sep., 1: 1989, 230–233.
41. K. Grob, J. Chromatogr., 1982, 237: 15–23.
42. Y. Hirata and K. Inomata, J. Microcol. Sep., 1: 1989, 242–248.
43. Y. Hirata, H. Koshiba, and T. Maeda, J. High Resolut Chromatogr./Chromatogr. Commun., 1990, 13: 619–623.


Page 1348
44. Y. Hirata, Y. Kadota, and T. Kondo, J. Microcolumn Sep., 1991, 3: 17–25.
45. T. Greibrokk, and B. E. Berg, Trends in Anal. Chem., 1993, 12: 303–308.
46. R. M. Campbell, H. J. Cortes, and L. S. Green, Anal. Chem., 1992, 64: 2852–2857.
47. M. L. Lee, B. Xu, E. C. Huang, N. M. Djordjevic, H-C. K. Chang, and K. E. Markides, J. Microcolumn Sep., 1989, 1: 7–13.
48. I. J. Koski, E. D. Lee, I. Ostrovsky, and M. L. Lee, Anal. Chem., 1993, 65: 1125–1129.
49. S. M. Fields, R. C. Kong, J. C. Fjeldsted, M. L. Lee, and P. A. Peadon, J. High Resolution Chromatogr./Chromatogr. Commun., 1984, 7: 312–318.
50. S. M. Fields, R. C. Kong, M. L. Lee, and P. A. Peadon, J. High Resolut. Chromatogr./Chromatogr. Commun., 1984, 7: 423–428.
51. B. Jones, Dionex Corp., Salt Lake City, UT, private communication, 1994.
52. T. A. Berger and W. H. Wilson, Anal. Chem., 1993, 65: 1451–1455.
53. A. Malik, W. Li, and M. L. Lee, J. Microcolumn Sep., 1993, 5: 361–369.
54. D. Tong, K. D. Bartle, and A. Clifford, J. Microcolumn Sep., 1994, 6: 249–255.
55. P. A. Peaden and M. L. Lee, J. Chromatogr., 1983, 59: 1–16.
56. S. R. Springston, P. David, J. Steger, and M. Novotny, Anal. Chem., 1986, 58: 997–1002.
57. C. R. Yonker and R. D. Smith, J. Chromatogr., 1990, 505: 139–146.
58. J. R. Strubinger, H. Song, and J. F. Parcher, Anal. Chem., 1991, 63: 98–103.
59. M. Ashraf-Khorassani, L. T. Taylor, and R. A. Henry, Anal. Chem., 1988, 60: 1529–1533.
60. R. E. Sievers and B. Hansen, Chem. Eng. News, 1991, 69 (29): 2.
61. D. E. Raynie, Anal. Chem., 1993, 65: 3127–3128.
62. S. H. Page, S. R. Goates, and M. L. Lee, J. Supercrit. Fluids, 1991, 4: 109–117.
63. Y. Hirata and S. Katoh, J. Microcolumn Sep., 1993, 4: 503–507.
64. T. L. Chester, J. Chromatogr., 1984,299: 424–431.
65. T. L. Chester, D. P. Innis, and G. D. Owens, Anal. Chem., 1985, 57: 2243–2247.
66. E. J. Guthrie and H. E. Schwartz, J. Chromatogr. Sci., 1986, 24: 236–241.
67. H. J. Cortes, C. D. Pfeiffer, B. E. Richter, and T. S. Stevens, U. S. Patent 4793920, 1988.


Page 1349
68. J. D. Pinkston and R. T. Hentschel, J. High Resolut. Chromatogr./Chromatogr. Commun., 1993, 16: 269–274.
69. T. A. Berger, Anal. Chem., 1989, 61: 356–361
70. R. D. Smith, J. L Fulton, R. C. Peterson, A. J. Kopriva, and B. W. Wright, Anal. Chem., 1986, 58: 2057–2064.
71. J. Clark and B. A. Jones, J. High Resolut. Chromatogr./Chromatogr. Commun., 1992, 15: 341–343.
72. B. A. Jones, Dionex Corp., private communication.
73. J. D. Pinkston, R. M. Hentschel, and C. A. Smith, The 5th International Symposium on Supercritical Fluid Chromatography and Extraction, Baltimore, MD, p. E-6.
74. J. W. Oudsema and C. F. Poole, J. High Resolut. Chromatogr./Chromatogr. Commun., 1993, 16: 130–134.
75. F. O. Geiser, S. G. Yocklovich, S. M. Lurcott, J. W. Guthrie, and E. J. Levy, J. Chromatogr., 1988, 459: 173–181.
76. J. E. France, J. M. Snyder, and J. W. King, J. Chromatogr., 1991, 540: 271–278.
77. D. Pyo and D. Ju, Analyst (London), 1993, 118: 253–255.
78. S. H. Page, A. Malik, S. R. Sumpter, and M. L. Lee, Chromatographia, 1993, 37: 93–97.
79. T. A. Berger and W. H. Wilson, J. Chromatogr. Sci., 1993, 31: 127–132.
80. T. A. Berger and J. F. Deye, J. Chromatogr. Sci., 1991, 29: 141–146.
81. C. F. Poole and S. K. Poole, Chromatography Today, Elsevier, Amsterdam, 1991, p185.
82. Hewlett-Packard Supercritical Fluid Chromatograph Advanced Topics Manual, Hewlett-Packard, Little Falls, DE, U. S. A., Appendix-4.
83. H. E. Schwartz, LC-GC, 1987, 5: 14–22.
84. H. H. Lauer, D. McManigill, and R. D. Board, Anal. Chem., 1983, 55: 1370–1375.
85. T. L. Chester and D. P. Innis, J. High Resolut. Chromatogr./Chromatogr. Commun., 1986, 9: 178–181.
86. J. M. DeSimone, E. E. Maury, Y. Z. Menceloglu, J. B. McClain, T. J. Romack, and J. R. Combes, Science, 1994, 265: 356–359.
87. D. R. Knapp, Handbook of Analytical Derivatization Reactions, Wiley, New York. 1979.


Page 1350
88. T. L. Chester, J. D. Pinkston, and G. D. Owens, Carbohydrate Research, 1989, 194: 273–279.
89. N. P. Vela, L. K. Olson, and J. A. Caruso, Anal. Chem., 1993, 65: 585A–587A.
90. N. P. Vela and J. A. Caruso, J. Anal. At. Spectrom., 1992, 7: 971–978.
91. J. M. Carey, N. P. Vela, and J. A. Caruso, J. Anal. At. Spectrom., 1992, 7: 1173–1181.
92. L. A. Cole, J. G. Dorsey, and T. L. Chester, Analyst (London), 1991, 116: 1287–1291.
93. J. D. Pinkston, in SFC Applications: 1989 Symposium/Workshop on Supercritical Fluid Chromatography, (K. E. Markides and M. L. Lee, Eds.), Brigham Young, Provo, UT, 1989.
94. M. Jung, S. Mayer, and V. Schurig, LC-GC, 1994, 12: 458–466.
95. W. Li, A. Malik, G. Yi, J. S. Bradshaw, M. L. Lee, P. Petersson, and K. E. Markides, The 5th International Symposium on Supercritical Fluid Chromatography and Extraction, 1994, Baltimore, MD, p. C-7.
96. F. Gasparrini, F. Maggio, D. Misiti, C. Villani, F. Andreolini, and G. P. Mapelli, J. High Resolut. Chromatogr./Chromatogr. Commun., 1994, 17: 43–45.


Page 1351
25
Capillary Electrophoresis
Timothy Blanc /
Ortho Biotech Inc., A Johnson & Johnson Company, Raritan, New Jersey

Daniel E. Schaufelberger
and Norberto A. Guzman /
The R. W. Johnson Pharmaceutical Research Institute, Raritan, New Jersey
Introduction
In today's world, we are experiencing a process of miniaturization in many aspects of technology. Over a fifty-year period, computers have been reduced from the scale consisting of racks full of vacuum tubes to the scale of postage-stamp-size integrated circuits that contain the equivalent of millions of transistors. Today, a CD-ROM can store information present in an entire library. Decades ago predicting how science would turn out by the next century was a breathtaking experience, yet we can currently communicate
Any correspondence regarding this chapter should be sent to Dr. Guzman.


Page 1352
with people on other continents with “Dick Tracy”-like wristwatch telephones (Figure 1). Similarly, the scale of technology in analytical chemistry has rapidly approached its limits. To get beyond those limits, the chemistry of the late twentieth century must adapt to this trend of miniaturization (Table I).
Figure 1.
A new era in miniaturization: (A) The two-way wrist
TV and telephone dream of the early part of the 20th
century. (B) The two-way wrist telephone reality of
the 21st century.


Page 1353
Table I. Weight Quantities of Samples Typically Required for Analytical Testing
Years
Sample Amounts Required
1960 – 1970
10 – 100 mg
1971 – 1980
1 – 10 mg
1981 – 1990
10 – 100 ng
1991 – 1995
1 – 100 pg
1996 – 2000
1 – 100 fg

Medical diagnosis is an area that will benefit greatly from miniaturization in analytical chemistry. The origin of illness usually takes place at the microscale and the nanoscale levels. The ability to routinely determine subfemtomole quantities of material in biological fluids could revolutionize the diagnosis of disease. Many important biomedical and chemical questions can only be answered using an analytical system capable of handling low nanoliter sample volumes and be able to determine zeptomole (10-21 M) and yoctomole (10-24 M) quantities of substances (see Table II).
Modern capillary electrophoresis (CE) and a family of related microtechniques termed “moving-fluid technologies,” based on motion generated by an electric field, have emerged as useful techniques well adapted for this trend towards miniaturization.1–5 High resolution, high speed, high efficiency, excellent mass sensitivity, low sample volume requirements, low amount of waste material, and low cost of operation are among the many unique features of this technology (see Table III).
Clearly, capillary electrophoresis is becoming an all-purpose technology. It has been applied to solve analytical problems related to forensic chemistry, food chemistry, clinical chemistry, biochemistry, pharmaceutical science, neuroscience, molecular biology, and environmental science.7–36


Page 1354
Table II. Prefixes and Their Symbols Used to Designate Decimal Multiples and Submultiples
Prefix
Symbol
Factor
Numerical Value
tera
T
1012
1 000 000 000 000
giga
G
109
1 000 000 000
mega
M
106
1 000 000
kilo
k
103
1000
hecto*
h
102
100
deka*
da
101
10
---
---
100
1.0 1
deci*
d
10-1
0.1
centi*
c
10-2
0.01
milli
m
10-3
0.001
micro
m
10-6
0.000 001
nano
n
10-9
0.000 000 001
pico
p
10-12
0.000 000 000 001
femto
f
10-15
0.000 000 000 000 001
atto
a
10-18
0.000 000 000 000 000 001
zepto
z
10-21
0.000 000 000 000 000 000 001
yocto
y
10-24
0.000 000 000 000 000 000 000 001
Prefixes marked with (*) do not conform to the systematic pattern with exponents that are simple multiples of three and should be avoided in scientific practice. 1 zeptomole = 10-21 moles = 600 molecules. 1 yoctomole = 10-24 moles = 0.6 molecules. (Table modified from Ref. 6, reproduced with permission.)


Page 1355
Table III. Characteristics of Capillary Electrophoresis
Nanotechnique | The amount of introduced material ranges between 1–40 nL. It is possible to inject as little as picoliter and femtoliter quantities and up to several microliters (using a preconcentration system),
High-speed | Substances are resolved in 10–40 min using 50- or 75-mm i.d. fused silica capillaries. It is possible to achieve separations in less than 2 min with smaller i.d. capillaries.
High resolution | It is possible to reach a few hundred thousand theoretical plates; as many as several million plates can be achieved.
High reproducibility | Can obtain migration times that can be repeated with less than 0.5% error and less than 2.0 % error (RSD) for reproducibility of peak areas.
High sensitivity | Sub-attomole levels of detection are possible. CE has been able to achieve limits of 10-15 M or 10-23 mol (less than 200 molecules).
No molecular weight limitation | Smaller substances can be separated simultaneously on the same column from complex macromolecules.
Mild conditions | Separation buffer usually range from slightly acidic to slightly basic. Nonaqueous media have also been used. A variety of additives can be added to the buffers to improve resolution.
Compatibility with biological ststems | Levels of pH that are consistent with the natural environment of macromolecules can be used.
Instrumentation | Fully automated to the degree of HPLC. Single-point computer control is available.
Micropreparative collection | Possible to collect microgram quantities of purified material.
Minimal reagent consumption | Nanoliters of sample and milliliters of buffers are consumed. Minimal waste of solvents utilized.


Page 1356
New applications of capillary electrophoresis continue to develop rapidly. It has been successfully applied to the separation and analysis of simple monomers, oligomers, and complex polymeric molecules. Separations above the molecular level have even been achieved. Such analyses include viral particles, subcellular organelles and single cells.3,37–40 Simple monomers include inorganic ions,41,42 organic acids,43–45 amino acids,46–60 amino sugars,61 sugars,62–65 and nucleosides-nucleotides.66–70 Dimeric molecules include products arising from the reaction of free amino acids with aldehydic sugars, termed Maillard reaction products,71,72 The oligomers include peptides,73–82 oligonucleotides,83,84 peptide nucleic acids,85 and oligosaccharides.86–89 The polymers include proteins,90–109 glycoproteins,110–112 lipoproteins,113 single and double-stranded DNA,114–117), and RNA, 118 to name a few. Currently, CE is being used in the Human Genome Project and may play a crucial role in the success of that effort. Scientists are devoting a major effort to building a high-throughput DNA sequencing system based on capillary electrophoresis to accelerate the efforts of that project.119–125
In general terms, capillary electrophoresis is a family of related techniques based on the separation of substances in an electric field. This separation process occurs within the narrow bore (5–100 mm) of a capillary tube (Figure 2). The substances separated are often
Figure 2.
A schematic diagram of a capillary electrophoresis instrument set up to run
in the free solution mode. The effect of the two most important separation
principles in CE, electroosmotic flow (EOF) and electrophoresis mobility,
are depicted.


Page 1357
present in a complex sample matrix. In contrast to high-performance liquid chromatography (HPLC), which produces a mechanically-driven motion of fluid (hydraulic flow), CE generates a motion of fluid that is electrically-driven (electroosmotic flow). Electrically-driven flow results in a dramatic reduction in band dispersion when compared to mechanically-driven flow. Small diameter capillaries dissipate heat efficiently and prevent the disruption of separations which often occur in thermally driven convection currents. CE uses relatively large electrical fields to separate the components of very small samples rapidly and effectively.
CE has drawn upon several other technologies in its development (Figure 3). Applying successful aspects of other separation techniques has enabled CE to become an
Figure 3.
A schematic diagram linking CE to other technologies. The various modes
of CE complement and expand the separation capabilities of other
technologies. Multiple modes of detection, coupled to CE, such as MS
and NMR enhance the ability of CE to characterize separated substances.
Abbreviations: CE, capillary electrophoresis; HPLC, high-performance
liquid chromatography; SFC, supercritical fluid chromatography; GC,
gas chromatography; SGE, slab-gel electrophoresis; TLC, thin-layer
chromatography; CON, conductivity; CD, circular dichroism; RAD,
radiometry; AMP, amperometry; UV/VIS, ultraviolet/visible; FLU,
fluorometry; MS, mass spectrometry; NMR, nuclear magnetic
resonance.


Page 1358
established technique in a class with gas chromatography (GC) and HPLC. CE possibly owes the most for its technological development to gel electrophoresis.
Most CE separations focus on the power of electrophoretic separation which is particularly applicable in the analysis of large biological macromolecules. Electrophoretic separations produce greater efficiencies for macromolecules than do chromatographic separations. Macromolecules, such as proteins, exhibit poor chromatographic mass transfer characteristics because of their size, resulting in poor efficiency. Conversely, electrophoretic separations will yield higher efficiencies for macromolecule separations than do chromatographic techniques because mass transfer of a particle is no longer occurring.
Detector technology from HPLC has been adapted in CE. For the first time this union links an electrophoretic separation system to a detection system with the quantitative capacity of HPLC. Today, many detection systems are being used in CE (see Figure 3 and Table IV). This feature of CE allows for the detection of a broad array of very different classes of compounds.
The history of capillary electrophoresis includes the early efforts to perform electrophoresis in open tubes by Hjertén in 1967.126 These efforts were hindered by the lack of availability of tubes narrow enough to dissipate the Joule heat generated in the electric field. The development of CE experienced a latency phase for several years until researchers such as Virtanen in 1974,127 Mikkers et al. in 1979,128 and Jorgenson and Lukacs in 1981,129 introduced new narrow bore capillaries made of Teflon and fusedsilica. The capillary is perhaps the most essential component in CE borrowed from another technology.
One new mode of capillary electrophoresis is now in practical use with great promise to achieve higher theoretical plates than HPLC due to the elimination of laminar flow produced by mechanical pumping. This mode is capillary electrochromatography (CEC), formed by creating a hybrid of electrophoresis and chromatography.130,180 Portions of the capillary, or the entire capillary, can actually contain HPLC or thin-layer chromatography (TLC) packing material. In TLC the separation process and the mechanism of retention are analogous to those involved in LC except that the stationary phase is in the form of a laminated sheet. In LC the stationary phase exists in the form of a cylindrical packed bed. In TLC, the flow of mobile phase is driven by surface tension forces and not by fluid pressure. The absence of mechanically-driven flow is an aspect


Page 1359
Table IV. Methods of Detection in Capillary Electrophoresis
Method
Mass Detection Limit (moles)
Concentration Detection Limit (molar)*
Advantages and Disadvantages
UV-Vis Absorption
10-13 – 10-16
10-5 – 10-8
Universal (except for substances that lack chromophores). Diode array offers spectral information
Fluorescence
10-15 – 10-17
10-7 – 10-9
Sensitive; Usually requires sample derivatization
Laser-Induced Fluorescence
10-18 – 10-20
10-14 – 10-16
Extremely sensitive; Usually requires sample derivatization.
Amperometry
10-18 – 10-19
10-10 – 10-11
Sensitive; Selective but useful only for electroactive analytes. Requires special electronic and capillary modification.
Conductivity
10-15 – 10-16
10-7 – 10-8
Universal, but requires special electronic and capillary modification.
Mass Spectrometry
10-16 – 10-17
10-8 – 10-9
Sensitive and offers structural information.
Indirect UV, Fluorescence, & Amperometry
10 – 100 times less than direct method
Primarily for inorganic ions or other substances that lack chromophores; lower sensitivity than direct methods
*Assume 10 nL injection volume.


Page 1360
which TLC has in common with CE. In the near future, improvements in various stationary phases for use in CEC will occur.131 Presently, several options are being investigated to expand the utility and efficiency of CEC130,180.
After drawing from the separation features of these other technologies, CE has been coupled with several existing forms of detection. Witness the number of papers involving CE in tandem with mass spectrometry (MS), which has grown and continues to grow steadily in this decade (for review see Ref. 132). In addition, CE has successfully been coupled with laser-induced fluorescence,133–135 nuclear magnetic resonance (NMR),136–139 near infrared fluorescence (NIRF),140,141 radiometric,42 flame photometric,43 chemiluminescence,144 absorption imaging,145,146 electrochemical (conductivity, amperometric, and potentiometry) detectors.28,147–149 Speculation exists that CE may soon be coupled to circular dichroism (CD).
The Modes of Capillary Electrophoresis
The terms capillary electrophoresis (CE) or high performance capillary electrophoresis (HPCE) represent the entire family of the various modes of CE. Electrophoretic modes are typically used to analyze large macromolecules, while chromatographic modes are more often used in the analysis of small molecules. The modes can be grouped further into subclasses:
• Electrophoretic or non-partitioning modes:
• capillary zone electrophoresis
• capillary isoelectric focusing
• capillary gel electrophoresis
• capillary isotachophoresis
• Chromatographic or partitioning modes:
• micellar electrokinetic capillary chromatography
• chiral capillary chromatography
• capillary electrochromatography


Page 1361
Free-solution capillary electrophoresis (FSCE), also referred to as capillary zone electrophoresis (CZE), is the most commonly used of all modes of CE. In the literature, unless another mode is indicated (e.g., capillary gel electrophoresis, or capillary isoelectric focusing), free-solution capillary electrophoresis is typically the mode being employed.
Free-Solution Capillary Electrophoresis (FSCE, CZE, FSCZE)
This most commonly used mode is characterized by a hollow capillary tube filled with a background electrolyte (BGE). In the great majority of cases, the BGE is a buffer. The capillary can be made of glass, Teflon, or fused-silica. The most popular capillary used today is made of fused-silica (quartz) because it is transparent to UV and visible light, and it dissipates the generated Joule heat efficiently.150–152 During a separation of analytes, electrodes at each end of the capillary are immersed in separate vials containing the same BGE. These vials are bridged by a capillary, thus allowing for both fluidic and electric continuity via the capillary (Figure 2). The separation principle in this mode is based on the analyte's electrophoretic mobility. Electrophoretic mobilities will be defined later, but for now it can be considered to be roughly proportional to the charge density of an analyte.
The migration of all substances in CZE is also influenced by electroosmotic flow (EOF). EOF is defined as the bulk movement of fluid through a capillary and acts on all analytes, regardless of their electrophoretic mobility. The observed mobility of an analyte (mobserved) may be expressed as the sum of the analyte's electrophoretic mobility (mep) plus the mobility due to electroosmotic flow (meo) of the system.
mobserved = mep + meo
Electroosmotic flow is a critical parameter in CE and will be discussed in detail in a section devoted entirely to it.
The inner wall of the capillary can either be coated or uncoated. Coated capillaries are designed by chemically modifying the surface of the capillary.131 This change will, in turn reduce, eliminate or reverse the EOF. The reduction, elimination or reversal of the EOF is crucial in some modes of CE to accomplish good performance. In addition, the BGE may contain a variety of additives and modifiers to enhance the efficiency of separation.


Page 1362
An example of the excellent separation of various peptides by CZE is depicted in Figure 4.
Figure 4.
Electropherogram of a mixture of five
neuropeptides: 1) neurotensin, 2)
angiotensin II, 3) metenkephalin, 4)
unsulfated cholecystokinin, and 5)
sulfated cholecystokinin. (Figure
modified from ref. 66, reproduced by permission.)
Capillary Isoelectric Focusing (CIEF)
Capillary isoelectric focusing is typically used in the analysis of proteins and peptides.153–155. In capillary isoelectric focusing, the sample is mixed with a solution of ampholytes. Ampholytes are a blend of compounds which have a combination of several carboxylic acids and amine functionalities. The individual ampholytic species of the blend differ in the number of acidic and basic groups on the molecules. This blend is such that the pI of the individual species vary slightly over a given pH range (i.e., pH 3 to pH 10). The capillary is then filled with a mixture composed of a protein/peptide sample and ampholytes. One end of the capillary is immersed in an acid (with the anode) and the other end is immersed in a base (with the cathode). When a voltage is applied to this random solution, a pH gradient is established across the length of a coated capillary. Ampholytes of the lowest pI migrate toward the acid and those of higher pI migrate toward the base.


Page 1363
The proteins, which are zwitterions like the ampholytes, do the same. Migration of a protein stops when it reaches the area in the pH gradient that is equal to its isoelectric point. Once the pH equals the pI of the protein, the protein no longer has a net charge (isoelectric) and thus unaffected by the electric field. This technique is performed in a neutral coated capillary (which has little or no EOF) to avoid the disruption of the focused pH gradient by the electroosmotic flow. The separation process in CIEF is called focusing. After the focusing occurs, the pH gradient must be mobilized in order for the separated bands to be detected.
This is a technique of great value for the assessment of purity, definition of heterogeneity, and to ascertain stability in recombinant proteins of pharmaceutical value.112,157–160 A typical example of the separation of three proteins by CIEF is depicted in Figure 5.
Capillary Gel Electrophoresis (CGE)
Capillary gel electrophoresis is most often performed using coated capillaries in order to minimize the electroosmotic flow. The capillary is filled with a matrix (i.e., a gel)
Figure 5.
A typical electropherogram of proteins separated by capillary isoelectric
focusing: Myoglobin, pI 7.0; carbonic anhydrase II, pI 5.9;
b-lactoglobulin A, 5.1; soybean trypsin inhibitor, 4.6. (Figure
modified from ref. 156, reproduced by permission.)


Page 1364
through which molecules must sieve. Separation is based on size; therefore the smallest molecules will encounter the least resistance and migrate at the fastest rate.
There are two classes of matrices of CGE:
• Chemical gel: These gels are covalently bound to the capillary and covalently crossed-linked within the capillary. The most common use of chemical gels is for the analysis of synthetic oligonucleotides.
• Physical gel: These gels are not covalently bound to the capillary. They consist of “Entangled Polymer Networks” that serve as the sieving matrix.
The entangled polymers of physical gels are most often long dextran strands (e.g., methyl cellulose). To work most effectively the capillary used with these gels are coated to reduce the electroosmotic flow. Covalent coating does an appreciable job of eliminating the electroosmotic flow when paired with a highly viscous polymer solution.
The gel is the solution of the polymer, not the coating on the internal surface of the capillary tube. The coating on the capillary tube serves to reduce the electroosmotic flow and thus maintaining a stable stationary gel matrix. Otherwise, the presence of electroosmotic flow would generate motion of the gel up to a point of removing the gel matrix from the capillary during separation.
Prior to the sample being introduced into the capillary, it is filled with a solution of “entangled polymer network”. The protein sample is heated in the presence of a reducing agent (i.e., b-mercaptoethanol or dithiothreitol) and the detergent sodium dodecyl sulfate (SDS) prior to analysis.161 This process reduces the disulfide bonds and elongates the protein. The SDS envelopes the protein with a coating of negative charges. When the sample is introduced into the capillary, all the proteins have a uniform negative charge due to the presence of SDS. The sample will sieve differentially through the capillary based on the size of the protein. Smaller proteins sieve through the matrix with less resistance than larger ones; therefore, smaller proteins will be detected first.
The classic slab gel electrophoresis technique used to estimate the molecular weight of a protein is known as sodium dodecyl sulfate-polyacrylamide gel electrophoresis (SDS-


Page 1365
PAGE). It is slowly being replaced by CE using a physical gel. SDS-PAGE is a time-consuming technique with no automation. It requires staining and destaining processes, and at best is a semi-quantitative technique. In contrast, CE requires much less set up time, it is totally automated and can provide quantitative results within one minute after analysis. With CE it is possible to replace a physical gel after each analysis; therefore, the reproducibility of the determination of the molecular weight of a protein is quite high. The cost of analysis and the elimination of toxic material (e.g., acrylamide) are also some of the attractive features of using physical gels.
A typical example of the excellent separation of various oligonucleotides by CGE is depicted in Figure 6, and for proteins in Figure 7.
Capillary Isotachophoresis (CITP)
Capillary isotachophoresis is similar to CZE.164–167 They differ in that the background electrolyte is discontinuous in CITP, and is continuous in CZE. This means, that in CITP the background electrolyte from the vial located at the inlet of the capillary is not the same as the one located at the outlet buffer. A leading electrolyte is introduced into the capillary prior to the sample. The leading electrolyte must have a mobility greater than
Figure 6.
A typical electropherogram of an oligonucleotide ladder.
(Figure modified from ref. 162, reproduced by permission.)


Page 1366
Figure 7.
A typical electropherogram of various proteins
separated by sodium dodecyl sulfate (SDS) capillary
gel electrophesis. Panel A: Comparison of proteins
separated by conventional slab gel electrophoresis
and capillary gel electrophoresis in the presence of
SDS. Panel B: logarithmic plot of molecular
weight versus migration time. (Figure modified
from ref. 163, reproduced by permission.)
any component in the sample. The trailing electrolyte is introduced behind the sample. The electrolyte must have a mobility less than any components in the sample. The trailing electrolyte, the sample components, and the leading electrolyte must all be either anionic or cationic in isotachophoresis.
“Isotacho” translates from Greek to mean “same speed.” Ions of identical mobilities (isotacho) will separate to form individual zones. The zone of the highest mobility will lead the other zones and dictate the velocity by which all the zones migrate.
The length of each zone is a function of concentration. The size of the individual zones will adjust so that all the zones have the same concentration. Ions present in the lowest concentration, prior to isotachophoresis, will form the most narrow zone during isotachophoresis in order to achieve a concentration identical to the other zones. The ions


Page 1367
in the greatest concentration, prior to isotachophoresis, will present the broadest zone. Therefore, the length of the zone is directly proportional to the amount of the individual ion present in the original sample.
The order of the zones is independent of concentration. It is solely a function of the mobility of the ions of the individual zones. CITP is a unique and powerful separation mode that may increase in popularity. One particular area where the use of CITP may develop in is the area of preparative separation by CE.
On the downside, the problem with isotachophoresis as a separation mode is that it does not separate analytes into “peaks” but rather into “zones” which are difficult to detect and even more difficult to quantify. Due to this problem, capillary isotachophoresis is rarely used as the primary mode of separation. However, it is being used as a transient mode immediately after sample introduction in order to concentrate the analytes, and thus increasing sample load limits and sensitivity.
Micellar Electrokinetic Capillary Chromatography (MECC, MEKC)
Separation using micellar electrokinetic capillary chromatography (MECC) is based on hydrophobicity. Micelles are added to the BGE and separation, often of neutral compounds, occurs based on the analytes partitioning into and out of the micelles.168–173 The migration of micelles is effected by the sum of two forces:
• Electrophoresis: Micelles are charged and migrate in an electric field.
• Electroosmotic flow: The bulk movement of fluid through the capillary. This force acts on all species regardless of their charge.
Electrophoretic migration of neutral molecules occurs when partitioned into the charged micelle. Partitioning favors more hydrophobic species, so more hydrophobic species will reside in the micelle a greater percent of the time. Micelles can migrate either with the electroosmotic flow or against it. This direction is dependent on the charge of the micelle and the polarity of the system.


Page 1368
Chiral Capillary Chromatography (CCC)
The separation of chiral compounds is of great interest to medicine and pharmaceutical science. Chiral capillary chromatography is similar to MECC, in fact, it is often considered to be a part of MECC. In chiral capillary chromatography, cyclodextrins are employed in place of micelles as constituents of the buffer. In MECC, analytes differentially partition into and out of the micelles, whereas as in CCC analytes partition differentially into and out of a soluble stereoselective receptor. Usually, this stereoselective receptor is a cyclodextrin.174–178 Other stereoselective receptors may also be used (e.g., bile salts, crown ethers); however, the cyclodextrins are the overwhelming favorite. Cyclodextrins are naturally occurring carbohydrate chains isolated from plants. The gross structure of cyclodextrins is a truncated cone. This truncated cone is formed by the carbohydrate chain spiraling upon itself. The interior of the cone typically is a better receptor for one member of an enantiomer pair (see Figure 8).
Cyclodextrins occur naturally in different forms. Often the difference in these forms is the size of the cone openings. Since carbohydrates are so rich in hydroxyl groups, further
Figure 8.
Schematic representation of the cyclodextrins a,
b, and g. Panel A: Cyclodextrin a. Panel B:
Dimension of all three cyclodextrins.


Page 1369
modification through these hydroxyls for the purpose of increasing chiral selectivity is relatively easy.
Several inexpensive kits are now commercially available for the development of chiral separation methods by CE. These kits have several advantages that make chiral separation by CE more practical and easier than by HPLC. First, chiral HPLC columns can cost as much as a thousand dollars. Frequently, many columns must be screened until a chiral separation is achieved if it is to be achieved at all. In contrast, all the reagents needed for chiral CE can be purchased for less than three hundred dollars each. Secondly, the likelihood of achieving a successful separation is greater by CE than by HPLC. Finally, capillary electrophoresis consumes less sample, often an important consideration for specimens undergoing chiral separations. A typical example of the separation of various analytes by CCC is depicted in Figure 9.
Capillary Electrochromatography (CEC)
Capillary electrochromatography is similar to HPLC. In HPLC, analytes partition between two phases. One phase is bound to the column packing and therefore is termed the “stationary phase”. The other phase is continually pumped over the column packing, thus termed the “mobile phase”.
In capillary electrochromatography, no true pump exists. Instead the mobile phase is “pumped” by electroosmotic flow. When analyte is partioned into the mobile phase it is
Figure 9.
A typical separation of analytes by chiral capillary
chromatography. First pair (left side): 1R, 2S
Norephedrine; 1S, 2R Norephedrine. Second pair
(middle): 1R, 2S (-)Ephedrine; 1S, 2R (+)Ephedrine;
Third pair (right side): R Promethazine; S
Promethazine. (Figure modified from ref. 179, reproduced
by permission.)


Page 1370
acted upon by the force of EOF (and if the molecule has a net charge by electrophoretic mobility as in CZE). These forces result in considerably less band distortion than the mechanically pumped laminar flow of HPLC.
Using capillary electrochromatography it is possible to achieve almost 40 million theoretical plates.130,180
How Capillary Electrophoresis is Similar to High-Performance Liquid Chromatography
The primary similarity between CE and HPLC is that both operate with on-line detection (see Table V). Both techniques utilize some detection mechanism that records response versus time. On-line detection enables both techniques to collect qualitative and quantitative data. The results for HPLC are referred to as chromatograms and the separated analytes are qualitatively identified by their “retention time.” The results for CE are referred to as electropherograms and the separated analytes are qualitatively identified by their “migration time.” This data can be collected by any chromatography software or integrator. The area under the peak can be integrated for quantitative purposes.
Similarly, both HPLC and CE can utilize one or more detection systems available among the multiple detection modes. At the present time, the UV/visible detector is the most frequently used. Fluorescence, laser-induced fluorescence, mass spectrometry and electrochemical (conductivity, amperometry, and potentiometry) detection are also slowly becoming popular. We are currently in the third generation of commercially-available CE instruments, many of which have options for more than two detectors.
Chromatography has several modes of separation (e.g., reversed-phase, ionexchange, hydrophobic interaction, affinity capture, and size exclusion). These allow for the separation of both charged and uncharged species. The following is a breakdown of these separation modes that are simulated in CE: Micellar electrokinetic capillary chromatography simulates reversed-phase chromatography. Free solution capillary electrophoresis and capillary isoelectric focusing are similar to ion-exchange chromatography in the respect that the separations are based on charge differences among the analytes. Size-exclusion chromatography and capillary gel electrophoresis both separate on the basis of size. Any affinity interaction used in chromatography can also be accomplished in CE.


Page 1371
Table V. Comparison between Capillary Electrophoresis, High-Performance Liquid Chromatography, and Traditional Electrophoresis.
Characteristic
CE
HPLC
Traditional Electrophoresis
Cell volume
2–10 nL
2–10 mL
N/A
Path length
20–100 mm
2–10 mm
N/A
Flow type
Plug
Laminar
N/A
Sample volume
500 fL-200 mL
1 mL-2 mL
1 mL-150 mL
Mass Sensitivity
ng (by U.V.)
pg-mg (by U.V.)
mg (by Coomassie brilliant blue)**
Concentration Sensitivity
fg-ng/mL (by U.V.)*
ng-mg/mL (by U.V.)
mg/mL (by Coomassie brilliant blue)**
Throughput
High
High
Low to moderate
Automation
Complete
Complete
Low
User subjectivity
Low
Low
High
*Using the analyte concentrator technique.
**Using the silver staining and immuno-enzymatic detection methods provides greater mass sensitivities and concentration sensitivities.


Page 1372
Both CE and HPLC systems can be automated. Autosampling and buffer rinsing capabilities are standard on several commercial instruments. These automation features are easily programmed using instrument software. This automation also allows for fraction collection.
The relatively limited maximum sample load in CE has historically resulted in the collection of fractions which are normally in the nanogram range. Limitations to the amount of sample that can be loaded also limits the amount of sample that can be collected. As modifications and improvements in technology progress, enabling an increase in sample load, the micro-preparative capabilities of CE will increase proportionally. Recently, the concept of the analyte concentrator-reactor chamber (AC-RC) has become a reality. Some of its important features make it possible to perform on-line sample extraction, cleanup, analyte preconcentration and microreaction technology. To date, 300 mL of a solution can be injected into the capillary column and sample concentration as small as 500 fg/mL can be detected. Fraction collection by CE has become a reality and low microgram quantities can be collected in a few hours of operation using the AC-RC method or through other methods now in experimentation.181–186
How Capillary Electrophoresis Differs from HPLC
One major reason driving the development of capillary electrophoresis is its ability to facilitate the separation of macromolecules in solution. Large biopolymers are resistant to mass transfer. Therefore, they separate more efficiently by non-partitioning techniques such as electrophoresis than by partitioning methods such as chromatography.
The efficiency of HPLC methods is optimized by adjusting separation conditions to maximize the diffusion of analytes into and out of the particle pores (diffusion) and of the stationary phase (mass transfer). As diffusion and mass transfer increase in HPLC, so does efficiency. Small molecules inherently exhibit excellent diffusion and mass transfer while large biopolymers are inherently poor. For this reason, HPLC has limits of efficiency that can be achieved for macromolecules such as proteins which are resistant to mass transfer because of their size.
In the electrophoresis modes of CE, as with electrophoresis in general, efficiency is inversely proportional to diffusion and mass transfer. Since large molecules exhibit poor diffusion, efficiency in CE increases with molecular size.


Page 1373
Electrophoretic separations are based on different migration rates due to the difference of charge to mass ratio (q/m2/3 to q/m1/3) where q is the net charge, and m is the molecular weight. Analytes migrate in focused bands. The more narrow and focused these bands, the greater the efficiency of the separation. Diffusion and mass transfer work against this focusing thus decreasing efficiency.
Small molecules are well suited to chromatography because of their good diffusion and mass transfer characteristics. Large biopolymers, like proteins, are better suited for electrophoretic techniques because of their resistance to diffusion and mass transfer. In theory, capillary electrophoresis separations can achieve efficiencies reaching millions of theoretical plates for large macromolecules. Note that CE also has chromatographic modes (MECC and capillary electrochromatography); therefore, small molecules as well as macromolecules can be analyzed by CE under optimum separation conditions.
One additional factor that lends to better efficiency by CE when compared to HPLC is the flow profile. Electroosmotic flow in CE results in a flat plug-like flow while the pressure driven flow in HPLC results in a parabolic laminar flow (see Figure 10). Laminar flow will distort the separated band resulting in a loss of efficiency.
One should note that since these are two different separation techniques, there is no correlation between retention times of HPLC and migration times in CE (e.g., a tryptic
Figure 10.
A typical diagram of flow profiles. Plug flow (panel A).
Laminar flow (panel B).


Page 1374
digest of a protein will have different order of separation of the same peptides when separated by RP-HPLC and CE).
Another difference between HPLC and CE is the volume requirement of both sample and buffer used. While HPLC consumes liters of mobile phase buffers and organic solvents, CE uses mere milliliters of buffers. Sample injection volumes are in the microliter range in HPLC as compared to the nanoliter range when CE is used.
The pathlength of the detection system in HPLC is typically in millimeters, while the pathlength in CE is micrometers (see Figure 11).
Time corrected area counts are necessary for quantitative CE (see Table VI). As a note of caution, there is a tendency to mistakenly integrate the peak area of an electropherogram as one would with a chromatogram. This is a fundamental difference that exists between the two techniques that is often overlooked. In HPLC, the separation of the analytes occurs in the column and the detection occurs after the analytes have been separated and have exited the column. The detector is located after the separation column
Figure 11.
A typical diagram of a HPLC flow cell (panel A) and a CE flow
cell (panel B).


Page 1375
Table VI. Determination of Time Corrected Area Counts
Migration Time (min)
Area Counts
Migration Velocity (cm/min)
Time Corrected Area Counts
5
1000
2
2000
10
2000
1
2000

and the detection is performed off-column. The rate at which analytes travel through the detector is independent of the column and separation. This rate is solely dependent on the mechanically-pumped flow rate. If the flow rate is constant, as it typically is in HPLC, then all analytes move through the detector at a constant flow rate.
By contrast, CE detection is nearly always on-column. In on-column detection, the detector is located at some point along the capillary column while separation is still occurring. Since separation is dependent on analytes migrating at different rates, the separated analytes will pass the detector at different rates. These differences in migration rate, for every analyte, must be addressed when doing quantitative work. This dilemma is best illustrated with the following example:
• A capillary with the length from the inlet to the detector location as 10 cm (this is called the effective length);
• the sample has equimolar amounts of two species with identical coefficients of molar absorbance at the wavelength of detection;
• the peaks for the separated components are detected at 5 and 10 minutes;
• the integration of the peak at 5 min is 1000 area counts, and the peak at 10 min is 2000 area counts.
If the two analytes are present in the same amount and have the same coefficient of molar absorbance, how can one have twice the area counts? The answer lies in the relative time that the analytes are resident in the detector window.


Page 1376
The species detected at 5 min traveled 10 cm in 5 min; thus having a rate of 2 cm per min. The species detected at 10 min traveled 10 cm in 10 min; thus migrated at a velocity of 1 cm per min. Due to the different velocities the species detected at 10 cm (migrating at half the velocity of the other) was resident in the flow cell twice as long as the first, resulting in the species having twice the number of area counts.
“Time corrected area counts” are the product of the area counts and the velocity for each peak in the electropherogram.
In quantitative CE, corrected area counts are commonly used to compensate for differences in migration velocities. This example illustrates the need for time corrected area counts when doing quantitative CE.
In summary, time corrected area counts are the product of the area count times the velocity of the analyte. In this example, the peak detected at 5 min has 1000 area count and a velocity of 2 cm/min. Therefore, it becomes time corrected at 2000.
How Capillary Electrophoresis Differs from Traditional Electrophoresis
Since CE systems incorporate direct on-line detection, CE has the same quantitative nature as HPLC. Traditional electrophoresis is a semi-quantitative technique at best. The subjective process of fixing, staining, destaining, and drying followed by densitometric scanning of the gel has several inherent weaknesses regarding quantitation. The automated nature of CE makes it much less labor intensive than traditional electrophoresis. CE run times are often less than ten minutes. In traditional electrophoresis gel must be cast, run, fixed, stained, destained, dried, and then scanned. Not only does this often require days for quantitative results but each step requires time of the operator. This is time consuming and also introduces more opportunities for error. Finally, archiving the gels for future reference has limitations that computer generated data does not (Table 7).
CE System Design
The basics of a CE system design consists of a fused silica capillary which bridges two buffer reservoirs. Each reservoir contains an electrode. In “normal” polarity the positive high voltage electrode or anode is located at the inlet and the negative grounding


Page 1377
Table VII. Differences between Capillary and Traditional Electrophoresis
Characteristics
Capillary Electrophoresis
Traditional Electrophoresis
Quantitation
Similar to HPLC, on-line detection
Semi-quantitative; cast, fix, stain, destain, dry, then scan
Automation
Complete automation
User subjective Labor intensive Minimal automation
Time of Analysis
Rapid and not labor intensive; quantitative results often in less than 10 min
Lengthly and requires frequent operator actions; can require days for quantitative results

electrode or cathode is located at the outlet buffer (see Figure 2). The electrodes are reversed in “reversed” polarity. The high voltage power supply can typically produce 30,000 volts (30 kV). At some point along the capillary resides the detector. This position is typically much closer to the outlet than to the inlet. The length of capillary from the inlet to the detector is termed the effective length. Any separation that occurs after the effective length is without use since the analytes have already past the detector. The total length of the capillary cannot be ignored simply because the effective length is where the separation occurs. The total length has effects on factors (e.g., field strength, Joule heating and injection volume) which will be discussed in later sections.
Some provision must be incorporated into the instrument design to fill and rinse the capillary with buffer and accurately introduce sample. These processes are done by using positive pressure, vacuum or siphoning (see Figure 12). Positive pressure can be applied to the inlet of the capillary to force buffer into the capillary or a vacuum can be applied to the outlet to draw buffer through the capillary.
In addition to the methods stated above, that can be used to both fill and introduce sample into the capillary, there are two other modes by which sample can be introduced to


Page 1378
Figure 12.
Methods of sample injection. (Figure modified from ref. 187,
reproduced by permission.)
the capillary. However, these modes cannot be used to fill an empty capillary. The first is electrokinetic. The electrokinetic method of sample introduction electrophoreses the sample into the capillary. The major drawback to this technique is that a sampling bias is possible favoring analytes with greater electrophoretic mobilities. Finally the inlet buffer reservoir and capillary can be raised above the level of the outlet to produce a siphon. Siphoning can be used to introduce sample and rinse the capillary provided that the capillary is already filled with BGE.
Fundamentals of the Capillaries Used in CE:
Reasons for Poor Concentration Dependent Sensitivity Relative to HPLC
• Short pathlength
• Round capillary
• Small mass loads


Page 1379
Capillaries are typically hollow fused silica glass tubes. The inner diameters are most commonly 20, 50 or 75 mm, the outer diameter is 375 mm. One hundred to 200 mm capillaries are also used, most commonly in capillary gel electrophoresis. This limits the pathlength of the detection cell to the internal diameter of the capillary. Beer's law states that absorbance is proportional to the pathlength of the detection cell.
Beer's law: A = e × C × L
where A
= Absorbance
e
= Coefficient of Molar Absorbance
C
= Concentration (Extinction Coefficient)
L
= Pathlength

The Z-shaped flow cell of an HPLC detector provides pathlengths measured in millimeters, while CE pathlengths are measured in micrometers. Since the capillary cross-section is round, the true pathlength is the average of all the individual paths that light can travel through the internal diameter of the capillary. The path that represents the diameter is the greatest pathlength. Every other path is less, reaching a minimum at the area furthest from the diameter.
The fact that the capillary is round also produces diffraction of the optical rays. This less than optimum situation results in added noise. Focusing of light to the internal diameter of the capillary is an important feature that needs to be incorporated into a good detection system.
The third factor that limits detection in CE is the limited mass of sample that can be loaded into the capillary. The total volume of a capillary is typically 1–4 microliters. The sample plug must be a small proportion of this (2% of the total volume).
Separation efficiency decreases dramatically as the sample plug length increases. A lengthy sample plug has a detrimental effect on efficiency similar to the multi-path effect of the Van Deemter equation (A-term) in chromatography (Figure 13). For this reason, sample volumes are kept to a minimum and are usually just a few nanoliters. Therefore, when samples are present in very low concentrations and only nanoliters are analyzed, the mass load is picograms or less.


Page 1380
Figure 13.
A typical diagram of a capillary sample plug length.
Minimizing the sample plug length minimizes the band
broadening due to the multiple effect (similar to the A-term
of the Van Deemter equation for chromatography) Panel
A: a 50-cm capillary column length with a 2% plug length
(1 cm). Panel B: a 50-cm capillary column length with a 20%
plug length (10 cm).
Table VIII. Comparison of Concentration Sensitivity in HPLC and CE
Sample Mass Load
Sample Volume
Sample Concentration
HPLC (1 mg/mL)
50 mL
50 mg
CE (1 mg/mL)
10 nL
10 ng


Page 1381
Figure 14.
A diagram showing the static and mobile layers. (Figure modified
from ref. 187, reproduced by permission.)
Reasons for Poor Efficiencies Due to Analyte Adsorption to Capillary Wall
The hydroxyl groups of silanol have a pKa of approximately 1.5 therefore the surface of the capillary wall nearly always has negative charges (Figure 14). The number of these charges increase as the pH increases, at pH 9.0 nearly all the silanol groups are deprotonated and are negatively charged. Positively charged analytes can be adsorbed to the negative charges of the capillary wall. Adsorption and desorption is a dynamic process. However, minimal adsorption results in significant loss in efficiency.
When kadsorption equals 0.05 approximately 95% of the theoretical plates are lost (see Figure 15).
The most common approach to minimize adsorption is adjusting the pH. The first approach is operating at low pH (approx. 2.5). At low pH most substances are protonated and positively charged, however, the majority of the silanol groups are also protonated leaving the capillary with relatively little charge. This limits the extent to which adsorption occurs.


Page 1382
Figure 15.
Plot of N vs Kadsorption. (Figure
modified from ref. 188, reproduced
by permission.)
A second approach is to operate at high pH (approx. 8.5). Here the capillary wall has a dense negative charge and the net charge of most ionic substances is negative. Under these conditions the two repel one another.
Each of these approaches have been widely and successfully used. Unfortunately, neither approach is perfect. The low pH method is hindered by the fact that at pH 2.5 some silanol groups still are negatively charged. The high pH method is hindered because even at pHs above a proteins isoelectric point it is likely that there are positively charged domains on the protein.
Electroosmotic Flow (EOF)
Electroosmotic flow is the bulk flow of buffer through the capillary when a voltage is applied. This phenomena occurs because the inner wall of the capillary is charged. When the capillary is filled with buffer, cations in the buffer are attracted to the negative


Page 1383
charge of the capillary wall. This electrostatic interaction, results in an increased concentration of cations at the interface of the capillary wall and the buffer. This phenomenon is referred to as the Debye Double layer (see Figure 16). When a voltage is applied, these cations migrate towards the cathode. The migration of cations, in turn, results in the bulk movement of the buffer through the capillary. This flow of liquid (electroosmotic flow) occurs because the buffer is enveloped by the cations and the cations essentially pull the buffer through the capillary.
The inner layer is tightly held by the Si-O- groups and is referred to as the fixed or static layer (Stern layer). The outer layer of cations is not tightly held because it is further away from the silanoate groups, and it is referred to as the mobile layer (outer Helmholtz plane). These two layers make up the diffuse double layers of cations (see Figure 14).
Figure 16.
A diagram of Debye Double layer: Potential as a
function of distance from the capillary wall (Figure
modified from ref. 16, reproduced by permission.)


Page 1384
Between the two layers is a plane of shear, an electrical imbalance is created at that plane which is the potential difference across the layers; this is termed the zeta potential.
As the buffer pH is increased, the negative charges of the capillary is increased. In response to this, the concentration of cations is increased. This results in an increase in the rate of electroosmotic flow. The direction of the electroosmotic flow can be reversed by reversing the polarity of the applied voltage.
The profile resulting from the electroosmotic flow is called plug flow. This means that the flow has a flat profile (Figure 10). This phenomenon is opposed to the laminar flow observed in pressure driven systems. In pressure driven systems, the resistance is much greater at the interface of the liquid and the tubing. This results in the production of a parabolic or laminar profile because the liquid in contact with the tubing trails due to its greater resistance. The electroomotic flow is not pressure driven and does not suffer from greater resistance at the wall of the capillary. Rather, it is the cations at the interface with the wall that drive the flow.
Laminar flow has serious consequences on separation efficiency. This is one reason for improved efficiencies in CE compared to HPLC.
Electroosmosis, Electrophoresis and Net Mobility
The electroosmotic flow (EOF) in fused silica capillaries occurs in the direction of the cathode. When the high voltage anode is placed at the inlet side of the capillary (location where the sample is introduced), and the cathode (grounding electrode) is placed at the detector side of the system, this configuration is termed normal polarity. The higher the pH the greater the rate of EOF since more silanols are negatively charged. If all the charges of the capillary wall were completely eliminated (i.e., a coated capillary) EOF would be eliminated.
Migration or electrophoretic mobility can be either positive or negative. Migration in the direction of detector is considered to be positive migration. When operating under normal polarity EOF has a positive velocity. The observed migration velocity for an analyte is the sum of the velocities of the analytes migration and EOF.


Page 1385
If an analyte has a positive charge under normal polarity, its observed velocity will be greater than EOF. If an analyte has no charge it will co-migrate with EOF. If an analyte has a negative charge its observed velocity will be less than that of EOF.
The above cases deal only with net direction. It is important to keep in mind that these velocities are vectors and have both direction (+ or -) and magnitude. Therefore, an analyte's net mobility is the vector sum of electroosmotic flow and the electrophoretic mobility of the analyte. As a consequence, the net mobility can be in the direction of the detector (+) or away from the detector (-) thus never detected. When an analyte has a negative charge the magnitude of its velocity must be less than that of EOF or it will never be detected under normal polarity. When starting to develop a CE separation selecting a high pH has the advantage of yielding a very high EOF. This helps to assure that everything passes the detector.
Many factors affect migration velocity. Migration velocity is proportional to the applied voltage. Therefore, as voltage is increased so is migration velocity. We know that as pH increases so does EOF and that EOF contributes to increase net migration velocity; therefore, increasing the buffer pH will increase the observed migration velocity of the analytes. Changes in buffer composition (i.e. ionic strength, dielectric constant) affect how the buffer interfaces with the capillary wall and therefore impacts EOF.
Viscosity of the buffer is inversely proportional to EOF and increases in viscosity will reduce net velocities. Temperature affects viscosity which will in turn affect migration velocity.
Changing a single parameter often influences several other variables. Separations must be approached systematically by changing only one parameter at a time. When changing a parameter, it is helpful to understand how other factors will be affected.
Thermal Effects in CE
When a voltage (V) is applied to the system, a current (I) is generated. The current produced is accompanied by the generation of heat. Heat dissipates out of the capillary through the wall. Therefore, the temperature is the greatest in the center of the capillary and decrease radially towards the capillary wall. This phenomenon results in a cross-sectional


Page 1386
Table IX. Factors Affecting Migration Velocity
Factor
Effects
Buffer composition
-Ionic strength
-Viscosity
-pH
-Dielectric Constant
-Additives
meo
meo
meo, mep
meo
meo, mep
Voltage
E
Column Dimensions
E
Temperature
meo
(meo+mep) E = Migration velocity (v)
meo = Observed electroosmotic mobility
mep = Observed electrophoretic mobility
E = Volts (V) applied per cm of capillary (V/cm)

Table X. Effect of Capillary Dimensions on Injection Volume
Capillary Dimensions
Injection
Length
(cm)
Diameter
(mm)
Time
(sec)
Volume
(nL)
20
50
1
2.4
50
50
1
1.2
20
50
1
2.4
20
75
1
12.4


Page 1387
temperature gradient. The smaller the diameter of the capillary the more efficient the dissipation of heat, since there is less distance to the capillary wall. The amount of heat generated per unit can be estimated by the equation:
where
W
=
Watts/second
d
=
Internal diameter of the capillary
L
=
Molar conductivity of background electrolyte
C
=
Molarity of background electrolyte
V
=
Voltage applied
L
=
Total length of the capillary

To better facilitate the dissipation of heat, some systems are designed to bathe the capillary in a circulating coolant that will enhance the transfer of heat out of the capillary. Monitoring the current is an excellent diagnostic tool in CE and assists in determining when heat is or is not being fully dissipated. The current should ramp up with the voltage at the beginning of the run then maintain steady state for the rest of the run.
If however, the current begins to rise at some point, this indicates that heat is not being completely dissipated. This phenomenon occurs because as temperature (T) increases resistance (R) decreases and as resistance decreases current (I) increases (I = V/R). As temperature changes, so do many other important factors such as pH and viscosity. These changes as well as convective mixing can reduce separation efficiencies.
How Samples are Introduced into the Capillary
“Introduced” is a more appropriate term than “injected” when referring to the sampling process in CE. The term “injection” is misleading because it implies that a measured amount of sample is delivered. Unfortunately, that is not the case in CE. In CE, some force is applied to the sample in order to displace it from its container into the capillary. This force can be positive pressure, vacuum, gravity or electrophoresis (see Figure 12). The consequence of these sample introduction methods is that the volume of sample must be calculated rather than measured. These calculations are dependent on several different physical factors. Viscosity, for example, is not easily measured but is necessary to determine precisely the sample volume. This is a challenge when performing


Page 1388
quantitative analysis. Capillary dimensions also effect the volume of sample introduced. In general, conditions that work to resist the flow of liquid decrease the volume introduced when all other parameters are kept constant.
Consider the following:
• Example 1: a 1 second pressure injection (0.5 psi) will introduce 2.4 nL of water into a 50 mm I.D. × 20 cm capillary and only 1.2 nL into a 50 m I.D. × 50 cm capillary. A longer capillary will resist the flow of liquid more than a shorter one; therefore, less sample is introduced.
• Example 2: a 1 second pressure injection (0.5 psi) will introduce 2.4 nL of water into a 50 mm I.D. × 20 cm capillary and 12.4 nL into a 75 mm I.D. × 20 cm, the 75 mm capillary resists the flow of liquid less; therefore, more sample is introduced.
The volume of sample loaded will be a function of the capillary dimensions, the viscosity of the buffer in the capillary, the applied pressure, and the time. This volume can be calculated using the Hagen-Poiseuille equation:
where DP
=
Pressure difference across the capillary
d
=
Capillary inside diameter
t
=
Time
h
=
Buffer viscosity
L
=
Total capillary length

This is the equation to calculate the volume loaded into the capillary using pressure sample introduction.
The sample enters the capillary as a plug which displaces the buffer for some length of the capillary, the length of this sample plug impacts the efficiency of the separation. Consider the following example: a sample is a homogeneous mixture, the length of the sample plug is 2 cm and the capillary length to the detector is 20 cm. Consequently, a


Page 1389
molecule at the front of the plug only has a migration path of 18 cm, while a molecule located at the rear of the plug must migrate the full 20 cm. The net result of the sample plug length is band broadening, due to the multiple path effects (Figure 13).
The band broadening effect, restricts the volume of sample that can be used. This, in turn limits detection. Techniques have been developed to address this issue and to concentrate the sample on-line (i.e., sample stacking, field amplification, and transient isotachophoresis).
Free Solution Capillary Electrophoresis (Capillary Zone Electrophoresis)
Other than being the most common mode of CE, free solution capillary electrophoresis (FSCE, also known as capillary zone electrophoresis, CZE) is the most broadly applicable to different kinds of samples and analyses. The array of samples successfully separated by FSCE is voluminous. Ion analysis is routinely performed by CZE. Here, more than 30 anions can be quantitatively separated in 2 min. Separation of small molecules, such as classical pharmaceuticals and amino acids, continue to be reported and rival HPLC in terms of efficiency and practicality. FSCE is frequently employed for the separation of large biopolymers when HPLC has failed. Phenomenal separations have been achieved for proteins and glycoproteins. The largest analytes separated by FSCE are as large as cell organelles and intact cells.
To understand FSCE, several terms must be mastered (see Table XI). The first concept to understand is the distinction between the capillary's effective length and the total length. The effective length (Ld) is the distance from the inlet of the capillary to the detector window. This is the portion of the capillary where separation and detection occurs. The effective length, as we will see is important in calculating parameters such as the rate of electroosmotic flow and the electrophoretic mobility of analytes.
Any separation that occurs between the detector and the capillary outlet is without use since the analytes have already passed the detector. However, this is not to infer that this area of the capillary is unimportant and does not need to be considered. It is the total length (Lt) that effects all the physical parameters of the separation system. An important separations parameter is field strength. The field strength (E) is equal to the volts per centimeter. To calculate this value, the total length of the capillary must be used rather than


Page 1390
Table XI. Terminology for Capillary Electrophoresis
Term | Symbol | SI Units | Definition
Effective Length | Ld | 0.005:meters | The capillary length from inlet to detector window.
Total Length | Lt | meters | The total length of the capillary from inlet to outlet.
Migration Time | m | seconds | The time it takes for an analyte to migrate from the inlet of the capillary to the detector window.
Apparent Velocity | vapp | meter-s per second | The velocity by which an analyte migrates through the capillary. Calculated by dividing the effective length by the migration time.
Electroosmotic Flow | EOF | meters per second | The velocity of electroosmosis. Calculated by dividing the effective length by the migration time of a neutral compound.
Field Strength | E | volts per meter | The volts per total length of the capillary.
Electroosmotic Mobility | meo | meters2 per volt-second | The velocity of the electroosmotic flow divided by the field strength. Mobilities are independent of the applied voltage and capillary length.
Apparent Electrophoretic Mobility | mapp | meters2 per volt-second | The apparent velocity of an analyte divided by the field strength.
Electrophoretic Mobility | mep | meters2 per volt-second | Also referred to as the absolute electrophoretic mobility, calculated by subtracting the electroosmotic mobility from the apparent electrophoretic mobility.
Current | i | amperes | The current generated by the background electrolyte solution.
Power | W | watts | The product of the voltage applied and the current generated.
Dielectric Constant | e | No units | The dielectric constant of the background electrolyte solution.
Zeta Potential | z | volts | The potential at the surface of shear between the capillary wall and the background electrolyte.
Viscosity | h | Newton-sec/meter2 | The viscosity of the background electrolyte solution.
Thermal Conductivity | k | watts per-meter-kelvin | The thermal conductivity of the background electrolyte solution.


Page 1391
the effective length. In addition, to calculate the sample volume one must know the total length of the capillary.
The field strength is particularly important to calculate when attempting to reproduce a reported separation using an instrument manufactured by a vendor other than the one stated in the report. For example, a journal article reports a separation using one manufacture's CE instrument. The authors state the effective length is 50 cm, the total length as 75 cm and the applied voltage is 30 kV. The field strength is then 30,000 divided by 75 or 400 V/cm. To run this on another manufacturer's instrument which uses 4 cm after the detector, 400 V/cm must be held constant. Keeping the effective length as 50 cm, the total length is limited to 54 cm. Therefore, to keep the field strength consistent with the reported conditions (400 V/cm) the separation must be performed at 21.6 kV to keep the field strength at 400 V/cm.
Electrophoretic Velocity and Mobility
Apparent electrophoretic velocity is the distance migrated (Ld) divided by the time of the migration. If the migration time in the above example is 10 minutes, its apparent velocity (mapp) is 5 cm/min (50 cm/10 min). The apparent velocity is proportional to the field strength and is the result of two factors—electrophoretic mobility and electroosmotic flow. Electrophoretic mobility is the analyte's inherent mobility in the absence of electroosmotic flow (Figure 17). An individual analyte's electrophoretic mobility is based
Figure 17.
A diagram showing the effect of electrophoresis alone. In the absence
of electroosmotic flow, anions migrate towards the anode and cations
migrate towards the cathode. As the polarity is oriented in the figure,
only cationic species would be detected.


Page 1392
on its charge (q), size (6pr) and the viscosity (h) according to the equation:
Electrophoretic Mobility (mep) = q/6pr
Apparent Velocity (Vapp) = (mep + meo) × E
Electroosmotic Flow
The electroosmotic flow, as described earlier, results from charges on the capillary wall. The stationary charges of the wall are countered by cations in the solution. In the presence of an electric field these counter-ions migrate towards the cathode. The more negative the charge on the wall the greater the counter ion build-up and the more rapid and substantial is the EOF.
Electroosmotic flow is measured using a neutral marker. A neutral marker can be any molecule without a charge, at the pH of the separation condition, that can be detected. The velocity of the EOF at the given separation conditions is equal to the distance traveled divided by the time required to travel that distance.
The rate of the EOF is proportional the field strength (E), the dielectric constant of the separation buffer (e), and the zeta potential (z) at the interface of the buffer with the capillary wall. The EOF and the viscosity (h) of the separation buffer are inversely proportional.
Figure 18.
A diagram showing the combined effect of electrophoresis and
electroosmotic flow. Electroosmotic flow acts on all species. When
the magnitude of EOF is greater than the the magnitude of species
with the greatest negative electrophoretic mobility, then the net
mobility of all species will be in the direction of the detector.


Page 1393
The following equation describes the EOF:
Absolute Electrophoretic Mobility
Absolute electrophoretic mobility (mep) is determined by removing the contribution of EOF from the apparent electrophoretic mobility (Figure 18):
mep = mapp - meo
Method Development
The primary objective in developing a method is to achieve adequate separation. The greatest obstacle to this in CE is adsorbing of analytes on to the negatively charged capillary wall. There are five fundamental ways to prevent this.
They are:
•
Use High pH for the separation
•
Use Low pH for the separation
•
Use High Ionic Strength for the separation
•
Use additives/modifiers in the separation buffer that compete or prevent adsorption on to the capillary wall.
•
Use a coated capillary for the separation.

A Kadsorbing of 0.05 can result in a 95% loss of theoretical plates (Figure 15).


Page 1394
High pH
Using a high pH buffer (pH 8.5 and above) makes the silica capillary surface densely negatively charged. This is the same negative charge that often causes the adsorption of analytes. The objective here is to use a pH greater than the highest pKa of the analytes. At this pH the analytes are all negatively charged and should repel the wall.
The rate of EOF increases as pH increases. Under normal polarity (cathode at the detector side) EOF will be in the direction of the detector and the negatively charged analytes will be in the opposite direction (towards the anode). The magnitude of EOF must be greater than the magnitude of the absolute electrophoretic mobility of the most negatively charged analyte. Only if EOF is greater in magnitude will the net migration of the negatively charged species be in the direction of the detector. If EOF is not larger, the pH must be increased until it is, or another condition must be used.
One major advantage to this approach is that analysis times are very short due to the rapid EOF.
Low pH
Low pH buffers (usually pH 2.5) act to minimize the number of negative charges on the capillary wall. Most analytes at pH 2.5 will be positively charged and are likely to adsorb to a negatively charged surface. However protonation of the silica at this pH often is adequate to minimize adsorption and allow for excellent separations.
EOF is relatively slow at low pH (compared to high pH), but analytes are nearly always positively charged and thus migrate towards the detector along with EOF. Having the EOF and electrophoretic mobility in the same direction assure that all analytes will have a net migration toward the detector.
Additives
Additives are substances added to the BGE to competitively inhibit analyte interaction with the capillary wall, or pair with analytes to reduce interaction with the wall. High salt concentrations are used frequently to sharpen peaks. The cations of the salt compete with analytes for the negative charges of the capillary wall. As the concentration


Page 1395
of cations increases analyte interaction with the wall is reduced, thus increasing separation efficiency. A consequence of high salt concentrations is the Joule heating that results from the increased current produced from the salt.
Zwitterionic additives (e.g., o-phosphorylethanolamine) at high concentrations (0.5 M) and divalent amines (e.g., 1,4-diaminobutane) at low concentrations (1 mM) have been repeatedly shown to increase separation efficiency without dramatically increasing the current.
Modifiers
Modifiers are substances that affect the nature of the BGE (e.g., dielectric constant) to reduce analyte interaction with the capillary wall. Organic solvents (i.e., methanol, acetonitrile) have been added to the BGE at concentration ranging from less than 5% to more than 50%. Electroosmotic flow is proportional to the dielectric constant of the BGE.
Charge Reversal
The addition of cationic surfactant [i.e., dodecyltrimethylammonium (CTAB)] can shield the negative charge of the capillary wall. The surfactant's cationic head group becomes electrostatically associated with the negative charge of the capillary wall. This association orients the hydrophobic tail of the surfactant towards the lumen of the capillary. If the surfactant concentration is sufficient to saturate the negative charges of the capillary wall a sandwich effect will result. The hydrophobic tail of the excess surfactant can associate with the hydrophobic tail of those ionically bound to the capillary wall. This results in a sandwich of the surfactant rendering the inner lumen of the capillary positively charged.
The direction of electroosmotic flow in a positively charged capillary is reversed and the rate becomes inversely proportional to pH. Anions in solution form the Debye double layer when the capillary is positively charged. When a voltage is applied to this system the anions migrate in the direction of the anode. The increased rate of the electroosmotic flow as the pH decreases results from part of the ammonium groups being protonated, thus more positively charged at the lower pHs.
A positively charged capillary can prevent adsorption of positively charged analytes to the capillary wall. Rapid separation can be achieved at low pH where the analytes are positively charged and repelled by the positively charged capillary wall.


Page 1396
A typical example of separation of an analyte by reversed polarity is depicted by separating a glycoprotein containing approximately 40%, by weight, of carbohydrates on the molecule (see Figure 19).
Coated Capillaries
Capillaries can be covalently derivatized with a variety of compounds through the formation of siloxane bonds. These preparations are fairly robust at neutral pHs; however the siloxane bond is labile under extreme pHs particularly in acid conditions. A more stable derivatization via a Grignard reaction was developed by Novotny et al.188 This preparation, while much more stable than the siloxane linkage, is more difficult to perform and not practical for many analytical laboratories.
Now that capillary electrophoresis instrumentation has been commercially available (since 1989) excellent coated capillaries are also available eliminating the need to for CE users to coat their own capillaries.
Figure 19.
An electropherogram of glycoforms of
a recombinant glycoprotein is depicted.
The glycoforms were separated using
free-solution capillary electrophoresis.
The capillary wall was modified using
Microcoat® (Applied Biosystems-Perkin
Elmer Corp., Foster City, CA).
Microcoat® reversed the negative charge
of the capillary wall to positive charge.
The fastest migrating peak corresponds
to the glycoform containing the most
sialic acid.


Page 1397
There are two primary reasons why coated capillaries are used in free solution capillary electrophoresis. The first is to reduce the degree to which analytes electrostatically adsorb to the negatively charged capillary wall. The coating works to shield the charged capillary wall from the analytes. Frequently the coating is hydrophobic and now provide an opportunity for analyte to adsorb by a hydrophobic interaction mechanism. Non-ionic surfactants can be added to the BGE to prevent hydrophobic interaction.189
The second reason to resort to using coated capillaries in free solution electrophoresis is to reduce the rate of electroosmotic flow. When the absolute electrophoretic mobility of two analytes are very similar under condition optimum to selectivity for those analytes, complete resolution could require a greater length of capillary to be achieved. Substantial electroosmotic flow in the same direction would increase that distance, possibly making the necessary distance impractical. A coated capillary could reduce the effect of EOF on the net mobility of these analytes and allow for separation to be achieved in a shorter length of capillary. However, if it is necessary to detect other analytes of opposite charge as well, a vast reduction in EOF could result in the oppositely charged analytes having a net negative mobility. Since a positive mobility means migration toward the detector, a negative mobility means migration away from the detector, thus not detected.
Voltage, Field Strength, Current, and Joule Heating
Separation efficiency, as measured by the number of theoretical plates of an analyte peak, is proportional to the voltage applied. The following equation describes that relationship:
where N
=
Theoretical plates
mep
=
Electrophoretic mobility
V
=
Voltage
Lt
=
Total length
Ld
=
Effective length
D
=
Coefficient of diffusion
E
=
Field Strength


Page 1398
There is, however, a practical limit as to the maximum voltage. As voltage (V) is increased the current (I) generated increases proportionally. Resistance (R) to the flow of current (R = V/I) generates heat (Joule heating). This is dissipated through the capillary wall. Therefore the temperature is greatest at the center of the capillary and decreases towards the capillary wall (see Figure 20). The production of heat can lead to thermal convection currents, pH changes, and viscosity changes. These factors, particularly convection currents, can lead to increases in band dispersion and associated loss of separation efficiency.
Typically for a given separation, as the voltage is increased the number of theoretical plates will increase as well until some voltage at which the dispersive effects of Joule heating become too great.
Injection and Sensitivity Enhancements
Several parameters can be controlled to enhance analyte resolution and sensitivity in capillary electrophoresis. One of these important parameters is sample injection volume. Injection volumes, or more specifically injection plug length, should be kept to a minimum, for enhanced analyte resolution and high separation efficiency. Typically, a volume of <2% of the total capillary volume (e.g., <40 nL of a capillary column of 2 mL) yield
Figure 20.
A typical diagram of a cross-sectional temperature. Joule heat produced
when applied an electric field must be dissipated through the capillary
wall. Circulating a cooling fluid, or air, outside the capillary increases
the efficiency of transfer tof he Joule heat out from the capillary. (Figure
modified from ref. 187, reproduced by permission.)


Page 1399
optimal CE performance. It is important to avoid broad and poorly resolved peaks. However, analytes present in diluted samples or in a complex matrix such as serum, plasma or urine, are often of low concentration, and may go undetected under such sampling conditions. In these cases, more sample needs to be injected for analysis. Subsequently, analyte zones need to be focused as voltage is applied. Four in-capillary concentration techniques have been developed to aid analyte focusing and their separation from sample matrix components when large sample volumes are required.
The four in-concentration techniques are sample self-stacking, field amplified stacking, transient isotachophoresis (ITP), and capillary isoelectric focusing. The most simple of these techniques is sample self-stacking. This occurs when the ionic strength, and therefore the conductivity, of the sample matrix is less than the ionic strength of the separation buffer. In the lower conductivity of the sample matrix a local higher field strength occurs, and the solutes migrate more rapidly. This rapid migration continues until the solutes have reached the boundary of the higher conductivity buffer. At this boundary the mobility of the solutes is much reduced, causing them to stack into a concentrated plug. The difference in concentration of the stacked plug and the original plug can approach a full order of magnitude.
The principles of field amplified stacking are similar to those of sample self-stacking. This technique is induced as voltage is applied by introducing the sample between zones of a low conductivity buffer. As analytes migrate into these low conductivity zones, their velocity is increased until they reach the boundary of the high conductivity background buffer. Once they reach this boundary they slow and stack as in self stacking.
On-line sample concentration by transient isotachophoresis can result in even greater concentration than the stacking techniques. Transient isotachophoresis is performed using a “leading electrolyte” as the principle BGE (see capillary isotachophoresis, earlier in this chapter). First the capillary is filled with the leading electrolyte, which has a mobility greater than any of the analytes. Then, the sample is introduced at the inlet of the capillary followed by a zone of a tailing electrolyte. The tailing electrolyte has a mobility that is less than any of the analytes. Analyte concentration occurs by ITP, since the solutes have mobilities intermediate to the leading and tailing electrolyte. Therefore, as the term isotachophoresis suggests, the solutes separate into zones of the same mobility. In these


Page 1400
zones analytes are enriched to achieve the same concentration as the zone of the greatest concentration, which is usually the leading electrolyte.
The fourth technique, capillary isoelectric focusing, has already been described (see CIEF section). Using this technique, analyte concentration can be achieved in the range of 50 to 100 fold.
Systematic Approach and Detailed Records
Since most CE instruments are fully automated they are well adapted to methods development using a systematic approach. Planning thorough experiments to map the effects of single parameters is the best way to approach methods development. These parameters in FSCE include pH, ionic strength, buffer additives and modifiers, voltage, capillary dimension, and temperature. To map the effect of pH for example, spend the morning planning the pH values and buffers. Next, program the instrument to run the samples at each pH overnight. Repeat this for the other parameters. Changing one variable at a time while systematically observing the effect of each allows the optimum conditions to be discovered.
It is essential to record precisely how buffers are prepared, including what buffers are used with the capillary and how the capillary is cleaned or rinsed between runs. Here is an example why a detailed description of buffer preparation is necessary. Someone who is in a hurry might scribble down, “100 mM phosphate buffer pH 6.8”. Is this potassium or sodium phosphate? The counter ion used can dramatically effect the several parameters (EOF, protein adsorption, dielectric constant, zeta potential, etc.). How was the pH adjusted? It could have been prepared from 100 mM dibasic sodium phosphate and the pH adjusted with 85% (w/v) phosphoric acid or perhaps with 100 mM phosphoric acid. Another way to have prepared this is by preparing a 100 mM solution of both mono- and dibasic sodium phosphate and combining them to obtain the desired pH.
There are still other ways a “100 mM phosphate buffer” may have been prepared, the point is—record how, thoroughly and accurately. Incidently, when ever possible it is suggested to use the latter approach this way you will truly have a 100 mM solution. Another good practice is to record the buffers conductivity using a conductivity meter.


Page 1401
Capillary Wash
After each run capillaries are often cleaned or rinsed. Typically this is done using a few capillary volumes of base (i.e., 100 mM NaOH) followed by a few capillary volumes of water. The primary objective of this procedure is to assure that the capillary is in the exact same state for the start of each run. This procedure of cleaning and rinsing is one that can be different from method to method. Therefore, this is something that needs to be optimized as part of the method development.
Optimizing Reproducible Migration Times
Capillary cleaning has a dramatic effect on the reproducibility of migration times. Insufficient cleaning could result in a gradual reduction of EOF with each run which would change migration times with successive runs. Another factor that affects the reproducibility of migration time is the levels of the BGE at the inlet and outlet reservoirs.
When the rate of the EOF is high, the buffer at the inlet of the capillary will be depleted. This buffer is deposited in the outlet vial at the other end of the capillary. Therefore, the level of the BGE at the capillary inlet is decreasing while the level at the outlet of the capillary is increasing. When the levels of the BGE at the inlet and the outlet are not equal a siphon is produced. In the above example the outlet is higher than the inlet, therefore, the flow effect from the siphon is in the opposite direction to EOF under normal polarity. This siphon effect will subtract from the rate of EOF thus reducing EOF more with each run.
Capillary Isoelectric Focusing
Isoelectric focusing is used almost exclusively for proteins. Every protein has a pH at which the net charge of all the ionizable groups on the protein is zero. This characteristic pH is referred to as the protein's isoelectric point (pI). Proteins in solution at pH below their isoelectric point have a net positive charge. This positive charge results from the titration of acidic groups (COO-) to neutrality and of basic groups to a positive charge (NH3+). At pH values above the pI of a protein it exerts a net negative charge. At the isoelectric point the number of negative charges equals the number of positive charges. This characteristic has been exploited by protein chemists using isoelectric focusing in the slab


Page 1402
gel format. For years isoelectric focusing has been the highest resolving technique available to the protein chemist and the best method to determine a protein's pI.
Isoelectric focusing whether in the slab gel or the capillary format relies on the formation of a pH gradient in an electric field. Synthetic compounds containing several ionizable groups, some of which are acidic and some basic, are used to develop the pH gradient. These compounds, called ampholytes, have characteristic pH values at which the net charge of the compound is zero. This characteristic is analogous to the pI of proteins. Ampholytes are commercially synthesized and blended so that a spectrum of individual ampholytes varying very slightly in pI (ca. 0.002) over a specified pH range results.
A pH gradient can be formed by bridging a capillary filled with a random solution of ampholytes (or gel containing ampholytes) between two electrolyte reservoirs (see Figure 21). An electric field is applied through the capillary (or gel) from a high voltage power supply with its anode in one reservoir and cathode in the other. The electrolyte in which the cathode is immersed (catholyte) must have a pH greater than the ampholyte with the highest pI and the electrolyte in which the anode is immersed in (anolyte) must have a pH less than the ampholyte with the lowest pI. When the electric field is applied the random solution of ampholytes will become ordered in the field. A pH gradient develops,
Figure 21.
A schematic of a capillary isoelectric focusing principle. (Figure modified
from ref. 157, reproduced by permission.)


Page 1403
the lowest pH (acidic) at the anode end and the highest pH (basic) at the cathode end. Once the pH gradient is formed the system is in a state of electroneutrality.
Proteins in the ampholyte solution prior to the formation of the pH gradient (focusing) would act just as the ampholytes do when the electric field is applied. Once focusing is complete, the net mobility of the ampholyte and proteins is zero.
Capillary isoelectric focusing (CIEF) typically occurs in two steps:
* Focusing, and
* Mobilization/Detection
Focusing is defined as the formation of the pH gradient in an electric field. Once proteins have been separated according to their isoelectric points, they must be detected. Most often they are detected by UV. For detection to occur, the pH gradient must be moved past the detector window. This is the technically challenging aspect of the capillary isoelectric focusing. These processes have typically been performed in hydrophobically coated capillaries where there is minimal or no elecroomotic flow. Practically, a high EOF would remove the sample-ampholyte solution before the pH gradient is completely formed and the analytes separated.
Prior to focusing samples must be prepared. Some sample consideration must be taken into account before selecting CIEF as a separation mode. The paramount consideration is the wavelength of detection. Ampholytes absorb UV light at wavelengths below 280 nm; therefore, analytes, which are typically proteins, must have sufficient absorbance at 280 nm to be detected. Peptides can be analyzed by CIEF providing the peptide contains an aromatic amino acid side-chain (tryptophan, tyrosine, or phenylalanine). The other factor for consideration is the solubility of the analyte at its isoelectric point. Many proteins are susceptible to precipation at the isoelectric point. Nonionic solubilizer can be added to minimize precipitation when necessary. Precipitation in CIEF, as well as the other modes of CE, is easily recognized as an extremely spiked shape in the electropherogram.
Samples are desalted to a level of 10 mM or less salt by a variety of techniques (i.e., dialysis, desalting columns, etc.). The sample is prepared with ampholyte so that the final concentration of protein is less than 0.5 mg/mL and the final concentration of am-


Page 1404
pholyte is 1%. Proteins are less prone to precipitation at lower concentration; thus, the maximum protein concentration varies from protein to protein, depending on the individual protein's solubility. Two other components are often included in this mixture: a bulking agent and a spacer.
Bulking agents such as methylcellulose at 0.1% are added to minimize the diffusion of focused bands during mobilization. Methylcellulose can also function to reduce any existing EOF by increasing the viscosity of the solution and by suppressing the zeta potential of the capillary.
Tetramethylethylenediamine (TEMED) is often used as a anodic spacer. A spacer functions to fill the area of capillary after the detector window. This restricts the pH gradient to the area of the capillary before the detector window (the effective length). If the pH gradient is allowed to span beyond the detector window proteins with isoelectric points in that area of the pH gradient will not be detected. The amount of TEMED used is dependent on the volume of the capillary located after the detector window. The optimum percent of TEMED necessary for a given system can be determined using a protein standard with a pI just within the range of the pH gradient at that end of the capillary. Starting with 1%, increase the amount until the standard is detected. If the standard protein is detected with 1% TEMED the percent of TEMED can be decreased until the protein is detected within the first few seconds of the run.
The entire capillary is filled with the sample/ampholyte solution using the capillary rinsing provision of the CE instrument. Typically the capillary is over-filled and the excess is deposited in an empty vial at the outlet of the capillary. One end of the filled capillary is immersed in the catholyte with the cathode and the other immersed in the anolyte with the anode. The electrolyte and pole at the outlet (detector side) is a matter of choice. If the anolyte (lower pH) and anode are placed at the outlet then the lowest pI proteins will be detected first. This is termed anodic mobilization. At this point an electric field is then applied to the random solution. This field is usually 400 V/cm or less. Initially the current generated is high. If the current is greater than 100 microamps initially, the voltage should be reduced. As the pH gradient forms the current rapidly decreases reaching a minimum of only a few microamps when focusing is complete. Focusing is typically completed within three minutes.


Page 1405
A common focusing system consists of a 20 cm (total length) × 20 mm I.D. hydrophobically coated capillary. The capillary is filled with a mixture of protein at approximately 0.5 mg/mL in a 2% ampholyte, 1% TEMED, 0.1% methyl cellulose solution. The pH range of the ampholyte is pH 3 to 10. The anolyte is 10 mM H3PO4 in 0.1% methyl cellulose and the catholyte is 20 mM NaOH in 0.1% methyl cellulose. The catholyte and the cathode are positioned at the inlet of the capillary. The anolyte and the anode are positioned at the outlet of the capillary (reversed polarity). A voltage of 6 kV (300 V/cm) is applied for three minutes.
One of three general modes of mobilization of the pH gradient are typically employed:
• Disruption of electroneutrality
• pH
• salt
• zwitterion
• Pressure
• pressure alone
• pressure in an electric field
• Electroosmotic flow
The first mobilization technique employed in CIEF worked by disrupting the electroneutrality of the focused pH gradient. pH mobilization can be performed by replacing the electrolyte at the outlet with the same electrolyte used at the inlet; therefore, the pH at the outlet becomes the opposite of the pH range at that end of the capillary. The state of electroneutrality no longer exists and the gradient becomes charged and migrates towards the outlet. Mobilization techniques that disrupt the electroneutrality of the pH gradient are hindered by a loss of the focusing effect once the gradient is disrupted.
This mobilization technique applied to the example system described above would require that after the three minute focusing step, the anolyte at the capillary outlet would be replaced with 20 mM NaOH (catholyte). Now, the inlet of the capillary with the high end of the pH gradient is still immersed in the catholyte with the cathode. The outlet of the capillary and the low pH end of the pH gradient are immersed in the high pH catholyte (20


Page 1406
mM NaOH) with the anode. The absence of the acid results in the ampholytes and protein becoming deprotonated by the hydroxide ions. The electroneutrality is lost as they gain a net negative charge and migrate in the direction of the anode.
Salt mobilization functions in a very similar way. Here, after focusing, the electrolyte at the outlet is replaced with one of similar pH containing salt. The salt disrupts the equilibrium by a competitive effect with the acid or base of the electrolyte used for focusing.
Again, referring to the system described previously, the anolyte (20 mM NaOH) would be removed after focusing and replaced with a mobilizing anolyte containing 20 mM NaOH and 100 mM NaCl. This technique has proved to result in better stabilization of the focused bands in most examples.
A variation of salt mobilization uses a zwitterion in place of the salt. A zwitterion can act as the salt did in the above example with one difference: the zwitterion is also amphoteric and has a pI. The zwitterion will only migrate to the position in the pH gradient that is equal to its isoelectric point. The area of the pH gradient that equals its isoelectric point then becomes increasingly larger forcing the gradient past the detector. Where NaCl was used in the above example, glutamic acid could also be used. Glutamic acid has a pI of approximately pH 4. While migrating from the outlet the glutamic acid would act to mobilize the gradient just as the chloride did. Once it reaches the area in the pH gradient equal to pH 4 the glutamic acid would lose its charge and stop migrating. More glutamic acid would continue to migrate and deposit in this zone. As the zone continues to broaden (due to more glutamic acid depositing there), it functions to mobilize the gradient in a second way by pushing the gradient past the detector.
Pressure mobilization is a second class of mobilization techniques. Here, a positive pressure is used to push the gradient or a negative pressure is used to draw the gradient towards the detector. This is accomplished using the rinsing mode of the CE instrument. The voltage must be continually applied during this mobilization to assure persistent focusing of the gradient. Another variation on this technique is to use a siphon effect as the source of pressure. In this variation no pressure from the instrument needs to be applied. After focusing the electrolyte on the detector side, it is replaced with a vial that contain the same electrolyte. The difference is that the volume of this vial is less that at the opposite


Page 1407
end of the capillary. A siphon results and the pH gradient is mobilized in the electric field toward the detector.
Simultaneous pressure/voltage mobilization is quite effective and the majority of commercial kits for CIEF use this method of mobilization. The major disadvantage of using pressure is that it results in parabolic laminar flow which has a distorting effect on resolved bands.
The final class of the mobilization mode uses electroosmotic flow to mobilize the pH gradient. Here, coated capillaries are not used. Ordinary fused silica capillaries are used in conjunction with highly viscous, zeta potential reducing buffers (i.e., containing methyl cellulose). These buffers greatly reduce EOF, but do not eliminate it. EOF is reduced so that the pH gradient forms and resolution occurs while mobilization is in process.
Capillary Gel Electrophoresis (CGE)
Capillary gel electrophoresis uses a gel within the capillary through which molecule must sieve. The larger the molecule, in CGE, the greater the resistance it experiences from the gel. Mobility through the gel is inversely proportional to the molecular size. Therefore, CGE is used for separations based on differences in size, which is approximately proportional to the molecular weight. The two classes of molecules typically separated by CGE are DNA and proteins. There are two types of gels used in capillary electrophoresis: chemical gels and physical gels. Chemical gels are covalently anchored to the capillary wall and covalently cross-linked within the capillary. They are not strong enough to withstand pressure rinses, and therefore must be formed in the buffer of intended use. Likewise, they cannot endure pressure injection making electrokinetic injection the only practical injection mode for chemical gels.
Chemical gels are used almost exclusively for the analysis of synthetic oligonucleotides. These compounds are used as probes and primers by molecular biologists. The resolution achieved in commercially available chemical gels can separate a “ladder” of oligonucleotides differing by a single base up to approximately 150 bases. They can show that the protecting group (trityl) used in synthesis has been removed. This


Page 1408
resolution is a major improvement over both HPLC and slab-gel electrophoresis. Equally attractive is the ease of analysis, time of analysis, and minimal sample size. The separation buffer is typically urea (8 M) in tris-borate EDTA (TBE). The drawback of using chemical gels is they are susceptible to clogging since they cannot be rinsed by pressure.
Physical gels are used for larger DNA and proteins. These separation typically perform in 100 mm I.D. capillaries that are coated to minimize EOF. Detection of DNA is by UV at a wavelength of 254 nm or by laser-induced fluorescence (excitation: 488 nm, emission: 520 nm) using an argon-ion laser in conjunction with an intercalating dye. Detection of proteins is usually carried out at 214 nm. Lower range of detection at more sensitive wavelengths cannot be used as they are in CZE because the gel interferes at wavelengths below 214 nm.
Physical gels are often referred to as “entangled polymer networks” since they result from physical meshing of the polymer strands rather than by covalent cross-linking. These solutions are highly viscous and therefore resistant to EOF and act as an efficient sieving matrix. After a separation, the gel is displaced by a high pressure rinse of fresh gel. This leads to highly reproducible migration times, since a fresh gel is used for every analysis.
Physical gels are used in molecular biology to map restriction fragments of double stranded DNA and to study restriction fragment length polymorphism (RFLP). Detection limits below the attomole (10-18) level are achieved using laser-induced fluorecence (LIF) and a fluorescent intercalating agent. A fluorescent intercalating agent is a molecule that does not fluorescence in solution but does when intercalated in DNA. Intercalation is a process by which a molecule becomes associated with DNA by intermolecular bonding. TOTO and YOYO are examples of intercalating agents. This combination of high resolution and sensitivity has important application in forensics, genetics and medicine.
Physical gels also have important applications in protein chemistry. Proteins have historically been analyzed by the slab-gel technique called SDS-PAGE. This technique has been used to determine the approximate molecular weight of a protein, the purity of protein solutions, and to determine both aggregation and fragmentation of proteins. CGE is a completely automated alternative to the slab-gel technique. CGE utilizes on-line UV detection to provide quantitative results.


Page 1409
Micellar Electrokinetic Capillary Chromatography (MECC)
Micellar electrokinetic capillary chromatography is the most commonly used mode of CE after CZE. One reason for this is that MECC can accomplish something that CZE cannot, namely separate neutral compounds. CZE is able to separate a neutral compound from negatively and positively charged compounds. The neutral compound is not affected directly by the electric field and migrates only by the influence of EOF. Therefore, neutral compounds cannot be separated from one another by CZE. This is where MECC must be used. MECC is a partitioning mode of CE, hence the name capillary chromatography, and is particularly effective for the separation of small compounds with good mass transfer properties. A neutral compound well suited for reversed phase high performance liquid chromatography (RP-HPLC) is also well suited for MECC. RP-HPLC has traditionally been used for the separation of neutral compounds. HPLC does an excellent job and benefits from being a fully matured technology. MECC, however, does have substantial advantages over HPLC in particular instances. The fundamental advantage is the plug-type flow of CE which results in greatly reduced band dispersion from the parabolic-type flow that exists in mechanically pumped HPLC. This type of flow results in much higher separation efficiencies and can yield theoretical plates greater than one million. HPLC can consume a liter of organic solvents within a few dozen analyses. Not only are these solvents expensive to purchase but they are expensive to dispose of. MECC typically uses the same solvents as HPLC. Due to the microscale of CE, MECC uses about a microliter of solvent per analysis. Sample volumes in MECC are typically only a few nanoliters, so a minimal of pharmaceutical product, for example, is used for analysis. Finally, run times are much shorter by MECC than by RP-HPLC.
While MECC can have several advantages over RP-HPLC separations, at the present time, professionals still prefer RP-HPLC. The reasons for this are understandable and stem from the fact that HPLC is a fully matured technology. These professionals are already highly experienced in HPLC and have the necessary equipment. To use MECC would involve the purchase of the equipment and would require a “learning curve” to become expert in the technology of capillary electrophoresis. Additionally, gradient RP-HPLC is better suited than MECC for mixtures of several compounds with a broad range of capacity factors.
MECC is a true chromatographic separation but does not employ a true stationary phase. The phase in MECC that is analogous to the stationary phase in RP-HPLC is often


Page 1410
Figure 22.
Schematic representation of the net mobility of micelles
in MECC.
referred to as the “pseudo-stationary” phase. Micelles constitute this hydrophobic phase. A micelle is a uniform aggregate of surfactant molecules with a polar or ionic surface and a hydrophobic interior. The most common surfactant used in MECC is sodium dodecyl sulfate (SDS) which has an anionic head group, the sulfate moiety, and hydrophobic 12-carbon tail. At concentrations of surfactant above the critical micelle concentration (CMC) of the surfactant, micelles are formed. Micelles are formed in aqueous solution by a number of surfactant molecules (the aggregate number) associating together in an orientation such that the hydrophobic tail groups form the interior of the micelle. The polar or ionic head groups constitute the surface of the micelle and allow the micelle to remain soluble (see Figure 22).
Selectivity in MECC results from analytes having different constants of partitioning between the aqueous phase and the micelle. This is directly analogous to the process in RP-HPLC. As with RP-HPLC the best way to effect partitioning is to adjust the organic


Page 1411
content in the mobile phase. If two neutral, hydrophobic compounds are added to an aqueous system containing SDS micelles and no organic solvent, both compounds are likely to reside in the micelles greater than 99% of the time and in the aqueous phase less than 1% of the time. Adding 5% organic solvent (i.e., acetonitrile) to the system would increase the amount of time the compounds are partitioned into the aqueous phase. At some percent organic solvent one of the compounds could be found partitioned into the aqueous phase a greater percent of the time than in the micelle. Optimizing the separation of the two compounds by MECC would involve determining the percent organic solvent added to the aqueous phase that maximizes difference between the two constants of partitioning.
In HPLC, the stationary phase is just that, stationary. A constant flow of mobile phase passes over the stationary phase. When a compound is partitioned into the stationary phase the compound does not migrate, it is retained. When that compound partitions out of the stationary phase into the mobile phase the compound migrates at the velocity of the mobile phase until it partitions back into the stationary phases. In HPLC, migration of compound only occurs in the mobile phase. Retention occurs when the compound partitions into the stationary phase.
In MECC the micelles function as the stationary phase. However, they are free in solution and therefore are influenced by electroosmotic flow, electrophoresis, or both. An anionic micelle, like SDS, experiences a force in the direction of the cathode by the EOF, and a force in the direction of the anode as a result of its own electrophoretic mobility. Since these forces are in opposite directions their signs are different (a positive sign is usually assigned to the force in thé direction of the detector. Under “normal polarity” this is the force in the direction of the cathode). The net mobility of the micelle, whether positive or negative, depends on which has the greater magnitude. At high pH (i.e., pH = 8.5), the EOF is rapid and will result in a positive net mobility of the micelle. As the pH is decreased the EOF becomes slower and slower. At some pH, the magnitude of the electrophoretic mobility of the micelles will become greater than that of the EOF and the net migration of the micelle will be negative.
When an analyte is partitioned into the micelle it migrates with the micelle. When a neutral analyte partitions out of the a micelle it migrates in the direction and at the rate of EOF (see Figure 23). If the analyte is charged it migrates in the direction and rate of the net sum of its electrophoretic mobility and EOF. Unlike HPLC, in MECC compounds migrate


Page 1412
Figure 23.
Analyte partitioning in MECC as a function of the
percentage of organic solvent in the background
electrolyte phase. (A) Containing no (or very low
concentration of) organic solvent in the
background electrolyte phase: k1>> k2; (B)
Containing high concentration of organic solvent in
the background electrolyte phase: k1 <k2.
in both phases. The rate and often the direction of migration is different in the two phases. The two parameters that effect the difference in mobility of a compound in the two phases are pH and polarity of the system. It is advisable, for this reason to start developing separations at high pH and normal polarity to exploit the rapid EOF at high pH. With rapid EOF the net migration of analytes and micelle will be in the direction of the detector. Such a condition is 50 mM SDS in 100 mM borate buffer at pH 8.5.
Chiral Capillary Chromatography (CCC)
Chiral capillary electrophoresis can be carried out in several of the modes of CE previously discussed. This is done by adding a substance to the BGE that can recognize


Page 1413
the chiral differences between enantiomers and affect the mobility of each differently. CZE and MECC are the primary modes of CE used for CCC. However, the use of CGE has also been reported. Cyclodextrins are the most widely used stereoselective agents, though others are used (i.e., bile salts, crown ethers, and macromolecules with multiple chiral centers such as proteins and polysaccharides).
Cyclodextrins are oligomers of glucose with a gross structure resembling a truncated cone. These oligomers typically consist of six, seven, or eight glucose residues (a-, b-, and g-cyclodextrin, respectively) which determine the diameter of the opening of the cone (see Figure 9). These cyclodextrins have no charge and therefore have no electrophoretic mobility. The inner cavity of the cone is nonpolar, thus hydrophobic. The many hydroxyl functionalities of the glucose units are oriented on the outside and rim of the cone. These groups are convenient for modification to increase the solubility or the selectivity of the cyclodextrin.
In CZE, a stereoselective agent, such as cyclodextrin, is added to the BGE. The rate of EOF is usually reduced by operating at a low pH. The EOF acts on all analytes and cyclodextrins equally. The analyte needs a charge and thus have electrophoretic mobility in this mode. The absolute electrophoretic mobility of the enantiomer pair, in the absence of cyclodextrin, is the same. In the presence of cyclodextrin the enantiomers will partition in and out of the cyclodextrin. One member of the enantiomer pair, however, will have a greater affinity for the cyclodetrin. When partioned into the cyclodextrin electrophoretic mobility is reduced. Therefore, if the individual members of the enantiomer pair partition differentially with the cyclodextrin they will have different net mobilities and will separate.
In MECC, the cyclodextrin or frequently bile salts (i.e., deoxycholate) are solubilized within the micelle. This provides the chiral selector with electrophoretic mobility.
The Future of Capillary Electrophoresis
Future developments in capillary electrophoresis will address the primary criticisms voiced since the early days of the technology. The first such criticism is one which observes that CE provides minimal qualitative information. Typically, the information is limited to a peak in an electropherogram at a wavelegth of 200 nm. This provides little


Page 1414
insight to the identity, structure, or nature of the component. More qualitative information is needed to make CE a valuable and generally applicable research and clinical tool. The second often heard criticism has been that the concentration limit of detection (CLOD) is low and the volume of samples analyzed are minimal (less than 1 mL). To compensate for the low CLOD, innovative techniques need to be developed to increase the maximum volume that can be analyzed.
Significant developments addressing both these arguments are currently under way. The most notable development regarding the qualitative information that CE can generate is the use of sensitive electrospray-ionization mass spectrometry (ESI-MS).
Figure 24.
Ion electropherograms of a
membrane-preconcentration-capillary electrophoresis-mass
spectrometry analysis of a peptide mixture. (Figure modified from
ref. 184, reproduced by permission.)


Page 1415
Early attempts to couple CE with mass spectrometry (MS) were hindered by incompatibility of many CE separation buffers with the MS ionization hardware. Often the buffers that generated the best separations by CE possessed low volatility. This, prevented desolvation of the analyte and the generation of a molecular ion. Quite often, the separation buffers (i.e., phosphates) would clog the aperture of the ionization hardware.
Recently, much progress has been made toward increasing the compatibility of these two technologies. Since 1994, the subject of CE-MS has been a major category of the papers published on CE. Considerable progress is predicted to continue and will provide CE with a new level of information that can be obtained about a sample. A typical example of separation by CE-MS is presented in Figure 24.
One development in CE with great potential is the “analyte concentrator-reactor chamber” (AC-RC), which is presently in its prototype stage. It has already shown that it is possible to test sample volumes as great as several hundred microliters. 181–186 This device increases the surface area of a short length of the capillary at the inlet. This area is activated with one of a variety of affinity compounds that can extract the analyte of interest from the sample matrix. Several hundred microliters of extremely dilute biological samples (i.e., serum, urine, bile, CSF, saliva, sweat, tears) can be passed through this area and the compounds of interest extracted (see Figure 25).
Extracted components are then eluted and electrophoresed by CE. It is also possible to derivatize the extracted compound on-line for increased detection limits. Additionally, the chamber can be coated with an active enzyme with which to treat the sample on-line. An example of this is on-line tryptic digestion for peptide mapping of a protein. The ability to sample milliliter volumes of sample, using the AC-RC could also be used to address the “lack of qualitative information” criticism by increasing the practical application of preparative separation by CE.
These are just two of the very innovative developments that will make CE an invaluable tool to the end of this decade and the ones to follow. A variety of disciplines will benefit from this technology ranging from biochemistry to forensics, and from pharmacology to clinical chemistry.
Another interesting development of moving fluids technology is the fabrication of CE devices on microchips. In recent years miniaturization of biotechnology-based


Page 1416
Figure 25.
Schematic representation of an analyte concentrator-reactor chamber.
(Figure modified from ref. 181, reproduced by permission.)
analytical instrumentation using microfabrication techniques has attracted increasing attention and has progressed rapidly. Applications of interest to the biotechnology industry and the biomedical field are being developed. Microchip (MC) technology enables one to perform analysis of substances in volumes as little as femtoliter-picoliter quantities.1,2,4,190 Microchip technology utilizes the same two fundamental forces as capillary electrophoresis for the separation of substances present in simple or complex mixtures: electroosmotic flow and electrophoresis. The most common mode, based on electroosmotic flow principles (moving fluids), occurs when the capillary channel is filled with a background electrolyte solution. The second mode, based on electrophoresis principles (there is no motion of fluids), is when a polymeric material is used as matrix within the capillary channel. A number of advantages are unique to this MC technology:
• fast analysis time (less than 120 seconds);
• consumption of minute amounts of precious samples (femtoliter-picoliter range);
• low consumption of expensive reagents (usually a few microliters);


Page 1417
• analysis of multiple samples simultaneously (several thousands are possible), due to multiple chips run in parallel on the same instrument;
• complete automation;
• low cost of analysis (reduction in labor, time, and reagents);
• reduction in waste disposal; and
• fabrication of a portable analytical diagnostic instrument to be used at emergency sites (doctor's office, ambulance) or remote places (oil fields, mines, environmental cleanup and toxic spill sites).
In many instances the analytes of most interest are present in extremely low concentrations; therefore, low volume injections is becoming a disadvantage to MC technology. A recent approach to overcoming the major limitation of these moving fluid technologies is the use of an on-line preconcentration system in order to enhance the concentration limit of detection, such as the technology of AC-RC. This preconcentration cartridge system can serve as an on-line extraction system, cleanup-desalting device, purification technique, and a site for multiple and/or consecutive microreactions involving small molecules as well as macromolecules.181–186,191 Many applications are now in progress using an adsorptive-affinity mechanism at the inlet of the capillary/microchip channel. Particular emphasis is being given to high-throughput technologies, molecular biology, and diagnostic applications.
Capillary electrophoresis can perform nearly all the separations accomplished by both HPLC and electrophoresis combined. The broad array of compounds already separated and detected by capillary electrophoresis attests to this fact. Not only does capillary electrophoresis provide quantitative information but it can also yield structural information when coupled with detectors such as mass spectroscopy and nuclear magnetic resonance. The analysis can be performed on femtoliter volumes and run microchips.
A fully automated analytical technology capable of sample extraction, derivatization, separation and quantification on a microchip less than a square centimeter in size surely addresses the trend towards miniaturization. Capillary electrophoresis is a technology for today and for the future.


Page 1418
References
1. Harrison, D. J., Fluri, K., Seiler, K., Fan, Z., Effenhauser, C. S., Manz, A., “Micromachining a miniaturized capillary electrophoresis-based chemical analysis system on a chip,” Science 1993; 261: 895–897.
2. Ramsey, J. M., Jacobson, S. C., and Knapp, M. R., “Microfabricated chemical measurement systems,” Nature Medicine, 1995; 1: 1093–1096.
3. Jankowski, J. A., Tracht, S., Sweedler, J. V., “Assaying single cells with capillary electrophoresis,” Trends Anal. Chem., 1995; 14: 170–176.
4. Koutny, L. B., Schmalzing, D., Taylor, T. A., and Fuchs, M., “Microchip electrophoretic immunoassay for serum cortisol,”. Anal. Chem., 1996; 68: 18–22.
5. Bashkin, J., Bartosiewicz, M., Roach, D., Leong, J., Barker, D., and Johnston, R., “Implementation of a capillary array electrophoresis instrument,” J. Cap. Elec. 1996; 3: 60–72.
6. Tietz, N. W. (Ed.). “Fundamentals of Clinical Chemistry,” (3rd ed.), Saunders, Philadelphia, 1987.
7. Grossman, P. D., and Colburn, J. C., (Eds) “Capillary electrophoresis: theory and practice,” Academic, San Diego: 1992.
8. Li, S. F. Y., “Capillary electrophoresis: principles, practice and applications,” Elsevier, Amsterdam, 1992.
9. Vindevogel, J., and Sandra, P., “Introduction to micellar electrokinetic chromatography,” Hüthig, Heidelberg, 1992.
10. Wiktorowicz, J. E., (Ed.), “Capillary electrophoresis,” Academic, New York, 1992.
11. Foret, F., Krivánková, L., and Bocek, P., “Capillary zone electrophoresis,” VCH, Weinheim, 1993.
12. Guzman, N. A., (Ed.), “Capillary electrophoresis technology,” Dekker, New York, 1993.
13. Jandik, P., and Bonn, G., “Capillary electrophoresis of small molecùles and ions,” VCH, Cambridge, 1993.
14. Weinberger, R., “Practical capillary electrophoresis,” Academic, San Diego, 1993.
15. Camilleri, P. (Ed.), “Capillary electrophoresis: theory and practice,” CRC, Boca Raton, 1993.
16. Kuhn, R., and Hoffstetter-Kuhn, “Capillary electrophoresis: principles and practice,” Springer, Berlin, 1993.


Page 1419
17. Landers, J. P. (Ed.), “Handbook of capillary electrophoresis,” CRC, Boca Raton, 1994.
18. Hartwick, R. A., “Introduction to capillary electrophoresis. CRC, Boca Raton, 1994.
19. Altria, K, D., “Capillary electrophoresis guidebook,” Chapman & Hall, London 1995.
20. Baker, D, R. “Capillary electrophoresis,”. Wiley, New York, 1995.
21. Righetti, P. G. (Ed.) “Capillary electrophoresis in analytical biotechnology,” CRC, Boca Raton, 1996.
22. Kuhr, W. G., “Capillary electrophoresis,” Anal. Chem. 1990; 62: 403R–414R.
23. Chen, F-T. A., “Rapid protein analysis by capillary electrophoresis,” J. Chromatogr. 1991; 559: 445–453.
24. Perrett, D„ and Ross, G., “Capillary electrophoresis: a powerful tool for biomedical analysis and research? Trends Anal. Chem. 1992; 11: 156–163.
25. Rabel, S. R., and Stobaugh, J. F., “Applications of capillary electrophoresis in pharmaceutical analysis,” Pharm. Res. 1993; 10; 171–186.
26. Monnig, C. A., and Kennedy, R. T., “Capillary electrophoresis, ' Anal. Chem. 1994; 66: 280R–314R.
27. Jellum, E., “Capillary electrophoresis for medical diagnosis,” J. Cap. Elec. 1994; 1: 97–105.
28. Ewing, A. G., Mesaros, J. M., and Gavin, P. F., “Electrochemical detection in microcolumn separations,” Anal. Chem. 1994; 66: 527A–537A.
29. Xu, Y., “Capillary electrophoresis,” Anal. Chem. 1995; 67: 463R–473R.
30. Landers, J. P.. “Clinical capillary electrophoresis,” Clin. Chem. 1995; 41: 495–509.
31. St. Claire, R. L. III, “Capillary electrophoresis,” Anal. Chem. 1996; 68: 569R–586R.
32. Oda, R. P., Madden, B. J., and Landers, J. P., “Capillary electrophoretic analysis of glycoproteins and glycoprotein-derived oligosaccharides,” Adv. Chromatogr. 1996; 36: 163–199.
33. El Rassi, Z., and Mechref, Y. “Recent advances in capillary electrophoresis of carbohydrates,” Electrophoresis, 1996; 17: 275–301.
34. Jenkins, M. A., Guerin, M. D., “Capillary electrophoresis as a clinical tool,” J. Chromatogr. B, 1996; 682:, 23–34.


Page 1420
35. Lehmann, R., Liebich, H. M., and Voelter, W., “Application of capillary electrophoresis in clinical chemistry: Developments from preliminary trials to routine analysis,” J. Cap. Elec. 1996; 3: 89–110.
36. Guzman, N. A., Park, S. S., Schaufelberger, D. E., Hernandez, L., Paez, X., Rada, P., Tomlinson, A. J., and Naylor, S., “New approaches in clinical chemistry: On-line analyte concentration capillary electrophoresis for the determination of drugs, metabolic intermediates, and biopolymers in biological fluids,” J. Chromatogr., 1997; in press.
37. Kitagawa, S., Kawaura, C., Hashimoto, O., Takahashi. T., Naoi, M., and Tsuda, T., “Manipulation of a single cell with microcapillary tubing based on its electrophoretic mobility,” Electrophoresis, 1995; 16: 1364–1368.
38. Chang, H-T., and Yeung, E. S., “Determination of catecholamines in single adrenal medullary cells by capillary electrophoresis and laser-induced native fluorescence,” Anal. Chem. 1995; 67: 1079–1083.
39. Orwar, O., Fishman, H. A., Ziv, N. E., Scheller, R. H., and Zare, R. N., “Use of 2,3-Naphthalene dicarboxaldehyde derivatization for single-cell analysis of glutathione by capillary electrophoresis and histochemical localization by fluorescence microscopy,” Anal. Chem. 1995; 67: 4261–4268.
40. Tan, W., and Yeung, E, S., “Simultaneous determination of enzyme activity and enzyme quantity in single human erythrocytes,” Anal. Biochem. 1995; 226: 74–79.
41. Takatsu, A., and Uchiumi, A., “Determination of aluminum in serum by capillary zone electrophoresis with laser-induced fluorescence detection,” Chromatographia 1995; 40: 125–128.
42. Habert, C., Jones W. R., Soglia, J., Surve, M. A., McGlynn, M., Caplan, A., Reineck, J. R., and Krstanovic, C., “Conductivity detection in capillary electrophoresis: A powerful tool in ion analysis,” J. Cap. Elec. 1996; 3: 1–11.
43. Smith, S. C., and Khaledi, M. G., “Optimization of pH for the separation of organic acids in capillary zone electrophoresis,” Anal. Chem. 1993; 65: 193–198.
44. Chiari, M., Dell'Orto, N., and Casella, L., “Separation of organic acids by capillary zone electrophoresis in buffers containing divalent metal cations,” J. Chromatogr. A 1996; 745: 93–101.
45. Dolnik, V., and Dolníková, J.,. “Capillary electrophoresis of organic acids in serum of critically ill children,” J. Chromatogr. A 1995; 716: 269–277.
46. Albin, M., Weinberger, R., Sapp, E., and Moring, S., “Fluorescence detection in capillary electrophoresis: Evaluation of derivatizing reagents and techniques,” Anal. Chem. 1991; 63: 417–422.
47. Liu, J., Hsieh, Y-Z., Wiesler, D., and Novotny, M., “Design of 3-(4-carboxybenzoyl)-2-quinolinecarboxaldehyde as a reagent for ultrasensitive determination of primary amines by capillary electrophoresis using laser fluorescence detection,” Anal. Chem. 1991; 63: 408–412.


Page 1421
48. Guzman, N. A,. Moschera, J., Iqbal. K., and Malick, A. W., “A quantitative assay for the determination of proline and hydroxyproline by capillary electrophoresis,” J. Liq. Chromatogr. 1992; 15: 1163–1167.
49. Hernandez, L., Escalona, J., Verdeguer, P., and Guzman, N. A., “In vivo monitoring of brain glutamate by microdialysis coupled to capillary electrophoresis and laser-induced fluorescence detection,” J. Liq. Chromatogr. 1993; 16: 2149–2160.
50. Hernandez, L., Joshi, N., Murzi, E., Verdeguer, P., and Mifsud, J. C.,. “Collinear laser-induced fluorescence detector for capillary electrophoresis. Analysis of glutamic acid in brain dialysates,” J. Chromatogr. A 1993; 652: 399–405.
51. Skocir, E., Vindevogel, J., and Sandra, P., “Separation of 23 dansylated amino acids by micellar electrokinetic chromatography at low temperature,” Chromatographia 1994; 39: 7–10.
52. Timperman, A. T., Oldenburg, K. E., and Sweedler, J. V., “Native fluorescence detection and spectral differentation of peptides containing tryptophan and tyrosine in capillary electrophoresis,” Anal. Chem. 1995; 67: 3421–3426.
53. Swartz, M. E., Mazzeo, J. R., Grover, E. R., and Brown, P. R., “Separation of amino acid enantiomers by micellar electrokinetic capillary chromatography using synthetic chiral surfactants,” Anal. Biochem. 1995; 231: 65–71.
54. Kilar, F., and Fanali, S., “Separation of tryptophan-derivative enantiomers with iron-free human serum transferrin by capillary zone electrophoresis,” Electrophoresis, 1995; 16: 1510–1518.
55. Michalke, B.. “Capillary electrophoretic methods for a clear identification of selenoamino acids in complex matrices such as human milk,” J. Chromatogr. A 1995; 716: 323–329.
56. Hu, T., Zuo, H., Riley, C. M., Stobaugh, J. F., and Lunte, S. M., “Determination of alpha-difluoromethylornithine in blood by microdialysis sampling and capillary electrophoresis with UV detection,” J. Chromatogr. A 1995; 716: 381–388.
57. Chan, K. C., Muschick, G. M., and Issaq, H. J., “Separation of tryptophan and related indoles by micellar electrokinetic chromatography with KrF laser-induced fluorescence detection,” J. Chromatogr. A 1995; 718: 203–210.
58. Zhang, B. L., Yang, R. H., and Jin, S., “HPCE separation of protected amino acids and peptides,” Am. Biotech. Lab. 1996; 14 (1): 32.
59. Ercal, N., Le, K., Treeratphan, P., and Matthews, R., “Analysis of thiolcontaining compounds in biological samples by capillary zone electrophoresis,” Biomed. Chromatogr. 1996; 10: 15–18.
60. Davey, M. W., Bauw, G., and Montagu, M. V., “Analysis of ascorbate in plant tissues by high-performance capillary zone electrophoresis,” Anal. Biochem. 1996; 239: 8–19.


Page 1422
61. Liu, J., Shirota, O., and Novotny, M, “Capillary electrophoresis of amino sugars with laser-induced fluorescence detection,” Anal. Chem. 1991; 63: 413–417.
62. Evangelista, R. A., Liu, M-S., and Chen, F-T. A., “Characterization of 9-aminopyrene-1,4,6-trisulfonate-derivatized sugars by capillary electrophoresis with laser-induced fluorescence detection,” Anal. Chem. 1995; 67: 2239–2245.
63. Xu, X., Kok, W. T., and Poppe, H., “Sensitive determination of sugars by capillary zone electrophoresis with indirect UV detection under highly alkaline conditions,” J. Chromatogr. A 1995; 716: 231–240.
64. Chiesa, C., Oefner, P. J., Zieske, L. R, and O'Neill, R. A., “Micellar electrokinetic chromatography of monosaccharides derivatized with 1-phenyl-3-methyl-2-pyrazolin-5 one,” J. Cap. Elec. 1995; 2: 175–183.
65. Guttman, A., Brunet, S., and Cooke, N., “Capillary electrophoresis fingerprinting of carbohydrates in the biopharmaceutical and food and beverage industries,” LC.GC 1996; 14: 788–792.
66. Guzman, N. A., Hernandez, L., Hoebel. B. G., “Capillary electrophoresis: A new era in microseparations,” BioPharm 1989; 2: 22–37.
67. Nguyen, A-L., Luong, J. H. T., and Masson, C., “Determination of nucleotides in fish tissues using capillary electrophoresis,” Anal. Chem. 1990; 62: 2490–2493.
68. Takigiku, R., and Schneider, R. E., “Reproducibility and quantitation of ribonucleoside triphosphates and deoxyribonucleoside triphosphate by capillary zone electrophoresis,” J. Chromatogr. 1991; 559: 247–256.
69. Cunningham, M. L., Spencer, D. L., Caspary, W. J., “Stopper, H., and Phillips, A., “Determination of 5-methylcytosine content in DNA from cells in culture by micellar electrokinetic capillary chromatography,” J. Cap. Elec. 1995; 2: 30–33.
70. Krattiger, B., Bruno, A. E., Widmer, H. M., and Dandliker, R.. “Hologrambased thermooptical absorbance detection in capillary electrophoresis: separation of nucleosides and nucleotides,” Anal. Chem. 1995; 67: 124–130.
71. Deyl, Z., Miksik, I., and Struzinsky, R., “Separation and partial characterization of Maillard reaction products by capillary zone electrophoresis,” J. Chromatogr. 1990; 516: 287–298.
72. Tomlinson, A. J., Landers, J. P., Lewis, I. A. S., and Naylor, S., “Buffer conditions affecting the separation of Maillard reaction products by CE,” Chromatogr. A 1993; 652: 171–177.
73. Boss, H. J., Rohde, M. F., and Rush, R. S., “Multiple sequential fraction collection of peptides and glycopeptides by high-performance capillary electrophoresis,” Anal. Biochem. 1995; 230: 123–129.


Page 1423
74. Ma, S., Kalman, F., Kalman, A., Thunecke, F., and Horvath, C., “Capillary zone electrophoresis at subzero temperatures. I. Separation of the cis and trans conformers of small peptides,” J. Chromatogr. A. 1995; 716: 167–182.
75. Hurst, W. J., and Zagon, I. S., “Isolation, separation, and detection of enkephalins: a review of methods for high performance liquid chromatography and capillary electrophoresis,” J. Liq. Chromatogr. 1995; 18: 2943–2967.
76. Licklider, R., Kuhr, W. G., Lacey, M. P., Keough, T., Purdon, M. P., and Takigiku, X., “On-line microreactors: capillary electrophoresis/mass spectrometry for the analysis of proteins and peptides,” Anal. Chem. 1995; 67: 4170–4177.
77. Shimura, K., and Kasai, K., “Fluorescence-labeled peptides as isoelectric point (pI) markers in capillary isoelectric focusing with fluorescence detection,” Electrophoresis 1995; 16: 1479–1484.
78. Gulyas, J., Rivier, C., Perrin, M., Koerber, S. C., Sutton, S., Corrigan, A., Lahrichi, S. L., Craig, A. G., Vale, W., and Rivier, J., “Potent, structurally constrained agonists and competitive antagonists of corticotropin-releasing factor,” Proc. Natl. Acad. Sci. USA 1995; 92: 10575–10579.
79. Brüggemann, O., Meder, M., and Freitag, R., “Analysis of amatoxins a-amanitin and b-amanitin in toadstool extracts and body fluids by capillary zone electrophoresis with photodiode array detection,” J. Chromatogr. A 1996; 744: 167–176.
80. Winkler, M. A., Kundu, S., Robey, T. E., and Robey, W. G., “Comparative peptide mapping of a hepatitis C viral recombinant protein by capillary electrophoresis and matrix-assisted laser desorption time-of-flight mass spectrometry,” J. Chromatogr. A 1996; 744: 177–185.
81. Shihabi, Z. K., “Peptide stacking by acetonitrile - salts mixtures for capillary zone electrophoresis,” J. Chromatogr. A 1996; 744: 231–240.
82. Tomlinson, A. J., Jameson, S., and Naylor, S., “Strategy for isolating and sequencing biologically derived MHC class I peptides,” J. Chromatogr. A 1996; 744: 273–278.
83. Dinh, T. Q., Sridhar, C. N., and Dattagupta, N.. “Base composition analysis of phosphothioate oligomers by capillary gel electrophoresis,” J. Chromatogr. A 1996; 744: 341–346.
84. Talmadge, K. W., Zhu, M., Olech, L., and Siebert, C.. “Oligonucleotide analysis by capillary polymer sieving electrophoresis using acryloylamino-ethoxyethanol-coated capillaries,” J. Chromatogr. 1996; 744: 347–354.
85. Rose, D. J.. “Characterization of antisense binding properties of peptide nucleic acids by capillary electrophoresis,” Anal. Chem. 1993; 65: 3545–3549.
86. Evangelista, R. A., Chen, F-T. A., and Guttman, A., “Reductive amination of N-linked oligosaccharides using organic acid catalysts,” J. Chromatogr. A 1996; 745: 273–280.


Page 1424
87. Linhardt, R. J., and Pervin, A.. “Separation of negatively charged carbohydrates by capillary electrophoresis,” J. Chromatogr. A 1996; 720: 323–335.
88. Honda, S., “Separation of neutral carbohydrates by capillary electrophoresis,” J. Chromatogr. A 1996; 720: 337–351.
89. Paulus, A., and Klockow, A., “Detection of carbohydrates in capillary electrophoresis,” J. Chromatogr. A 1996; 720: 353–376.
90. Guzman, N. A., and Hernandez, L., “A rapid procedure for the quantitative analysis of monoclonal antibodies by high performance capillary electrophoresis,” in: Techniques in Protein Chemistry. (Hugli, T. E., Ed.) :Academic, San Diego, Chapter 44, pp 456–467 (1989).
91. Chen, F-T. A.. “Rapid protein analysis by capillary electrophoresis,” J. Chromatogr. 1991; 559: 445–453.
92. Guzman, N. A., Moschera, J., Bailey, C. A., Iqbal, K., and Malick, A. W., “Assay of protein drug substances present in solution mixtures by fluorescamine derivatization and capillary electrophoresis,” J. Chromatogr. 1992; 598: 123–131.
93. Chan, K. C., Janini, G. M., Muschik, G. M., and Issaq, H. J., “Pulsed UV laser-induced fluorescence detection of native peptides and proteins in capillary electrophoresis,” J. Liq. Chromatogr. 1993; 16: 1877–1890.
94. Hilser, V. J., Worosila, G. D., and Freire, E., “Analysis of thermally induced protein folding/unfolding transitions using free solution capillary electrophoresis,” Anal. Biochem. 1993; 208: 125–131.
95. Guttman, A., Horváth, J., and Cooke, N., “Influence of temperature on the sieving effect of different polymer matrices in capillary SDS gel electrophoresis of proteins,” Anal. Chem. 1993; 65: 199–203.
96. Jenkins, M. A., O'Leary, T. D., and Guerin, M. D., “Identification and quantitation of human urine proteins by capillary electrophoresis,” J. Chromatogr. 1994; 662: 108–112.
97. Nellore, R., Bhagat, H. R., “Development and validation of capillary electrophoresis assay for ribonuclease A,” J. Pharm. Biomed. Anal. 1994; 12: 1363–1367.
98. Huang, T-L., Shieh, P. C. H., and Cooke, N., “Isoelectric focusing of proteins in capillary electrophoresis with pressure-driven mobilization,” Chromatographia 1994; 39: 543–548.
99. Strege, M. A., Schmidt, D. F., Kreuzman, A., Dotzlaf, J., Yeh, W. K., Kaiser, R .E., and Lagu, A. L., “Capillary electrophoretic analysis of serine hydroxymethyltransferase in Escherichia coli fermentation broth,” Anal. Biochem. 1994; 223: 198–204.
100. Cifuentes, A., de Frutos, M., and Diez-Masa, J. C., “Polymeric networks vs cross-linked polyacrylamide bonded gels for CE separations of whey proteins,” Am. Lab. 1994; 26: 46–51.


Page 1425
101. Craig, D., Arriaga, E. A., Banks, P., Zhang, Y., Renborg, A., Palcic, M. M., and Dovichi, N. J., “Fluorescence-based enzymatic assay by capillary electrophoresis laser-induced fluorescence detection for the determination of a few b-galactosidase molecules,” Anal. Biochem. 1995; 226: 147–153.
102. Kroon, D. J., Goltra, S., and Sharma, B., “Analysis of monoclonal antibodies by sodium dodecyl sulfate-capillary gel electrophoresis with special reference to quantitation of half-antibody,” J. Cap. Elec. 1995; 2: 34–39.
103. Dupin, P., Galinou, F., and Bayol, A.,. “Analysis of recombinant human growth hormone and its related impurities by capillary electrophoresis,” J. Chromatogr. 1995; 707: 396–400.
104. Schöneich, C., Hühmer, A. F. R., Rabel, S. R., Stobaugh, J. F., Jois, S. D. S., Larive, C. K., Siahaan, T. J., Squier, T. C., Bigelow, D. J., and Williams, T. D., “Separations and analysis of peptides and proteins,” Anal.. Chem. 995; 67: 155R–181R.
105. Hofstadler, S. A., Swanek, F. D., Gale, D. C., Ewing, A. G., and Smith, R. D., “Capillary electrophoresis-Electrospray ionization Fourier-transform ion cyclotron resonance mass spectrometry for direct analysis of cellular proteins,” Anal. Chem. 1995; 67: 1477–1480.
106. Gao, J., Mrksich, M., Gomez, F. A, and Whitesides, G. M., “Using capillary electrophoresis to follow the acetylation of the amino groups of insulin and to estimate their basicities,” Anal. Chem. 1995; 67: 3093–3100.
107. Lehmann, R., Liebich, H., Grübler, G., and Voelter, W., “Capillary electrophoresis of human serum proteins and apoproteins,” Electrophoresis 1995: 16: 998–1001.
108. Pritchett, T. J., “Quantitative analysis of monoclonal antibodies using three modes of capillary electrophoresis,” BioPharm 1995; 8: 38–45.
109. Craig, D. B., Wong, J. C. Y., and Dovichi, N. J., “Detection of attomolar concentrations of alkaline phosphatase by capillary electrophoresis using laser-induced fluorescence detection,” Anal. Chem. 1996; 68: 697–700.
110. Kaheki, K., and Honda, S., “Analysis of glycoproteins, glycopeptides and glycoprotein-derived oligosaccharides by high-performance capillary electrophoresis,” J. Chromatogr. A 1996; 720: 377–393.
111. Kelly, J. F., Locke, S. J., Ramaley, L., and Thibault, P., “Development of electrophoretic conditions for the characterization of protein glycoforms by capillary electrophoresis-electrospray mass spectrometry,” J. Chromatogr. A 1996; 720: 409–427.
112. Moorhouse, K. G., Eusebio, C. A., Hunt. G., and Chen, A. B., “Rapid one-step capillary isoelectric focusing method to monitor charged glycoforms of recombinant human tissue-type plasminogen activator,” J. Chromatogr. A 1995; 717: 61–69.


Page 1426
113. Liebich, H. M., Lehmann, R., Weiler, A. E., Grübler, G., and Voelter, W., “Capillary electrophoresis, a rapid and sensitive method for routine analysis of apolipoprotein A-I in clinical samples,” J. Chromatogr. A 1995; 717: 25–31.
114. Hu, A. Z., Cruzado, I. D., Hill, J. W., McNeal, C. J., and Macfarlane, R. D.n “Characterization of lipoprotein A by capillary zone electrophoresis,” J. Chromatogr. A 1995; 717: 33–39.
115. Arakawa, H., Maeda, M., and Tsuji, A., “Analysis of single-strand DNA conformation polymorphism by capillary electrophoresis,” J. Chromatogr. A 1996; 722: 359–368.
116. Barron, A. E., and Blanch, H. W., “DNA separations by slab gel and capillary electrophoresis: theory and practice,” Sep. Purif. Methods 1995; 24: 1–118.
117. Skeidsvoll, J., and Ueland, P. M., “Double-stranded DNA by capillary electrophoresis with laser-induced fluorescence detection using the monomeric dye SYBR Green I,” Anal. Biochem. 1995; 231: 359–365.
118. Katsivela, E., and Höfle, M. G., “Low-molecular-mass RNA fingerprinting of bacteria by capillary electrophoresis using entangled polymer solutions,” J. Chromatogr. A 1995; 717: 91–103.
119. Smith, L. M., “High-speed DNA sequencing by capillary gel electrophoresis,” Nature 1991; 349: 812–813.
120. Mathies, R. A., and Huang, X. C., “Capillary array electrophoresis: an approach to high-speed, high-throughput DNA sequencing,” Nature 1992; 359: 167–169.
121. Luckey, J. A., and Smith, L. M., “Optimization of electric field strength for DNA sequencing in capillary gel electrophoresis,” Anal. Chem. 1993; 65: 2841–2850.
122. Ueno, K., and Yeung, E. S., “Simultaneous monitoring of DNA fragments separated by electrophoresis in a multiplex array of 100 capillaries,” Anal. Chem. 1994; 66: 1424–1431.
123. Muth, J., Müller, O., Berka, J., Leonard, J. T, and Karger, B. L., “DNA sequence analysis of Prinker-modified restriction fragments after collection from capillary electrophoresis with replaceable matrices,” J. Chromatogr. A 1996; 744: 303–310.
124. Mitchelson, K. R., and Cheng, J., “Point mutation screening by high-performance capillary electrophoresis,” J. Cap. Elec. 1995; 2: 137–143.
125. Carrilho, E., Ruiz-Martinez, M. C., Berka, J., Smirmov, I., Goetzinger, W., Miller, A. W., Brady, D., and Karger, B. L., “Rapid DNA sequencing of more than 1000 bases per run by capillary electrophoresis using replaceable linear polyacrylamide solutions,” Anal. Chem. 1996; 68: 3305–3313.
126. Hjertén, S., “Free zone electrophoresis,” Chromatogr. Rev. 1967; 9: 122–219.


Page 1427
127. Virtanen, R., “Zone electrophoresis in a narrow-bore tube employing potentiometric detection; A theoretical and experimental study,” Acta Polytech. Scand. 1974; 123: 1–67.
128. Mikkers, F. E. P., Everaerts, F. M., and Verheggen, Th. P. E. M., “High-performance zone electrophoresis,” J. Chromatogr. 1979; 169: 11–20.
129. Jorgenson, J. W., and Lukacs, K. D., “Zone electrophoresis in open-tubular glass capillaries,” Anal. Chem. 1981; 53: 1298–1302.
130. Dittmann, M. M., Wienand, K., Bek, F., and Rozing, G. P., “Theory and practice of capillary electrochromatography,” LC.GC 1995; 13: 800–814.
131. Heiger, D. N., and Majors, R. E., “Capillaries and chemistries for capillary electrophoresis,” LC.GC 1995; 13: 12–23.
132. Cai, J., and Henion J. D., “Capillary electrophoresis mass spectrometry,” J. Chromatogr. A 1995; 703: 667–692.
133. Hernandez, L., Joshi, N., Escalona, J., and Guzman, N. A., “Laser-induced fluorescence and fluorescence microscopy for capillary electrophoresis zone detection,” J. Chromatogr. 1991; 559: 183–196.
134. Chen, D. Y., and Dovichi, N. J., “Yoctomole detection limit by laser-induced fluorescence in capillary electrophoresis,” J. Chromatogr. B 1994; 657: 265–269.
135. Timperman, A. T., Khatib, K., and Sweedler, J. V., “Wavelength-resolved fluorescence detection in capillary electrophoresis,” Anal. Chem. 1995; 67: 139–144.
136. Wu, N., Peck, T. L., Webb, A. G., Magin, R. L., and Sweedler, J. V., “Nanoliter volume sample cells for 1H NMR: Application to online detection in capillary electrophoresis,” J. Am. Chem. Soc. 1994; 116: 7929–7930.
137. Albert, K., “On-line use of NMR detection in separation chemistry,” J. Chromatogr. 1995; 703: 123–147.
138. Albert, K., “Direct on-line coupling of capillary electrophoresis and H-1 NMR spectroscopy,” Angew. Chem. 1995; 34: 641–642.
139. Olson D. L., Peck, T. L., Webb, A. G., Magin, R. L., and Sweedler, J. V., “High-resolution microcoil 1H-NMR for mass-limited, nanoliter-volume samples,” Science, 1995; 270: 1967–1970.
140. Flanagan, J. H., Jr,. Legendre, B. L., Jr., Hammer, R. P., and Soper, S. A., “Binary solvent effects in capillary zone electrophoresis with ultrasensitive near-IR fluorescence detection of related tricarbocyanine dyes and dye-labeled amino acids,” Anal. Chem. 1995; 67: 341–347.
141. Williams, D. C., and Soper, S. A., “Ultrasensitive near-IR fluorescence detection for capillary gel electrophoresis and DNA sequencing applications,” Anal. Chem. 1995; 67: 3427–3432.


Page 1428
142. Tracht, S., Toma, V., and Sweedler, J. V., “Postcolumn radionuclide detection of low-energy b-emitters in capillary electrophoresis,” Anal. Chem. 1994; 66: 2382–2389.
143. Sanger-van de Griend, C. E., Kientz, C. E., and Brinkman, U. A. T., “Capillary electrophoresis coupled on-line with flame photometric detection,” J. Chromatogr. A 1994; 673: 299–302.
144. Hara, T., Nishida, H., Kayama, S., and Nakajima, R., “Capillary electrophoresis separation of protein labeled with Rhodamine B isothiocyanate and its online chemiluminescence detection,” Bull. Chem. Soc. Jpn. 1994; 67: 1193–1195.
145. Wu, J., and Pawliszyn, J., “Application of capillary isoelectric focusing with absorption imaging detection to the analysis of proteins,” J. Chromatogr. B 1994; 657: 327–332.
146. Palm, A., Lindh, C., Hjertén, S., and Pawliszyn, J., “Capillary electrophoresis in agarose gels using absorption imaging detection,” Electrophoresis 1996; 17: 766–770.
147. Weber, P. L., and Lunte, S. M, “Capillary electrophoresis with pulse amperometric detection of carbohydrates and glycopeptides,” Electrophoresis 1996; 17: 302–309.
148. Fermier, A. M., Gostkowski, M. L, and Colón, L. A., “Rudimentary capillary-electrode alignment for capillary electrophoresis with electrochemical detection,” Anal. Chem. 1996; 68: 1661–1664.
149. Zhong, M., and Lunte, S. M., “Integrated on-capillary electrochemical detector for capillary electrophoresis,” Anal. Chem. 1996; 68: 2488–2493.
150. Jorgenson, J. W. “Capillary zone electrophoresis,” in: New Directions in Electrophoresis Methods. (Jorgenson, J.. W. and Phillips, Eds.), American Chemical Society, Washington D.C.), Chapter 13, pp 182–198 (1987).
151. Gordon, M. J., Huang, X., Pentoney, S. L., Jr., and Zare, R. N., “Capillary electrophoresis,” Science, 1988; 242: 224–228.
152. Kohr, J., and Engelhardt, H., “Characterization of quartz capillaries for capillary electrophoresis,” J. Chromatogr. 1993; 652: 309–316.
153. Righetti, P. G., and Gelfi, C., “Isoelectric focusing in capillaries and slab gels: A comparison,” J. Cap. Elec. 1994; 1: 27–35.
154. Schwer, C., “Capillary isoelectric focusing: a routine method for protein analysis?” Electrophoresis 1995; 16: 2121–2126.
155. Pritchett, T. J., “Capillary isoelectric focusing of proteins,” Electrophoresis 1996; 17: 1195–1201.


Page 1429
156. Nolan, J. A., “Capillary isoelectric focusing using pressure/voltage mobilization”, Application information note A-1750 (BM93-3098-CB-10), Beckman Instruments, Inc. (Fullerton, CA) (1993).
157. Costello, M. A., Woititz, C., De Feo, J., Stremlo, D., Wen, L-F. L., Palling, D. J., Iqbal, K., and Guzman, N, A., “Characterization of humanized anti-TAC monoclonal antibody by traditional separation techniques and capillary electrophoresis,” J. Liq. Chromatogr. 1992; 15: 1081–1097.
158. Kundu, S., and Fenters, C., “Isoelectric focusing of monoclonal antibodies by capillary electrophoresis,” J. Cap. Elec. 1995; 2: 273–277.
159. Chen, A. B., Rickel, C. A., Flanigan, A., Hunt, G., and Moorhouse, K. G., “Comparison of ampholytes used for slab gel and capillary isoelectric focusing of recombinant tissue-type plasminogen activator glycoforms,” J. Chromatogr. A 1996: 744: 279–284.
160. Hunt, G., Moorhouse, K. G., and Chen, A. B., “Capillary isoelectric focusing and sodium dodecyl sulfate-capillary gel electrophoresis of recombinant humanized monoclonal antibody HER2,” J. Chromatogr. A 1996: 744: 295–301.
161. Guttman, A., “Capillary sodium dodecyl sulfate-gel electrophoresis of proteins,” Electrophoresis 1996; 17: 1333–1341.
162. Gel DNA kit from Bio-Rad Laboratories (Hercules, CA). (Courtesy of Dr. Christopher J. Siebert.)
163. CE-SDS Protein Kit from Bio-Rad Laboratories (Hercules, CA). (Courtesy of Dr. Christopher J. Siebert.)
164. Mazereeuw, M., Tjaden, U. R., and Reinhoud, N. J., “Single capillary isota-chophoresis-zone electrophoresis: current practice and prospects, a review,” J. Chromatogr. Sci. 1995; 33: 686–697.
165. Krivankova, L., Gebauer. P., and Bocek, P., “Some practical aspects of utilizing the on-line combination of isotachophoresis and capillary zone electrophoresis,” J. Chromatogr. A 1995; 716: 35–48.
166. Thormann, W., Caslavska, J., and Mosher, R. A., “Impact of electroosmosis on isotachophoresis in open-tubular fused-silica capillaries: analysis of the evolution of a stationary steady-state zone structure by computer simulation and experimental validation,” Electrophoresis 1995; 16: 2016–2026.
167. Ermakov, S. V., Zhukov, M. Y., Capelli, L., and Righetti, P. G,” “On the measurements of electrophoretic mobilities by means of capillary isotachophoresis at a constant voltage,” Electrophoresis 1995; :2149–2158.
168. Ozaki, H., Itou, N., Terabe, S., Takada, Y., Sakairi, M., and Koizumi, H., “Micellar electrokinetic chromatography-mass spectrometry using a high-molecular-mass surfactant; On-line coupling with an electrospray ionization interface,” J. Chromatogr. A 1995; 716: 69–79.


Page 1430
169. Pyell, U., and Bütehorn, U., “Optimization of resolution in micellar electrokinetic chromatography via computer-aided simultaneous variation of concentrations of sodium dodecyl sulfate and urea modifier,” J. Chromatogr. A 1995; 716: 81–95.
170. Jacquier, J. C., and Desbène, P. L., “Determination of critical micelle concentration by capillary electrophoresis; Theoretical approach and validation,” J. Chromatogr. A, 1995; 718: 167–175.
171. Lucy, C. A., and Underhill, R. S., “Characterization of the cationic surfactant induced reversal of electroosmotic flow in capillary electrophoresis,” Anal. Chem. 1996; 68: 300–305.
172. Taylor, M. R., Westwood, S. A., and Perrett, D., “Determination of phase II drug metabolites in equine urine by micellar electrokinetic capillary chromatography,” J. Chromatogr. A, 1996; 745: 155–163.
173. Rodriguez, I., Lee, H. K., and Li, S. F. Y., “Separation of biogenic amines by micellar electrokinetic chromatography,” J. Chromatogr. A, 1996; 745: 255–262.
174. Wren, S. A. C., “Chiral separation in capillary electrophoresis,” Electrophoresis 1995; 16: 2127–2131.
175. Hong, S., and Lee, C. S., “Electroosmotic control of chiral separation in capillary zone electrophoresis,” Electrophoresis 1995; 16: 2132–2136.
176. Desiderio, C., and Fanali, S., “Use of negatively charged sulfobutyl ether-b-cyclodextrin for enantiomeric separation by capillary electrophoresis,” J. Chromatogr. A, 1995; 716: 183–196.
177. Lucy, C. A., Brown, R., and Yeung, K. K-C., “Separation of positional and structural isomers by cyclodextrin-mediated capillary zone electrophoresis,” J. Chromatogr. A, 1996; 745: 9–15.
178. Fanali, S., and Camera, E., “Use of cyclodextrins in the capillary electrophoresis separation of erythro- and threo-mefloquine enantiomers,” J. Chromatogr. A, 1996; 745: 17–23.
179. Chiral Kit from Scientific Resources Inc. (Eatontown, NJ). (Courtesy of Mr. Ray Lombardi.)
180. Dittmann, M. M., and Rozing, G. P., “Capillary electrochromatography—a high efficiency micro-separation technique,” J. Chromatogr. A, 1996; 744: 63–74.
181. Guzman, N. A., Trebilcock, M. A., and Advis, J. P., “The use of a concentration step to collect urinary components separated by capillary electrophoresis and further characterization of collected analytes by mass spectrometry,” J. Liq. Chromatogr. 1991; 14: 997–1015.
182. Amankwa, L. N., and Kuhr, W. G., “Trypsin-modified fused silica capillary microreactor for peptide mapping by capillary zone electrophoresis,” Anal. Chem. 1992; 64: 1610–1613.


Page 1431
183. Guzman, N. A., Gonzalez, C. L., Trebilcock, M. A., Hernandez, L., Berck, C.M, and Advis, J. P., “The use of capillary electrophoresis in clinical diagnosis,” in: Capillary electrophoresis technology. (Guzman, N. A., Ed.) Dekker, New York: Chapter 22, pp 643–672 (1993).
184. Tomlinson, A. J., Guzman, N. A., and Naylor, S., “Enhancement of concentration limits of detection in CE and CE-MS: a review of on-line sample extraction, cleanup, analyte preconcentration, and microreactor technology,” J. Cap. Elec. 1995; 2: 247–266.
185. Guzman, N. A., “Consecutive protein digestion and peptide derivatization employing an on-line analyte concentrator to map proteins using capillary electrophoresis,” in: Capillary Electrophoresis: An analytical Tool in Biotechnology (Righetti, P. G., Ed.), Chapter 4, pp 101–121. CRC, Boca Raton, 1996.
186. Tomlinson, A. J., Benson, L. M., Guzman, N. A., and Naylor, S.. “Preconcentration and microreaction technology on-line with capillary electrophoresis,” J. Chromatogr. A, 1996; 744: 3–15.
187. Heiger, D. N., “High performance capillary electrophoresis—An introduction,” Hewlett-Packard Company (Little Falls, DE). Publication Number 12-5091-6199E (1992).
188. Novotny, M. V., Cobb, K. A., and Liu, J., “Recent advances in capillary electrophoresis of proteins, peptides, and amino acids,” Electrophoresis 1990; 11: 735–749.
189. Towns, J. K., and Regnier, F. E., “Capillary electrophoretic separations of proteins using nonionic surfactant coatings,” Anal. Chem. 1991; 63: 1126–1132.
190. Jacobson, S. C., and Ramsey, J. M., “Integrated microdevice for DNA restriction fragment analysis,” Anal. Chem. 1996; 68: 720–723.
191. Figeys, D., Ducret, A., Yates, J.R., III, and Aebersold, R., “Protein identification by solid phase microextraction-capillary zone electrophoresis-micro-electrospray-tandem mass spectrometry,” Nature Biotechnol. 1996; 14: 1579–1583.


Page 1433
Acronyms
This listing does not include terms that originated as acronyms but have attained status as separate words. An example is LASER. The page numbers given correspond to the first use or to a principal definition. Note that “hyphenated” terms may include slashes rather than hyphens; thus FT-IR and FT/IR and even FTIR are used interchangeably, though only one will be found in this table.
AAS
Atomic absorption spectroscopy, 358
ACCORDIAN
A variation on NOESY, rate constant vs. chemical shift, (NMR), 728
AC-RC
Analyte concentration-reaction chamber, 1372
ADC (A/D)
Analog-to-digital converter, 44
AES
Atomic emission spectroscopy, 221
AES
Auger electron spectroscopy, 863
Ag,AgCl
Silver, silver chloride electrode, 1020
AMDS
Automated methods development systems, 191
AOAC
Association of Official Analytical Chemists, 36
AOTF
Acousto-optic tunable filter, 409
APC
Automatic frequency control, 776
APT
Attached proton test (NMR), 725
ARXPS
Angular resolved XPS, 870
ASCII
American Standard Code for Information Interchange, 15
ASTM
American Society for Testing and Materials, 126
ASV
Anodic stripping voltammetry, 1975
ATM
Asynchronous transfer mode, 20
ATR
Attenuated total reflectance, 481
BBO
b-Barium borate, 521
BGE
Background electrolyte, 1361
BIRD
Bilinear rotation decoupling (NMR), 725
BITBLT
Bit block transfer, 19
CAMELSPIN
Cross-relaxation for molecules with locked spins (NMR), 725
CAMP-DX
A format for IR data, 411
CARS
Coherent anti-Stokes Raman spectroscopy, 509
CAT
Constant analyzer transmission, 889
CCC
Chiral capillary chromatography, 1368


Page 1434
CCCP
Carbon-carbon connectivity plot (NMR), 726
CCD
Charge-coupled device, 237
CD
Circular dichroism, 659
CD-ROM
Compact disk CD-ROM, 1201
CDF
A format for IR data, 411
CE
Capillary electrophoresis, 1353
CEC
Capillary electrochromatography, 1358
CF
Continuous flow, 126
CFA
Continuous flow analysis (generally in reference to gas-segmented flow methods), 126
CGE
Capillary gel electrophoresis, 1363
CHA
Concentric hemispherical analyzer, 888
CID
Charge-injection device, 237
CIDNP
Chemically-induced dynamic nuclear polarization, 713
CIEF
Capillary isoelectric focusing, 1362
CITP
Capillary isotachophoresis, 1365
CLC
Chiral liquid chromatography, 1137
CLOD
Concentration limit of detection, 1414
CMA
Cylindrical mirror analyzer, 888
CME
Chemically modified electrode, 1089
COD
Chemical oxidation demand, 165
COSY
Correlated spectroscopy (NMR), 726
COSY-HD
Homodecoupled COSY (NMR), 726
COSY-MQF
Multiple quantum fulter COSY (NMR), 726
COSY-RCT
Relayed coherence transfer COSY (NMR), 726
COSY-TPPI
Time-proportional phase increments COSY (NMR), 727
CP
Concentration polarization, 1049
CPAC
Centre for Process Analytical Chemistry, 136
CPL
Circularly polarized luminescence, 662
CPU
Central processing unit, 3
CRR
Constant relative ratio, 890
CSMA/CD
Carrier sense multiple access/collision detection, 27
CSV
Cathodic stripping voltammetry, 1080
CTD
Charge transfer detector, 343
CV
Cyclic voltammetry, 1068
CW
Continuous wave, 640


Page 1435
CWEPR
Continuous-wave EPR, 769
CZE
Capillary zone electrophoresis, 1361
DAC (D/A)
Digital-to-analog converter, 52
DBM
Double balanced mixer, 794
DCE
Data communication equipment, 24
DCP
Direct-current plasma, 230
DEC
Digital Equipment Corporation
DEP
Dynamic electron polarization, 848
DEPT
Distortionless enhancement by polarization transfer (NMR), 725
DI
Desorption ionization (MS), 928
DMA
Direct memory access, 13
DME
Dropping mercury electrode, 1052
DNA
Desoxyribonucleic acid, 1408
DNA
Digital network architecture, 20
DOE
U. S. Department of Energy, 136
DP
Degree of polymerization (SFC), 1341
DPPH
1,1-diphenyl-2-picrylhydrazyl, 827
DPV
Differential pulse voltammetry, 1063
DSC
Differential scanning calorimetry, 949
DSO
Digital sampling oscilloscope, 817
DTA
Differential thermal analysis, 949
DTE
Data terminal equipment, 24
DTG
Derivative thermogravimetry, 949
DTG
Deuterated triglycine sulfate, 455
EAAS
Electrothermic atomic absorption spectroscopy, 268
EBCDIC
A code for information interchange, used primarily by large IBM computers, 31
EDL
Electrodeless discharge lamp, 263
EDTA
Ethylenediaminetetraacetate, 665
EDX
Energy-dispersive X-ray analysis, 906
EDXRF
Energy-disoersive XRF, 576
EGA
Evolved gas analysis (Thermo), 949
EGD
Evolved gas detection (Thermo), 949
EI
Electron impact, 915
EIA
Electronics Industries Association, 23
ELDOR
Electron double resonance, 792


Page 1436
EMR
Electron magnetic resonance (same as EPR), 767
ENDOR
Electron-nuclear double resonance, 784
EOF
Electroosmotic flow, 1361
EPA
U.S. Environmental Protection Agency, 126
EPR
Electron paramagnetic resonance, 767
ES
Electrospray (MS), 923
ESCA
Electron spectroscopy for chemical analysis, 863
ESE
Electron spin echo, 769
ESEEM
Electron spin echo envelope modulation, 770
ESEM
(Same as ESEEM)
ESR
Electron spin resonance (same as EPR), 767
ETA
Emanation thermal analysis, 950
FAAS
Flame atomic absorption spectroscopy, 258
FAB
Fast atom bombardment (MS), 931
FACSS
Federation of Analytical Chemistry and Spectroscopy Societies, 136
FAT
Fixed analyzer transmission, 889
FDCD
Fluorescence-detected circular dichroism, 380
FFT
Fast Fourier transform, 40
FIA
Flow injection analysis, 127
FID (fid)
Free induction decay, 681
FID
Flame ionization detector (GC), 1255
FOCSY
Fold-over corrected COSY (NMR), 727
FRR
Fixed retardation ratio, 890
FSCE
Free solution capillary electrophoresis, 1361
FSCZE
Free solution capillary zone electrophoresis, 1361
FSD
Full-scale deflection, 1175
FT-EPR
Fourier-transform EPR, 769
FTIR
Fourier-transform infrared, 396
FTP (or ftp)
File transfer protocol, 30
FT-MS
Fourier-transform mass spectroscopy, 921
FWHM
Half width at half maximum, 235
GB
Gigabyte, a unit of memory, 12
GC-CRI-MS
Gas chromatography-Chemical reaction interface-MS, 919
GC-IR
Gas chromatography-infrared, 471
GC-MS
Gas chromatography-MS, 918
GD
Glow discharge, 229


Page 1437
GIF
Graphic interchange format, 31
GKS
Graphic kernel set, 18
GLP
Good laboratory practice, 410
GPIB
Same as IEEE488, 26
HCL
Hollow-cathode lamp, 229
HeNe
Helium-neon laser, 530
HETCOR
Heteronuclear chemical shift correlated (NMR), 727
HETP
Height equivalent to one theoretical plate, 1163
HMDE
Hanging merury drop electrode, 1088
HOHAHA
Homonuclear Hartmann-Hahn cross polarization (NMR), 72
HPCE
High-performance capillary electrophoresis, 1360
HPIB
Same as IEEE488, 26
HREELS
High-resolution electron energy loss spectroscopy, 891
IAS
Intersample air segments, 195
IBM
International Business Machines
ICP
Inductively-coupled plasma, 230
ICP-MS
Inductively coupled plasma-MS, 926
ICR
Ion-cyclotron resonance (MS), 941
ICTAC
International Conference for Thermal Analysis and Calorimetry, 943
IDG
Individual droplet generator, 168
IEEE488
General purpose interface bus, 23
IMFP
Inelastic mean free path, 865
INADEQUATE
Incredible natural abundance double quantum transfer (NMR), 725
INEPT
Insensitive nuclear enhancement by polarization transfer (NMR), 726
IR
Infrared, 232
IRE
Internal reflectance element, 581
IR-PAS
Infrared-photoacoustic spectroscopy, 628
IS
Ion-spray (MS), 924
ISA
Ionic strength adjusting solution, 1035
ISE
Ion-sensitive electrode, 1033
ISFET
Ion-selective field-effect transistor, 1041
ISO
International Standards Organization, 22
IUPAC
International Union of Pure and Applied Chemistry, 947
JOAC
Journal of Official Analytical Chemists, 126
KRS-5
Thalium bromide/iodide eutectic, 425
LAN
Local area network, 21


Page 1438
LC
Liquid chromatography, 147
LC/LC
Tandem LC columns, 1166
LC-IR
Liquid chromatography-infrared, 471
LC-MS
Liquid chromatography-MS, 920
LED
Light-emitting diode, 415
LEED
Low-energy electron diffraction, 888
LGR
Loop-gap resonator (EPR), 802
LIBS
Laser-induced breakdown spectroscopy, 168
LIM
Laboratory information management, 303
LVDT
Linear variable differential transformer, 957
LVF
Linear variable filter, 449
MALDI
Matrix-assisted laser desorption ionization, 928
MB
Megabyte; a unit of memory, 12
MC
Microchip, 1416
MCT
Mercury cadmium telluride, 347
MDSC
Modulated differential scanning calorimeter, 992
MECC
Electrokinetic capillary chromatography, 1367
MECK
(Same as MECC)
MFE
Mercury film electrode, 1085
MIME
Multipurpose internetmail enhancement, 29
MIP
Microwave-induced plasma, 239
Modem
MOdulator-DEModulator; a converter to transform digital signals to audio signals and vice versa, 23
MQEPR
Multiple quantum EPR, 769
MS
Mass spectroscopy, 919
MSDOS
An operating system used by IBM computers, 11
MS-MS
Tandem mass spectrometer, 939
N-J
Nier-Johnson (MS), 935
NIR
Near infrared, 327
NIRF
Near infrared fluorescence, 1360
NMR
Nuclear magnetic resonance, 679
NOE
Nuclear Overhauser effect (NMR), 727
NOESY
Nuclear Overhauser effect spectroscopy (NMR), 727
NPV
Normal pulse voltammetry, 1063
NQR (nqr)
Nuclear quadrupolar resonance, 723
OA
Optoacoustic, 587


Page 1439
ODMR
Optically detected magnetic resonance, 949
OMA
Optical multichannel analyzer, 525
OPD
Optical path difference, 422
ORD
Optical rotatory dispersion, 658
ORP
Oxidation-reduction potential, 1042
OSI
Open system interconnect, 22
PAS
Photoacoustic spectroscopy, 587
PC
Personal computer, specifically one compatible with those manufactured by IBM, 7
PCMCIA
Personal computer memory and communication interface adapter, 28
PCR
Post-column reactor, 147
PCR
Principal component regression, 543
PDA
Photodiode array, 409
PEEK
Poly-ether-ether-ketone, 1166
PIXE
Particle-induced X-ray emission, 581
PLS
Partial least squares, 543
PMT
Photomultiplier tube, 302
PSA
Potentiometric stripping analysis, 1075
QPC
Quadrature phase cycling (NMR), 720
REA
Retarding field analyzer, 888
RECSY
(same as COSY-RCT)
REF
Reference electrode, 1055
RELAY
Relayed correlation spectroscopy (NMR), 726
RFLP
Restriction fragment length polymorphism, 1408
ROA
Raman optical activity, 666
RS232
A standard for connecting terminals to host computers, 23
RSD
Relative standard deviation, 131
RSD
Relative standard deviation, 1353
RTP
Room-temperature phosphorescence, 368
RWM
Random walk model, 170
S-A
Successive approximation, 44
S/H
Sample-and-hold, 46
S/N
Signal-to-noise ratio, 333
SAM
Scanning Auger microscopy, 886
SBSR
Single bead string reactor, 166
SCE
Saturated calomel electrode, 1019


Page 1440
SDS
Sodium dodecyl sulfate, 1354
SDS-PAGE,
SDS-polyacrylamide gel electrophoresis, 1365
SEC
Size exclusion chromatography, 1137
SEM
Scanning electron microscopy, 887
SERS
Surface-enhanced Raman, 510
SFC
Supercritical fluid chromatography, 1287
SFC-IR
Supercritical fluid chromatography-infrared, 488
SFC-MS
Supercritical fluid chromatography-MS, 920
SHE
Standard hydrogen electrode, 1019
SIA
Sequential injection analysis, 149
SIMS
Secondary ion MS, 929
SMDE
Stationary mercury drop electrode, 1053
SNA
System network architecture, 20
SR
Saturation recovery (EPR), 849
ST-EPR
Saturation transfer EPR, 849
SWNIR
Short-wavelength NIR, 327
SWV
Square-wave voltammetry, 1063
TA
Thermal analysis, 949
TAC
Time-to-amplitude converter, 373
TBA
Torsional braid analysis, 991
TBE
Tris borate EDTA, 1408
TCNE
Tetracyanoethylene, 508
TCP/IP
Transmission control protocol/Internet protocol, 22
TCSPC
Time-correlated single-photon counting, 373
TEMED
Trimethylethylenediamine, 1404
TG (or TGA)
Thermogravimetry, 948
TGS
Triglycine sulfate, 241
TG-IR
Thermogravimetry-infrared, 471
TIP
Transient isotachophoresis, 1399
TL
Total luminescence, 664
TLC-IR
Thin-layer chromatography-infrared, 489
TMA
Thermomechanical analysis, 949
TMS
Tetramethylsilane, 699
TOCSY
Total correlation spectroscopy (NMR), 728
TOF
Time-of-flight (MS), 936
TPD
Temperature programmed desorption, 950


Page 1441
TPR
Temperature programmed reduction, 950
TRIPLE
ENDOR extended to two rf fields, 784
TSC
Thermally stimulated current depolarization, 992
TSP
Trimethylsilylpropionate, 699
TW
Tam and Wong model of PAS, 629
TWT
Traveling wave tube, 794
UHV
Ultra-high vacuum, 875
UPR
Ultrasonic (acoustic) paramagnetic resonance, 848
UPS
Uninterruptible power supply, 134
USGS
U. S. Geological Survey, 126
UV
Ultraviolet, 232
UV-VIS
Ultraviolet-visible, 396
VAMAS
Versailles Project on Advanced Materials and Standards, 864
VB
Valence band, 870
VCD
Vibrational circular dichroism, 490
VIS
Visible, 232
VOA
Vibrational optical activity, 666
VUV
Vacuum UV, 232
WDXRF
Wavelength-dispersive XRF, 570
XPS
X-Ray photoelectron spectroscopy, 863
XRF
X-ray fluorescence, 570
ZPD
Zero path difference, 426


Page 1443
Index
A
Absorbance, 261, 330
Absorption edge (X-ray), 561
Absorption, atomic, 257
Acousto-optical filters, 409, 421, 449
Acquisition time (NMR), 752
Activity (electrochemical), 1051
ADC hardware (GC), 1265
Adsorptive stripping voltammetry, 1080
Affinity chromatography, 1130
Air pollutants, (by PAS), 621
Aliasing, 437
Ambient rejection (GC), 1249
Amplifiers (PAS), 616
Analog-to-digital converters, 44
Analyzer (of polarized light), 653
Analyzers, continuous flow, 125
Anodic stripping analysis, 1074
Anti-Stokes shift, 399
Apodization, 432
(NMR), 754
Array detectors, 441, 461, 525
Array, photodiode, 244
Arsenic determination, 111
Artificial intelligence, 5, 55
ASCII code, 31
Atomic absorption, 257
Attached proton test (NMR), 725, 735
Auger electrons, 569, 863, 871
Auger parameter, 869
Auger spectroscopy, 863
Automation, 191
B
Background correction, in AAS and AES, 308
Smith-Hieftje, 312
Zeeman effect, 313
Balances, analytical, 57
buoyancy, 58, 91
computing, 68, 77
specifications, 82
mechanical vs. electronic, 60
Band spectra (X-ray), 569
Beam-splitters, (IR), 424
Beer-Lambert (Beer's) law, 379, 529
Binary code, 53
Binary mixtures, phase behavior, 1292
Binding energy (XPS), 867
Bipotentiostats, 1093
Birefringence, 656
Blackbody radiation, 415, 486
Bolometers, 456
Bonded phases (SFC), 1321
Boron determination 111
Bremsstrahlung, 558
Burners, for AES or AAS, 265
C
Carbon dioxide, supercritical properties, 1289, 1297
Carbon, glassy, 1089
Cathodic stripping voltammetry, 1080
Cells:
conductance, 1102
electrothermal, 283
stripping analysis, 1084
cells, optical, 264
flow-through, 130
infrared, 473
Centerburst, 426
CFA system, nitrate determination, 144
Channel electron multiplier, 242, 891
Charge-coupled devices, 244, 344, 501, 525
Charge-transfer devices, 341


Page 1444
Charging (of samples; XPS, Auger), 869, 874
Charging current (electrochemical), 1050
Check valves, (HPLC), 1145
Chemical ionization (MS), 922
Chemical shift (NMR), 697
Chemical shift relaxation (NMR), 712
Chemometrics, 411, 543
Chiroptical spectroscopy, 651
LC, 1137
SFC, 1343
CHN analyzers, 86
CHNSO analyzers, 113
Chromatography, basic, 1123,1200
chiral liquid, 1137
gas, 1205
ion, 1113, 1130
affinity, 1130
size-exclusion, 1137
supercritical fluid, 1287
advantages of, 1301
Circular birefringence, 658
Circular dichroism, 652, 658
fluorescence-detected, 671
vibrational, 490
Circularly polarized radiation, 653, 662
Coaxial cables (EPR), 799
Codes:
Gray, 53
ASCII, 31
EBCDK, 31
Collimators (X-ray), 574
Column ovens:
NMR, 694, 758,
thermoanalysis, 961
XPS, Auger, 897
Columns, chromatographic
GC, 1208
FSOT, 1211
WCOT, 1209
stationary-phases, 1212, 1268
HPLC, 1154, 1166
packing, 1168
switching, 1166
SFC, 1317
packed, 1319
Communication, 4, 19
Computers, 1
clock, 50
linearization, 42
operating systems, 4, 6
programming, 31
sampling, 47
software, 31
artificial intelligence, 5, 55
communication, 4
data storage, 11
data transfer, 4
files, 11
file managers, 12
programming, 5
signal conversion, 5
signal processing, 5, 35
terminals, 16
user terminals, 4, 16
operating systems, 4, 6
Concentration polarization, 1048
Conductance, electrolytic, 1099
detector (HPLC), 1189
non-contacting, 1115
titrations, 1111
Connections (SFC), 1331


Page 1445
testing, 1333
Connes advantage, 518
Continuous flow analysis, 125
Continuous flow analysis, theory of, 155
Continuous flow, stripping analysis, 1083
Continuous-flow analyzers, gas-segmented, 137
Cotton effect, 658
Counting statistics (X-ray), 583
Coupling constant (NMR), 700
Coupling, direct dipolar, 703, 709
electric quadrupolar, 705, 708
coupling:
EPR, 771
NMR, 704
nuclear spins, 771
spin-spin, 783
Crystal detectors (EPR), 312, 834
Curie-point pyrolyzers (GC), 1245
Curve fitting (XPS, Auger), 900
Cyclic voltammetry, 1068,
GC, 1262
NMR, 754
XPS and Auger, 896
D
Data acquisition and processing, 189
Data processing, general, 43 (Thermo.), 961,978, 987, 991
Data systems (EPR), 816
Data transfer, 19
Debubbling and degasing, 139, 198
Derivative thermogravimetry, 950
Derivatization (SFC), 1340
(MS), 927
Desorption, electrochemical, 1194
fluorescence, 1185
ionization, (MS), 927
light-scattering, 1199
temperature-programmed (Thermo.), 086
conductivity, 1189
Detectivity, specific, 458
Detectors:
array (IR), 441, 461
charge-coupled devices, 244
charge-transfer devices, 341
chromatography, 1253
detectability, 1257
detectors volume, 1261
helium ionization, 1270
infrared, 453
ion-mobility, 1271
linear dynamic range, 1258
liquid chromatography, 1172
optical, 240
chemiluminescence, 1271
luminescence, 362
photocells, 242
photomultipliers, 242
pyroelectric, 241,455
refractive index, 1190
Raman, 524
semiconductor, 244
sensitivity, 1256
supercritical fluid, 1325
thermoanalytical, 983
thermocouple, 241, 434
time constants, 1260
transport, 1192
ultraviolet„ 1178
UV-Vis, 302, 339
X-ray, 575


Page 1446
Dielectric resonator (EPR), 802
Differential scanning calorimeters, 968
Differential thermal analysis, 950, 968
Diffraction (X-ray), 574
Diffusion current, 1061
Diode arrays, 244, 342, 525, 461
Diode lasers, 522, 594
Dipolar coupling, 703, 709
Dispersion, spectroscopic, 232
EPR, 776
phase, 141
UV-Vis, 334
Display (EPR), 815
Distribution coefficient, 1124
Double refraction, 653
Double resonance:
EPR, 784
NMR, 724
Dropping mercury electrode, 1052
Duane-Hunt law, 558
Dumas nitrogen analyzer, 96
Duoplasmatron, 904
Dye lasers, 510, 523 595
Dynamic chemical shift (NMR), 713
Dynamic nuclear polarization (NMR), 713
Dynamic range (IR), 464
E
EBCDIC code, 31
Echelle spectrometers, 235
Echo (NMR), 718
Einstein equation (XPS), 867
Electric quadrupolar coupling (NMR), 705, 708
Electrodeless conductivity measurement, 1115
Electrodes (electrochemical), 1052
carbon, 1087
chemically modified, 1089
dropping-mercury, 1052
mercury drop, 1089
mercury film, 1086
solid (Voltammetry), 1088
stripping analysis, 1085
Electrolyte (conductance), 1101
supporting 1052, 1076
Electron energy analyzers, 888
Electron impact (MS), 921
Electron magnetic resonance, 767
Electron mutipliers, 944, 891
Electron-nuclear coupling (EPR), 783
Electron paramagnetic resonance, 767
Electron probe analyzer, 581
Electron sources, (XPS, Auger), 886
Electron spin resonance, 767
Electrospray (MS), 923
Elementary analysis, 85
Elipticity, molar, 660
Emission spectroscopy (IR), 485
Emissions, satellite (X-ray), 568
Energy levels (X-ray), 558
Equivalent ionic conductivity, 1102
Ethernet, 21
Evanescent-wave spectroscopy, 483
Evolved gas analysis, 950, 982
Excitation spectra, 368
array detector, 369
synchronous, 368
Excited-state levels, 352
Extraction (liquid-liquid), by CFA, 146
F
Far infrared, 396
detectors, 461
Faradaic current, 1050


Page 1447
Faraday cup (MS), 944
Faraday's law, 1075
Fast ion bombardment (MS), 931
Fellgett multiplex advantage, 518
Fiber optics, 376, 469, 532
File servers, 28
Files, text vs. binary, 30
Filling factor (EPR), 802
Filter photometers, 335
Filter spectrometers (IR), 446
Filters, optical, 299
anti-alias, 36
bandpass, 36, 40
interference, 233
rejection (Raman), 501
tunable, 233
X-ray, 571
Fingerprinting (Auger), 873
Flames:
AES and AAS, 265
air-acetylene, 275
air-hydrocarbon, 270
nitrous oxide-acetylene, 279
Flip angle (EPR), 845
Flood gun (XPS), 869, 905
Flow injection analysis, 158
calibration, 187
Flowing streams, in stripping analysis, 1083
Fluorescence 351
interference in Raman, 507, 518
Fluorescence-detected CD, 671
Fluorescence, NIR, 380
X-ray, 570
Fluorine analyzers, 109
Fluorometers, 359
filter, 364
Fourier transform instruments, 237
Fourier transform, 39, 737
advantages, 518
detrending, 40
EPR, 851
IR, 422
NMR, 682
Raman, 518, 528
Fragmentation (MS), 915
Free induction decay (NMR), 681
Furnaces (Thermo.), 958
Fused silica, cutting of, 1330
Fusible link (Thermo.), 965
G
g-Values (EPR), 781
Gas analyzers (IR), 449
Gas chromatography, 1205
analysis, 115
GC/MS, 918
in CHN analyzers, 87
Gas lasers, 521
Globar IR source, 417
Glow discharge, 229, 925
Golay detector, 453
Gradient elution (SFC), 1300
Graphics display, 17
Graphite furnaces, 283
L'vov platform, 287
Gray code, 53
Gyromagnetic ration, 681
H
Hadamard spectroscopy, 451
transform, 42, 451
Halogen analyzer, 106
Halogen lamp, spectrum, 360
Hanging drop electrode, 1089
Harmonic oscillator, 403


Page 1448
Headspace sampling (GC), 1241
Hyperfine coupling (EPR), 771
I
Imaging:
Auger, 894
EPR, 849
Inductively-coupled plasma:
AES, 231
MS, 926
Infrared, 393, 407
Injectors (SFC), 1308
Injectors, automated (GC), 1246
gas samples, 1233
liquid samples, 1222
solid samples, 1243
Insensitive nuclei enhancement (NMR), 726, 736
Intelligence, artificial, 5, 54
Intensity of EPR signals, 790
Interference (optical), 422
Interferences (CFA), 188
Interferences, spectral, 303
Interferogram, 428
Interferometers, 233
Michelson, 338
Internal reflectance, 481
Ion chromatography, 1113, 1130
Ion-cyclotron resonance (MS), 941
Ion guns;
MS, 929
XPS, Auger, 903
Ionization, gas
Ion spray (MS), 924
Ion suppression (HPLC), 1189
Ion trap desorption (MS), 927
Ion-trap spectrometer (MS), 941
Ion (vacuum) pumps, 876
J
J-resolved spectroscopy (NMR), 738
Jacquinot advantage, 518
Jacquinot stop (J-stop), 438
K
KERMIT, 29
Kjeldahl nitrogen analyzer, 95
Klystron (EPR), 798
Kramers-Krönig transformation, 410, 478
Kubelka-Munk conversion, 410, 480
L
Lamps, UV, (HPLC), 1181
Langmuir adsorption isotherm, 1081
Languages (computer), 31
Larmor frequency, 681
Laser desorption (MS), 928
Laser hazards, 520
Lasers:
diode, 594
dye, 510, 523, 595
PAS, 593
Raman, 521
tunable, 415
Lifetime, luminescence, 372
Light sources, (see Radiation sources)
Line shapes (EPR), 780
Linear dynamic range (HPLC), 1174
Liquid chromatography, 1123, 1199
Lock-in amplifiers, 617
Luggin capillary, 1055
Luminescence, 351, 356
circularly polarized, 662
M
Magnetic field measurement (EPR), 843
Magnetic resonance, nuclear, 679
Magnetogyric ratio (see Gyromagnetic ratio)
Magnets:
EPR, 809


Page 1449
NMR, 682
Mass, 58
Mass analyzers, 933
Mass spectrometry, 915
McReynolds constants (GC), 1213, 1268
Mercury determination, 111
Mercury lamp spectrum, 360
Mercury vapor cells, 315
Methods development:
CFA, 176, 187, 189, 191
SFC, 1334
Microbore columns (SFC), 1319
Microphones (PAS), 612
Microscopy:
infrared, 409, 487, 496
scanning Auger 886
Microwave circuitry (EPR), 793
Microwave frequency choice (EPR), 797
Mobile phases (SFC), 1322
Modems, 21
Modifiers (SFC), 1288, 1324
Modulation:
EPR 774, 836
frequency of, 838
PAS, 596
Monochromators, 300, 805
Czerny-Turner, 236, 333
Ebert, 337
grating, 235
Littrow, 337
Namoika, 236
U V-Vis, 235
X-ray, 884
Moseley's law, 561
Mouse, 18
Multidimensional NMR, 745
Multiple resonance (EPR), 847
Multiplex advantage, 518
N
Near infrared, 394
fluorescence, 380
Nebulizers, 267
Nernst glower, 416
Nernst potential, 1046
Nitrate determination, by CFA, 144
Nitrogen analyzers, 86, 95
Noise:
EPR, 815,
HPLC, 1174,
PAS, 620, 641
Nuclear magnetic resonance, 679
Nuclear Overhauser effect, 727, 730
Nuclear quadrupole resonance, 723
Nyquist criterion, 437, 753
O
Octant rule, 658
Oppermann IR source, 416
Optical activity 65,
Raman, 668
vibrational, 666
Optical rotatory dispersion, 654
Optics, imaging, 298
Optimization:
experimental, 177
modeling, 183
specific for CFA, 184
specific for FIA, 199
Optoacoustic effect, 587
Organic analysis, 85
Organometallics, determination, 112
Oscillator, harmonic, 403
Oscillometry, 1115
Oscilloscope (EPR), 815


Page 1450
Ovens:
GC, 1247
LC, 1163
SFC, 1317
Overpotential (See Overvoltage)
Overvoltage, 1050
Oxygen analyzers, 101
P
PAS of liquid samples, 639
PAS of solid samples, 637
Phase correction:
IR, 433
NMR, 755
Phase dispersion, 141
Phase-sensitive detection (EPR), 774, 835
Phosphorescence, low-temperature, 378
Phosphorimeters, 367
Photoacoustic effect, 587
spectroscopy, 483
Photodiode array, 244
Photodiodes, 340
Photometers, filter, 335
Photomultipliers, 242, 340, 362, 524
Photon IR detectors, 456, 460
Phototubes, 340
Piezoelectric transducers (PAS), 615
Phosphorescence, 351
Phosphorus determination, 111
Plate theory (chromatography), 1126
Pockels cell, 661
Polarization (electrochemical), 1048
Polarization modulation, 490
Polarization, of fluorescence, 358, 371
Polarized radiation, 652
Polarography:
DC, 1059,
pulse, 1062
square-wave, 1062, 1067
Polychromator, 369
Position-sensitive detector, 891
Potential, half-wave, 1061
Potentiometric stripping analysis, 1075, 1078
Potentiostats, 1054, 1093, 1057
Power saturation (EPR), 785, 788
Precession frequency (NMR), 681
Preconcentration (electrochemistry), 1075
Print servers, 28
Printers, for balances, 77
Prisms (IR), 441
Probes, MS, 918
NMR, 684
Process control by CFA or FIA, 134
Protein NMR spectra, 750
Programming (SFC), 1299
Pulse programming (NMR), 693
Pumps:
CFA, 159, 172
HPLC, 1146,
SFC, 1307,
vacuum, 876
Pyroelectric detectors, 241, 455
Pyrolysis, 986
GC, 1243
Q
Q, measurement of, 805
Q of a resonator (EPR), 803, 830
Quadrature detection (NMR), 692, 715
Quadrupole (MS), 937
Quantum IR detectors, 456
Quantum yields, 354
Quarter-wave plate, 653
Quartz-halogen lamps, 419


Page 1451
spectrum, 360
Quenching, 354
R
Radiation sources:
AAS, 289
continuum, 298
deuterium lamps, 298
EDL lamps, 297
HCL lamps, 290
high-pressure lamps, 298
line sources, 290
PAS, 590
UV, 360
Radioactive X-ray sources, 580,
Raman spectroscopy, 500
optical activity, 668
resonance, 509
surface-enhanced, 509
Recorders (GC), 1262
Reflectance (IR), 477
Reflectance, diffuse, 478
internal, 481
Reflectron (MS), 937
Refraction, double, 653
Refractometer, differential (HPLC), 1191
Relaxation time (EPR), 786
chemical shift (NMR), 712
longitudinal (NMR), 731
measurement of, (EPR), 840
spin-rotation (NMR), 712
transverse (NMR), 717
Resolution:
spatial (Auger), 895
spectral (IR), 430, 438
Resonance Raman, 509
Resonance, double (EPR), 784
Resonators (EPR), 799
Retention (HPLC), 1133,
gap (SFC), 1311,
index (SFC), 1322
Ring shifts (NMR), 698
RS-232, 23, 25
S
S/N ratio, 5, 35
Safety considerations:
lasers, 520
SFC, 1304
Sample cells:
AAS or AES, 264
Delves' cup, 314
hydride generator, 315
nonresonant, 599
PAS, 597
resonant, 600
Sample handling:
MS, 918
IR, 465
Raman, 531
XPS and Auger, 879
Sample injection (GC), 1220
multidimensional, 1234, 1269
split injector, 1227
splitless injector, 1230, 1270
trap-based, 1237
Samples (EPR)
phase, 823
reference, 831
size, 822
Sampling valves (HPLC), 1160
Saturation transfer spectroscopy (EPR), 846
Saturation, CW (EPR), 839, 841
Scalar coupling (NMR), 699, 711
Scanning Auger Microscopy, 886


Page 1452
Scattering, Rayleigh, 399
Scintillation detectors (X-ray), 576
Secondary-ion mass spectrometry, 929
Sectors, magnetic and electric, 933
Selection rules (X-ray), 561
Semiconductor detectors, 244
X-ray, 576
IR detectors, 456
UV-Vis, 302, 339
Sensitivity, of HPLC detector, 1176
Sequential injection analysis, 171
Servers, file, 28
print, 28
Shake-up peaks (Auger), 870
SI units, 952, 768n
Signal detection and amplification, 55, (EPR), 812
Signal processing, UV-Vis, 344
Signal conversion, 43
Signal- to-noise ratio, 5, 35
Silicon determination, 111
SIMS, 929
Single-photon counting, 366, 373
Size-exclusion chromatography, 1137
Software (IR and Raman), 541
Solvent programmer (HPLC), 1142
Solvent reservoirs (HPLC), 1140
Sparging, 1141
Specific detectivity, 458
Specific gravity balance, 78
Spectral overlap, 303
Spectrofluorometers, 377
Spectrometers, Fourier-transform, 237
Spectrophotometers:
atomic, 221
emission, 221
infrared, 393
Raman, 393
sampling, 345
sources, 224
arc, 224
UV-Vis, 332, 336
calibration, 345
glow discharge, 229
hollow cathode lamp, 229
lasers, 230
plasmas, 230
spark, 228
Spectroscopy:
EPR, 827
UV - NIR, 327
vibrational, 393, 401
Spin-echo:
EPR, 834, 842
NMR, 718
Spin locking (NMR), 734
Spin relaxation (NMR), 705
Spin-spin coupling (EPR), 783
Spreadsheets, 35
Sputtering, 903
Standards:
IR and Raman, 544
Thermometric, 964
Static mercury drop electrode, 1089
Stationary phases (HPLC), 1168
Statistics (X-ray), 583
Step-scan methods, 491
Stokes shift, 399
Stopped-flow, in CFA, 165
Stripping analysis, 1073, 1083
pulse and square-wave, 1077
voltammetric, 1076


Page 1453
Stripping analyzers, 1091
Sulfur determination„ 110
Supercritical fluid chromatography, 1287
advantages of, 1301,
MS, 920
Supporting electrolytes, stripping, 1076,
voltammetry, 1052
Surface analysis, 864
Surface-enhanced Raman, 509
T
Tam and Wong model (PAS), 629
Tandem mass spectrometry, 939
Temperature:
control, 198
effects (EPR), 820
measurement, 960
Terminals, 16
Thermal detectors, 453
Thermoanalytical methods, 947
Thermobalances, 956
Thermocouples, 454, 960
Thermodilatometry, 951, 989
Thermogravimetric balance, 80
Thermogravimetry, 948, 953
Thermomechanical analysis, 951, 988
Thermosonometry, 951
Time-of-flight (MS), 936
Titrimetry (conductance), 1111
Token-ring, 28
Torsional braid analysis, 991
Trace gas analysis (PAS), 621, 641
Transflectance, 477
U
Ultramicroelectrodes, 1058
Units (SI), thermoanalysis, 952
Units, magnetic, 768n
V
Vacuum systems, 875
Vibrational circular dichroism, 490, 666
Vibrational optical activity, 666
Voltammetry, 1045
cyclic, 1068
pulse, 1062
square-wave, 1062
W
Waveguides (EPR), 799
Wavenumber, 395
Weighing, 57
Weight, 58
Wheatstone bridge (conductance), 1106
Window materials (UV to IR), 473, 612
Word processors, 15
X
X-radiation, characteristic, 558,
continuum, 558
X-ray, energy-dispersive. 576
X-ray fluorescence, 570
X-ray methods, 557
X-ray monochromators, 804
X-ray photoelectrons, 863, 867
X-ray sources, 569
XPS and Auger, 882
X-ray, wavelength-dispersive, 570
Xenon arc lamp, 591
Xenon energy levels, 770
(UV-Vis), 313
Xenon lamp spectrum, 360
Z
Zeeman effect (NMR), 696
Zone sampling, 164


Page 1455
About the Editor
GALEN WOOD EWING is Emeritus Professor of Chemistry at New Mexico Highlands University, Las Vegas, New Mexico, and Professor Emeritus of Chemistry at Seton Hall University, South Orange, New Jersey. Dr. Ewing is the author, coauthor, editor, or coeditor of 12 books and numerous scientific papers, and also a recipient of the Award for Excellence in Teaching of the American Chemical Society's Division of Analytical Chemistry (1994). He is a Fellow of the American Association for the Advancement of Science, Emeritus Member of the American Chemical Society and the Society for Applied Spectroscopy, as well as a member of the New Mexico Academy of Sciences, among others. Dr. Ewing received the B.S. degree (1936) in chemistry and physics from the College of William and Mary, Williamsburg, Virginia, and the Ph.D. degree (1939) in physical chemistry from the University of Chicago, Illinois.


Page i
Analytical Instrumentation Handbook
Second Edition, Revised and Expanded
Edited by
Galen Wood Ewing
Las Vegas, New Mexico
MARCEL DEKKER, INC.
NEW YORK•BASEL


Page ii
Library of Congress Cataloging-in-Publication Data
Analytical instrumentation handbook / edited by Galen Wood Ewing. -
2nd. ed., rev. and expanded.
p. cm.
Includes index.
ISBN 0-8247-9455-9 (hc: alk. paper)
1. Instrumental analysis. 2. Chemistry, Analytic-Instruments.
I. Ewing, Galen Wood.
QD79.I5A49 1997
543'.07-dc21
6-51434
CIP
The authors, editor, and publisher of this book make no warranty of any kind, expressed or implied, with regard to the instruments and applications described herein.
Trademarked names appear throughout the book. Rather than list the names and entities that own the trademarks, or insert a trademark symbol with each mention of the name, the publisher is using the names only for editorial purposes and to the benefit of the trademark owners, with no intention of infringing upon that trademark.
The publisher offers discounts on this book when ordered in bulk quantities. For more information, write to Special Sales/Professional Marketing at the address below.
This book is printed on acid-free paper.
Copyright © 1997 by MARCEL DEKKER, INC. All Rights Reserved.
Neither this book nor any part may be reproduced or transmitted in any form or by any means, electronic or mechanical, including photocopying, microfilming, and recording, or by any information storage and retrieval system, without permission in writing from the publisher.
MARCEL DEKKER, INC.
270 Madison Avenue, New York, New York 10016
http://www.dekker.com
Current printing (last digit):
10 9 8 7 6 5 4 3 2
PRINTED IN THE UNITED STATES OF AMERICA


Page iii
Preface to the Second Edition
This Analytical Instrumentation Handbook is intended primarily to act as a guide for workers in the field of analytical chemistry who may be called on to decide what approach to pursue in solving specific problems. The book provides basic information about the various alternatives.
The second edition of the handbook contains 25 chapters, each devoted to a particular class of instruments. The reader will find considerable variation in format from chapter to chapter, as well as some degree of overlap. I feel that this is not only inevitable, but desirable, as the experts writing the various chapters are the best judges of the needs in particular fields. Some writers have listed sources of equipment by brand names, while others have not felt this to be necessary. Some have relied heavily on block diagrams of instruments rather than detailed descriptions of commercial versions; this approach is especially appropriate in a field in which many of the instruments have been assembled by the user. No attempt has been made to list all manufacturers; the numerous buyers' guides should be consulted if this information is needed.
The text and references of the chapters from the first edition have been brought up-to-date by their authors. The list of chapters has been modified since the first edition was published. The chief topic that has been added is capillary electrophoresis, discussed in Chapter 25. This subject has been increasing in importance in recent years, and we are fortunate to be able to add a substantial chapter, contributed by Dr. Norberto A. Guzman and his colleagues. Another topic new to the handbook is on X-ray analysis, discussed in Chapter 10, by Dr. Michael L. Parsons. An additional change is the merger of the material on infrared and Raman spectroscopies into a single presentation, thus permitting more convenient comparisons of the two approaches to vibrational/rotational spectroscopy. This is given in Chapter 9, written by Dr. John Coates.
Two chapters from the first edition have been omitted. The material on lasers has been distributed throughout the volume with descriptions as needed in connection with specific applications. The chapter on automatic titrators is of little current interest, and so has been omitted.
I acknowledge with thanks the painstaking efforts of the chapter authors. I am particularly indebted to Marcel and Russell Dekker of Marcel Dekker, Inc. Their cooperation and help is greatly appreciated.
GALEN WOOD EWING


Page ix
Contributors
Timothy Blanc Ortho Biotech, Inc., A Johnson & Johnson Company, Raritan, New Jersey
Harry G. Brittain Ohmeda, Inc., Murray Hill, New Jersey
Chris W. Brown Department of Chemistry, University of Rhode Island, Kingston, Rhode Island
Thomas L. Chester The Procter & Gamble Company, Cincinnati, Ohio
John Coates Coates Consulting, Newtown, Connecticut
David Dollimore Department of Chemistry, University of Toledo, Toledo, Ohio
Gareth R. Eaton Department of Chemistry, University of Denver, Denver, Colorado
Sandra S. Eaton Department of Chemistry, University of Denver, Denver, Colorado
Galen Wood Ewing Las Vegas, New Mexico
Edward M. Eyring Department of Chemistry, University of Utah, Salt Lake City, Utah
Sherry O. Farwell South Dakota School of Mines and Technology, Rapid City, South Dakota
Norberto A. Guzman The R. W. Johnson Pharmaceutical Research Institute, Raritan, New Jersey
Willard A. Hareland Sandia National Laboratories, Albuquerque, New Mexico
Huaying Huai Department of Chemistry, University of Utah, Salt Lake City, Utah


Page v
Preface to the First Edition
This Analytical Instrumentation Handbook is intended primarily to be a guide for workers in the field of analytical chemistry who are called on to decide what approach to pursue in solving specific problems.
No one person can be expected to be expert in more than a few of the techniques that are available in a modern analytical laboratory. Hence there is a tendency to adopt a particular method simply because it is more familiar to the operator (or perhaps less expensive) than other alternative methods, some of which might be better adapted to the problem at hand. Rather than choose a method arbitrarily, the chemist is urged to consult this handbook for an overview of other possible techniques. Once a technique has been selected, the handbook will present pertinent information about options within each domain, including the pros and cons of different kinds of instrumentation.
The handbook will also be of value as a library reference for all persons interested in this basic area of chemical science, from college and university students through the technician and research levels, to industrial management.
The reader will find considerable variation in format from chapter to chapter. I feel that this is not only inevitable, but desirable, as the experts writing the various chapters are the best judges of the needs in particular fields. Some writers have listed sources of equipment by brand names, while others have not felt this to be necessary. Some have relied heavily on block diagrams of instruments rather than detailed descriptions; this approach is especially appropriate in a field where most of the instruments in use have been assembled by the user. No attempt has been made to list all manufacturers; the numerous buyers' guides should be consulted if this information is needed.
I acknowledge with thanks the painstaking efforts of the chapter authors. Their cooperation is greatly appreciated.
GALEN WOOD EWING


Page vii
Contents
Preface to the Second Edition
iii
Preface to the First Edition
v
Contributors
ix
Introduction
xi
1. The Laboratory Use of Computers
Maarten van Swaay
1
2. Laboratory Balances
Walter E. Kupper
57
3. Organic Elemental Analysis
T. S. Ma
85
4. Continuous-Flow Analyzers
Charles J. Patton and Adrian P. Wade
125
5. Atomic Emission Spectroscopy
Willard A. Hareland
221
6. Atomic Absorption and Flame Emission Spectrometry
Michael L. Parsons
257
7. Ultraviolet, Visible, and Near-Infrared Spectrophotometers
Chris W. Brown
327
8. Molecular Fluorescence and Phosphorescence
Linda B. McGown and Kasem Nithipatikom
351
9. Vibrational Spectroscopy: Instrumentation for Infrared and Raman Spectroscopy
John Coates
393


Page viii
10. X-Ray Methods
Michael L. Parsons
557
11. Photoacoustic Spectroscopy
Nelia P. Leite, Huaying Huai, and Edward M. Eyring
587
12. Techniques of Chiroptical Spectroscopy
Harry G. Brittain
651
13. Nuclear Magnetic Resonance
Matthew Petersheim
679
14. Electron Paramagnetic Resonance
Sandra S. Eaton and Gareth R. Eaton
767
15. X-Ray Photoelectron and Auger Electron Spectroscopy
Noel H. Turner
863
16. Mass Spectrometry
Galen Wood Ewing
915
17. Thermoanalytical Instrumentation and Applications
David Dollimore
947
18. Potentiometry: pH and Ion-Selective Electrodes
Truman S. Light
1007
19. Voltammetry
Basil H. Vassos
1045
20. Instrumentation for Stripping Analysis
Joseph Wang
1073
21. Measurement of Electrolytic Conductance
Truman S. Light
1099
22. Basic Instrumentation for Chromatography: High-Performance Liquid Chromatography
Raymond P. W. Scott
1123
23. Modern Gas Chromatographic Instrumentation
Sherry O. Farwell
1205
24. Supercritical Fluid Chromatography Instrumentation
Thomas L. Chester
1287
25. Capillary Electrophoresis
Timothy Blanc, Daniel E. Schaufelberger, and Norberto A. Guzman
1335
Acronyms
1433
Index
1443


Page x
Walter E. Kupper Mettler-Toledo, Inc., Hightstown, New Jersey
Nelia P. Leite Laboratorio do Sensores e Materials, Instituto Nacional de Presquisas Expaciais, São José dos Campos SP, Brazil
Truman S. Light Consultant, Lexington, Massachusetts
T. S. Ma Department of Chemistry, Brooklyn College of the City University of New York, Brooklyn, New York
Linda B. McGown Department of Chemistry, Duke University, Durham, North Carolina
Kasem Nithipatikom Medical College of Wisconsin, Milwaukee, Wisconsin
Michael L. Parsons West Coast University, Los Angeles, California
Charles J. Patton National Water Quality Laboratory, U.S. Geological Survey, Arvada, Colorado
Matthew Petersheim Department of Chemistry, Seton Hall University, South Orange, New Jersey
Daniel E. Schaufelberger The R. W. Johnson Pharmaceutical Research Institute, Raritan, New Jersey
Raymond P. W. Scott Birkbeck College, University of London, London, England, and Georgetown University, Washington, DC
Noel H. Turner Naval Research Laboratory, Washington, DC
Maarten van Swaay Department of Computing and Information Science, Kansas State University, Manhattan, Kansas
Basil H. Vassos Department of Chemistry, University of Puerto Rico, Rio Piedra, Puerto Rico
Adrian P. Wade British Columbia Research, Inc., Vancouver, British Columbia, Canada
Joseph Wang Department of Chemistry, New Mexico State University, Las Cruces, New Mexico


Page xi
Introduction
One of the principal thrusts of this Handbook is to assist persons new to a field in making an intelligent choice of instruments to purchase. It is always important to follow a well-thought-out plan in attempting to reach a decision about what analytical tools to adopt. To assist in this task, we present here a checklist of questions, the answers to which should go far to clarify one's thinking along these lines. (These questions have been formulated by Professor Sherry O. Farwell of the University of Idaho.)
What is the physical state of the samples to be analyzed (i.e., gas, liquid, solid, paste, etc.)?
Are measurements required for one, several, or many constituents?
Is the desired information to be quantitative, semiquantitative, or qualitative?
What degree or precision is required for the measurement?
What degree of accuracy is required?
Is chemical speciation required?
What are the expected ranges of analyte concentration?
What is the probable sample matrix, and what components of the matrix are possible interferents?
What is the required selectivity of response?
How much sample will be available for each determination?
Must the treatment of the sample be nondestructive?
What sample handling and preparation steps are necessary?
What is the expected total number of samples and the desired sample through-put per day?
How quickly will the results be needed, and how much time can be spent on method development?
Are high-purity reference standards available at the appropriate concentration levels?


Page xii
Will the measurements be performed in a laboratory, in a plant, or at a field site?
What is the level of academic training of those who will perform the measurement?
What safety practices are required?
Is automation required or desirable?
Are there governmental or quasi-governmental regulations or methods that must be followed (e.g., ASTM, USP, or other)?
What is the desired form of output data and data storage?
What economic restraints must be observed with respect to equipment and salaries?
These questions are not to be considered definitive—other equally valid ones could be raised. Usually some degree of compromise will be necessary: high speed of operation may not be compatible with the required precision, for example. The analyst must assign priorities to the various factors according to the overall objectives of the particular problem to be addressed.