Вадим Валерьевич Корпачев

ЦЕЛЕБНАЯ ФАУНА

АКАДЕМИЯ НАУК СССР
Серия: Человек и окружающая среда
Издательство: Наука
1989 г.
Книга представляет собой серию очерков о биологически активных веществах животного происхождения, применяемых с древнейших времен по настоящее время для лечения различных заболеваний. Одни из них потеряли свое значение из-за низкой эффективности, другие и сегодня могут служить химическими образцами для создания современных фармакологических препаратов. Рассказывается о лекарственной ценности и успешном применении в современной медицине гормонов, органопрепаратов, ферментов.
Для широкого круга читателей.

Рецензенты:
академик АН УССР В. П. КУХАРЬ
доктор биологических наук Ю. В. БЕЗДРОБНЫЙ

      Введение

    • Аптека Нептуна
    • Лекарственные амфибии
    • Змея-целительница
    • Насекомые-фармацевты
    • Оружие пауков и скорпионов
    • Червяк помогает больному
    • Пахучие молекулы животных
    • Лекарства из рога
    • Целебные свойства продуктов жизнедеятельности
    • Целебные органы
    • Парадоксы животного мира
      Литература

Введение

В соответствии с задачами ускорения научно-технического прогресса предусматривается проведение целого ряда организационных мероприятий в области здравоохранения, в том числе интенсификации исследований, направленных на создание новых высокоэффективных безвредных лекарственных средств.
Вероятно, не каждый знает, что около 40% общего количества лекарств представляют препараты из растений, а для лечения некоторых заболеваний, например сердечно-сосудистых, они являются незаменимыми. Наша цель обратить внимание читателей еще на один природный источник лекарственного сырья, который используется очень незначительно и изучен в настоящее время не так полно, как лекарственные растения. Речь пойдет о физиологически активных веществах животного происхождения. Известный советский фармаколог профессор И. И. Брехман справедливо назвал исследования в этой области «целинными». Необходимо отметить, что в настоящее время в мире насчитывается только около 300 000 видов растений, в то время как одних насекомых – 1 000 000 видов, паукообразных – 35 000, брюхоногих моллюсков – 90 000, рыб – 20 000 видов. Превышая растения в числе видов, животные несравненно беднее их числом индивидов, что, вероятно, и объясняет малую изученность фармакологических свойств биологически активных веществ животного происхождения. Растения ближе человеку, так как многие из них применяются в пищу, в то время как разнообразие продуктов животного происхождения относительно ограниченно.
Использование препаратов из различных животных в качестве лекарственных средств еще и сейчас иногда относят к атрибутам знахарства и мистики. Однако за многовековую историю развития научной и традиционной медицины накопился определенный опыт применения лекарств животного происхождения. Многие из древних, казалось бы мистических, рецептов нашли научное подтверждение в наши дни. В аптеках вы можете найти препараты из яда пчел и змей. Препарат из рогов молодого пятнистого оленя, марала и изюбра – пантокрин зарекомендовал себя как великолепное фармакологическое средство, способное конкурировать с женьшенем. Профессор И. И. Брехман доказал, что аналогичными свойствами обладают и панты северного оленя, что сделало возможным рекомендовать новый препарат – рантарин. Животное происхождение имеют и некоторые гормональные препараты, витамины, ферменты, т. е. вещества, которые применяются при заместительной терапии, когда в организме человека их не хватает. Огромная работа по выделению биологически активных соединений из морских животных проводится в СССР доктором фармацевтических наук И. С. Ажгихиным. Преодолевая большие трудности, ему с сотрудниками удалось создать ряд оригинальных лекарственных препаратов.
Значительно шире, чем в европейской медицине, лекарственные средства животного происхождения применяются в странах Востока.
На сегодняшний день удалось выделить многие биологически активные вещества животного происхождения и изучить их химическое строение.
Установлено, что уже на ранних стадиях филогенетического развития некоторые животные вырабатывают яды. Ядовиты продукты метаболизма бактерий, паразитических грибов, инфузорий, секреты экскреторных желез (кожных, слюнных и др.) беспозвоночных и позвоночных и, наконец, инкреты (или гормоны) желез внутренней секреции. Многие животные, кроме ядов, служащих им средством защиты и нападения, выделяют также вещества «общения» (феромоны), которые в малых дозах оказывают влияние на поведение животного.
Однако несмотря на довольно широкое изучение химической структуры биологически активных веществ, их фармакологические исследования с целью создания новых лекарственных средств проводятся в нашей стране эпизодически. По-видимому, одной из причин такого положения является трудность выделения и наработки в необходимых количествах лекарственного сырья животного происхождения. Следует отметить, что никто, конечно, в настоящее время не собирается применять средневековые рецепты, в которых наряду с рациональным зерном много мистических, ненужных, а подчас и вредных рекомендаций. Биологически активные факторы животного происхождения должны служить образцами химических соединений которые после синтеза или получения их путем биотехнологии займут достойное место среди других фармакологических препаратов.
Наша книга расскажет о том, какова роль животного мира в создании уже известных лекарственных средств и как основываясь на рекомендациях врачей старого времени, получивших прямое или косвенное подтверждение в современных научных исследованиях, можно разумно использовать современную фауну для нужд медицины. При этом автор далек от стремления сколько-нибудь полно осветить такую большую тему, а лишь предпринимает попытку привлечь внимание читателя к данной проблеме.

Вадим Корпачев
Целебная фауна
Серия: Человек и окружающая среда
Издательство: Наука, 1989 г.
Мягкая обложка, 190 стр.
ISBN 5-02-005325-2
Тираж: 100000 экз.
Формат: 84x108/32
OCR: Павел Волков


Аптека_Нептуна

Божественен, природа, твой язык,

И кто бы ни считал себя поэтом,
Пожизненно он твой лишь ученик,
Пусть ни на миг не усомнится в этом.
Расул Гамзатов

Аптека Нептуна

Водная среда издавна манит людей своими богатствами. Человек часто не осознает огромных ее размеров. Если не учитывать воду, содержащуюся в атмосфере, в земной коре, а также в снегах и ледниках, на гидросферу Земли приходится примерно 1320 000 000 км³, из которых 220 000 км³ приходятся на озера и реки, а остальное — на Мировой океан. Океан покрывает почти 71% земной поверхности, и «жилого» пространства в нем в 3000 раз больше, чем на суше. Самые глубоководные впадины океана уходят на 11000 м в глубину, в то время как средняя высота континентов — меньше 1000 м
Если большинство животных, населяющих сушу, живут на ее поверхности, то в океане, как теперь доказано, жизнь существует в самых разнообразных и бесчисленных формах, начиная с поверхности воды до дна глубочайших впадин
Человечество давно стремилось изучить и научиться использовать водные богатства, и в частности в направлении создания новых лекарственных препаратов. Еще древние греки рекомендовали золу, полученную от сжигания «морских коньков», как средство от облысения, а золу морских крабов — для лечения укушенных бешеной собакой. Египетский папирус, относящийся примерно к 1500 г. до н. э., содержит более 800 указаний о лечении разных болезней, в том числе и о лечении отравлений мясом морских животных. В IV в. до п. э. ядовитых скорпеновых рыб описал Аристотель, которого, по-видимому, можно считать первым зоологом западного мира. Диоскорид, греческий врач, состоявший при римской армии в I в. н. э., коллекционировал ядовитых животных, обитающих в европейских водах. Плиний Старший в своей «Естественной истории» приписывал совершенно невероятные способности морским котам, утверждая, что они способны «сгубить дерево» и разъесть своими колючками латы. Он считал также, что если сжечь хвост морского кота и пепел настоять на уксусе, то полученной смесью можно лечить головные боли. Беременным женщинам Плиний рекомендовал носить на животе амулеты из колючек морского кота, чтобы обеспечить себе легкие роды, причем колючки для амулетов следовало срезать у живого морского кота, которого затем надо было отпустить в море. Врач древнего Востока Авиценна (Ибн Сина) в своем «Каноне врачебной науки» приписывает «мурене, угрю, акуле и икре морских рыб свойства повышать половое чувство»
В русской народной медицине применялся порошок косточек, находящихся в голове рыб: окуня, карпа, нельмы — при каменной болезни и как мочегонное; щуки — при затруднительных родах и каменной болезни. Пан Сум в книге «Источник здравия» указывал, что камбала увеличивает плодородие, а ее печень «помогает от свербежа». Хотя эти рекомендации и не имели под собой научной основы, они показывают, что человек издавна искал медикаменты в животных, обитающих в водной среде
В наше время биологически активными веществами органического происхождения занимаются экологи, биохимики и фармакологи. И все же эта область знаний так мало исследована, что даже основные свойства биотоксинов морских животных еще не описаны. Один из зачинателей этой области — доктор Брюс У. Холстед, директор Института по изучению жизни на Земле (Колтоп, Калифорния), в составленном по заданию правительства США (в конце 60-х годов) трехтомном руководстве под названием «Ядовитые и ядообразующие морские животные нашей планеты» заявил: «Фармакологические и химические аспекты морских ядов по большей части не исследованы, и этот факт является прискорбным свидетельством низкого уровня наших знаний в данной области», В 60-х годах нашего века из ядовитых веществ, поставляемых морскими животными, удалось получить несколько действенных лекарственных препаратов. Это позволило некоторым ученым, занимающимся биологией моря, объявить наступление новой эры в фармакологии — эры лекарств из морского сырья
Широкой публике было обещано, что биологические вещества, добываемые из морских животных, послужат основой для чудодейственных лекарств, как когда-то специфические микроорганизмы послужили материалом для создания антибиотиков. Но обещания оказались преждевременными, ибо в большинстве случаев на создание какого-то одного лекарства уходило несколько десятилетий. Всякий раз, когда экспериментаторы обнаруживали в морском животном какое-то интересное вещество, приходилось вылавливать большое количество таких животных. Отловив их, необходимо было экстрагировать интересующее ученых вещество, выяснить его биологическую активность, очищая его, проводить анализ химического состава, опознавая каждый его компонент. Для того чтобы с успехом использовать вещество, его часто приходится синтезировать в форме, несколько отличной от естественной. Если и после этого препарат продолжает представлять какой-то интерес для человечества, его еще долго приходится испытывать. Разработка лекарств подобным образом — длительный и дорогостоящий процесс. По-видимому, все перечисленные трудности и отразились на ходе исследований в этой области
Первая Конференция фармакологов (занимавшихся лекарственными препаратами, изготовляемыми из морского сырья) состоялась в 1967 г. в университете Род-Айленда. Ее участники были полны энтузиазма. В газетных сообщениях о работе Конференции говорилось о великих открытиях, которые позволят «победить рак» и до которых осталось якобы несколько шагов. Но уже через 5 лет, на Второй Конференции, былого энтузиазма не чувствовалось. Отмечалось, что интерес ко всем этим исследованиям ослаб. Было объявлено, что морские исследования прекращены, потому что уже открыто достаточное количество сырья — теперь необходимо как следует изучить его. Наиболее оптимистично прозвучали слова сопредседателя Конференции Эдварда Миллера, который подчеркнул, что море, очевидно, станет поставлять не лекарственное сырье, а лишь образцы биологически активных соединений, вырабатываемых животными, а ученые, проанализировав эти вещества и проведя с ними ряд экспериментов, будут уже на этой основе синтезировать новые лекарственные препараты
Несмотря на все трудности в создании лекарственных препаратов из морских животных, на сегодняшний день накопился интересный научный материал и получены оригинальные фармакологические вещества. В Советском Союзе изучением биологически активных веществ морских животных занимаются в Институте эволюционной физиологии и биохимии АН СССР, во ВНИИ технологии кровезаменителей и гормональных препаратов Министерства медицинской и микробиологической промышленности СССР, в Тихоокеанском научно-исследовательском институте рыбного хозяйства и океанографии Министерства рыбного хозяйства СССР и Тихоокеанском институте биоорганической химии ДВО АН СССР
Было замечено, что морские животные меньше страдают от инфекции, чем сухопутные. Возник вопрос: не вырабатывают ли некоторые обитатели моря вещества, убивающие болезнетворные бактерии? И действительно, вода вокруг колоний губок остается чистой, даже несмотря на то, что многие губки умирают. Кроме того, несколько десятилетий назад было установлено, что некоторые водные животные умирают, если в воде, в которой они находятся, растворить химические вещества, экстрагированные из губок. Действие веществ, выделяемых различными губками, было испытано на болезнетворных микроорганизмах, выращенных в лабораторных условиях. Эти вещества убивали большую часть микробов. Наиболее эффективными оказались вещества, выделяемые субтропической «краснобородой» губкой: они оказывали губительное действие даже на туберкулезные палочки. Аналогичные свойства обнаружили исследователи у планктона (мельчайших водных организмов). Удалось получить два препарата — водный и жирорастворимый. Первый применяли в виде ингаляций носоглотки и дыхательных путей, а второй — для смазывания слизистых оболочек. В обоих случаях был выявлен лечебный эффект
Из различных видов губок были получены и другие физиологически активные вещества. Губки — самые загадочные существа. Они столь примитивно организованы, что до начала XIX в. считались растениями. У них нет органов чувств, а взрослые особи лишены еще и способности передвигаться. Они не имеют ротового отверстия. Прием пищи осуществляется путем процеживания морской воды через каналы и лабиринты, которыми испещрены их тела. Губка бессмертна и неуязвима. Ее можно протереть сквозь сито и частицы ее потом снова соберутся в новый жизнеспособный организм. В 1950 г. выяснились уникальные свойства одного из видов карибской губки. Ее нуклеиновые кислоты содержат не рибозу, которая является ключевым ингредиентом почти всех нуклеиновых кислот, а арабинозу. На основе данных по изучению нуклеиновых кислот этой губки синтезировано несколько соединений, содержащих вместо рибозы арабинозу
Так была получена цитозинарабиноза. Механизм ее воздействия на клетки человеческой крови, пораженные лейкемией, заключается в том, что рибозу этих клеток она заменяет арабинозой и, задерживая тем самым их рост, в конце концов убивает раковые клетки. Этот препарат оказался эффективным в довольно большом числе случаев и, хотя результаты экспериментов пока далеки от идеала, послужил основой для создания более эффективных препаратов. После десяти лет исследований цитозинарабиноза была разрешена федеральным правительством США для массового производства. В СССР это соединение применяется под названием «цитарабин»
Невозможно не вспомнить о пресноводной губке, которая продается у нас в аптеках. Это бодяга. В живом состоянии она имеет вид желто-буроватой или оливково-зеленоватой слизистой массы. Бодяга достигает 40 см в длину и плотно обрастает находящиеся в воде предметы и стволы деревьев, которые служат ей опорой. Живет она в реках, прудах и болотах. С давних времен ее высушивают и употребляют в виде порошка, жидкостей и мазей, вызывающих сильное механическое раздражение кожи, при ревматических и неврологических болях. Применяли ее также в качестве румян, что в конечном итоге приводило к непоправимому поражению кожных покровов. Свое лекарственное действие она оказывает главным образом благодаря входящим в ее состав кремневым иглам, связанным между собой органическим веществом — спонгином, или спонгинином. В состав бодяги входят также фосфорнокислые и углекислые соли извести и ряд органических веществ
О целебных свойствах морских губок Халихондрия маорийская давно известно аборигенам Новой Зеландии, которые применяли их для лечения ран. В журнале «Science» (1979. № 4422) сообщалось, что в этих губках было обнаружено большое количество фтора — до 11,5% от сухой массы. Они обладают повышенной способностью к его накоплению. Было установлено, что терапевтическая активность обусловлена содержанием давно известного фторсиликата натрия Na2SiF6, который снижает местную воспалительную реакцию. Заживляющий эффект халихондрий, приложенных к ране, выражается
в том, что рана не воспаляется. Однако это средство вряд ли найдет применение в научной медицине, так как фторсиликат натрия является токсичным соединением — внутрибрюшинное его введение мышам вызывает судороги
Поставщиками лекарственных препаратов могут быть также некоторые рыбы
Доктор Давид Иенсен (Лаборатория при Большом нью-йоркском аквариуме) долгое время занимался изучением тихоокеанской миксины. Это уникальное в своем роде животное имеет четыре сердца, каждое из которых работает в своем ритме и обслуживает только определенный орган: одно — хвост, другое — печень, третье — мышцы и четвертое — голову. Миксина интересна тем, что не имеет глаз и ориентируется при помощи радара. У нее настолько эластичный хребет, что она способна завязываться узлом, а во время опасности выделяет такое количество слизи, что вода вокруг становится похожей на холодец, через который не может проникнуть враг. После длительных исследований удалось выделить пептид, который заставляет пульсировать сердце миксины. Он был назван эптатетрином. Его не удалось обнаружить больше ни у каких других морских животных. При испытании препарата на слабо бьющихся сердцах лягушки наблюдалась нормализация пульсаций. Введение эптатетрина в вену собаке с сердечной недостаточностью улучшало кровообращение и приводило к норме давление крови, а также нормализовало биохимические процессы в мышце при экспериментальной стенокардии. Химическое строение пептида миксины еще окончательно не установлено. Это вещество является перспективным для лечения сердечно-сосудистых заболеваний
Наиболее изученными, на наш взгляд, в химическом, биохимическом и фармакологическом плане являются биотоксины из некоторых рыб семейства Tetraodontidae (иглобрюхие). Известно около 40 разновидностей этих рыб. У разных народов они называются по-разному. Английские названия — надутая, шаровидная, набухшая, рыба-баллон — связаны с тем, что, если рыбу потревожить, она раздувает свои воздушные мешки, которые имеются в полости ее тела, и, увеличиваясь в объеме, отпугивает врагов. На Гавайских островах этих рыб называют маки-маки, в Испании — ботете, а в Японии — фугу. Последнее название наиболее популярно в мировой литературе
Сведения о рыбе фугу имеются еще в далеком прошлом. Среди изображений на гробнице египетского фараона пятой династии Ти (2500 лет до н. э.) был обнаружу рисунок рыбы, в которой сейчас признают фугу. Примерно в это же время о ее яде писали восточные философы. Об отравлениях мясом рыбы-собаки (которую называли и так) упоминает первая известная нам китайская книга по медицине «Книга трав», созданная между 2838 и 2698 гг. до н. э. Японцам фугу известна очень давно. Европейцы заинтересовались токсичными рыбами в XVII в., когда на Восток устремились полчища купцов и торговцев. Энгельберт Кэмфер, врач голландского представительства в Японии в конце XVII в., писал, что некоторые виды иглобрюхих рыб представляют смертельную опасность для всякого, кто надумает их отведать, и тем не менее японцы их едят, выбрасывая лишь голову, внутренности и кости, тщательно промывая оставшееся мясо. Согласно сообщениям голландского врача, воинам в Японии запрещалось есть эту рыбу и, если японский воин умирал от отравления иглобрюхой рыбой, его сын, который в кастовой системе, существовавшей в Японии того времени, должен был унаследовать привилегии отца, терял все права на отцовский титул. Один из видов иглобрюхих был (по сведениям Кэмфера) столь ядовит, что никаким промыванием не удавалось сделать его мясо безвредным, и японцы, решившие покончить с собой, часто выбирали эту рыбу в качестве отравляющего средства. В некоторых китайских провинциях торговля иглобрюхими рыбами каралась судом
Немало пострадал от ядовитых рыб экипаж капитана Джеймса Кука во время его второго кругосветного путешествия в 1774 г. Когда шлюп капитана причалил к одному из островов Новой Каледонии, корабельный писарь выменял у туземца неизвестную рыбу, и Кук попросил приготовить ее на ужин. К ужину были приглашены два натуралиста — отец и сын Фостеры, которые занялись описанием и зарисовкой рыбы. В связи с тем, что это заняло много времени и было поздно, капитан и гостя едва прикоснулись к поданной икре и печени рыбы. Позднее Кук записал в своем журнале: «В 4 часа утра мы почувствовали страшную слабость, потеряли осязание. Я почти совсем перестал отличать тяжелые предметы от легких: кружка с квартой воды и перо казались мне одинаково тяжелыми. Утром один из офицеров, евший накануне внутренности, был найден мертвым» (Химия и жизнь. 1968. № 8). С 1888 по 1909 г. в Японии зарегистрировано 3106, а с 1956 по 1958 г. – 715 отравлений рыбой фугу. Сейчас в некоторых префектурах Японии поварам, занимающимся приготовлением этой рыбы, требуется специальное разрешение. В Японии есть специальные рестораны, куда гурманы стремятся попасть именно для того, чтобы отведать яств, приготовляемых из этих рыб и подаваемых с особым шиком. Блюда эти называются «фугу» и считаются тонкими деликатесами. Повара, получившие специальную подготовку и имеющие особые лицензии, приготовляют фугу разными способами, иногда украшая блюдо ломтиками плавника, вырезанного в форме цветка или летящей птицы. Поклонники фугу утверждают, что на вкус это блюдо напоминает цыпленка. Однако привлекает фугу не только вкусом: поев фугу, человек ощущает тепло во всем теле, некоторое возбуждение и странное покалывание в языке и губах, сопровождающееся легким онемением. Многие японцы едят фугу регулярно (среди состоятельных людей это своего рода хобби) и, по-видимому, испытывают при этом легкую эйфорию. Возможно, наркотическое действие фугу и является причиной того, что мода на это блюдо не проходит, хотя отравления наблюдаются часто. Кроме того, знатоки утверждают, что небольшое количество печени фугу, которая более ядовита, чем мясо, придает некоторым блюдам особенно пикантный аромат, и ради этого пренебрегают опасностью
Обычно отравления различными видами рыб семейства иглобрюхих происходят в результате съеденной человеком икры, молок или печени. Явления интоксикации возникают через 15 — 30 мин после еды. Один из первых симптомов отравления — покалывание и онемение во рту, похожие на ощущения, которые испытывают японские любители фугу. Если доза яда достаточна велика, это ощущение быстро распространяется по всему телу. В начале отравления у больных обычно отмечается резкое раздражение желудка и соответствующих нервов, вследствие чего появляется тошнота, а затем рвота. В тяжелых случаях очень быстро наступает паралич нижних конечностей, затем группы дыхательной мускулатуры и, наконец, верхних конечностей. Наиболее опасным для жизни больного является паралич диафрагмы. Пострадавший чувствует общую слабость, немеют руки. Кровяное давление понижается, пульс становится слабым и учащенным, Смерть наступает вследствие остановки дыхания, поскольку мышцы, обеспечивающие дыхательный акт, не получают соответствующих нервных импульсов. В легких случаях выздоровление наступает через несколько часов без последствий
Много веков назад в Японии и Китае порошок из рыбы фугу в смеси с другими ингредиентами животного происхождения применяли как обезболивающее средство. Больные быстро поправлялись, становились бодрыми и жизнерадостными
Профессор И. Ажгихин приводит описание рецепта из рыбы фугу, по которому готовили лекарства древние лекари: внутренности рыбы замачивали в течение недели в уксусе, затем их разминали до сметанообразной консистенции, смешивали с медом и мукой. Из полученной массы лепили шарики и назначали больным проказой, расстройствами психики, применяли при болезнях сердца, кашле, головных болях
Свойства яда рыб семейства иглобрюхих начали изучать начиная с конца прошлого столетия. Яд получали путем экстрагирования измельченной икры и последующей ее очистки. Полученные препараты испытывали на лабораторных животных
В 1894 г. Иошизуми Тохара из Токио выделил из яда фугу тетродонин и тетродоновую кислоту, а в 1910 г.— тетродотоксин — действующее начало яда. Сейчас известно, что даже в наиболее тщательно приготовленных препаратах японского исследователя содержалось только 2% чистого яда. И только в 1950 г. японским ученым Акиро Иокоо из Иокогамского университета и Киосуке Тсуде из Токио удалось наконец получить чистую кристаллическую форму тетродотоксина. В отличие от прочих рыбных ядов тетродотоксин не относится к белковым веществам. Он представляет собой соединение аминопергидрохиназолина с гуанидиновой группой. Интересно отметить, что для изучения структуры тетродотоксина пришлось переработать одну яичниковую фугу и получить из нее 10 г чистого вещества. В 1972 г. японскими учеными был произведен синтез тетродотоксина, подтвердивший правильность его структуры:

В чистом виде он представляет собой белый аморфный порошок нейтральной реакции, легко растворимый воде, в водном растворе глицерина и в физиологическом растворе. Почти не разрушается желудочным соком и желчью. Удовлетворительно выдерживает температуру по +40°. Значительно лучше переносит низкие температуры до - 20... 30°. Разрушается едкой щелочью, концентрированными кислотами, хлором, йодом и солями тяжелых металлов. Механизм действия тетродотоксина на нервную ткань заключается в том, что он прекращает передачу нервного импульса, блокируя движение ионов натрия сквозь оболочку нервных клеток, в то время как ионы калия по-прежнему проникают сквозь нее. Свое специфическое действие тетродотоксин осуществляет за счет входящей в него гуанидиновой группировки, способной «закупоривать» поры оболочки нервного окончания, через которые должен проникать в клетку натрий. По активности блокирования нервного окончания (аксона) тетродотоксин в 160 000 раз активнее кокаина, а по ядовитому действию в 10 раз превосходит кураре
Благодаря своей способности избирательно блокировать передачу нервного импульса тетродотоксин может стать превосходным обезболивающим средством. В Японии уже сейчас продают тетродотоксин в малых концентрациях в качестве болеутоляющего средства
На этот препарат еще в неочищенном виде был выдан в 1913 г. американский патент. Однако результаты его применения оказались не вполне убедительными, потому что, введенный в определенное место, он не локализуется в нем, а проникает в другие ткани. Может быть, в будущем формула этого яда послужит моделью для создания новых высокоэффективных анестезирующих средств. Наиболее эффективным оказалось совместное применение тетродотоксина (1 — 3 мкг/мл) с уже известными анестетиками. Это дает возможность значительно усилить обезболивающее действие (патент США № 1970905)
Способность тетродотоксина блокировать нервные сигналы нашла применение в научных исследованиях: яд используют для изучения принципов работы нервной системы
И еще одно событие связано с ядом рыбы фугу, В 60-х годах американские и японские токсикологи пришли к выводу, что тетродотоксин идентичен с ядом, выделенным из американского тритона, несмотря на то что
эти животные принадлежат к разным классам. Это открытие, возможно, поможет лучше понять эволюционную связь между земноводными и рыбами
Вещество, подобное тетродотоксину, было выделено сотрудниками ВНИРО из глубоководной рыбы большеголова. Наибольшие его количества были обнаружены в печени, жире, нервной ткани, плавниках и жабрах. Haзвали его гоплостатином. Оно вызывает возбуждение центральной нервной системы, увеличивает двигательную активность, повышает сократительную способности мышечной ткани. Из другой глубоководной рыбы Атлантики — кубохвоста — выделено биологически активное вещество куботоксин
Каждый год океан раскрывает все новые и новые тайны
Учеными был обнаружен интересный биологический эффект — если у некоторых акул пытаться вызвать развитие онкологического заболевания, то эта попытка заканчивается неудачно (New Scientist. 1981. Т. 90, № 1249. С. 836). Такое свойство было обнаружено у акулы-молота. Если ей привить раковую опухоль или ввести в наследственный аппарат вирус рака, то заболевание не развивается. В дальнейшем было доказано, что выделенные из тканей рыбы вещества тормозят развитие злокачественных образований, а иногда и полностью излечивают их
Противоопухолевые вещества, выделенные из акулы-молота, относятся к высокомолекулярным гликопротеинам. Их назвали сфирностатинами 1 и 2. Они состоят из большого числа аминокислотных остатков (274 и 380 соответственно). Минимальная доза, угнетающая рост опухолей, для сфирностатинов составляет 13 мг/кг. Такие вещества были обнаружены в определенных тканях и органах других акул
Необходимо отметить, что изучением противораковых свойств препаратов, приготовленных из печени акулы, уже давно занимается советский ученый А. Г. Гачечи-ладзе. Еще в 1965 г. он защитил кандидатскую диссертацию, которая была посвящена потенциальным возможностям управления клеточным делением. В 1968 г. А. Г. Гачечиладзе приготовил из печени черноморской акулы катран препарат катрэкс. История испытания препарата неоднократно описывалась в печати («Медицинская газета» - 14 октября 1987 г. и 27 января 1988 г.; журнал «Смена» -1987 г. № 15). Согласно гипотезе
автора, рост опухолей возможно блокировать без повреждения нормальных тканей с помощью протеолитических ферментов, которыми богата печень катрана. Проведенные исследования показали, что при воздействии созданным препаратом на организм происходит рассасывание экспериментальных опухолей у животных. А. Г. Гачечиладзе проверял новое средство на себе — он сделал 60 инъекций катрэкса. Никаких побочных явлений обнаружено не было. Испытания на больных людях подтвердили высокую эффективность препарата. Катрэкс проходит испытание в восьми ведущих; научно-исследовательских онкологических учреждениях страны. Установлены клинические условия применения нового препарата, его показания, терапевтические возможности, слабые и сильные стороны. Какова дальнейшая судьба катрэкса — покажет время
В настоящее время установлено, что рыбы могут являться источником получения новых физиологически активных веществ. Например, давно известно, что из чешуи рыб можно определенным образом извлекать особое вещество гуанин, которое смешивают с лаком и получают жемчужный пат. Им покрывают стеклянные шарики при изготовлении искусственного жемчуга. Гуанин является составной частью нуклеиновых кислот, на что обратил внимание еще в начале 50-х годов известный фармаколог профессор Н. В. Лазарев. Он исследовал возможность применения гуанина для лечения некоторых заболеваний крови. Однако гуанин обладал большим количеством нежелательных свойств. Тогда Н. В. Лазарев начал исследовать другие продукты распада нуклеиновых кислот, в результате чего был создан препарат пентоксил — эффективное средство для лечения заболеваний крови и для химиотерапии злокачественных опухолей
Из рыбы пеламиды выделено вещество 6-гидроксипурин-5-мононуклеотид, обладающее свойством интенсификатора вкуса. Из молок осетровых вырабатывают антибиотик экмолин, удлиняющий действие других антибиотиков
Сотрудники университета в Пуэрто-Рико выделили вещество риптисин из дурно пахнущей ядовитой жидкости, которую небольшая рыбка, называемая мыльной, выпускает при встрече с врагом. Это вещество снижает артериальное давление
Как перспективное средство борьбы с акулами может служить токсин, выделенный из маленькой рыбы пардахирус. Попав в пасть акулы, она парализует мышц глотки, и акула погибает
Лекарственные вещества получены также из многих других морских животных
Английские фармакологи выделили из голотурий, которых называют морскими огурцами или кубышками, новое вещество голотурии. Как показывали опыты на мышах, голотурии замедляет, а иногда и останавливает злокачественный рост опухоли. Кроме того, из голотурий получено средство, которое регулирует сердечную деятельность и усиливает обменные процессы, оказывает тонизирующее действие
В патенте США № 3271255 описывается получение биологически активных веществ из голотурий. Голотурий относятся к типу иглокожих (в выпотрошенном и вываренном виде поступают в продажу под названием трепангов). Эти морские животные имеют особый ядовитый железистый орган (Кювьеров орган), связанный с клоакой. Во время опасности голотурии выбрасываю свои внутренности вместе с этим органом, который в воде набухает, превращается в длинные липкие белые нити, пристающие к телу врага. Яд голотурий быстро поражает двигательную систему нападающего, а выброшенная часть кишечного канала входит в полость тела и со временем полностью восстанавливается
Первые опыты Р. Нигрелли в 1952 г. показали, что экстракт Кювьеровых органов вызывает регресс раковых образований у экспериментальных животных. В начале 50-х годов Р. Нигрелли также установил, что экстракт из органов голотурий Actinopyga agassizi в количестве 30 г на 3000 л морской воды через 30 мин убивает находящуюся в воде рыбу. Выделенное вещество доктор Р. Нигрелли назвал голотурином. Голотурии обнаружен в тканях других иглокожих, в частности морских звезд. Было установлено, что он является сильным ядом, блокирующим передачу нервного импульса, и обладает свойством останавливать развитие опухолей. Еще туземцы островов южной части Тихого океана знали, что во внутренностях голотурий содержится яд, который с древних времен применяли для отравления рыбы в закрытых лагунах. В яде голотурий были обнаружены физиологически активные гликозиды, состоящие из водорастворимого агликона (голотурии А) и водонерастворимого агликона,
имеющего стероидную структуру (голотурии В). Голотурин А обладает выраженным неврогенным действием. Вероятно, он входит и в состав яда морских ежей, близок по действию к тетродотоксину. Голотурии нарушает нормальное развитие яиц морских ежей,
снижает процессы регенерации, а также окукливание у дрозофил, оказывает губительное действие на амеб и парамеций
Изучение смеси агликонов голотуринов показало, что основным их компонентом являются производные ланостерина - 22,25-оксидоголотуриногенин и 17-деокси-22,25-оксидоголотуриногенин.

22,25-оксидоголотуриногенин
22,25-оксидоголотуриногенин

Сотрудники Тихоокеанского института биоорганической химии ДВО АН СССР в 1980 г. сообщили (Биоорганическая химия. 1980. № 6) о том, что из трепангов были выделены также тритерпеновые гликозиды — стихолозиды, сходные с панаксозидами, полученными из женьшеня
Голотоксин считается эффективным средством для лечения кожных грибковых заболеваний. Он обладает высокой противогрибковой активностью по отношению к трихомонадам и кандидам и не дает побочных эффектов
Из морской звезды также можно приготовить противогрибковые и противоопухолевые препараты. Они разрабатывались во ВНИРО в отделе биологически активных веществ гидробионтов
Известны клеящие вещества, которые вырабатывают морские животные и которые могут найти применение в медицине. Давно установлено, что морские звезды приклеиваются к днищам судов и подводным камням так прочно, что при попытке их удалить они отлетают с частицами металла. Прочность их склеивания не меньше прочности самого металла. Химическим исследованием установлено, что клей является аморфным метилированным полисахаридом, состоящим из пяти шестичленных колец глюкозы с внутренними эпоксидными группами. Отвердителем этого клея является вода. Клей термостоек, не боится кислот, щелочей и многих растворителей. По сообщению американских исследователей, примерно такой же прочности клей был выделен из мидий. Американский биолог Дж. X. Ууэт в результате пятилетней работы выделил из 20 тыс. моллюсков 3 мг клейкого вещества и установил, что этот клей является полифенольным белком, построенным из повторяющихся блоков — декапептидов. Полученные результаты вызвали большой интерес у врачей стоматологов и офтальмологов, которым очень нужен клей, не меняющий свойств в водной среде. Однако добывать этот клей из указанных морских животных нерентабельно, а синтезировать его пока не представляется возможным
В 1967 г. поступило сообщение из Лаборатории лауреата Нобелевской премии Сент-Дьерди о выделении из моллюсков вещества, обладающего выраженной противоопухолевой активностью. Действие вытяжек из моллюска, Mercenarra mercenaria оказалось наиболее сильным — почти 100% животных с привитой саркомой оставались живыми через шесть месяцев после введения опухолевых клеток в случае ежедневных инъекций им вытяжек в течение шести суток. Назвали этот препарат «мерценин»
В современной гомеопатии применяется препарат под названием «сепия», источником которого служит каракатица. Это животное обладает небольшим мешком (чернильная железа), содержащим темно-бурую, почти черную, жидкость. Когда каракатицу преследует какая-нибудь большая рыба, она выпускает эту жидкость, окрашивая воду вокруг, что способствует бегству. Предполагали, что эта жидкость безвредна для организма человека. Ее широко применяли для приготовления красок. Интересна история введения этого лекарства в гомеопатическую практику. У основоположника гомеопатии Самуэля Ганемана (1755—1843) был друг, по профессии художник, который однажды заболел. Несмотря на все старания Ганемана, здоровье его не поправлялось. Находясь как-то в мастерской своего друга, Ганеман заметил, что он употребляет краску из сепии и часто смачивает во рту пропитанную ею кисть. У Ганемана тотчас возникла мысль о возможности того, что в этом и кроется причина болезни. Он сообщил это художнику, но тот заявил, что краска «сепия» вполне безвредна Однако по совету Ганемана художник перестал смачивать кисть во рту, и с этого времени его странная болезнь совершенно исчезла. Ганеман тогда испытал действие сепии на себе и дал его описание
Ответа на вопрос, действительно ли чернильная жидкость каракатицы обладает биологической активностью, в доступной научной литературе найти не удалось. Известно, что у определенных видов каракатиц в задних слюнных железах был обнаружен яд цефалотоксин, который является белковым веществом и наиболее выраженное действие оказывает на ракообразных. Этот яд блокирует нервно-мышечное поведение
Остаток недоразвитой внутренней раковины каракатицы народные лекари Востока применяли в виде порошка для лечения невралгии, кожных болезней, бронхиальной астмы и других болезней. Считалось, что он также продлевает жизнь. Если чистить зубы порошком раковины, смешанным с зубным порошком, то они приобретают красивый белый цвет
Из слюнных желез некоторых представителей осьминогов был выделен пептид — эледозин, установлена его структура и осуществлен синтез.

Пироглу—Про—Сер—Лиз—Асп—Ала—Фен—Иле—Гли— Лей—Мет—NH2
Эледозин

Это вещество вызывает расширение сосудов и снижает давление, усиливает моторику желудочно-кишечного тракта, при введении в мозг крыс изменяет их поведенческие реакции
Работы, проведенные биохимиками и фармакологами, показали, что из нервных узлов (ганглиев) тихоокеанского кальмара, добываемого в Японском море и у Курильских островов, можно получить фермент холинэстеразу, который применяется в медицине как эффективное противошоковое средство. Активность холинэстеразы при этом в 10 раз выше, чем активность того же фермента, получаемого из мозга коровы или собаки. Она обладает значительно лучшим качеством по сравнению с промышленным препаратом, изготовленным из крови убойного скота. Кроме того, установлено, что холинэстераза из зрительных ганглиев новозеландского кальмара обладает вдвое большей активностью,
Другой фермент — фосфатазу можно добывать из половых желез кальмара Японского и Берингова морей. Обычно кислую фосфатазу получают из плесневых грибов. Она может найти применение при лечении некоторых воспалительных процессов. Японский исследователь К. Окутани установил, что вытяжка из скелетной пластинки кальмара (гладиуса), расположенной под кожей спины, обладает свойством препятствовать развитию саркомы у мышей. Эффективно средство и при внутрибрюшинном введении. Однако через определенное время после прекращения инъекций рост опухоли возобновляется. Применялись с лечебной целью и другие моллюски. Автор «Солернского кодекса здоровья» писал:

«Надо ли дивиться тому, что улиток берут для леченья,
Если даже помет заслужил в медицине признанье
Есть земляные улитки, а также улитки морские;
Силой они не равны: земляные по качествам лучше,
Свойством они обладают хотя и одним, но неравным».

В китайской народной медицине применяют 20%-ную мазь из экстракта свежих улиток в случае выпадения прямой кишки. Эффект обычно наступает в течение 5 — 16 дней
Еще во II в. и. э. Квинт Серен Самоник рекомендовал применение улиток. При головной боли «...также полезно ко лбу приложить размельченных улиток», «...или размельченные такие улитки и пена морская прикосновением своим унимают неистовство зуда». При болезнях почек «...в количестве трех улитки в воде кипятятся, после мельчатся они с ракушками вместе, перечных зерен добавь и в питье обретешь исцеление». Как средство, регулирующее деятельность кишечника:

«Мы же правдивое слово Горация здесь упомянем,
Что и моллюск, и улитки простые живот облегчают,
Но перед тем откормить их мукой и крапивою надо».

Б. Н. Орлов и Д. Б. Гелашвили (1985) отмечают, что одна из самых крупных наземных улиток — ахатина применяется в Нигерии как лекарственное средство. Экстракт из ноги этого моллюска рекомендуют при угрожающем аборте, нарушении месячных, а при конъюнктивитах закапывают в глаза жидкость, выделенную из моллюска. Экспериментальное изучение экстракта показало, что в нем содержатся термостатические вещества, оказывающие успокаивающее действие, снижающие кровяное давление, удлиняющие наркотический сон у мышей, а также уменьшающие содержание катехоламинов в тканях. Выделенные вещества представляют интерес как потенциальный источник новых фармакологических препаратов
Говоря о моллюсках, следует упомянуть слизней. Известно, что древние греки приписывали лечебные свойства рудиментарной раковине лимацид, а мазь из слизней применялась в Европе до середины XIX в. В настоящее время в Болгарии создан препарат мукостабил, в основу которого входит слизь «огородной улитки». Это средство применяют для лечения язвы желудка и двенадцатиперстной кишки. Вязкая слизь, попадая в желудок, обезболивает и оказывает защитное действие
Из слюнных желез моллюсков некоторых видов нептуний (род Neptunea) выделено вещество тетрамин, обладающее курареподобным действием. Оно идентично талассину из актиний-анемон (Anemonia sulcata)
В четвертом номере журнала «Природа и человек» за 1985 г. имеется сообщение об использовании мидий для лечения ревматизма. Ученые обратили внимание, что полинезийские рыбаки, несмотря на влажный климат и возраст, не страдают воспалением суставов. Их основная пища — сырые мидии. В связи с этим в шотландском городе Глазго был проведен эксперимент: пациентам, постоянно работающим во влажных помещениях, давали препарат, приготовленный из мидий. При этом у 72% больных боли в суставах исчезали
В журнале «Знание — сила» № 3 за 1986 г. было помещено сообщение о том, что у берегов Новой Зеландии начали разводить на специальных морских фермах редкий вид моллюска — «мидию с зеленой каймой». Она служит источником получения препарата, который облегчает боли и улучшает подвижность у больных ревматическим полиартритом. Действующее начало этого лекарства еще неизвестно, так как его химический состав находится в стадии изучения
Из моллюска Aplysia dactylomela получен препарат дактилин, который угнетает работу ферментов печени, участвующих в разрушении лекарств. Благодаря этому свойству он может продлевать время действия фармакологических средств (в дозе 10 мг/кг значительно усиливает эффект пентобарбитала). Он значительно менее токсичен, чем все известные синтетические блокаторы ферментов, используемые в здравоохранении
Порошок из раковин жемчужниц (общее название некоторых морских и пресноводных моллюсков) на Востоке врачи назначают как самостоятельно, так и в сочетании с другими лекарственными средствами при остеомиелите, а также в качестве противовоспалительного и жаропонижающего средства. Применяется порошок и из самого жемчуга
Было установлено, что выделения некоторых видов двустворчатых моллюсков Индийского океана легко убивают самые стойкие вирусы. Мясо некоторых моллюсков способствует выведению из организма человека соединений свинца, некоторых органических ядов и радиоактивных элементов, в частности стронция
Моллюск мурекс (Murex), который используется как продуцент гомеопатического препарата, является источником получения известного красителя — королевского пурпура. Чаще всего пурпур готовили из багрянок (М. brandaris), обитающих на довольно большой глубине (10 — 150 м). Мельчайшие гранулы в клетках моллюска под действием солнечных лучей превращаются, постепенно меняя цвета, в красивый ярко-красный пурпур. Он в старые времена имел баснословную цену — из 120 тыс. животных извлекали менее 1,5 г чистого вещества. Пурпур очень стоек и не выцветает столетиями. Не имеет смысла описывать историю открытия и развития производства пурпура, так как, вероятно, не краситель оказывает терапевтический эффект. В специальных железах моллюска, кроме пурпура, были обнаружены вещества, токсичные для тепло- и холоднокровных животных. Имеется, например, сообщение, что в Триесте, на побережье Адриатического моря, было зарегистрировано отравление 43 человек, съевших моллюска, которое характеризовалось тяжелым гастроэнтеритом, судорогами, Из гипобронхиальных желез мурекса выделен токсин, названный мурексином:

мурексин

Впоследствии мурексин был синтезирован и вещество было названо уроканилхолином. Содержание мурексина в железах может достигать от 1 до 5 мг/г массы железы. При введении животным он вызывает падение артериального давления, уменьшение сердцебиения, стимулирует дыхание и усиливает слюноотделение
По своему физиологическому действию мурексин и его аналоги подобны ацетилхолину, что и определяет терапевтический эффект препарата. Королевский пурпур и его предшественники характеризуются нейротропной и антибиотической активностью
В малых дозах мурексин, или уроканилхолин, возбуждает дыхательный центр, а в более высоких — вызывает мышечное расслабление
Автору этих строк приходилось наблюдать на берегу Азовского моря пожилых людей, которые вылавливали из воды медуз и натирали ими ноги. Считается в народе, что такой метод лечения помогает при артритах и невралгиях. Метод нигде не описан. Польза или вред его также не установлены. В старину медузы находили применение в медицине как мочегонное, слабительное и рвотное средство. Основным представителем медуз в Азовском море является ризостома (Rhizostoma pulmo), которая относится к типу стрекающих. Их ядовитый аппарат построен однотипно. В щупальцах и ротовых лопастях расположены специфические стрекательные бокаловидные клетки, покрытые плотной хитиновой оболочкой и содержащие плотно свернутую в виде спирали нить и ядовитую жидкость. На наружной поверхности стрекательные клетки прикрыты крышечкой, снабженной чувствительным волоском. При дотрагивании до волоска крышечка открывается и с молниеносной быстротой выбрасывается нить, конец которой снабжен шипами. Это оружие медуз вонзается в тело жертвы подобно гарпуну и плотно фиксируется за счет шипов. Вслед за этим в рану по каналу, расположенному внутри нити, входит ядовитый секрет клеток. Интересно, что эти стрекательные клетки благодаря плотной хитиновой оболочке долго (в течение нескольких суток) сохраняют жизнеспособность после изъятия из воды, а также после отделения от тела медузы, находясь в море. Так что выброшенная на берег медуза еще может себя проявить. Что же входит в состав яда медуз? Было установлено, что болевые ощущения, которые возникают у пораженных, обусловлены наличием серотонина. Кроме того, были обнаружены также такие Вещества, как талассин, конгестин и гипнотоксин. При попадании в кровь талассина возникают зуд и чихание; конгестин усиливает действие талассина, способствуя развитию реакции типа анафилаксии; гипнотоксин — наиболее токсичное вещество с нейротропным действием, В зависимости от вида медуз эти вещества входят в состав яда в различных соотношениях
Из медуз ризостом, обитающих в Черном и Азовском морях, выделен также пептид, состоящий из шести аминокислот, который при введении экспериментальным животным вызывает длительный паралич и смерть (Орлов, Гелашвили, 1985). Его назвали «ризостомин»
Следует отметить, что поражение людей медузами часто не ограничивается только кожной реакцией. Нам приходилось наблюдать, особенно у детей, лихорадку, головные боли, мышечную слабость. Все эти явления проходили через 2 — 3 дня. Что же касается метода лечения, описанного выше, можно предполагать, что, натирая медузой пораженные конечности, больные производят себе множество уколов, вводя ядовитый секрет медуз
Говоря о медузах, следует указать на Gonionemus vertens (крестовичок). Она распространена в Японском море. У пораженных ею людей, кроме местной (сильно выраженной) реакции, наблюдается ряд нервно-психических симптомов: страх смерти, веселость, плаксивость, депрессия, полное безразличие и автоматическая подчиняемость. Во время сна наблюдались галлюцинации, появлялось чувство изменения размеров частей тела, не? обычной тяжести. Действие яда напоминало эффект известных наркотиков типа ЛСД, блокирующих активность фермента, выполняющего важную функцию в мозгу, – моноаминооксидазы. Дальнейшее изучение яда этих медуз позволило раскрыть его химическую структуру и, вероятно, сделает возможным применить его на практике Интересное вещество белковой природы – экворин – было обнаружено в одном из видов медуз северо-западной части Тихого океана. Это соединение обладает уникальным свойством люминесцировать в присутствии ионов кальция и стронция. Это свойство используется для изучения функции клеток и субклеточных структур, а также для диагностики заболеваний, связанных с изменением концентрации кальция, наблюдаемым при сердечной недостаточности и при раке.

экворин

Экворин

Медузы гонионемы вырабатывают вещество, обладающее сильным психотропным действием. Химическая природа и фармакологические свойства его изучаются
В ряде стран большую медузу «морскую ворвань» жители растирали с донным илом и полученную смесь добавляли в ванны или применяли в виде растирания при невралгических заболеваниях, радикулите, параличах. В странах Востока препараты из медуз используют в качестве слабительного, мочегонного и рвотного средств
Нашли применение в медицине морские беспозвоночные животные типа кишечнополостных – коралловые полипы. Один из многочисленных представителей этого класса – горгонария (Plexaura homomalla) выделяет вещество, подобное простагландинам. Эти биологически активные соединения, играющие важную роль в организме млекопитающих, применяются для лечения целого ряда заболеваний. Химический синтез сложен. Поэтому одна американская компания поспешила заключить соглашение с властями острова Большой Кайман на право сбора в море горгонарий для выделения полупродукта и дальнейшего синтеза природных простагландинов
В старинной гавайской легенде рассказывается о получении из водоросли «мему-маке-о-хана» («смертельные водоросли Хана») сильного яда, которым древние островитяне смазывали наконечники стрел. Места обитания этих водорослей-кораллов держались аборигенами в секрете
Изучение токсина началось в 1961 г., а через 10 лет была установлена его структура. Это модифицированная жирная кислота с концевой аминогруппой, ее молекулярная формула C129H223N3O54. Работы эти были проведены группой Шойера из Гавайского института морской биологии. Вещество, выделенное из кораллов Palythoa toxica, обитающих в районе Гавайских островов, Таити и Ямайки, было названо палитоксином. Установлено, что 1/10 часть минимальной смертельной дозы (5,25 мг/кг) вызывает полное исчезновение опухоли Эрлиха у крыс. Его также применили в качестве обезболивающего средства в челюстно-лицевой хирургии, что позволило оперировать непрерывно в течение нескольких часов. Палитоксин является самым сильным деполяризующим веществом. Кроме того, токсин вызывает резкое сужение сосудов и, вероятно, может быть использован для создания экспериментальных моделей некоторых болезней у животных,
Палитоксин, выделенный из кораллов острова Таити отличается по структуре от токсина животных, обитающих в области Гавайских островов. В последнее время удалось установить, что палитоксин продуцируется вирусом, который сожительствует с кораллами
Здесь уместно привести рекомендации древних врачей применения кораллов, так как изложенные выше сведения подтверждают их в какой-то мере. Бенедикт Крипе в поэме «Медицинские заметки» в главе «О боли в сердце пишет:

«Если безумная боль поражает у нас подреберье
И нестерпимая боль сердечные ткани терзает,
Острая жидкость поможет с кораллом доблестным вместе».

Острая жидкость — вероятно, уксус, который лучше извлекает действующие вещества
Нельзя не остановиться еще на одном химическом соединении, которое в настоящее время получают в США и Японии из отходов переработки креветок, крабов и омаров в количествах от пяти до восьми тысяч тонн в год. Это полимер хитин. Он входит в состав водных животных и содержится в покровах насекомых, в стенке клеток грибов и дрожжей
Впервые это вещество было выделено в 1811 г. французским профессором Г. Браконом, который получил его, положив в пробирку со щелочью кусочек мухомора. Автор назвал его фунгином. Через 12 лет другой исследователь — А. Одье поместил в пробирки с кислотой и щелочью майского жука, в результате чего удалось выделить новое вещество, названное уже хитином (от греческого «хитон» — покрытие)
Была установлена структура хитина. Он является налогом целлюлозы, в которой одна из гидроксильных групп замещена ацетамидом
Хитин нашел применение в некоторых видах промышленности и в медицине. Оказалось, что он обладает способностью сорбировать ионы тяжелых металлов. Было обнаружено, что большинство свинца, попавшего в морскую воду, сорбируется панцирем ракообразных, содержащих хитин, образуя с ним хелатные комплексы. Хитин можно использовать для очистки промышленных стоков от токсических примесей ртути, кадмия и для концентрирования редкоземельных металлов. Он был использован в Италии для удаления радиоактивных изотопов цезия, циркония, гафния и рутения из воды, служащей для охлаждения атомного реактора
Установлено, что сульфопроизводные хитозана (аналог хитина) препятствуют свертыванию крови и образованию тромбов в сосудах. В Бельгии запатентовано средство для заживления ран, которое состоит из тонкоизмельченного хитина и антисептиков
В киевской газете «Прапор комунiзму» за 1988 г. (№ 58) было опубликовано сообщение, что кубинские фармакологи открыли и успешно испытали вещество, которое ускоряет заживление тяжелых ожогов. Препарат, который назвали квитином, получают из панциря лангустов. Он стимулирует регенерацию ткани кожи и в отличие от общепринятых методов лечения дает возможность полностью нормализовать пигментацию кожи. Применяют новое средство преимущественно в виде мази, но может употребляться оно и в виде таблеток, порошка или эмульсии. Побочного действия не оказывает
Производные хитина использовали для получения специальных пленок, содержащих лекарственные вещества. В частности, в Италии была изготовлена пленка, содержащая пилокарпин, для применения в глазной практике
Добавление хитина к табаку снижало концентрацию ядовитых веществ в дыме, не отражаясь на аромате самого табака. Здесь нельзя не вспомнить о народном методе «отучить человека от курения» — давать ему курить смесь табака с порошком из толченого рака
Известно применение с лечебной целью хитинового панциря раков. Авиценна рекомендовал при болезнях селезенки рецепт: «Берут речных раков, отрезают ножки и клешни, сушат и растирают их; берут мискал (4,25 г), смешивают с 1/6 мискала опия... Иногда в соответствии с состоянием больного вместо опия добавляют такое же количество бальзамового масла»
Согласно сведениям В. Дерикера (1866 г.), живых раков, истолченных «с бычьим костным мозгом до получения мягкого серого теста», применяли в качестве растирания, «на Волге судовщики ... от лихорадки, часто случающейся во время разлива», а «от камня — вареный и истолченный рак»
П. Сидир описал рекомендации Даля: «Чтобы выгнать из избы сверчков, надо повесить за клешню живого рака, пока он не начнет портиться. Если повесить его на дереве – с него пропадут все гусеницы». Имеются современные данные, косвенно подтверждающие эти рекомендации. Так, согласно заявке Японии № 5978669, порошок, изготовленный из прокаленных панцирей ракообразных, предохраняет от порчи пищевые продукты
Обладатели мощного хитинового панциря – крабы нашли в медицине еще одно применение. Известно, что крабы-мечехвосты защищаются от опасных бактерий, проникающих в кровь, путем образования вокруг возбудителя студня, похожего на кровяной сгусток. Он образуется после того, как токсины, содержащиеся в стенках бактерий, активируют специфический фермент в крови краба, который, разрушая другой компонент крови, вызывает описанный эффект. На основе этого факта был разработан тест для диагностики гонореи. Сухой экстракт из крови краба смешивают с семенной жидкостью предполагаемого больного; и если образуются сгустки, человек болен. Точность диагноза – 95%, с помощью этого теста проводят диагностику и у женщин, но с меньшей точностью (Science Digest. 1983. Vol. 91, N 2)
Ценным поставщиком лекарственного сырья являются самые крупные морские животные — киты. В старое время наибольшей популярностью среди лечебных продуктов китового промысла пользовалась амбра – вещество, образующееся в кишечнике кита. Только что извлеченная амбра представляет собой ком мягкой черной и дурно пахнущей массы. Окисляясь на воздухе, она приобретает специфический приятный аромат. Цвет ее становится серым. Основу амбры составляют высокополимерные спирты. Из них наиболее пахучий – амбреин. Амбру применяли во многих странах как антисептическое и возбуждающее средство. Ее использовали для лечения самых разнообразных заболеваний — эпилепсии, тифа, астмы.
Однако научного подтверждения такое лечение до настоящего времени не получило.
Другое вещество, которое и сегодня применяется в медицине и парфюмерии, называется «спермацет». В чистом виде он находится в особых полостях, расположенных между верхней челюстью и верхушкой лобной части черепа кашалота. Полости эти заключены в спермацетовый мешок из жилистой ткани. После извлечения из мешка спермацет остывает и превращается в твердое белое воскообразное вещество. Его применяют для приготовления пластырей и мазей в косметике. Прибавленный к кремам спермацет придает им более плотную консистенцию и эмульсионные свойства.
Важное значение имеют китообразные для получения витамина А. Печень этих животных по содержанию этого витамина занимает первое место среди морских обитателей, превосходя даже печень трески. Из поджелудочной железы кита добывали гормон инсулин, а из гипофиза — адренокортикотропный гормон. Однако это оказалось нерентабельно и указанные препараты получают из другого сырья
Арсенал биологически активных веществ, выделенных из морских животных, в настоящее время огромен. Изучены их токсичность и химическая структура. Но опыт применения в медицине ограничен, их фармакологические свойства исследованы мало. Несмотря на это, следует надеяться, что еще не один высокоэффективный препарат, источником получения которого послужат морские животные, займет свое заслуженное место среди других лекарственных средств.


Лекарственные_амфибии

В настоящее время установлено, что среди земноводных к лекарственным животным можно отнести жаб. Влажная бородавчатая кожа, большой рот, выпученные глаза всегда вызывали в народе суеверный страх и отвращение к этим животным. Еще с древних времен они являлись спутниками ведьм и колдунов и служили средствами магии знахарей. Наиболее изученный представитель этих некрасивых бородавчатых животных был назван К. Линнеем Bufo bufo L.
В европейской части СССР проживают три вида жаб: земная, камышовая и серая (обыкновенная). Последняя встречается наиболее часто и имеет большие размеры, чем зеленая и камышовая.
Давно было замечено, что кожный секрет жаб является ядом для животных. После того как в Австралию были завезены жабы из Южной Америки для защиты посевов от вредителей, часто наблюдалась гибель собак динго после того, как они употребляли их в пищу. То же происходило и с австралийскими змеями. Академик П. С. Паллас писал, что его «охотничья собака после того, как загрызла жабу, тяжело заболела и погибла. До этого у нее после охоты на жаб наблюдалось опухание губ». У собак, которые не занимаются охотой, запах кожных покровов жаб вызывает отвращение. Так, например, А. Брэм писал: «Стоит только подержать жабу перед носом хорошо воспитанных собак, как одна морщит нос и кожу лба и отворачивает голову, другая поджимает хвост и ее ничем нельзя заставить снова приблизиться».
Имеются описания отравления жабьим ядом и у людей. Известный французский медик Амбруаз Паре в 1575 г. писал: «Недалеко от Тулузы два купца во время прогулки по саду нарвали листьев шалфея и положили их в вино. Выпив вино, они вскоре почувствовали головокружение и впали в обморочное состояние; появилась рвота и холодный пот, пульс пропал, и быстро наступила смерть. Судебное следствие установило, что в том месте сада, где произрастал шалфей, водилось множество жаб; отсюда было сделано заключение, что отравление последовало от яда жаб, попавшего на указанное растение». Наблюдались случаи отравления людей в Аргентине, когда они закладывали за щеку шкуру жабы для лечения зубной боли. После того, как боль утихала, больной засыпал, а к утру оказывался мертвым.
С лечебной целью жабий яд применяется издавна. Порошок, полученный из жабьих шкур в виде гладких круглых темно-коричневых чешуек, применялся в Китае под названием «Чан-Су», а в Японии — «Сен-Co». Внутрь его применяли при водянке, для улучшения сердечной деятельности, а наружно в виде лепешек как средство от зубной боли, воспаления придаточных пазух носа и кровоточивости десен.
На Гуцульщине, чтобы избавиться от «пропасницы» (какую болезнь подразумевали под этим названием – неизвестно), настаивали в воде зеленую жабу-кумку рекомендовали пить настой небольшими порциями. На
Бойковщине жабой натирали ноги, веруя, что они никогда не будут болеть.
С лечебной целью используется не только яд жабы, но и мясо. В Институте восточной медицины Социалистической Республики Вьетнам его назначают детям при дистрофии в виде таблеток «Com Cae», в которые еще входят желток и высушенный банан. Мясо жаб китайские врачи рекомендуют применять при лечении бронхиальной астмы и в качестве тонизирующего средства.
В настоящее время препарат из яда китайских жаб под названием «мапин» (согласно японской фармакопее 1951 г.) используется с лечебной целью во многих странах Востока. В 1965 г. японские ученые Иватсуки, Юса и Катаока сообщили об успешном использовании в клинике компонентов, выделенных из жабьего яда.
С. В. Пигулевский приводит сведения исследователей Роста и Пола, согласно которым жабий яд широко применялся при лечении водянок до введения наперстянки. Применяли его и для отравления стрел. Один из первых исследователей природы жабьего яда — известный французский физиолог Клод Бернар свыше 400 лет тому назад писал, что «яд противостоит действию жары, он растворим в алкоголе и что он, одним словом, столь же стоек, как и яд стрел». «Вот, например, стрелы, переданные мне г. Бусенго,— они из Южной Америки. Я совершенно не знаю, какова природа яда, в них заключающегося. Это не кураре, как предполагали, потому что его токсическое действие проявляется на мышцах, а не на нервах. Я склонен думать, что это яд жаб, которым изобилует страна, где изготовляются эти стрелы; яд жаб в самом деле очень энергично действует на мышечное волокно».
Последующие исследователи установили, что туземцы Южной Америки экстрагируют яд кожных желез жаб путем кипячения, добавляя к кипящему раствору ядовитые растения для усиления его отравляющего действия.
Масса высушенного яда от одной жабы составляет у самцов 16 мг, у самок — 27 мг. В виде белой пены он свободно вытекает из кожных желез на поверхность тела. Из околоушных желез (паротид) он может с силой выбрызгиваться на расстояние до метра. По данным В. И. Захарова, жабий яд в разведениях 1 : 100 и 1 : 1000 через 20 мин вызывает паралич конечностей и гибель клещей. Яд жабы, введенный в кровь мелких птиц и ящериц, убивает их за несколько минут. Кролики, морские свинки и собаки гибнут менее чем через час.
В 1935 г. советский исследователь Ф. Талызин поймал в Киргизии 16 зеленых жаб, снял их кожу, высушил ее и хранил до 1965 г., после чего исследовал ее токсические свойства. Было установлено, что яд жабы после 30-летнего хранения в относительно неблагоприятных условиях влажности и температуры почти не теряет характерных токсических свойств.
В настоящее время наиболее изученным соединением, выделенным из яда жаб, является буфотоксин — эфир стероида буфогенина с дипептидом субериларгинином,
буфотоксин
Буфотоксин

Как и во многие другие животные яды, в состав жабьего токсина входит фосфолипаза А.
В 1978 г. Б. Н. Орловым и В. Н. Крыловым была составлена таблица, в которой физиологически активные вещества яда жаб представлены двумя группами химических соединений (см. с. 35).
Яд жаб содержит до 5 – 7% адреналина. Следует заметить, что в надпочечниках человека его концентрация в четыре раза меньше. Высоким содержанием этого соединения, обладающего сосудосуживающим действием, можно объяснить использование китайского препарата «Чан-Су» в качестве наружного кровоостанавливающего средства.
Следует указать, что состав яда различных видов жаб имеет определенные количественные колебания, а выделенные буфотоксины различаются, как правило, радикалами стероидной части молекул.
Так же как и другие стероиды, жабий яд синтезируется в организме из холестерина.
Амины
Стероиды
Катехоламины | Производные индола | Кардиотонические вещества | Стерины
Адреналин | Серотонин, триптамин | Буфотенины | Буфогенины (свободные генины) | Буфотоксины (связанные генины) | Холестерин, эргостерин, ситостерин и др.
Буфотенин, буфотенидин, буфотионин и др. | Буфадиенолиды | Карденолиды | Буфотоксин, гамабуфотоксин, цинобуфотоксин и др.
Буфалин, буфоталин, гамабуфоталин, цинобуфагин и др. | Олеандригенин и др.

В официальной медицине сообщения о его лечебных свойствах появились в конце прошлого века, когда к итальянскому врачу С. Стадерини обратилась женщина жалобами на боль в глазу. Она рассказала, что схватила каминными щипцами жабу, которая попала в комнату. В этот момент жаба с силой выбрызнула из паротидных желез яд, капля которого попала в глаз. Вначале женщина почувствовала боль, потом наступила потеря чувствительности. Этот случай заставил Стадерини провести исследования на животных и изучить обезболивающие свойства жабьего яда. Однопроцентный раствор в отличие от концентрированного не вызывал сильного раздражения глаза, в то же время обеспечивал длительную анестезию. После исследования на животных он применил новое обезболивающее средство на людях и в 1888 г. опубликовал свои наблюдения. По утверждению Стадерини, водный раствор жабьего яда способен по эффективности анестезии вытеснить из практики кокаин, который в то время часто применялся для местного обезболивания.
Кардиотропное действие яда жаб изучалось Н. П. Кравковым, Ф. Ф. Талызиным, В. И. Захаровым и японским ученым Окада. Влияние различных доз яда серых жаб на сердце теплокровных животных исследовали в 1974 г. Б. Н. Орлов и В. Н. Крылов. Эти авторы установили, что на изолированное сердце кошки яд жабы оказывал хорошо выраженный стимулирующий эффект. При этом эффект проявлялся в широком интервале разведений – от 1 : 5000 до 1 : 1000000 г/мл. Такое же стимулирующее действие наблюдалось и при введении яда в организм – происходило увеличение силы и частоты сердечных сокращений, повышение пульсового давления, уменьшение систологического показателя и др. Вероятно, действие яда связано со стимуляцией тканевого обмена в сердечной мышце, так как это действие наблюдалось и на изолированном сердце и при блокаде нервных окончаний химическими препаратами. Кроме того, яд, по-видимому, оказывает непосредственное влияние на проводящую систему сердца и узлы автоматизма. Об этом можно судить но тому, что назначение яда в больших дозах вызывало атривентрикулярную блокаду и появление желудочкового ритма, наблюдались аритмии. Это научно подтвердило применение в народной медицине жабьего яда при сердечной недостаточности. После систематического введения жабьего яда наблюдается повышение артериального давления за счет усиления сердечных сокращений, а также сокращение ритма сердечной деятельности. Его действие близко к действию строфантина «К».
Было также установлено, что яд жаб стимулирует дыхание, восстанавливает его даже после полной остановки.
В. И. Захаров использовал яд жаб в экспериментальной терапии лучевых поражений. Введение крысам жабьего яда сразу после облучения оказывало мощный стимулирующий эффект на кроветворение, сопровождающийся усилением выработки лейкоцитов и тромбоцитов, а также увеличением фагоцитарной активности лейкоцитов. Наблюдалось повышение выживаемости животных. Введение яда после облучения предотвращало также развитие сосудистых повреждений и возникновение кровоизлияний.
Согласно данным В. И. Захарова, жабий яд в разведении 1 : 1000, 1 : 2000 и 1 : 4000 убивает гельминты человека и животных в пробирке: печеночного сосальщика в течение 30 мин, тыквовидного цепня – 37 – 48 мин, невооруженного цепня – 15 – 45 мин. Он проделал также опыты по дегельминтизации собак и кобыл. После применения яда наблюдался послабляющий эффект благодаря резкому раздражению кишечника и слабительное не назначалось. Однако автор отмечает: «Рвотное действие жабьего яда ограничивает применение его как противоглистного средства». Удалось также установить, что жабий яд ускоряет процесс заживления ран экспериментальных животных. Имеется описание еще одного свойства яда жаб, которое дает американский профессор гомеопатии Э. А. Фаррингтон. В своих лекциях, прочитанных в ганемановской медицинской коллегии в Филадельфии, он указывает, что один из представителей жаб Южной Америки выделяет на поверхности тела «маслянистое вещество, считающееся ядовитым. Местные женщины, когда им слишком докучают мужья, подмешивают это выделение в их питье, чтобы вызвать импотенцию. При опытах с буфо нашли, что она действительно производит ряд отвратительных симптомов. Вызывает род слабоумия, причем человек теряет всякую стыдливость».
Современные исследования подтвердили правильность описанных симптомов. Из яда жаб были выделены производные индола – буфотенин и буфотенидин. Назначение буфотенина в больших дозах ведет к развитию психозов, близких по клинической картине к тем, которые возникают после известного галлюциногена — диэтиламида лизергиновой кислоты (ЛСД). В малых дозах буфотенин оказывает тонизирующее действие. После введения 1 – 2 мг буфотенина здоровым людям возникало чувство сдавления в груди, покалывание лица, тошнота. Дозы 4 – 8 мг вызывали чувство успокоения и зрительные галлюцинации. После введения еще больших доз присоединялись симптомы нарушения времени и пространства, затруднялось выражение мысли, наблюдались ошибки в счете. Описанные нарушения продолжались около часа.
Следует отметить, что это вещество было также обнаружено в семенах южноамериканского растения Mimosacee piptadenja. Нюхательный порошок из семян (или напиток) воины индейских племен применяли в качестве психостимулятора перед боем. В больших количествах буфотенин обнаружен в яде Bufo alvaris.
буфотенин
Буфотенин

Еще одно свойство жабьего яда было обнаружено Г. А. Булбук в 1975 г., когда введение крысам стимулирующих доз токсина увеличивало среднюю продолжительность жизни животных после имплантации им опухолевых клеток. Полное рассасывание опухолей наблюдалось в 18 - 20%.
Все изложенное выше дает право говорить о возможности широкого внедрения компонентов ядов жаб в практику здравоохранения.
Следует отметить, что яд жаб используют не только люди. Уже давно биологам бросалось в глаза странное поведение ежей. Было замечено, что эти животные смачивают иглы своей слюной. Это явление подробно изучил американский зоолог из Адельфийского университета Эдмунд Броди. Ежи в США не распространены, исследователь обзавелся африканскими зверьками. Он обнаружил, что, когда еж убьет жабу, он в первую очередь отыскивает у нее железы, которые находятся позади глаз, пережевывает их, затем слюной с частицами желез «окрапляет» свои колючки и только после этого начинает есть жабу. «Когда я впервые это увидел, – вспоминал Броди, – мне показалось, что зверек сдыхает. Изо рта выходил поток пены, который, извиваясь, расходился по колючкам». Интересно, что в лаборатории еж начинал выпускать слюну в ответ даже на такие субстраты, как табак, мыло или запах духов. Был сделан вывод, что все вещества, которые воздействуют на область носоглотки, приводят к подобной реакции. Многочисленные наблюдения привели к выводу, что еж стремится увеличить защитную силу колючек. Он использует чужой яд для усиления собственной обороны. То, что уколы «обработанными» иглами значительно болезненнее, чем уколы обычными иглами, подтверждают опыты Броди и его студентов.
Довольно большое количество биологически активных веществ было обнаружено у лягушек, лечебные свойства которых изучены, однако, значительно хуже, чем у жаб.
Мясо лягушки применяют в китайской медицине для лечения дизентерии. Во II в. н. э. К. С. Самоник рекомендовал при простуде:

«Если лягушку ты в масле отваришь, то, мясо отбросив,
Снадобьем члены согрей...»

С давних времен существует поверье: чтобы молоко не скисало, в него нужно поместить лягушку. Удалось установить, что слизь, которая смачивает тело лягушки, обладает противомикробными свойствами и мешает развитию молочнокислых бактерий в молоке.
В американском журнале «Тайм» было опубликовано сообщение о том, что ученому Михаелю Заслоффу, работающему в Национальном институте здоровья детей и развития человека (США), удалось выделить из кожи африканской зубчатой лягушки пептид, способный губительно действовать на широкий спектр микроорганизмов.
В Ростокском и Грайфсвальдском университетах (ГДР) путем раздражения кожи шпорцевой лягушки электричеством была получена слизь и испытано ее действие на различных бактериях и грибковых спорах. Оказалось, что она подавляет рост колоний стафилококков и многих других микроорганизмов. Нагревание секрета до 20° в течение 20 мин не отражалось на его бактерицидных свойствах, что свидетельствует об устойчивости активного начала. На стрептомицеты и грибковые споры исследуемое вещество заметного действия не оказывало.
В старину в Японии существовало поверье, что больные глаза можно лечить, прикладывая к ним мышцу лягушки, а в русских лечебниках указывалось на лечебные свойства икры лягушки.
Паи Сум в книге «Источник здравия» дает следующие рекомендации: «Свежей икрой лягушки, завернутой в тряпку, несколько раз в день натирают лицо для удаления веснушек. Собранная в мешочек кожа лягушки отжимается, сушится. Если сжечь часть содержимого и пепел, истолченный в порошок, принимать внутрь (5 – 6 драхм), помогает от почечуйных и маточных кровотечений. Если приложить к ране, то действует кровоостанавливающе». «При кровавой моче к лобковой части прикладывают пластырь из лягушечьей икры, квасцов, свинцового сахара и небольшого количества камфоры».
О применении лягушечьей икры знахарями у В. Дерикера можно найти следующие строки: «В Польше от ревматизма накладывают лягушечью икру на холст, высушивают в тени и прикладывают к страждущим местам...». «В Эстландии от веснушек натирают лицо лягушечьей икрой». «От кровавой мочи у коров, причиненной хвощом и волчьей ягодой, лечат настоем лягушечьей икры. Настаивают два стакана икры в одном стакане спирта и дают по 1/2 рюмки». В. Дерикер также писал, что «от ужаления змеи к ране прикладывают живых лягушек брюхом к ране. Лягушки околевают одна за другой, сначала довольно скоро, потом медленнее, до излечения. Барон Искуль, в Орловских губернских ведомостях, сообщает, что змея ужалила крестьянку в ступню, около лодыжки; вся нога до бедра распухла, больная жаловалась на ужасную боль не только в ноге, но и в желудке; сильно потела, чувствовала тошноту и невыразимый страх. Прохожий крестьянин вылечил ее этим способом (Др. Здр., 1840, 287)».
Ранозаживляющие и бактерицидные свойства икры лягушек в настоящее время получили научное обоснование. В оболочке икринки лягушки обнаружено вещество ранидон, которое убивает микробы лучше, чем многие известные антисептики.
Из кожи различных видов лягушек были выделены биологически активные вещества, обладающие разной химической структурой. Содержание биогенных аминов у них достигает 100 мг/г кожи (наиболее типичный представитель — серотонин и его N-метильные дериваты). Основные группы пептидов — брадикинины, тахикинины и опиоидные. Первые две вызывают расширение сосудов и падение артериального давления. Наиболее изученные в настоящее время пептиды, выделенные из разных видов лягушек,— физаланин, уперолеин, церулеин, бомбезин и другие.
Пептид церулеин впервые был выделен из кожи австралийской белой квакши, а в патенте США № 4552865 описано приготовление лекарства из кожи этой лягушки для лечения некоторых психических заболеваний. В 1971 г. в журнале Science et Avenir появилось сообщение австралийского зоолога Р. Эндина, который выделил церулеин из кожи маленькой зеленой древесной лягушки, распространенной в Австралии. Это вещество снижало давление, сокращало желчный пузырь, стимулировало выделение желудочного сока.
Из кожи жерлянок выделили пептид бомбезин, оказывающий выраженный эффект на желчевыделение и желудочную секрецию. Интересно, что бомбезин обнаружен в, мозге млекопитающих, где он выполняет роль регулятора функциональной активности желудка. В 1979 г. в журнале «Chemical and Engineering News» (№ 47) опубликовано сообщение, что бомбезин, выделенный из кожи лягушек, обладает способностью уменьшать аппетит, например у крыс.
Пироглу—Глн—Арг—Лей—Гли—Асн—Глн—Грп—Ала—Вал—Гли—Гис—Лей—Мет—NH2
Бомбезин

Особый интерес представляют опиоидные пептиды — дерморфины, выделенные из кожи одного из видов лягушек и обладающие обезболивающей активностью, в 11 раз превышающей морфин. Дерморфшты превосходят биологический эффект эндогенных опиатоподобных пептидов человека и животных – лей- и мет-энкефалина.
Известно, что все белки и пептиды окружающего нас мира состоят из аминокислот, которые представлены левовращающими изомерами. Уникальной особенностью перморфина является наличие в его полипептидной цепи правовращающего изомера аминокислоты аланина. Такое явление встречается в природе очень редко. Замена правовращающего изомера на левовращающий ведет к потере активности.
Из кожи одного из видов колумбийской лягушки выделен спиропиперидиновый алкалоид – гистрионикотоксин, который действует на нервно-мышечную передачу в скелетных мышцах, блокируя действие ацетилхолина на Н-холинорецепторы мышц, а также блокируя ионный канал субсинаптической мембраны, аллостерически связанный с этими рецепторами. Другой алкалоид – гефиротоксин блокирует М-холинорецепторы гладкой мускулатуры, а алкалоиды пумилиотоксины А, В и С облегчают переход ионов кальция через клеточные мембраны и усиливают сопряжение процессов возбуждения с сокращением мышц и секрецией медиаторов. Они вызывают развитие судорог скелетной и дыхательной мускулатуры и смерть.
Из кожи панамских лягушек выделено вещество цетекитоксин, обладающее способностью снижать артериальное давление. Этот эффект не связан с действием на нервные ганглии.
гистрионикотоксин гефиротоксин
Гистрионикотоксин
Гефиротоксин
пумилиотоксин С
Пумилиотоксин С

Описанные соединения не применяются в медицине, а возможность их внедрения в практику лечения в настоящее время исследуется.
Говоря о лечебных свойствах биологически активных веществ, выделенных из кожи жаб и лягушек, невозможно не рассказать о колумбийской лягушке кокой, из кожи которой выделен наиболее сильный из известных в настоящее время небелковых ядов – батрахотоксин. Еще в 1860 г. испанский врач Посадо Аранчо, находясь у колумбийских индейцев, наблюдал, как охотники готовят отравленные стрелы при помощи яда лягушек кокой. Методика сохранилась и до наших дней, о чем писала американская путешественница Марта Лэтам. Яд лягушек кокой используют индейцы племени Чоко для отравления стрел. Отыскать животных в непроходимых зарослях почти невозможно. Поэтому индейцы издают звуки, имитирующие голос лягушки. Услышав ответный свист, они идут к тому месту, где прячется лягушка. Защитив руку листьями, охотники собирают лягушек и несут в поселок. Яд кокой через кожу не действует, но при малейшей царапине яд может проникнуть в кровь и вызвать отравление. Нанизав живую лягушку на тонкую бамбуковую палочку, индейцы держат ее над пламенем костра. Под влиянием высокой температуры на коже выделяется ядовитая жидкость молочного цвета. Концы стрел смачивают этой жидкостью и высушивают в тени; Яда от одной лягушки достаточно, чтобы отравить около пятидесяти стрел. Кроме того, чтобы яд лучше держался, индейцы делают на стрелах зарубки. Животное, раненное такой стрелой, становится парализованным и погибает. Вырезав кусок мяса со стрелой и выбросив его, животных затем употребляют в пищу.
Раскрыть структуру яда кокой удалось американскому химику и биохимику Б. Виткопу. Марта Лэтам в своих воспоминаниях об экспедиции в джунгли Колумбии приводит слова доктора Виткопа, сказанные ей: «Не исключена возможность, что из яда кокой можно получить хороший лечебный препарат. Подобные яды уже используются как сердечные стимуляторы. Ничего нельзя знать заранее. Во всяком случае, это очень интересное вещество, оно заслуживает серьезного внимания».
Трудности в его изучении возникли в первую очередь в связи с тем, что лягушки очень малы. Взрослое животное немногим более одного грамма достигает в длину 2 – 3 см и может уместиться в чайной ложке. Из 100 лягушек можно получить 275 мг сырого экстракта и затем выделить около 1 мг очищенного яда. М. Лэтам удалось собрать тысячи лягушек кокой. Однако при пересылке в Вашингтон они погибли, а в коже мертвой лягушки яд разрушился. Тогда М. Лэтам разработала метод экстракции яда на месте, и в лабораторию Б. Виткопа поступал для исследования готовый экстракт. Чтобы окончательно решить проблему сырья, в лаборатории Виткопа был построен специальный террариум для разведения кокой. Трудность была также в том, что яд оказался нестойким соединением и быстро разрушался при хранении. Удалось выделить четыре основных компонента действующего начала яда: батрахотоксин, гомобатрахотоксин, псевдобатрахотоксин и батрахотоксин А. Наиболее стойкое соединение – батрахотоксин А. Оно было получено в кристаллическом виде, изучено с помощью современных физических методов. Было расшифровано его строение. Затем была установлена структура и батрахотоксина. Этот яд имеет стероидную структуру с несколькими заместителями и представляет собой эфир батрахотоксина А с 2,4-диметилпиррол-З-карбоновой кислотой; батрахотоксин является дериватом стероида прегнина
батрахотоксин
Батрахотоксин

В настоящее время удалось осуществить синтез батрахотоксина и создать его аналог, в два раза превышающий токсичность природного яда. Фармакологическое изучение показало, что механизм действия яда сходен с действием кураре. Была обнаружена различная чувствительность животных к этому яду. Кролики и собаки в 100 раз чувствительнее к нему, чем мыши. Смертельные дозы для лягушек и жаб в тысячи раз выше, чем для мышей.
Батрахотоксин – наиболее токсичный яд среди стероидных алкалоидов земноводных. Доза, вызывающая
50%-ную смертность у мышей (LD50), выраженная в мкг/кг, составляет: батрахотоксин – 2, гомобатрахотоксин – 3, самандарин – 300, батрахотоксин А – 1000, пумилиотоксин А – 1500, пумилиотоксин В – 2500. Эти сведения приведены в книге «Зоотоксинология» Б. Н. Орловым и Д. Б. Гелашвили (1985 г.).
Для сравнения токсичности батрахотоксина с известными ядами мы приводим таблицу, из которой видно, что он является самым сильным небелковым ядом.
Токсин
Смертельная доза для мышей, мкг/кг
Молекулярная масса
Белковые яды
Ботулинотоксин А
3 х 10^-5
150 000
Ботулинотоксин В
1 х 10^-5
167 000
Тетанотоксин
1 х 10^-4
140 000
Палитоксин
0,15
3 300
Кобранейротоксин
0,30
7 819
Небелковые яды
Батрахотоксин
2,0
538
Тетродотоксин
8,0
319
β-бунгаротоксин
25,0
28 500
Кротоксин
50,0
30 000
Яд морской змеи
100,0
6600 - 7800
Кураре
500
696
Стрихнин
500,0
397
Мускарин
11 х 10²
Самандарин
15 х 10²
397
Голотурин
1 х 10^4
1 172
Цианид калия
1 х 10^4
65

При длительном введении батрахотоксин оказывает сильное кардиотоксическое действие, сопровождающееся нарушением ритма сердечной деятельности, фибрилляцией миокарда и смертью. Яд оказывает сильное нейротропное действие. Он обладает свойством вызывать деполяризацию мышечной мембраны за счет увеличения ее проницаемости для ионов натрия. С помощью батрахотоксина в настоящее время проводится изучение функции натриевых каналов, возбудимых мембран клеток.
В природе батрахотоксин обнаружили еще у четырех видов лягушек (кроме кокой) рода Phyllobates, обитающих в Южной Америке.
Высокая токсичность яда затрудняет его использование с лечебной целью. Эффективного противоядия еще не найдено, кроме тетродотоксина (яда из рыбы фугу), который является антагонистом батрахотоксина и также обладает высокой токсичностью.
Фармакологические свойства биологически активных веществ других земноводных изучены значительно хуже, чем жаб и лягушек.
Из хвостатых амфибий для медицинской практики может представлять интерес кожный секрет саламандр, который содержит целый ряд алкалоидоподобных веществ: самандарин, самандарон, О-ацетилсамандарин, самандаридин и др. Они обладают выраженной антимикробной активностью. Из лягушкозубов – хвостатых земноводных, обитающих в реках Джунгарского Ала-Тау в Казахстане, – китайские знахари готовили средство для возвращения молодости и продавали его за большие деньги.
Следует отметить, что самым дорогим вьетнамским лекарством животного происхождения является ящерица гекко, препараты из которой обладают тонизирующим и афродизиатическим действием и применяются при лечении туберкулеза и астмы.
Нельзя не сказать о том, какую огромную роль сыграли лягушки в познании живой природы и ее законов. Если оценивать количественное участие животных в различных научных опытах, то одно из первых мест будет принадлежать им. «... я лягушку распластаю да посмотрю, что у нее там внутри делается; а так как мы с тобой те же лягушки, только на ногах ходим, я буду знать, что у нас внутри делается», – говорил герой тургеневского произведения «Отцы и дети» Базаров.
В течение многих столетий лягушки служили и сейчас служат зоологам, анатомам, физиологам, врачам и фармакологам. Еще совсем недавно (до разработки методов радиоиммунологического определения хориального гонадотропина в моче, повышение содержания которого является признаком беременности) для диагностики беременности применяли самцов лягушек. Своевременно проведенная реакция на этих животных спасла не одну женщину с внематочной беременностью. В свое время лягушка сослужила неоценимую службу итальянским ученым Луиджи Гальвани и Александру Вольту в проведении опытов, которые привели к открытию гальванического тока и «магнитного электричества». Опыты Гальвани на лягушках положили начало важной науке – электрофизиологии.
Большое количество опытов на лягушках было проведено отечественным физиологом И. М. Сеченовым. Результаты исследований обобщены им в знаменитой монографии «Рефлексы головного мозга». Эта книга нанесла удар по идеализму, против Сеченова было возбуждено судебное дело. «Зачем мне адвокат? Я возьму с собой в суд лягушку и проделаю перед судьями все мои опыты: пускай тогда прокурор опровергнет меня?» Таков был ответ ученого на обвинения мракобесов.
Когда число лягушек, погибших в экспериментах, достигло 100 000, студенты-медики города Токио воздвигли памятник лягушке. Такой же памятник бесславному помощнику был открыт в конце XIX в. в Сорбонне – Парижском университете.


Змея_целительница

Змея-целительница

С давних времен образ змеи связан с врачеванием. Существует такая легенда в греческой мифологии: когда сын Аполлона — исцелитель всех недугов Асклепий (римляне называли его Эскулапом) прибыл на Крит, у местного покровителя умер сын. В этот период Асклепий увидел на своем жезле змею и, чтобы избежать укуса, убил ее. Через некоторое время появилась вторая змея с чудодейственной травой во рту и оживила убитую. Исцелитель воспользовался этой травой и оживил юношу, а в дальнейшем лечил ею многие заболевания. В древние времена верили, что Асклепий бессмертно живет в земле в образе змеи, одаренной разумом и речью. Согласно легенде, в его жилище ползали прирученные жрецами неядовитые, так называемые эскулаповы змеи. Такая картина изображена на одном из древних рельефов на камне, найденном в городе Эпидавре. Надпись рассказывает, как один грек, страдавший от раны на ноге, обессиленный заснул около святилища и приползшая змея заживила его рану. Город Эпидавр считался самым известным центром почитания Асклепия, и когда в Риме вспыхнула эпидемия чумы, из Эпидавра на корабле доставили священную змею. Римляне во II в. н. э. выпустили памятные монеты в честь 900-летия основания своего города. На одной из них изображено божество реки Тибра, которое приветствует прибытие в его владения змеи Эскулапа. Змею изображали не только рядом с Асклепием, а также рядом с его отцом Аполлоном и дочкой Гигиеей (у римлян Салюс). Гигиея олицетворяла собой здоровье, от ее имени произошло распространенное слово «гигиена». Змею можно увидеть вместе с Аполлоном обвившейся вокруг чашеобразного трона, ползущей по жезлу Асклепия, вкушающей нектар из чаши Гигиен. На отождествление змей с божествами-исцелителями указывал еще ученый античного мира Плиний Старший в знаменитой «Естественной истории».
На древних монетах и специальных медальонах, которые называли змеевиками и которые были распространены в Византии и Древней Руси, изображали человеческие головы или фигуры, окруженные змеями. Эти медальоны делали из меди, серебра, золота и даже камня и носили при себе в качестве амулетов. Считалось, что они способны предохранять от болезней и других бед. Древние шумеры представляли свое божество Нипгиштиду в виде змеи, обвивавшейся вокруг священного жезла жизни. Египетский храм на острове Филэ украшало изображение подобного жезла со змеями. В русских сказаниях повествуется об одном человеке, который, отведав еды, приготовленной из змей, начал понимать язык трав и записал их целебные свойства. От этого человека и пошло учение о целебных травах. Об аналогичном случае рассказывает в поэме «Змееед» известный грузинский писатель и поэт Важа Пшавела. Считалось, что змея, являясь долгожителем, сбрасывает каждый год с кожей «старость», охраняет «змей-траву», способную оживить мертвого, сберечь здоровье и красоту, заживить любую рану.
С лечебной целью применяли и самих змей. В древних лечебниках сброшенную змеей кожу рекомендовали прикладывать к больным зубам, глазам, нарывам и для выхода «железца стрельного». Сошедшую во время линьки шкуру гадюки в некоторых районах Карпат рекомендовали в виде отвара для усиления роста волос. Женщины мыли им голову, считая хорошим средством.
Различные органы змеи использовали как лекарство еще в глубокой древности. В некоторые рецепты Авиценны входит голова змеи. Согласно описанию В. Дерикера, «в Грузии применяли змеиный жир, добываемый жареньем живых змей, от ломоты и ревматизма, наружно». В «Каноне врачебной науки» Ибн Сина описывает приготовление лепешек из вареного мяса гадюки. Дает рекомендации, какую гадюку ловить и как сушить лекарство, чтобы оно не потеряло «силу, противостоящую ядам от укуса, от (ядов) попавших в желудок». Там же Авиценна приводит способ приготовления мази путем отваривания «черных змей» в кунжутном масле. Применяли эту мазь «только с помощью пера» при лишаях и «расслаблении заднего прохода».
Следует отметить, что описанные Авиценной антитоксические свойства мяса змей имеют научное объяснение. В настоящее время доказано, что в сыворотке крови некоторых животных содержатся факторы, инактивирующие некоторые животные яды. Наибольшей устойчивостью отличаются опоссумы, лесной хомяк и полевка. Естественные противоядия, выделенные из крови этих животных, имеют белковую природу и, что самое интересное, не относятся к иммуноглобулинам, а нейтрализация яда не является иммунной реакцией. По физико-химическим свойствам они относятся к альбуминам.
По способности обезвредить яд гремучей змеи наибольшей активностью обладает сыворотка самой змеи, затем опоссума и лесного хомяка.
Также известно, что китайские врачи назначают мясо ежа в вареном, соленом, сушеном виде как противовоспалительное и антитоксическое средство при неврастении, неврозах, инсультах, туберкулезе легких, проказе. Кожа ежа, по их мнению, обладает кровоостанавливающим действием и ее применение полезно при внутренних кровотечениях. Вероятно, антитоксические факторы, обнаруженные в организме ежа, могут проявлять активность не только к ядам змей, а имеют более широкий спектр действия. Это предположение согласуется с рецептами Ибн Сины и восточных врачей, однако нуждается в экспериментальном научном подтверждении.
Змея является одним из главных средств восточной медицины. Если европейский врач знает, что змеиные яды полезны при определенных заболеваниях, то врач, практикующий на Востоке, может рассказать, в каких случаях надо давать больному кровь змеи, в каких – желчь, а когда настойку на змеях. Секрет изготовления настоек состоит в том, что применяют сочетание ядовитых и неядовитых змей, – вроде наших композиций из лечебных трав. Такие настойки продаются в аптеках.
Согласно данным Ф. И. Ибрагимова и В. Р. Ибрагимовой, в китайской медицине применяют мясо японского ужа в вареном или высушенном виде при склеродермии и проказе.
Только после изучения природы змеиных ядов началось обоснованное применение в здравоохранении в наши дни. Их свойства описаны во многих специальных руководствах и отдельных статьях, авторами которых являются известные отечественные токсикологи и фармакологи – Е. Н. Павловский, Б. Н. Орлов, И. А. Вальцева, С. В. Пигулевский, М. Н. Султанов и др.
В старые времена люди считали, что яд содержится не в железах, а в змеиной желчи, и ей приписывалась мистическая сила. Что это не так, доказал врач великого герцога Тосканского Франческо Рэди. Он выдвинул идею: яд выделяется из зубов змеи и змеиная желчь и слюна не опасны. Эту гипотезу он изложил в своей книге. Для доказательства своего предположения Франческо Рэди и его ассистент в присутствии группы ученых провели на себе несколько экспериментов, проглотив желчь и слюну гадюки. Оба остались живы и тем самым доказали, что их предположение верно. Однако некоторые ученые заподозрили Рэди в том, что он перед демонстрацией принял противоядие. Тогда ассистент, которого звали Якоб Строцци, заявил, что проглотит столько желчи и слюны, сколько будет угодно противникам, и проделал такой опыт с гадюкой, окончательно доказав правоту своего руководителя. Строцци потом рассказывал, что по вкусу «яд» гадюки напоминает сладкий миндаль.
Среди токсических веществ, входящих в яды змей, можно выделить следующие группы:
1) влияющие на нервную систему, оказывающие общее действие;
2) вызывающие поражение кровеносных сосудов и кровоизлияния;
3) разрушающие эритроциты (гемолизины);
4) изменяющие свертываемость крови (коагулянты и антикоагулянты).
Преобладание тех или иных специфических компонентов в яде зависит от типа змеи. При укусе гадюковых змей преобладают местные геморрагические явления, а яд кобры поражает преимущественно нервную систему.
Животные обладают различной чувствительностью к яду змей. Менее всего восприимчивы к нему еж и свинья. Еж, например, выдерживает дозу токсина в 40 раз большую, чем морская свинка. Е. Н. Павловский приводит сведения о том, что одна и та же доза яда гремучей змеи может убить 10 змей, 24 собаки, 25 быков, 60 лошадей, 6000 кроликов, 8000 крыс, 2000 мышей и 300 000 голубей. Один грамм яда кобры убивает 1150 кг собак, 1000 кг кроликов, 500 кг морских свинок, 1500 кг крыс и 500 кг мышей.
Жидкий яд гадюки и гюрзы после высушивания имеет канареечно-желтый цвет, кобры – бледно-зеленый, эфы – желтоватый.
Как известно, наиболее эффективным средством лечения укусов ядовитых змей является антисыворотка к их яду. Однако одна из главных трудностей — определить, какая именно змея укусила жертву и какую сыворотку необходимо ввести. В 1987 г. в Бразилии состоялась Международная научная конференция, цель которой – координация усилий в исследованиях по поиску «суперсыворотки» против укусов целой группы змей. По данным Министерства здравоохранения Бразилии, ежедневно в этой стране от укусов змей погибают в среднем два человека. «Суперсыворотка» могла бы оказаться спасением для многих.
Змеиные яды являются сложным комплексом физиологически активных веществ белковой и пептидной природы. Было установлено, что кратковременное нагревание яда змей ведет к разрушению веществ, вызывающих гемолиз и кровоизлияния, но сохраняет нейротоксины. Последние по механизму действия в настоящее время разделяют на три группы.
К первой относятся пептиды, которые блокируют никотиночувствительные холинорецепторы субсинаптической мембраны скелетных мышц и некоторых отделов мозга. По химическому строению они бывают двух типов: первый состоит из 60 – 62, а второй – из 71 – 74 аминокислотных остатков, оба содержат серу (дисульфидные связи) и имеют молекулярную массу 7000 и 8000 соответственно. Было установлено важное значение дисульфидных связей для токсической активности яда. Восстановление этих связей ведет к потере активности яда, а последующее окисление возвращает утраченные свойства. Вероятно, эти токсины имеют активные участки, сходные с четвертичной аммониевой и карбонильной группами ацетилхолина, так как точкой их действия является холинорецептор.
Во вторую группу входят токсины, нарушающие высвобождение медиатора за счет воздействия на пресинаптические нервные окончания. Они обладают более высокой молекулярной массой и проявляют фосфолипазную активность.
К третьей группе относят полипептиды, воздействующие на мембраны клеток и вызывающие их деполяризацию (мембраноактивные полипептиды). Они имеют молекулярную массу 6000 – 7000 и очень близки по строению к веществам первой группы, но с иными фармакологическими свойствами. Их молекулы характеризуются более высоким содержанием аминокислоты лизина и преобладанием гидрофобных аминокислотных участков в концевой части молекулы.
Из ядов змей были выделены, кроме перечисленных, вещества, которые вызывают высвобождение из тканей гистамина, а также низкомолекулярный полипептид, оказывающий непосредственное токсическое действие на сердце, – кардиотоксин. Гемолитический эффект проявляется за счет прямого действия гемолизина на липиды мембран, где после отщепления фосфора из двух неполярных цепей образуется липид с одной цепью – лизолецитин. В присутствии последнего происходит распад клеточных мембран.
Из ядов змей удалось выделить также вещества, оказывающие коагулирующее действие – тромбопластиноподобное и тромбиноподобное. Способность змеиных токсинов снижать свертываемость крови обусловлена наличием антитромбопластина, который разрушает тромбопластин тканей и снижает его образование. Кроме того, наблюдается повышение фибринолитической активности крови. Яды змей содержат также ферменты (гидролазы и фосфолипазу А), которые потенцируют эффекты токсических компонентов.
Оказалось, что доза яда гремучей змеи, смертельная для здорового человека, безвредно переносится больным проказой. Предпринимались попытки лечить ядом это заболевание, и в некоторых случаях наблюдался благоприятный эффект.
Следует отметить, что в гомеопатии змеиные яды применяются уже около столетия.
Потребность в больших количествах змеиного яда для производства лекарственных препаратов и получения антитоксических сывороток вызвала создание специальных питомников – серпентариев. Наиболее крупный в мире Бунтанский питомник был создан в Сан-Паулу (Бразилия) в 1899 г. выдающимся бразильским зоологом Виталием Бразилем, который начал свой путь ученого с простого ловца змей. С этого времени через институт-серпентарий прошли миллионы змей. Животные живут в питомнике всего 6 месяцев. За это время от каждой удается получить 30 – 40 мг сухого яда. Если раньше яд добывали «вручную», то после внедрения нового способа «доения» с помощью электрического тока стало возможным получать его многократно без лишнего травмирования животных. В Бунтанском серотерапевтическом институте был организован также питомник для пауков и скорпионов.
Изучение свойств ядов змей сделало возможным применять их с лечебной и диагностической целью. Известно, что добавление кобротоксина к крови людей вызывает гемолиз эритроцитов. Оказалось, что, если к такой крови добавить сыворотку крови больных эпилепсией, маниакально-депрессивным психозом и деменцией, гемолиза не происходит. Эта реакция не является строго специфичной, однако при проверке на большом материале было подтверждено, что чаще всего она проявляется при психозах и с кровью плаценты.
Одним из первых чистый яд кобры с лечебной целью при злокачественных заболеваниях около 100 лет назад применил французский микробиолог А. Кальмет. Полученные положительные результаты привлекли внимание многих исследователей. В дальнейшем было установлено, что кобротоксин не обладает специфическим противоопухолевым действием, а его эффект обусловлен болеутоляющим и стимулирующим действием на организм. Яд кобры может заменить препарат морфия. Он оказывает более продолжительное действие и не вызывает привыкания к препарату. Кобротоксин после освобождения от геморрагинов путем кипячения с успехом применяли для лечения бронхиальной астмы, эпилепсии и невротических заболеваний. При этих же заболеваниях был получен положительный эффект и после назначения больным яда гремучих змей (кротоксина). Сотрудники Ленинградского научно-исследовательского психоневрологического института им. В. М. Бехтерева сделали заключение, что при лечении эпилепсии змеиные яды по способности подавлять очаги возбуждения стоят на одном из первых мест среди известных фармакологических препаратов.
Яд змей с успехом применяли как кровоостанавливающее средство. Для лечения гемофилии назначали отечественный препарат, полученный из яда гюрзы, – лебетокс. Коагулирующие свойства змеиных токсинов были использованы и с диагностической целью для распознавания нарушений в свертывающей системе крови. Такие препараты, как випраксин, эпиларктин, обладают способностью стимулировать неспецифическую иммунологическую реактивность, что выражается в увеличении уровня комплемента и лизоцима в сыворотке крови, возрастании функциональной активности лимфоидной ткани.
В фармацевтической промышленности из яда змей изготавливались и изготавливаются различные лекарственные препараты. Укажем на некоторые из них, которые получили наибольшую известность. В качестве болеутоляющих и противовоспалительных средств при невралгиях, артальгиях, полиартритах, миозитах назначают следующие инъекционные формы ядов: випраксин – водный 0,06%-ный раствор сухого яда гадюки обыкновенной. Вводят при перечисленных выше болезненных состояниях. Кроме того, на кафедре фармакологии Тартуского университета было установлено, что его можно рекомендовать для лечения геморрагических диатезов и остановки кровотечения; випералгин – выпускается в Чехословакии. Приготавливается из яда песчаной гадюки, содержит большое количество нейротоксина и рекомендуется как обезболивающее средство, выпускается в сухом виде в ампулах; кобротоксин – изготовлен на Ташкентском химфармзаводе. Рекомендован при некоторых заболеваниях центральной нервной системы, сопровождаемых спазмом мускулатуры, а также при спазме сосудов. Обладает выраженным противосудорожным действием, что позволило рекомендовать его при эпилепсии; эпиларктин (эпилептозид) – изготовляется в ГДР из яда гремучих змей. Показан больным с преобладанием процессов торможения над процессами возбуждения. Положительно зарекомендовал себя при лечении мигрени, ишиаса, радикулита.
На основе змеиных ядов выпущены мази для наружного применения: випратокс (раньше называлась «випракутан») – изготовляется в Бернбурге (ГДР) из ядов различных змей, в состав мази также входит метилсалицилат (6 частей) и камфора (3 части), наносится на кожу, (От одной гадюки можно получить порцию яда, которой хватит для приготовления 250 доз випраксина
или випратокса.); випрасал – содержит яд гюрзы, камфору, салициловую кислоту, пихтовое масло, вазелин, глицерин, парафин, выпускается Таллинским химфармзаводом. Известны также препараты из яда гюрзы – виплетокс и из яда песчаной гадюки – випразид (ГДР).
Следует отметить, что применение яда змей в любом виде имеет целый ряд противопоказаний. Лечение должно проводиться только под контролем врача.
В последние десятилетия из ядов змей были получены очищенные компоненты с широким спектром действия, которые привлекли к себе внимание специалистов различного биологического и медицинского профилей. С помощью змеиных ядов удалось изучить целый ряд физиологических процессов. Это подчеркивалось на VI Международном фармакологическом конгрессе в Хельсинки в 1975 г. Так, специфический фермент – эстераза аминокислот, – выделенный из яда некоторых змей и получивший название «арвин», применяется для очистки антигемофилического фактора. С помощью яда змей был открыт брадикинин, а выделенная из токсина пирофосфаза (НАДаза) способствовала расшифровке структуры важного биохимического фактора — никотинамид динуклеотида. Способность фосфолипазы А специфически отщеплять только определенную часть липида клеточной мембраны была использована биохимиками и биофизиками для изучения функциональных особенностей клеточной поверхности и изучения механизма транспорта веществ через нее.
В настоящее время в СССР из яда щитомордника получают ферменты – 5-нуклеотидазу и фосфодиэстеразу.
Из яда индийской кобры выделен белковой природы цитотоксин, который способен разрушать клетки саркомы Яшида. Было установлено, что этот эффект осуществляется за счет конкуренции с фосфолипидами (фосфотидилэтаноламином и фосфатидилсерином) за рецепторы на поверхности клеток.
Белковая фракция из яда, способная связать некоторые компоненты комплемента, дала возможность иммунологам расшифровать механизм развития некоторых болезней. За счет снижения Сз-компонента комплемента вызванного введением яда кобры, время приживления почки, пересаженной от свиньи собаке, значительно увеличивалось.
Используется и способность нейротоксинов змей связываться с ацетилхолиновыми рецепторами. Если присоединить к молекуле яда радиоактивный йод, так, чтобы ее свойства не изменились, а затем ввести в организм животного, можно изучить особенности строения и функционирования холипорецепторов. Пропуская компоненты клеточной мембраны через колонку, заполненную специфическим веществом (сефарозой), обработанным нейротоксином, ученым удалось выделить ацетилхолиновые рецепторы.
Змеиные яды и выделенные из них компоненты прочно вошли в практическую и экспериментальную медицину, их свойства продолжают изучаться, а область применения расширяться.


Насекомые_фармацевты

Насекомые-фармацевты

В настоящее время в мире насчитывается более одного миллиона видов насекомых, в то время как позвоночных – около 70 тыс. видов. Наиболее многочисленными представителями являются жуки – их около 300 тыс. видов. Статистика свидетельствует, что на каждого человека планеты приходится около 250 000 000 насекомых. Их возникновение относят к девонскому периоду развития планеты, они самые древние высокоорганизованные живые существа.
Науке сейчас известно около 50 000 видов ядовитых насекомых. Эта цифра говорит о том, сколько образцов биологически активных соединений способны дать эти представители животного царства. Многие из этих соединений могут найти применение во врачебной практике. Однако на сегодняшний день выделено только около 60 токсичных соединений. Большинство из описанных ядовитых веществ обладают высокой биологической активностью. Так, например, П. И. Мариковский приводит сведения о бабочке-пестрянке из рода Zygaena. Если жидкость, которая выделяется у нее во время защиты, попадает на царапину кожи человека, то через 6 мин наблюдаются признаки удушья, пульс учащается, выступает пот, кожные покровы бледнеют. Через час все симптомы проходят. Удалось установить, что в состав секрета этих бабочек входят гистамин и синильная кислота. Последняя обусловливает высокую токсичность яда пестрянок.
Из бабочки-медведицы английские исследователи выделили полипептид кайин с молекулярной массой 1000. Введение его мышам вызывало через 1 – 2 мин остановку дыхания, судороги и смерть. Вероятно, он оказывав влияние на проведение кальция через клеточные мембраны.
Южноафриканский кузнечик выделяет жидкость, которая приводит к образованию на коже человека язв, не заживающих несколько месяцев.
В журнале «J. Biological Chem.» (1983. № 19) было опубликовано сообщение, что стрела, смазанная ядом, содержащимся в куколках жуков-хризомелид, убивает жирафа.
Из жуков-вертячек (Gyrinidae) удалось выделить вещество (Е, Е, Е)-3-7-диметил-8,11-дикетододекатриен-2,6,9-аль, которое очень ядовито для рыб. Жук-ломехуза выделяет эфироподобные вещества, пьянящие муравьев, что дает возможность отравителю в это время пожирать их куколок и личинок.
Отложенные в листья яйца пилильщиков вызывают образование галлов, в которых развиваются и живут личинки. Какие вещества, содержащиеся в яйцах или личинках, заставляют клетки листа расти атипично? Как их можно использовать на благо человека?
Ядовиты выделения слюнных желез тутового и непарного шелкопрядов. Яд содержит большое количество муравьиной кислоты и, вероятно, другие токсические компоненты. Попадая на кожу, он вызывает воспаление, сопровождающееся жжением и болью. Раньше считали, что реакция вызвана раздражением поверхностными волосками гусениц. Однако сейчас доказано, что кожные железы многих гусениц также содержат яд. Вероятно, аналогичный яд выделяет широко распространенная у нас гусеница бабочки-капустницы. Известно, что у огородников в результате уничтожения этих гусениц на коже рук также часто возникали дерматиты, В восточной медицине гусеницы тутового шелкопряда используют при лечении эпилепсии, простудных и некоторых женских заболеваний. При этом улучшается сон, аппетит и общее состояние. Японское лекарственное средство «го-шицу» содержит гормон насекомых экдистерон, выделяемый из куколок тутового шелкопряда.
Известно, что божьи коровки при опасности выделяют из суставов ног капельки ярко окрашенной в оранжевый цвет ядовитой жидкости. У семиточечной божьей коровки эта жидкость содержит алкалоиды адален и кокцинеллин, а у четырнадцатиточечной — обнаружен алкалоид пропилеин.

кокцинеллин
пропилеин
Кокцинеллин
Пропилеин

Было установлено, что кокцинеллин относится к новому типу алкалоидов и не обнаруживается в растениях. Если дать божьей коровке меченную радиоактивным изотопом уксусную кислоту, образуется меченый кокцинеллин. Это говорит о том, что синтез происходит внутри организма.
Благодаря токсичной гемолимфе божья коровка защищается от врагов. Даже ядовитому пауку тарантулу, обитающему в Средней Азии, она не по зубам. Когда божья коровка заползает в обитель паука, тот выставляет ее за дверь, подгоняя ударами передних лап, в то время как других насекомых убивает и съедает.
Известным советским токсикологом Е. Н. Павловским Доказано, что водные растворы гемолимфы божьей коровки токсичны для позвоночных и беспозвоночных, а у человека при попадании на поврежденную кожу вызывают ярко выраженный дерматит. Процесс продолжается около 12 – 20 ч с последующим выздоровлением.
Не этими ли веществами обусловлен терапевтический эффект, описанный В. Дерикером в «Сборнике народно-врачебных средств, знахарями в России употребляемых»: «Одно насекомое (божья коровка) раздавить между пальцами и потом этими пальцами сжимать больной зуб – унимает самые жестокие боли». Вряд ли кто-то в настоящее время будет применять этот рецепт, так как имеются более современные и более эффективные методы лечения. Однако народные наблюдения и химическое исследование гемолимфы божьей коровки дают основания изучить их терапевтические свойства и при необходимости синтезировать выделенные алкалоиды. Следует отметить, что гомеопаты в своей практике использовали вытяжку, приготовленную настаиванием 50 жучков в спирте.
Наиболее широкое распространение и признание из лекарственных животных получила пчела. С древних времен с лечебной целью используются все продукты ее жизнедеятельности – пчелиный яд, воск, мед, маточное молочко, прополис, пергу.
Пчелиный яд (или апитоксин) применялся врачами еще до начала летосчисления в Египте, Индии, Китае, Греции. Древнеримский врач Гален и римский ученый Плиний уже в новую эру описали лечебное применение пчелиного яда как обезболивающего средства, способствующего заживлению ран и усиливающего пищеварение. Гален рекомендовал также применять пчел для лечения облысения.
Оригинальный способ лечения пчелиным ядом приводит В. Дерикер. «В Томской губ. от падучей болезни две горсти домашних пчел уваривают в вольном жару, в замазанной посуде, четыре стакана воды до двух и дают каждый день три раза по чайной ложке. От этого недели в две болезнь проходила безвозвратно».
К. А. Кузьмина в своей книге «Лечение пчелиным медом и ядом» указывает, что, согласно литературным данным, Карл Великий и Иван Грозный пчелиными ужалениями излечились от подагры. Одно из первых научных сообщений о пользе пчелиного яда при ревматизме и подагре принадлежит профессору Петербургского лесного института М. И. Лукомскому, которое он опубликовал в 1864 г.
Каковы же свойства апитоксина? При введении в кожу яд вызывает боль и острую воспалительную реакцию, которую, вероятно, испытал каждый. Пчелиный яд увеличивает число лейкоцитов, оказывает местное расширение капилляров и артерий, снижает кровяное давление, повышает проницаемость кровеносных сосудов, производит гемолиз эритроцитов. Особенно чувствительны к нему эритроциты человека, лошади и собаки. Действуя на парасимпатическую нервную систему подобно атропину, яд вызывает в больших дозах контрактуру сердечной мышцы и смерть животного.
Лечение пчелиным ядом обычно проводили пчеловоды в виде ужаливания. Оно вошло в практику здравоохранения под названием апитерапия. Такой метод имел недостатки, так как с ядом вводились полезные и нежелательные компоненты и, кроме того, лечение можно было проводить только летом в период наибольшей активности пчел. Поэтому была предпринята попытка получения яда в чистом виде. Впервые его получил в 1928 г. Н. Поллак, а немецкая фирма «Вольф» начала выпускать его в продажу под названием «апикозан». Препарат назначали внутримышечно в трех концентрациях при хронических артритах, невралгиях и миалгиях. Затем в Австрии наладили производство другого препарата – имменин, который назначали при тех же заболеваниях. В последующем фармацевтическая промышленность выпустила 1,5%-ный раствор пчелиного яда в ампулах под названием «апикур», а смесь яда и новокаина – «форапин». Было освоено производство яда в сухом виде – препарат апизатрон. Под таким названием в настоящее время у нас в стране выпускается мазь.
В СССР были созданы препараты КФ-1 (венапиолин-1) и КФ-2 (венапиолин-2), токсапин (меллисин). Последний препарат был разработан в Харькове И. Ф. Кононенко путем фракционирования цельного яда и применялся в форме водного и масляного растворов. Он снижал кровяное давление, улучшал обмен веществ, обладал успокаивающим действием. Сотрудниками Харьковского университета совместно с работниками Таллинского химико-фармацевтического завода разработан препарат апилит, который повышает сопротивляемость организма к ионизирующей радиации.
Для наружного применения в разное время различными фармацевтическими предприятиями готовились мази, содержащие пчелиный яд: например, в Чехословакии производилась мазь форапинсабл, в состав которой, кроме яда, входили салициловая кислота и кристаллики силиката для слущивания эпителия при натирании. Там же производится мазь вирапин.
Лечению пчелиным ядом посвящена обширная литература на разных языках. Согласно заключению специалистов, апикотерапия дает вполне обнадеживающие результаты. Однако наблюдаются случаи и нестойкого излечения. Поэтому приходится проводить повторные курсы.
Для получения яда в большом количестве было изобретено устройство, состоящее из темной камеры, в которую помещались пчелы, и отходящей от нее трубки диаметром, немногим большим, чем тело насекомого. Около выхода трубка имела щель, соединенную с ампулой.
Когда пчелы попадали в узкую трубку, их раздражали слабым электрическим током. Пчелы выделяли яд, который стекал в ампулу. Насекомые шли одна за другой давали яд и неповрежденными выходили наружу. Такой способ дал возможность получать яд в большом количестве для промышленных целей. Существуют и другие способы его получения. Количество яда у одной пчелы колеблется от 0,4 до 0,8 мкг. Установлено, что после нагревания апитоксина до 100° в течение 15 мин он теряет способность вызывать кожные реакции, но сохраняет судорожный и паралитический эффекты. Нагревание при той же температуре 30 мин уничтожает и судорожный компонент яда. Выдерживание яда в течение 15 мин при 150° полностью инактивирует его.
Химический состав яда пчел довольно подробно изучен и довольно сложен. Все входящие компоненты можно разделить на три группы: пептиды, биогенные амины и ферменты.
Основным токсическим веществом пчелиного яда является полипептид мелиттин. Его концентрация в цельном яде достигает 50%. Он состоит из 26 аминокислот и имеет молекулярную массу 2840:

NH2—Гли—Иле—Гли—Ала—Вал—Лей—Лиз—Вал—Лей—Тре—Тре—Гли—Лей—Про—Ала—

Лей—Иле—Сер—Три— Иле—Лиз—Арг— Лиз—Арг—Глн—Глн—CONH2.

Мелиттин

У разных видов пчел существуют некоторые различия в строении мелиттина. В настоящее время изучен процесс биосинтеза токсина в организме пчелы и произведен его лабораторный синтез. Мелиттин обладает способностью взаимодействовать с фосфолипидами клеточных мембран, вызывая широкий спектр физиологических эффектов, таких, например, как гемолиз эритроцитов, выход гистамина из тучных клеток, изменение активности мембраносвязаыных ферментов и внутриклеточного метаболизма.
Второй важный компонент пчелиного яда — МСД-пептид, он состоит из 22 аминокислот и имеет две дисульфидные связи:

Он обладает болеутоляющим действием, в десятки раз большей способностью, чем мелиттин, высвобождать гистамин из тучных клеток. В более высоких дозах оказывает противовоспалительный эффект, в 100 раз превышающий действие гормона коры надпочечников – гидрокортизона. Ученые установили, какая часть молекулы МСД-пептида отвечает за противовоспалительные свойства и какая – за способность высвобождать гистамин из тучных клеток.
Нейротоксический эффект пчелиного яда связан с пептидом апамином:

апамин

Введение радиоактивной метки в апамин позволило установить, что при поступлении в организм он преимущественно связывается с нервными структурами поясничного отдела спинного мозга, клетками печени и гладкой мускулатуры. Нейротропное действие апамина выражается в развитии судорог.
В яде пчел были обнаружены и изучены также другие полипептиды, процентное содержание которых невелико. Наиболее известны из них следующие: тертиапин – обладает выраженным пресинаптическим действием; кардиопен – вызывает усиление сердечной деятельности; секапин – оказывает успокаивающий эффект и снижает температуру тела; гистаминсодержащий пептид прокамин и другие пептиды с обезболивающим действием.
Из биогенных аминов в состав яда пчел входят в большом количестве гистамин и в незначительном – дофамин и норадреналин.
Основным ферментом, содержание которого в пчелином яде достигает 12%, является фосфолипаза А2. Она, подобно ферменту яда змей гидролизует фосфолипиды с образованием лизолецитина, который разрушает мембраны многих клеток, а также нарушает процесс высвобождения медиаторов из пресинаптических окончаний нервных клеток. Фермент гиалуронидаза, осуществляя гидролиз гиалуроновой кислоты соединительной ткани, способствует распространению токсических компонентов в организме. Обнаружены также в яде пчел кислая фосфатаза, α-глюкозидаза, фосфомоноэстераза, β-галактозидаза, и другие.
Спектр влияний пчелиного яда на организм имеет широкий диапазон. Он оказывает гистаминоподобные эффекты на кровообращение, действует нейротропно, блокируя проведение импульса в нервных узлах (обусловлено содержанием мелиттина), положительно влияет на деятельность сердечно-сосудистой системы, увеличивая коронарный кровоток и нормализуя ритм сердца при аритмиях. Введение яда резко усиливает кровообращение в мозге, что оказывает лечебный эффект при гипертонической болезни. МСД-пептид обладает болеутоляющим и противовоспалительным действием, апамин повышает выделение гормонов коры надпочечников, а мелиттину присущи противосвертывающие свойства. Цельный апитоксин стимулирует адаптационные механизмы в организме, оказывает радиозащитный эффект.
Применяется с лечебной целью также пчелиный клей – прополис. Использование его в народной медицине известно также очень давно. Слово «прополис» происходит от греческих слов: «про» – перед и «полис» – город.
Название связано с тем, что дикие пчелы, проживающие в дуплах деревьев, при наступлении холодов замазывали им вход. Однако прополис не только служит стройматериалом, но обладает сильными противомикробными свойствами и защищает пчел от вредных возбудителей болезней. Когда в улей попадают мыши, ящерицы или лягушки, то, умерщвленные пчелами, они обмазываются прополисом, что предохраняет от разложения и развития гнилостных микробов.
Согласно данным С. А. Поправко с соавторами, из прополиса выделено 20 характерных соединений, главным образом флавоноидной природы. Анализ этих соединений в окружающих растениях позволил установить, что пчелы черпают их из почек березы и тополя. Клейкие вещества, полученные из почек, проходят, видимо, какую-то обработку в пищеварительном тракте пчел, образуя густую жидкость.
Прополис может быть нескольких видов: густой, с добавлением воска, пыльцы и соринок – для заклеивания щелей и трещин; жидкий – для шлифовки внутренних стенок и промежуточный – для склеивания пчелиного гнезда. Различают еще «истинный» прополис, который пчелы отрыгивают, когда едят пыльцу (он содержит смолистые вещества, освобождающиеся от пыльцевых зерен), и «мнимый» – приносимый пчелами в улей.
Фармакологическое исследование прополиса выявило его противовоспалительное, обезболивающее и заживляющее действие. Было установлено, что он действует губительно более чем на 100 штаммов микроорганизмов, В официальной медицине его начали применять под названием «прополизан» во время англо-бурской войны для лечения огнестрельных ран.
Прополис оказался эффективным при лечении кожных заболеваний. Мазями и спиртовыми экстрактами из пчелиного клея лечили экземы, язвы нижних конечностей, кожные формы туберкулеза, фурункулы, ожоги, пролежни. Его назначали внутрь при язве желудка и двенадцатиперстной кишки. Применяли прополис в виде аэрозоля при хронических бронхитах и фарингитах. Кроме того, его обезболивающее действие нашло применение в стоматологии.
Цена на этот важный продукт пчеловодства во всем мире довольно высокая. Согласно данным Международной федерации пчеловодческих объединений, в середине прошлого десятилетия 1 кг прополиса в Англии стоил 54 фунта стерлингов, в Японии – в 5 раз дороже, в ФРГ – 350 марок, в Чехословакии – 320 крон.
Большую популярность получил прополис после того, как папа Пий XII объявил его и маточное молочко священными продуктами.
Прополис применяется в лечебной практике в виде спиртовых и водных вытяжек, прополисного молока, прополисного масла и мазей различного состава. В Латвийской ССР освоен выпуск ряда препаратов из прополиса. Прополан (прополанас) используется для лечения открытых ожогов; масло прополиса применяется в дерматологии при лечении некоторых инфекционных поражений кожи (состоит из смеси прополиса с оливковым маслом в соотношении 2:10). Для этой же цели выпускают 20%-ную мазь прополиса на лаполиново-вазелиновой основе и спиртовой раствор в 80°-ном этиловом спирте в соотношении 3 : 10. Отечественная промышленность освоила также производство препаратов прополиса вайва – для устранения неприятного запаха изо рта и промикса – для лечения глазных болезней. В специальной научной медицинской литературе высказывается предположение, что ареал применения прополиса
во врачебной практике в ближайшем будущем расширится.
Нашел применение в медицинской практике еще один продукт пчеловодства – маточное молочко. Оно вырабатывается глоточными железами пчел-кормилиц при закладке маточников. Происходит это в определенных условиях, когда в семье имеется старая матка либо когда семья осиротела. Поэтому, чтобы наладить сбор молочка, необходимо удалять матку. Это заставляет пчел закладывать новые маточники, в один из них помещается яйцо, предназначенное для вывода матки, и большое количество сметанообразной массы, которая и представляет маточное молочко.
Давно было замечено, что под влиянием маточного молочка личинка матки быстро растет, увеличиваясь за 6 дней в 2700 раз. Кроме того, такое питание позволяет матке откладывать 1500 яиц в сутки, что в 2 раза превышает ее вес, а также увеличивает продолжительность ее жизни до 3 – 5 лет. Рабочие пчелы живут 1 – 8 мес.
Маточное молочко представляет собой белую с желтым оттенком сметанообразную жидкость кислого вкуса. Согласно результатам исследований М. Д. Хандака, оно содержит 45,15% белка, 13,55% жиров, 20,39% углеводов (глюкозу и фруктозу). В его состав также входят аминокислоты, витамины, микроэлементы, гормоны и факторы роста. По количеству белков и углеводов маточное молочко превышает коровье в 5 раз, а по количеству жиров — в 2 — 3 раза. Его калорийность в 2 раза выше коровьего и женского молока.
Технология получения маточного молочка сложна, требует больших затрат труда. В нашей стране и за рубежом созданы специальные пасеки для его получения на промышленной основе. От одной пчелиной семьи без значительного ущерба можно получить до 100 г маточного молочка.
Одним из первых на лечебные свойства маточного молочка обратил внимание французский агроном Кайлас в 1953 г. В своей книге «Пчелы – источник молодости и жизни» он пишет, что его применение приводит к возникновению ощущения молодости и бодрости. Экспериментальная проверка подтвердила высокую эффективность этого продукта пчеловодства. Маточное молочко оказывает на организм общее тонизирующее действие, повышает обмен веществ, улучшает кроветворение, деятельность сердца, пищеварение.
Оказалось, например, что, если курице, несущей яйца, с пищей давать пчелиное молочко, это повышает яйценоскость. У старых кур наблюдался омолаживающий эффект и восстанавливалась способность нести яйца.
Свойства маточного молочка послужили основанием для изготовления из него большого количества препаратов в разных странах. Наиболее известны следующие лекарственные средства: апифортил, улкожерал, ройапан (ФРГ), аписерум (Франция), спинтавит (Италия), лонжипекс-плюс (Канада), ДН-112-Холцингер (Австрия), суперконцентрат (Румыния), вит-апинал (Чехословакия). В СССР выпускают препарат апилак в виде пилюль, каждая из которых содержит 10 мг лиофилизированного маточного молочка.
Широкое применение маточное молочко нашло в парфюмерной промышленности для производства кремов и мазей.
Маточное молочко оказалось полезным как общеукрепляющее средство для ослабленных и истощенных больных (после перенесенных заболеваний) и для стариков. Высокий терапевтический эффект был обнаружен при лечении некоторых видов кожных болезней. Свежий продукт значительно эффективнее, чем приготовленные из него препараты. По данным Н. П. Иориша, эффект оказывают большие дозы маточного молочка, принятые внутрь, – около 100 – 200 мл в день. Однако маточное молочко при приеме внутрь теряет свою активность, так как инактивируется в желудке. Поэтому желательно его применять в виде инъекций или подъязычно. Помещенный под язык препарат быстро всасывается и током крови разносится по всему организму.
Наиболее доступным продуктом пчеловодства является мед. Его лечебные свойства описаны в многочисленных современных руководствах. Поэтому не будем подробно останавливаться на их описании. Современная медицина рекомендует применение меда при заболевании печени, почек, желудка, кишечника, дыхательных путей, сердечно-сосудистой системы, обмена веществ, а также в офтальмологии и дерматологии. Как диетический продукт он не имеет себе равных. Известно, что 1 кг меда дает 3150 – 3350 калорий. Мед полезен всем людям, особенно перенесшим тяжелую болезнь, чрезмерно истощенным умственным и физическим трудом. Для лучшего усвоения мед следует принимать в 2 – 3 приема за 2 ч до еды: взрослому – 100 – 150 г, а ребенку – 30 – 50 г в сутки.
Следует отметить, что врачи стремились выделить использовать с лечебной целью отдельные фракции меда. Так, В. С. Маглакелидзе описывает свойства препарата камелин (М-1), который получали из меда путем освобождения от углеводов. Автор указывает, что введение цельного меда в гнойные полости при флегмонах и маститах влекло за собой сильное воспаление. Применение препарата камелин не вызывало наблюдаемых осложнений. Препарат оказывал антимикробный и ранозаживляющий эффект.
Еще древние врачеватели заметили, что ранозаживляющее действие меда повышается, если он прошел термическую обработку. Гиппократ обосновал при лечении ран применять пережженный мед. В странах Востока использовали кипяченый мед. Его рекомендовал, например, Авиценна.
В своей монографии «О природных веществах, тормозящих рост, и их применение в экспериментальной теории опухолей» (1955) П. С. Чантуришвили и Т. Г. Натадзе описывают способ получения из меда шмелей различных фракций путем возгонки в колбе Вюрца при различных температурах. Таким путем была выделена фракция, полученная при температуре 130 – 180°, которая обладала, подобно пчелиному яду, сильным некротизирующим действием на ткани. Эта фракция обладала также наиболее выраженными росттормозящими свойствами. В дальнейшем авторы установили, что фракция меда шмелей значительно активнее аналогичной фракции меда пчел. Она условно была названа бомапином.
С незапамятных времен люди применяют еще один продукт пчеловодства – пчелиный воск. Он вырабатывается восковыми тельцами пчелы и является сложным по химическому строению веществом, состоящим более чем из десяти различных соединений. Главными его составными частями являются церотиновая, мелиссиновая кислоты, церотиново-мирициловый эфир, цериловый и мирициловый спирты, углеводороды парафинового ряда, большое число высокомолекулярных спиртов и жирных кислот, пигменты и эфирное масло. Он имеет приятный запах, напоминающий аромат меда, цвет его колеблется от желтого до коричневого, при температуре более 35° становится пластичным и плавится при температуре 60 – 65°. Воск не растворим в воде, глицерине и спирте, растворим в кипящем спирте, бензоле, скипидаре, эфире и жирных кислотах.
Имеется несколько сортов воска. Самым высококачественным считается пасечный воск, получаемый непосредственно на пасеке. Экстракционный воск получают из отходов производства воскобойных заводов. Белый воск образуется после выдерживания обычного воска на солнце или после обработки химическими окислителями, поэтому его консервируют сразу после отбеливания.
Кроме пчелы, производителем воска является также восковая щитовка, дающая (в Китае) белый воск высокого качества. Он выделяется самцами через специальные отверстия, связанные с железами, вырабатывающими воск. Воск выделяется сразу после поселения щитовок на ветвях и накапливается на них. Ветки срезают, счищают воск в котел с горячей водой, где он расплавляется и всплывает. Он отличается твердостью и хрупкостью. Такой воск, кроме применения в различных видах промышленности, по данным А. 3. Злотина (Насекомые служат человеку. Киев: Наук. думка, 1986), используется в Китае как ценное лекарственное сырье. Его называют «эликсир жизни» и назначают для восстановления сил, снятия боли, укрепления нервной системы, ускорения сращивания переломов. Применение его в виде мазей делает кожу мягкой и эластичной. Он обладает высокой точкой плавления и состоит из 51% жирных кислот и 49% одноатомного спирта.
В медицинской практике чаще всего применяют пчелиный желтый воск и иногда белый. Они входят в состав многих пластырей, мазей и кремов, а также различных косметических питательных, вяжущих, очищающих и отбеливающих средств. Его примесь повышает температуру плавления мазей и кремов, делает их консистенцию более устойчивой и вязкой. После применения препаратов, содержащих воск, кожа становится бархатистой. Следует также указать, что воск используют в стоматологии для изготовления зубных протезов. Л. Л. Лангстрот в книге «Пчела и улей» (1909) пишет, что при перегонке воск превращается в чудодейственное лекарство, которое при ранах и внутренних болезнях делает чудеса.
Как видим, маленькие крылатые труженики много дают человеку, и, чтобы как-то выразить им свою признательность, в Польше поставили памятник пчеле, а в Японии – даже два.
Несмотря на то, что осы внешне похожи на пчел и также жалятся, с лечебной целью их применяют очень редко. Известно лишь, что американские индейцы применяли ос-мутилид как средство для лечения укусов змей, а народы Восточной Азии порошок из осиных гнезд употребляли при лечении ран и ссадин.
Довольно часто в старых фармакологических руководствах можно встретить описание препаратов из жуков-шпанок (шпанских мушек). Из них готовили различные лекарства для наружного применения, а также включали их в состав «любовных напитков» для возбуждения полового чувства. Для аналогичных целей применялись также майки и жуки-педерусы. Их еще называют «нарывниковыми» жуками, так как раздавленное на теле насекомое (или препарат, приготовленный из него и затем нанесенный на кожу) вызывает сильное воспаление с образованием волдырей. Большие дозы яда, всосавшись через кожу, могут вызвать и явления общей интоксикации. Жуки-милябристы являются родственниками красноголовых шпанок и также оказывают нарывное действие. В СССР их более 100 видов. Казахи-скотоводы называют их «алла-гулек» — это значит беда. Если животное с травой поедает его, то развивается острое воспаление кишечника. Эти жуки были известны еще в глубокой древности Аристотелю, Плинию, Галену и другим ученым. Энгольм писал (Всеобщ, журн. врачеб. наук. 1811. № 1), что «прусский король Фридрих II за 6000 талеров купил у силезского крестьянина тайное средство, состоявшее из маек (Meloe majalis) и оказывавшее нередко полезное действие». Шпанки и майки на протяжении столетий исследовались с целью извлечения активного начала, и только в 1812 г. французскому химику Робиквету удалось это сделать. Он выделил из шпанок белые кристаллики в виде пластинок, нерастворимые в воде. Вещество впоследствии было названо кантаридином. Оно растворяется в алкоголе, масле, хлороформе, плавится при +218°. В химическом отношении представляет ангидрид кантаровой кислоты. Кроме кантаридина, в состав экстракта из шпанок входят жиры, эфирные масла со специфическим запахом, мочевая и уксусная кислоты. Было установлено, что кантаридин является продуктом половых желез. Несозревшие молодые жуки не содержат яда и приобретают его только после полового развития.
Из жуков-педерусов удалось выделить другое вещество с аналогичным физиологическим действием. Его назвали педерин.

кантаридин
педерин
Кантаридин
Педерин

В старых фармакологических руководствах описываются различные препараты кантаридина для наружного
применения: смолистый пластырь – 50 частей воска, 70 частей канифоли, 35 частей терпентина, 20 частей шпанок, 5 частей молочая, 20 частей бычьего сала. При нанесении на кожу вызывает покраснение, но нарывным действием не обладает; нарывной пластырь – 4 части шпанок, 4 части желтого воска, 4 части канифоли, 2 части бычьего сала; простая кантаридиновая мазь (9 частей шпанок, 12 частей воска, 24 части оливкового масла); масляный раствор кантаридина в коллодии и порошок высушенных шпанок. Часто использовалась настойка кантаридина (1 часть шпанок и 10 частей спирта). Ее рекомендовали внутрь по 3 капли на прием и наружно для улучшения роста волос. Вовнутрь назначали при ревматизме, крупозной пневмонии, волчанке, водянке и подагре. Старое лечебное средство «прусская кашка», применявшаяся при бешенстве, состояла из смеси кантаридина с медом. Кантаридин рекомендовали также как средство, повышающее половое влечение, но достижение желаемого эффекта нередко приводило к тяжелым поражениям организма и даже к летальным исходам. Г. Мейер и Р. Готлиб указывали, что небольшие дозы (1,0 тинктуры) вызывают только ощущения тепла в теле, а большие ведут к воспалению желудочно-кишечного тракта, припуханию челюстных желез, слюнотечению. Так как кантаридин выводится из организма с мочой, то возникает воспаление ткани почек (гломерулопефрит), а позже цистит и уретрит. При этом происходит прилив крови к тазовым органам и болезненное возбуждение половой сферы, а при больших дозах возможна и гибель. Поскольку достижение желаемого эффекта сопровождается тяжелым поражением организма, применение кантаридина в качестве «любовного напитка» или абортивного средства не может быть рекомендовано. Известен такой исторический факт. Однажды маркиз де Сад (от имени которого происходит слово «садизм») сыграл со своими гостями злую «шутку». Для возбуждения полового чувства он угостил их конфетами, начиненными шпанскими мушками. В результате произошло массовое отравление, несколько человек погибли. За это «шутник» был приговорен к смертной казни, которая, однако, потом была заменена длительным тюремным заключением (см. кн.: Мужчина и женщина: Пер с нем. СПб., 1911. Т. I, П.).
В связи с высокой всасываемостью кожей и возможным развитием общей интоксикации в настоящее время кантаридин для лечебных целей в официальной медицине не применяется. Гомеопаты его назначают в виде препарата «кантарис» в высоких разведениях.
В. И. Десятниченко предложил препарат, представляющий смесь 5%-ной настойки жучков Paederus calygatus на 70°-ном спирте этиловом и 30%-ной настойки лютика. Этот препарат оказывал нарывное действие. Он выпускался в СССР под названием «стимулин-Д» и применялся для нанесения в качестве раздражающего средства в определенных точках болевой чувствительности.
Издавна в народной медицине применялся муравьиный спирт для лечения суставов и невралгий. Г. Попов в книге «Русская народно-бытовая медицина» (1903) приводит старинный способ его приготовления: «В мае месяце набирают муравьев, наполняют ими бутылку, вливают водку и, плотно закрыв тряпкой, замазав края тестом, ставят в теплое место. Настой муравьев продолжается обыкновенно от нескольких дней до нескольких недель». И другой способ: «В муравейник ставится до уровня отверстия пустая бутылка, края которой смазаны маслом. Когда она наполняется муравьями, ее закупоривают и парят в теплом месте. Получившуюся массу толкут, и благодетельный сок выжимают в тряпице или пропускают сквозь сито».
В состав яда рыжих лесных муравьев, наиболее часто используемых для получения муравьиного спирта, входит муравьиная кислота (СН2О2), которая и обусловливает активность. В ядах других муравьев (понер, мирмицид), кроме того, обнаружены эфирные масла, гистамин, неизвестной природы стимулятор гладкой мускулатуры, ацетилхолин, гиалуронидаза, аминокислоты. Яд муравьев, и в частности муравьиная кислота, обладает выраженным пейротропным действием. Оказалось, что некоторые виды муравьев выделяют не только муравьиную кислоту, а также смесь цитронеллаля и цитраля (в отношений 9:1). Цитраль напоминает по химической структуре витамин А. Он обладает болеутоляющим и противовоспалительным свойством, расширяет сосуды, снижает артериальное давление крови. Это вещество применяется для лечения конъюнктивитов, кератитов и гипертонической болезни. Эффект проявляется в низких концентрациях. Эти вещества ядовиты не только сами по себе, но еще способствуют проникновению муравьиной кислоты сквозь наружные покровы.
Из муравьев выделено вещество иридомирицин, которое убивает возбудителей холеры, тифа и туберкулеза и совсем безвредно для человека.
Профессор Гейдельбергского университета Шильдкнехт хроматографическими методами выделил из метаторакальных желез муравьев-листорезов наряду с уже известными веществами – фенилуксусной и бета-индолилуксусной кислотами – еще три соединения. С помощью масс-спектроскопии он установил их структуру. Это кислоты: бета-гидроксинанакарбоновая (мирмекацин), бета-гидроксигептанкарбоновая и бета-гидроксипентанкарбоновая. Они оказались сильными гербицидами, с помощью которых муравьи поддерживают чистоту на своих грибных плантациях. Бета-индолилуксусную кислоту муравьи используют для стимуляции роста мицелия своих грибниц. В медицине эти соединения не нашли применения.
В США у красных муравьев, переселенцев с юга, был обнаружен яд, обладающий свойством антибиотика. Он убивает плесневые грибы и большинство микробов, в том числе стрептококки и стафилококки. У красных американских муравьев был обнаружен также сильный яд транс-2-метил-6п-ундецилпиперидин, названный соленопсином А. Он обладает выраженным нейротоксическим действием, блокирует возбуждающее действие ацетилхолина. Этот эффект не является конкурентным.

Соленопсин А

Соленопсин А вызывает высвобождение гистамина из тучных клеток. Механизм этого эффекта отличается от уже известных механизмов, которые наблюдаются при применении веществ 48/80 и МСД-пептида пчелиного яда, Аналогичное соленопсину А вещество содержится, вероятно, в яде мелких красных африканских муравьев, которых местные жители применяли в смеси с растительным маслом для отравления стрел.
В журнале «Proceedings of Hawai Entomological Society» (1982. № 1) опубликовано сообщение, что некоторые американские муравьи вырабатывают вещества, вызывающие галлюцинации.
Представляет интерес обнаруженное биологами и пока не получившее объяснение пристрастие некоторых птиц (ворон, скворцов, дроздов, соек, индюков, попугаев) к муравьиному яду. Найдя муравейник, птица садится на него, полурасправив крылья, и замирает, позволяя насекомым заползать под оперение. Когда муравьев собирается достаточно много, птица впадает в экстаз – перья ее распущены, взгляд устремлен в одну точку, наблюдается слюнотечение. Через некоторое время она стряхивает муравьев или поедает их. Значение таких «муравьиных бань» для птиц пока выяснить не удалось.
Яд муравьев всегда привлекал внимание людей, и они пытались использовать его с лечебной целью. Так, еще во II в. п. э. Квинт Серен Самоник рекомендовал его для лечения кожных болезней: «...с маслом полезен весьма порошок, накопляет который в милых ему тайниках муравей, неустанный работник. Надо, намазавши тело, открыть его теплому солнцу».
Из порошка крупных черных муравьев-древоточцев делали мазь на рыбьем жире для растирания болезненных участков тела. Кроме того, народные лекари острова Новая Гвинея применяют при несложных хирургических операциях больших муравьев-бульдогов. Обработав рану, они прижимают к краям челюсть муравья, а тело отрывают, такой шовный материал оставляют до полного заживления.
В настоящее время у нас в аптеках продают муравьиный спирт, приготовленный путем растворения 14 г муравьиной кислоты в 70%-ном спирте. Выпускается также смесь, состоящая из равных частей муравьиного и 2%-ного камфорного спирта.
Среди комнатных насекомых лечебные свойства наиболее полно изучены у тараканов. В восточной медицине бескрылых самок и личинок тараканов назначают как средство, регулирующее деятельность половых желез, как препарат, обладающий мочегонным действием и способствующий срастанию костей. В русской народной медицине черные тараканы употреблялись как мочегонное средство при водянке. Л. И. Стекольников и В. И. Мухор приводят высказывания немецкого хирурга Иогана Шобера (1725 г.): «А ежели у человека бессильство желудка, то тараканов изловивши, бросить оных в кипяченую воду, и ежели кто добрым порядком с воздержанием в пище и житии будет оную употреблять, то совершенно может исцеление получить. Понеже оная вода исцеляет различные жесткие болезни, а именно: раны гноящиеся,
от водяной, когда оная начинается...»
В 1876 г. профессор С. П. Боткин предложил одному из своих ординаторов – доктору Богомолову испытать препараты, приготовленные из тараканов, как мочегонное средство. Результаты этих исследований были опубликованы в журнале «Архив клиники внутренних болезней проф. С. П. Боткина (1879 – 1881 гг.)». Доктор Богомолов задался целью ответить на следующие вопросы: 1) могут ли под влиянием этого средства исчезать отеки и водянка; 2) увеличивается ли количество мочи; 3) уменьшается ли вес тела; 4) увеличивается ли отделение пота; 5) влечет ли употребление этого средства какие-либо вредные последствия для организма. Препараты применялись в виде настоя, настойки, отвара и порошка. В результате проведенных клинических наблюдений над больными автор пришел к следующим выводам: 1) применение указанных препаратов увеличивает количество мочи; 2) количество белка и форменных элементов крови, если таковые содержатся в моче, уменьшается; 3) исчезает быстро отек рук, ног, лица, равно как и брюшная водянка; 4) уменьшается масса тела; 5) препарат в отличие от кантаридина не расстраивает пищеварения и не раздражает почек.
Из 68 случаев применения препаратов, описанных к тому времени в различных зарубежных и отечественных журналах, положительный эффект наблюдался у 32 больных (47%). В конце своего сообщения доктор Богомолов сказал, что действующим началом в препаратах, приготовленных из тараканов, является органическая кислота.
Фармакологические свойства препарата, приготовленного из тараканов, описаны в 1882 г. в диссертации И. Чернышева «Материалы для фармакологии действующего начала черных тараканов (Blatta orientalis)», представленной на соискание степени доктора медицины. Автор обратился к профессору фармации А. А. Лешу с просьбой выделить действующее начало из тараканов. Такой способ был разработан и описан в диссертации: порошок тараканов нагревался с 70%-ным спиртом, жидкость фильтровали и выпаривали досуха на водяной бане; остаток нагревали с разведенным аммиаком, раствор взбалтывали со свежепрокаленным животным углем и осаждали раствором основной уксуснокислой свинцовой соли; осадок промывали водой, смешивали с 70%-ным спиртом и разлагали сероводородом; жидкость отфильтровывали от сернокислого свинца и выпаривали в водяной бане. Получались кристаллы кислоты светло-буроватого цвета. И. Чернышев предложил назвать ее Acidum Blatticum (тараканья кислота). Она обладала выраженной биологической активностью. Доза 0,1 г на килограмм массы вызывала смерть в течение нескольких минут у собак и лягушек. При дозе 0,08 – 0,06 г смерть наступала через 15 – 30 ч, меньшие дозы переносились животными без последствий.
В результате проведенных многочисленных опытов И. Чернышев в конце диссертации делает следующие выводы:
«1. Кислота производит резкие изменения в сердечной деятельности.
2. Изменения эти выражаются замедлением пульса от небольших доз и резким учащением, если доза велика.
3. Замедление зависит от раздражения всего задерживающего аппарата сердца.
4. Учащение при больших дозах обусловливается параличом задерживающего аппарата сердца.
5. Кислота понижает кровяное давление, понижение это зависит от угнетения деятельности сосудодвигательных центров, заложенных в продолговатом и спинном мозгу.
6. Смерть от кислоты наступает при явлениях паралича сердечного мускула.
7. Кислота действует мочегонно, влияя возбуждающим образом на секретные элементы самой почки».
Несмотря на эффективность действующего начала препаратов из тараканов, химическая структура его до сих пор неизвестна.

Еще одно событие в истории медицины связано с тараканами. Группа американских исследователей во главе с Б. Шаррер обнаружила, что при удалении у тараканов двух желез внутренней секреции – прилежащих и кардиальных тел — наблюдалось появление злокачественных новообразований. Наиболее часто поражался желудок, отделы передней кишки и слюнные железы насекомого. Можно было предположить, что причины возникновений рака связаны с удалением желез. Однако их пересадка
оказывала существенного влияния. Оказалось, что причина кроется в повреждении рекуррентного нерва, тесно связанного с железами. Рак возникал только в тех органах, которые были под контролем этого нерва. Эти опыты подтвердили значение нервной системы в возникновении онкологических заболеваний, помогли пополнить наши знания о механизме возникновения рака.
Нашли лечебное применение и назойливые мухи. Н. Мариковский пишет, что врач и натуралист И. Бриккелл, посетивший Америку в 1743 г., наблюдал успешное лечение местными жителями облысения порошком и настойкой мух (вероятно, это мухи-бекасницы, которые в изобилии водятся в сырых местах). Личинки синей падальной мухи до сих пор служат в Китае для леченая глубоких гнойных ран. Нанайцы припудривали веки глаз и небольшие гнойные раны порошком из сухих личинок мух.
Способность личинок мух улучшать течение раневого процесса позволила А. И. Эльяшеву в 1941 г. использовать их в хирургической практике. Личинки мух применялись для лечения инфицированных переломов, различных форм остеомиелита, туберкулезного поражения костей и инфицированных культей после повторных ампутаций. Инфицирование в этих случаях происходило преимущественно золотистым и гемолитическим стрептококком, белым стафилококком, синегнойной и дифтерийной палочками. Для исследований применялись выведенные в условиях строгой асептики личинки Phormia regina, Lucilia sericata, Calliphora erythrocephala (сем. Muscidae), которых помещали в рану экспериментальных животных каждые 3 или 5 дней. Предварительно выполнялись все необходимые хирургические мероприятия и вводилась противостолбнячная сыворотка. В результате такого лечения раны очищались, освобождались от инфекции. Это происходило, по мнению исследователей, под влиянием бактериофага. Заживление заканчивалось в течение шести недель, в более тяжелых случаях оно продолжалось 3 – 6 мес. Однако терапевтический эффект не всегда был стойким.
Первоначально господствовало мнение, что личинки механически очищают рану, пожирая некротические ткани и гнойный экссудат. Однако применение экстракта из личинок, полученного с помощью солевого раствора, оказывало приблизительно такой же эффект. Согласно данным американского хирурга Ливингстона (1932 – 1937 гг.), заживление гнойных поражений костей и мягких тканей у 1587 больных под влиянием живых личинок и экстракта из них наблюдалось в 60 – 100% случаев. Желаемый результат не был, однако, достигнут при хроническом гнойном остеомиелите с множественными очагами. При туберкулезных поражениях экстракт из личинок приводил к заживлению только в 5% случаев.
Каков же механизм действия описанного терапевтического эффекта? Различными исследователями было установлено, что личинки выделяют в рану протеолитические ферменты и мочевину. Последняя, подобно экстракту из личинок мух, очищает рану, дезодорирует ее и угнетает инфекцию. Мочевина обладает также способностью расплавлять некротические ткани и оказывать слабое антисептическое действие. Личинки выделяют также фермент уреазу, который расщепляет мочевину с образованием аммиака. Было высказано предположение, что личинки являются источником образования в ране солей аммония – карбоната и бикарбоната. Это подтверждалось увеличением щелочности раны после инокуляции в нее личинок. Некоторые авторы полагали, что положительное влияние личинок на ход заживления ран объясняется антисептическим действием аммонийных солей. Кроме того, при исследовании экстракта из личинок в нем были обнаружены аллантоин, кальцит и вещества, содержащие серу, – цистеин и глутатион.
Использование благоприятного влияния личинок на течение раневого процесса не получило широкого распространения из-за трудности их выращивания, опасности занесения инфекции в рану и неэстетичности самого метода, В то же время проведенные исследования послужили толчком для изучения ранозаживляющего эффекта химических веществ, которые были выделены из экстрактов личинок, в частности аллантоина. Это вещество впервые было выделено в 1912 г. из экстракта растения Symphytum officinale, которое являлось одним из старинных народных средств для лечения ран и язв. Ученые установили, что это вещество образуется из мочевой кислоты под влиянием фермента уриказы в организме млекопитающих (за исключением человека и человекообразных обезьян) и в некоторых растениях, особенно в их зародышах и почках. Свое название аллантоин получил от слова «аллантоис» – часть зародыша, в жидкости которого он был обнаружен.
После испытания в нескольких госпиталях его начали рекомендовать для лечения хронических варикозных язв, хронического остеомиелита, термических ожогов, гангрен и других поражений. Было обнаружено сходство между Действием личинок мух и аллантоина. Учитывая, что аллантоин физиологически инертен, механизм его действия многие исследователи связывают с мочевиной, которая отщепляется от молекулы в процессе метаболизма.

аллантоин
Аллантоин

Многие яды насекомых, несмотря на свою высокую активность, еще не нашли применения в биологии и медицине.
Более ста лет назад состоялась экспедиция известного английского путешественника, исследователя Африки Д. Ливингстона. Там же находился доктор А. Кирк. Ему принадлежит первенство в описании растения, активное начало которого – строфантин широко применяется в современной врачебной практике для лечения заболеваний сердца. Обнаружил особые свойства этого растения доктор Кирк абсолютно случайно. Он проявлял особый интерес к стрельным ядам и образцы их возил в своей сумке. Когда их собралось много, доктор освободил сумку, положив туда мелкие вещи, в том числе и зубную щетку. Однажды, после того как Кирк почистил зубной щеткой зубы, он ощутил заметное изменение пульса. Причиной этому были остатки стрельных ядов, попавших на щетку. Кирк вспомнил, что в сумке находились образцы, которые туземцы готовили из лианы строфанта. Если это открытие экспедиции Ливингстона служит сегодня людям, то другое не нашло применения во врачебной практике. Д. Ливингстон дал описание приготовления бушменами северной части Калагари другого стрельного яда – из личинок диамфидий, которых местные жители называли «нга». Яд приобрел известность под названием «калагарский стрельный». Бушмены смазывали наконечники стрел веществом, извлекаемым из высушенных личинок жука. Яд обладал свойством парализовать нервную систему животного. В зависимости от величины животного гибель наступала через несколько минут или несколько часов. При этом мясо оставалось съедобным, необходимо было лишь вырезать место вокруг раны. Удалось установить, что ядовита только личинка насекомого, которая живет на корнях одного из местных растений, в то время как взрослые особи токсичностью не обладают. Выкопанные и высушенные куколки измельчались, смешивались с соком акации и некоторых других растений, имя смазывали наконечники стрел, которые сохраняли ядовитость в течение года. Одной стрелы достаточно, чтобы убить жирафа массой 500 кг. Из яда удалось выделить токсическое вещество в виде порошка. Оно вызывало гибель кролика через 3 ч после введения 1,5 – 2,8 мг и действовало подобно кровяным ядам типа фенилгидразина или пирогаллола, разрушая эритроциты. Животные, которым вводили калагарский стрельный яд, теряли способность к движению, нарушалась их координация, появлялись судороги, и наступала смерть при явлениях сердечно-сосудистой недостаточности. Яд не сходен с кураре, не теряет токсичности после кипячения и обработки абсолютным спиртом и представляет собой одиночную полипептидную цепь с молекулярной массой 60 000. Он является одним из сильнейших природных токсинов, минимальная смертельная доза его равна 25 пг/г. Концентрация 5х10^-11 М/л вызывает гемолиз эритроцитов, что соответствует 65 молекулам на одну клетку. Можно ли его использовать в медицине и экспериментальной биологии – пока неизвестно.
Как уже отмечалось, химические и фармакологические свойства многих биологически активных веществ насекомых еще не исследованы, а описанные в литературе рекомендации по их применению не прошли научной проверки. Так, в сочинениях Диоскорида и Авиценны имеются сведения об использовании постельных клопов в качестве противомалярийного средства. Для лечения летаргии Квинт Серен Самоник рекомендовал:

«Странное средство одни – растерев семь клопов предлагают,
В воду их всыпать затем и с клопами киаф опорожнить:
Лучше такое лекарство, – они полагают, чем гибель».

Приведенные рекомендации лишены эстетичности и неприемлемы в наши дни. Однако они дают основание предполагать, что токсины постельных клопов обладают высокой биологической активностью. Было установлено, что вонючий секрет клопов является сильным контактным ядом. Согласно данным Я. Д. Киршенблата, их защитный секрет представляет собой смесь из нескольких ненасыщенных альдегидов и пара-тридекана. Он оказывает токсическое действие на других насекомых. С. В. Пигулевский цитирует описание исследований К. Кульвеца, который наблюдал смерть наездника (а также стрекозы), помещенного в пробирку с 20 – 30 клопами, закрытую ватой. Гибель наступала через четверть часа и ранее.
Согласно мнению восточных врачей, применение яйцевого кокона богомола улучшает деятельность половых желез и оказывает положительный эффект при болезнях почек. В восточной медицине кузнечиков применяют как средство, регулирующее работу кишечника, а цикад – для лечения лимфадентина и желтухи. В Китае и Японии жидкостью, которую выделяет кузнечик бородавчатый, выводили бородавки, а настойку кузнечиков назначали при геморрое.
Вошь, по данным В. Дерикера, знахари России рекомендовали при лихорадке и для ускорения выхода детского места при родах, а также при ночном недержании мочи у детей. «Дают в хлебе так, чтобы больной не знал». Мокрицы оказывали положительный эффект при водянке. После назначения этого средства, приготовленного особым способом, «казалось, что вода из всего тела обратилась на кишечный кал». Однако автор указывает, что назначение подобного средства оказывало временный эффект. В книге «Аптека или наука составлять разные лекарства» (1973) Ф. А. Шперет пишет: «Мокрицы, собранные под каменными стенами (но не под бревнами), имеют отворительное, пропустительное, разбивательное и мочегонное свойство».
По мнению восточных врачей, препараты, приготовленные из насекомых-медведок, оказывают выраженное мочегонное действие.
Укусы красной «медицинской» цикады вызывают возникновение на коже волдырей. Этих цикад применяют в Китае при чесотке, нарывах и как средство от желтухи.
В. Дерикер приводит сведения о применении знахарями светлячков; «В Польше давят десятка два этих насекомых руками, одетыми в перчатки, и эти перчатки около года сохраняют способность исцелять рожу одним приложением к страждущему месту. Таким же образом лечат зубную боль».
Имеются также сведения, что порошок из сушеных сверчков используют в китайской народной медицине в качестве дизурического средства. Вероятно, эти насекомые содержат также биологически активные соединения. Так, П. И. Мариковский указывает, что выделений африканских сверчков боятся местные жители, считая их ядовитыми.
В книге В. Дерикера «Сборник народноврачебных средств, знахарями в России употребляемых» находим следующие строки о применении сверчков: «Высушив, дают в порошке с вином или квасом от грудной и брюшной водяной. В действительности сообщивший сам убедился на деле. Рвота, испражнение низом и мочой следуют тотчас за приемом непрерывно, в огромном количестве, и этим путем иногда исцеляют больного. Сверчок есть из самых сильных рвотных, слабительных и мочегонных (Даль). В Оренбургской губернии от чахотки посыпают на хлеб порошок сушеного сверчка. Для уничтожения домашних сверчков вешают в избе живого рака или пучок васильков».
Вряд ли описанные методы лечения приемлемы в наше время, когда имеются эффективные, хорошо зарекомендовавшие себя средства. А вот биологически активные вещества, вызывающие описанные выше эффекты, могут представлять интерес для химиков и фармакологов.
В восточной медицине нашла применение сколопендра – представитель класса многоножек. В Китае ее назначали как успокаивающее, спазмолитическое и антитоксическое средство, рекомендовали при туберкулезе лимфатических узлов у детей, ревматизме и почечно-каменной болезни. Ф. И. Ибрагимов и В. С. Ибрагимова указывают, что китайские врачи предупреждают больных о способности препаратов сколопендры препятствовать зачатию и наступлению беременности. Эта сторона действия яда сколопендры ждет своего детального исследования. Сколопендра также входит в состав мазей для лечения некоторых заболеваний кожи. Среди рецептов китайской медицины, приведенных Ф. И. Ибрагимовым и В. С. Ибрагимовой в книге «Основные лекарственные средства китайской медицины», есть пропись мази, содержащей яд сколопендры; мазь врачи рекомендовали для течения колоидных рубцов: уксус черный, мед и галлы растения рус яванский.
Химическая природа яда сколопендр изучена недостаточно. В нем обнаружены ацетилхолин, гистамии, серотонин и ряд ферментов.
Холоднокровные менее восприимчивы к яду сколопендры, чем теплокровные. Мышь через 7 – 8 мин после укуса начинала проявлять беспокойство, а через 2 ч ложилась на бок и не шевелилась. Иногда она погибала, иногда выздоравливала. У людей укус сколопендры вызывает резкую жгучую боль и воспаление. В отдельных описанных случаях, которые редки, происходила остановка сердечной деятельности и наступала смерть.


Оружие_пауков_и_скорпионов

Пауки насчитывают около 30 тыс. видов и относятся к тому же типу членистоногих, что и насекомые, но объединены в отдельный класс паукообразных (Arachnoidea). Это название они получили по имени мифологической ткачихи Арахны из города Колофона, который находился в древней Лидии. Согласно легенде, она вызвала на соревнование богиню Афину и выткала ковер изумительной красоты. Афина не могла перенести поражение и в злобе разорвала ковер. Отчаявшись, Арахна хотела повеситься, но богиня превратила искусную ткачиху в паука, который вечно плетет кружево паутины.
Наиболее известные ядовитые пауки – тарантул и каракурт.
Самка каракурта черного бархатистого цвета, имеет на брюшке 13 точечных углублений. Наиболее обычным местом гнездования самки является открытая степь, где она готовит хорошо защищенные гнезда. По достижении половой активности она впадает в состояние резкого торможения, тогда как самцы в этот период ведут себя активно. После оплодотворения самка убивает самца, поэтому в некоторых странах самок каракурта называют «черная вдова».
Действующим началом яда каракурта является кислый белок α-латротоксин с молекулярной массой около 180 000. Он может находиться в растворе в виде различных пространственных конфигураций. Дозы цельного яда 0,005 – 0,01 г достаточно, чтобы убить белую мышь. Но заключению специалистов, он опасен для всех животных. Двух миллилитров вытяжки от полутора пауков вполне достаточно, чтобы убить взрослого верблюда в течение 43 – 44 ч. В годы, когда вывод пауков был высок, наблюдалась значительная гибель животных. Существует рядовая чувствительность к яду каракурта. Весьма чувствительны грызуны, лошади, верблюды и крупный рогатый скот. Малочувствительны собаки, летучие мыши, амфибии, рептилии и ежи. Имеется сообщение, что в бывшей Самарской губернии из 173 укушенных верблюдов погибли 57, из 219 лошадей – 36, из 116 коров – 14.
Согласно сведениям П. И. Мариковского, яд каракурта в 50 раз токсичнее яда тарантула и в 15 раз токсичнее яда гремучей змеи. Ядовитость его для человека была известна в глубокой древности. Ибн Сина в «Каноне врачебной науки» указывал, что в Бухаре водится паук муркион (каракурт), который причиняет человеку тяжелые страдания.
Исследования на животных, проведенные С. В. Пигулевским, позволили заключить, что яд каракурта обладает выраженными симпатико-миметическими свойствами. Он вызывает резкое слюнотечение, подобно атропину и пилокарпину. Наблюдается острый спазм мышц, иннервируемых грудным и поясничными нервными сплетениями. При отравлении людей происходил спазм сфинктеров мочевого пузыря и прямой кишки, что затрудняло и делало болезненным мочеиспускание. Наблюдались боли в пояснице, спазм периферических кровеносных сосудов и стойкий паралич сосудов брюшной и грудной полости, что приводило к нарушению кровяного давления и переполнению кровью внутренних органов.
Яд каракурта вызывает усиленное высвобождение ацетилхолина, дофамина, норадреналина и гамма-аминомасляной кислоты. Он обладает высоким сродством к нервной ткани. Установлено, что яд изменяет проницаемость мембраны нервных клеток для различных катионов, способен образовать новые каналы проводимости. Он обладает выраженным бактерицидным свойством. Если туранскую саранчу, укушенную каракуртом, положить рядом с таким же насекомым, убитым хлороформом, первая сохранит свежесть дольше второго. Поэтому объедки от обеда паука не гниют, но муравьи их не трогают. В медицине и биологических исследованиях яд каракурта широко не используется.
Другой представитель ядовитых пауков – тарантул. Особенно агрессивны самки, имеющие молодых паучков, которых они очень энергично защищают. Название тарантул получил по имени итальянского города Таранто. Кроме того, есть предположение, что с именем паука связано название танца – тарантелла. Методы лечения укуса тарантула в старое время состояли в усиленных движениях больного, которые способствовали выведению яда из организма вместе с потом. Иногда больных заставляли быстро танцевать под ритмичную музыку – так родился этот задорный танец.
Яд тарантула представляет серьезную опасность для беспозвоночных, и особенно членистоногих, на которых паук охотится. На человека и теплокровных оказывает более слабое действие и лишь в редких случаях может вызвать смертельное отравление. Он обладает гемолитическими свойствами, и при укусе человека наиболее выражена местная реакция. Из цельного яда тарантула выделен токсический полипептид с молекулярной массой около 11000, состоящий из 104 аминокислот и содержащий серу. Так же как цельный яд, он оказывает специфическое влияние на гладкую мускулатуру позвоночных животных. Было установлено, что яд южнороссийского тарантула при нагревании до +60° теряет свойства вызывать местные воспалительные явления, а остается выраженная нейротронная активность. Эту особенность яда, по мнению С. В. Пигулевского, можно попытаться использовать для получения новых лекарственных препаратов.
К ядовитым относятся также пауки-птицееды, общее количество видов которых около 1500. Наиболее крупные представители встречаются в тропической Америке, в Африке, на острове Шри Ланка, в Австралии и других жарких странах. Достигают иногда величины 10 – 11 см. Все они преимущественно ночные животные и ведут хищнический образ жизни. Птицееды получили свое название от приписываемого им свойства пожирать птиц. Впервые изображение птицееда и его описание были сделаны в 1705 г. Марией Сибиллой Мериан. Она опубликовала изображение птицееда, убивающего на ветке колибри. Однако в дальнейшем было установлено, что пищей для них служат не птицы, а различные членистоногие. Иногда они пожирают птенцов, только что вылупившихся из яиц, и новорожденных грызунов. Большинство птицеедов живут на деревьях, некоторые роют норы в земле. В целях самозащиты паук может укусить любое животное и человека. Особенно это относится к «буйному птицееду», распространенному в Австралии. В ядовитой железе у паука содержится около 6 мг яда. Такого количества достаточно, чтобы убить 200 голубей, 100 крыс, 4 кролика, 2 морские свинки. 0,005 мл яда птицееда убивает небольших лягушек в течение 15 мин, а 1 мл его, введенный под кожу жабы массой 25 г, вызывает смерть через несколько минут. Это же количество яда убивает гремучую змею длиной 50 см.
Раньше считали, что яд птицееда обладает курареподобными свойствами. Однако в дальнейшем было установлено, что он не действует на периферические нервные окончания, связанные с мышцами, как это имеет место при введении кураре, а вызывает резкое торможение в центральной нервной системе (вероятно, в ретикулярной формации). Отравленные животные находились как бы в сонном состоянии до самой смерти, которая наступала в связи с ослаблением деятельности жизненно важных центров – дыхания и сердцебиения. Яд следует причислить к типичным нейротропным. Считают, что он усиливает высвобождение ацетилхолина из нервных окончаний.
У людей после укуса паука ощущается резкая боль. Через 15 мин боль ослабевает, наступают явления сильной усталости и сонливости. В случаях интоксикации пульсация сердца и дыхательные экскурсии легких ослабевают. Количество яда, попадающего в кровь человека, недостаточно для его гибели, и смертельные отравления наблюдаются редко. Через 4 – 12 ч наступает выздоровление. Отчетливо выраженные биологические свойства яда птицеедов, преимущественное влияние на центральную нервную систему делают перспективным исследование возможности его терапевтического использования. В научной литературе имеются сообщения о попытках применения яда пауков-птицеедов в качестве средства, регулирующего сон. Он избирательно действует на ретикулярную формацию мозга и обладает определенными преимуществами перед аналогичными средствами синтетического происхождения.
Вероятно, аналогичных пауков используют жители Лаоса в качестве психостимулятора. А. Б. Ненилин в журнале «Химия и жизнь» писал, что в этой стране в игорных домах посетителям предлагают пилюли, приготовленные из пауков. Они якобы обладают свойством «прояснять» мозги. Однако от них часто бывает тошнота.
Следует упомянуть о хорошо известных пауках-крестовиках, которые раскидывают свою паутину в лесах, сараях, жилых и нежилых помещениях. Общая окраска их серая. На брюшке расположены светлые пятна, которые, сливаясь, образуют фигуру креста. Яд паука-крестовика представляет собой слегка мутноватую тягучую жидкость, вырабатывается специальными ядовитыми железами, разрушается при воздействии высокой температурой (+100°). После укуса крестовика у лягушек и мышей отмечались боль и воспаление в месте попадания яда, а также паралич задних конечностей. Через 3 – 4 дня наступало выздоровление. При укусе человека наблюдались гематома в месте укуса, слабость, головные боли. Смертельные исходы не описаны.
Основное действующее вещество яда обладает гемолитическими свойствами, имеет белковую природу и, так же как яд тарантула, вероятно, содержит нейротоксин.
Следует отметить еще одно свойство у этих пауков, описанное Л. Вальбумом в 1915 г. Он экстрагировал заднюю часть тела пауков и установил наличие ядовитого продукта, который назвал эпеиротоксином. Предварительно было установлено, что благодаря большому содержанию этого вещества в задней части она в 37 раз более ядовита, чем передняя, и в 279 раз токсичнее вытяжек из конечностей паука. Это вещество появляется в теле паука в процессе созревания яиц в конце августа – начале сентября. Его много содержится в яйцах пауков. При введении выделенного токсина собакам и кошкам наблюдалось стойкое снижение кровяного давления, а при более высоких дозах наблюдались судороги и смерть. Все полученные до настоящего времени данные говорят о гормональной природе выделенного вещества. Остается открытым вопрос, каков механизм действия его.
Способность этого яда влиять на кровяное давление, по мнению С. П. Пигулевского, можно использовать в медицине при лечении гипертонической болезни. В. Дерикер сообщает рецепт приготовления лекарства путем настаивания на солнце 30 штук пауков-крестовиков на «деревянном» масле, которое с успехом применялось «против непрозрачных пятен на роговой оболочке».
Интересные свойства были обнаружены у яда небольших пауков-локсоцелес (Loxocelus reslus), обитающих в жарких странах, преимущественно в Северной Америке. Они живут под корой деревьев или в расщелинах скал и во время охоты выплевывают на добычу слюну, а затем схватывают ее лапами. Отравления жителей этими пауками получили название локсоцелизма, или некротического арахноидизма. Яд пауков вызывает некроз мышечной ткани и гемолиз. Он имеет белковую природу и содержит много гемолизинов и лецитиназы. Этот яд обладает способностью инактивировать комплемент человека (C1 — С7) при добавлении в пробирку с кровью. После введения морским свинкам он блокировал С1-компонент комплемента, а у человека — С5-компонент и стимулировал образование преципитирующих антител при иммунизации кроликов. Обнаруженные свойства яда демонстрируют их иммунофармакологическую активность.
Пауки в лечебной практике использовались значительно реже, чем насекомые, вероятно, потому, что свойства ядов этих представителей животного мира мало исследовались. Известно, например, применение гомеопатами для лечения неосложненных форм хореи препарата, приготовленного из большого черного паука, который водится на острове Куба (Mygale lasiodora).
Чаще в старинных лечебниках приводится описание применения с лечебной целью паутины, что вряд ли может применяться в современной медицине и служить темой фармакологических научных исследований, так как в настоящее время имеются более действенные средства. Эти сведения имеют только историческое значение. В народной медицине паутине приписывали свойство останавливать кровь. В. Дерикер приводит данные, согласно которым знахари России применяли паутину, скатанную в шарики, при лихорадках и невралгиях. В «Солернском кодексе здоровья» ее лечебным свойствам посвящены следующие строки:

«Стягивать силу имеет паучья нить — паутина:
Гонит она лихорадки,- поэтому с мазями вместе
Всякими, если согреешь виски лихорадкой больного.
Если ее приложить,— унимает течение крови
И сукровице она не дает появиться на ранах,
На неглубоких, храня их, чтоб вздутие их не объяло».

Никто, конечно, в настоящее время, когда есть более эффективные средства, не будет применять паутину для остановки кровотечений, однако биохимический механизм ее действия имеет определенный интерес. Паутина по составу похожа на натуральный шелк, но значительно прочнее его. Для разрыва паутины различных пауков требуется нагрузка от 40 до 261 кг на 1 мм², тогда как у шелковой нити – не более 43 кг. Паутина выдерживает нагрузку 0,5 г, а две паутины – почти 1 г. Прочность ее достаточна, чтобы выдержать паука. Энергия падения его могла бы разорвать паутину, если бы не высокая ее растяжимость. Установлено, что растяжение и удлинение нити до момента разрыва составляет 31%. Для сравнения можно сказать, что другие материалы имеют значительно более низкие показатели: вискоза – 19%, нейлон – 22%, сталь – 8%, стекло – 3%. Паук вырабатывает паутину нескольких сортов: прочную – для сети, клейкую – для ловли добычи, рыхлую – для коконов. Висячая нить паутины состоит из двух белковых цепей, в каждую из которых более чем наполовину входят две аминокислоты – глицин и аланин. Белковые цепи в нескольких местах связаны между собой аминокислотой цистеином. Рентгенограммы паутинных нитей показали, что в ее волокнах имеются участки с упорядоченным расположением атомов, как в кристаллах. Заслуга определения структуры этих кристаллических участков принадлежит профессорам Л. Полингу и Д. Уорвиккеру.
Внутреннее состояние паука очень четко отражается на плетении паутины. Если он начинает плести паутину во время дождя, значит, вскоре будет ясная погода; если паутина плетется в южном направлении – ожидается повышение температуры, если в северном – ожидается похолодание. Когда паук уменьшает размеры паутины или разрывает основные ее нити, будет ветренно. Поведение пауков давно использовалось для предсказания погоды. Свойство пауков менять узор паутины в зависимости от внешних воздействий пытались применить и в медицине. В одной из лабораторий в штате Северная Каролина пауков-крестовиков заставляли плести паутину в специальных алюминиевых рамках. Такая работа заканчивалась в течение получаса. Паутина всегда плелась с математически точной закономерностью. Оказалось, что, если на паука подействовать лекарственным веществом, закономерность плетения паутины нарушается. Различные препараты выдавливали из шприца по капле (подслащенный раствор) на паутину или пропитывали в ней муху с последующей ее фиксацией. При этом было установлено, что хлоралгидрат вызывает оцепенение паука, и он вскоре прекращает плести сети. Под влиянием кофеина у него возникает что-то подобное неврозу, и он плетет беспорядочный узор. Производные лизергиновой кислоты стимулируют активность паука, и он старательно плетет сеть, качество которой получается значительно выше природной паутины.
В результате многочисленных исследований было доказано, что различные вещества определенным образом влияют на структуру плетения паутины. Ученые обнаружили, что узор паутины также меняется, если пауку дать каплю крови отравленного человека. Эту особенность решили использовать в медицинской практике для диагностики отравлений. По форме паутины можно поставить диагноз и своевременно начать лечение. Дли этой цели был создан специальный атлас-справочник, в котором были приведены рисунки паутины, сотканной пауком под влиянием различных ядовитых веществ. Учитывая, что психические заболевания человека также связаны с биохимическими изменениями крови, исследована возможность с помощью такого метода диагностировать их и следить за состоянием больного в ходе лечения.
Пауки проявили себя должным образом и в космосе. На американской орбитальной станции «Скайлэб» паучиха Арабелла провела 59 сут 11 ч. И если в начале полета она «растерялась» и выткала плохенькую сеть паутины, то в дальнейшем адаптировалась к невесомости и выполняла свою обычную работу не хуже, чем на Земле.
Лечебное применение в странах Востока нашли представители паукообразных – скорпионы. В мире их насчитывалось около 500 видов. Эти существа издавна представляли загадку для биологов, так как способны, сохраняя нормальный образ жизни и двигательную активность, обходиться без пищи более года. Такая особенность свидетельствует о своеобразии обменных процессов у скорпионов. Их яд представляет собой тягучую, слегка опалесцирующую жидкость, легко растворяется в воде и не растворяется в спирте, эфире, ацетоне. Выдерживает кратковременное нагревание до +100°. Длительное нагревание разрушает яд. Количество яда, выделяемого скорпионом, составляет 0,2 – 0,4 мл. Насекомые и холоднокровные поражаются им практически мгновенно. На теплокровных он во многих случаях также действует смертельно. Тушканчик погибает после укуса через 3 ч, морская свинка — через 30 мин. Исход укуса зависит от вида скорпиона и количества попавшего яда. Еж переносит очень большие дозы яда и является врагом скорпионов. Токсична и гемолимфа скорпиона, однако, по мнению С. В. Пигулевского, токсичность ее отличается от токсичности яда. Издавна жители Средней Азии считали, что скорпионы наиболее ядовиты в конце лета. Яд скорпионов и змей имеет некоторое биохимическое сходство. Так, после иммунизации ядом кобры животные приобретают резистентность к обоим токсинам.
Как у многих ядовитых животных, токсин скорпиона включает два компонента – первый действует на кровь и сосуды, имеет белковую природу и инактивируется после прогревания до +80°; второй является нейротропным токсином и не разрушается при прогревании. Токсичность яда скорпиона определяется наличием полипептидов, которые в несколько раз превосходят активность цельного яда. По специфичности действия полипептиды делят на три группы: избирательно токсичные для млекопитающих, для насекомых и для ракообразных. Главный токсический компонент яда среднеазиатского скорпиона для млекопитающих состоит из 60 – 70 аминокислот. У некоторых видов были обнаружены более короткие пептиды, состоящие из 32 аминокислот. Кроме пептидов, в состав яда скорпионов входят ферменты: фосфолипазы, ацетилхолинэстераза, кислая фосфатаза, гиалуронидаза, рибонуклеаза и другие.
Отравление характеризуется длительным поражением паренхиматозных органов, преимущественно печени и почек. По мнению многих исследователей, нейротропный компонент яда действует подобно стрихнину, вызывая судороги. Выражено его влияние и на вегетативные центры нервной системы: кроме нарушения сердцебиения и дыхания, наблюдаются рвота, тошнота, головокружение, сонливость, озноб. Нервно-психические расстройства характеризуются страхом смерти. Отравление ядом скорпиона сопровождается повышением глюкозы в крови, что, в свою очередь, отражается на функции поджелудочной железы, в которой усиливается секреция инсулина, амилазы и трипсина. Такое состояние часто приводит к развитию панкреатита.
Механизм действия нейротоксинов скорпионов связан с нарушением работы натриевых каналов электровозбудимых мембран. Избирательность их действия позволила изучить строение натриевого канала и исследовать особенности его функции. В этом заслуга скорпионов перед биологами.
В Казахской ССР существует единственный в стране инсектарий, который поставляет научно-исследовательским учреждениям в год 20 – 30 г яда членистоногих. После того как скорпион получает легкий «удар» током, на изогнутом жале появляется крошечная беловатая капелька яда, в которой всего несколько тысячных долей грамма чистого вещества. Один грамм яда черного скорпиона стоит более двадцати тысяч рублей, и, чтобы его получить, необходимо «подоить» около 8000 особей.
Нужно отметить, что сами скорпионы также чувствительны к своему яду, однако в значительно больших дозах. Эту особенность использовали раньше для лечений их укусов. Квинт Серен Самоник писал: «Жгучий когда скорпион причинил жестокую рану, тотчас хватают его. и, заслуженно жизни лишенный, он, как я слышал, пригоден, чтоб рану от яда очистить». Римский врач философ Цельс также отмечал, что скорпион сам является прекрасным средством против своего укуса. Одни пили его, растерев с воском, другие, растерев таким же образом, накладывали на рану.
В литературе описаны рекомендации применения скорпионов для лечения различных заболеваний. Китайские врачи советовали: «Если живых скорпионов настоять на растительном масле, то полученное средство можно применять при воспалительных процессах среднего уха». Препараты из скорпиона назначают на Востоке как успокаивающее и наркотическое средство, хвостовая часть его оказывает антитоксический эффект. Используют и неядовитых ложноскорпионов, которые живут под корой деревьев. Жители корейских деревень собирают их, готовят снадобье для лечения ревматизма и радикулита.
Авиценна дает описание приготовления лекарства из скорпионов, которое «дробит камень в почках». «Берут десять живых скорпионов, бросают в чистый железный котел, а затем обмазывают пшеничным тестом. Затем обращаются к печи и накаливают ее докрасна дровами виноградной лозы, после чего котел ставят в печь и оставляют в ней на ночь. Потом вынимают и по охлаждении котла извлекают из него находящуюся там золу скорпионов и кладут в сосуд. При лечении почечных колик употребляют эту золу в количестве двух киратов с вином... она дробит камень и выводит его кусками с мочой».
Приведенные сведения говорят о возможности использования яда скорпионов в медицинской практике, однако после тщательной научной проверки.


Червяк_помогает_больному

Вероятно, каждый знает о применении в медицине пиявок. Они составляют отдельный класс и относятся к типу кольчатых червей. Всего в мире известно около 400 видов пиявок, в Советском Союзе насчитывается около 50. Класс пиявок подразделяется на два отряда: хоботных и челюстных. К последним относятся широко известные в нашей стране медицинские, конские и большие ложноконские пиявки. Они почти одинаковы по величине, отличить их можно по некоторым особенностям строения и по окраске. У медицинской пиявки спинная часть может быть оливково-зеленого, оливково-черного, коричневого и рыжеватого цветов. Основной отличительный признак – две узкие двойные прерывистые желто-оранжевые
полоски, которые тянутся вдоль верхней части тела. У конской пиявки по бокам проходят яркие оранжевые полосы, а у ложноконской спина черная или черно-коричневая без цветных полос, а брюшко серо-зеленоватое. Если медицинские пиявки легко прокусывают кожу, то конская пиявка, у которой челюсти слабые, может сосать кровь только через слизистую оболочку. Когда животные купаются или пьют воду, конские пиявки попадают в ротовую полость, глотку, носоглотку или гортань, присасываются там и долгое время паразитируют, вызывая иногда серьезные заболевания. Особенно страдает скот в республиках Средней Азии.
Большая ложноконская пиявка относится к некровососущим. Она может присасываться к телу животного, но кровь не сосет.
Для терапевтических целей, кроме медицинской пиявки, также используется Hirudo officinalis, распространенная в Южной Европе и на Кавказе. У этого вида брюшная поверхность окрашена в светло-зеленый оливковый цвет и не содержит пятен. На спине, окрашенной в коричневый цвет с желтоватым или красноватым оттенком, имеется шесть широких желтых полосок с мелкими черными пятнами.
Тело пиявок удлиненное, к концам сужено, состоит из 90 – 100 колец. Головной конец путем сокращения особых мышц превращается в сосальный кружок, содержащий присоски. Здесь же расположены три челюстных бугорка, на которых находятся 180 маленьких зубчиков, которые при движении челюсти одновременно колют и рвут. Когда пиявка собирается сосать кровь, она присасывается присоской, находящейся на заднем конце тела и лишенной зубчиков, а затем выдвигает усаженные мелкими зубчиками челюсти, которых у нее три, и ранит кожу. После этого она втягивает челюсти, присасывается ртом и насасывает кровь в объемный эластичный желудок, имеющий 10 карманов. Пиявка может насосать 30 мл крови, увеличиваясь в объеме в 3 – 4 раза.
Медицинские пиявки уже три тысячелетия широко применяют во врачебной практике как метод кровопускания. Следует сказать, что лечение болезней кровопусканием, согласно Плинию, человек перенял у бегемотов, которые, почувствовав себя плохо после излишне съеденной пищи, трутся об острые заросли камыша и вскрывают кровеносный сосуд. Когда крови вытечет столько, что неприятные ощущения прекращаются, животное останавливает кровотечение, прижимая рану к известковой почве.
С терапевтической целью обычно применяют не слишком молодых и не слишком старых пиявок весом от 1 до 5 г. Содержат их в сосуде с чистой водой при комнатной температуре. Воду меняют через день. Пиявки должны быть несосавшими; будучи положены па руку, при легком давлении должны сжиматься и принимать яйцевидную форму. Больным гипертонической болезнью и расстройством мозгового кровообращения их необходимо ставить за уши, а при кровоизлиянии в мозг – к затылку и копчику. Рекомендуется использовать не более 20 пиявок, обычно 4 – 12. После сосания пиявок освобождают от крови, взяв их за задний конец и слегка протянув между пальцами, при этом кровь вытекает из ротового отверстия.
Было установлено, что после присасывания между тремя челюстями пиявки открываются протоки слюнных желез, выделяющих особое вещество белковой природы – гирудин, которое обладает свойством препятствовать сворачиванию крови путем инактивации тромбина. Секрет слюнных желез содержит также гистаминоподобное вещество, расширяющее капилляры.
После открытия целительных свойств гирудина использование медицинских пиявок вошло в практику как метод лечения под названием гирудотерапии. По сообщению агентства «Камера Пресс», в западноевропейских странах и США этот метод начали усиленно рекламировать после научных и практических исследований английского врача Роя Сойера, который основал в 1984 г. в Уэльсе специальную лабораторию по изучению и выращиванию пиявок. Сойер советует обращаться к услугам пиявок при заболеваниях сосудов сердца, тромбофлебите, гипертонической болезни, для восстановления кровообращения после хирургического вмешательства, при пластических операциях, а также в случаях приживления утраченных органов. Он экспериментально доказал, что главный секрет пиявок кроется в их слюне, которая содержит уникальные компоненты. Были предприняты попытки использования и чистого гирудина. В патенте США № 3432596 описан способ его получения.
В СССР пиявки водятся в заросших водоемах со стоячей или медленно текущей водой, в озерах или болотах Украины, Молдавии, Кавказа и Средней Азии. Природные запасы пиявок часто бывают ограничены. Найти в природе пиявок в количествах, удовлетворяющих запросы здравоохранения, очень тяжело. Биологи разработали метод искусственного разведения пиявок в лабораторных условиях. Впервые этим начали заниматься сотрудники одной из лабораторий при Главном аптечном управлении в Москве. Там разработали условия содержания пиявок, при которых они размножаются. Вслед за московской начали действовать ленинградская, а затем вильнюсская биофабрики-лаборатории. Для разведения в них периодически завозят пиявок из Краснодарского края и Украины. Плановая мощность биофабрик – от 4 до 5 млн особей в год. Их рассылают в разные города и за рубеж.
Описано еще одно применение пиявок, которое не прошло научной проверки и в настоящее время забыто. Квинт Серей Самоник приводит такой рецепт: «Также пиявку берут, выселенца болот пересохших, и запекают ее живую в сосуде самосском, с уксусом вместе ее сочетают и, члены намазав, не позволяют опять отрасти волосам истребленным».
К тину кольчатых червей как самостоятельный класс относятся олигохеты, или малощетинковые кольчецы, которых насчитывается около 3000 видов. Из них наиболее известны всем дождевые, или земляные, черви. Их известно около 200 видов. Они были детально изучены еще Ч. Дарвииом, доказана их роль в грунтообразовании.
Применение дождевых червей с лечебной целью известно давно. У В. Дерикера есть такие строки: «Черви собирают в склянку, плотно закрытую, и ставят на солнце, где черви лопаются и дают жир, которому дают отстояться, очиститься и по капле впускают в глаз. Так же лечила крестьян одна помещица в Финляндии, около Кексгольма, где много слепых от курных изб. В Московской губернии средство это приготавливается иначе: собранных дождевых червей посыпают поваренной солью, оставляют там, пока не замрут, потом полученный из них сок (рассол) впускают в пораженный глаз каплями. Так лечат наружное бельмо у домашних животных. Сельский хозяин, испытавший это средство, уверяет, что в две недели вылечивал даже застарелые бельма (Газ. для с. хоз., 1862). В Польше от ревматизма настаивают на дождевых червях винный спирт на солнце и этим натираются. На Кавказе дождевые черви, умерщвленные каменной солью, прикладывают к глубоким порубленным ранам с повреждением сухожилий».
ф. А. Шлерет в 1793 г. в книге «Аптека или наука составлять разные лекарства» писал: «Земляные черви утоляют кислоту, унимают судороги и корчи, произведя испарину». В старинных лечебниках приводится такой рецепт: «...глаза лечат дождевыми червями, сгнившими в стакане и превратившимися в чудодейственное масло». В книге «Магические растения» П. Сидир указывает: «...барвинок (Vinca minor), растертый в порошок с земляными червями и съеденный пациентом с мясом, увеличивает половую силу; от ногтоеда обертывают палец земляным червяком, взятым под водосточной трубой; пока червяк жив – чувствуется боль, но затем гной исчезает и палец выздоравливает». Кроме того, он пишет, что известный врач средневековья Парацельс применял растение киркозон «вместе со скипидаром и земляными червями в дистиллированной воде, а в качестве припарки – с живокостью и алое». Квинт Серен Самоник в своем сочинении рекомендовал: при боли в ушах «... надо червей земляных вместе с салом крикливого гуся взяв отварить: несомненно рассеешь недуг застарелый...»; для окраски волос «...вместе с оливковым маслом и черви идут земляные»; для лечения зубов «... очень полезно бывает ввести в дуплистые части, и порошок из червя земляного и жженого годен»; «вспухшие грудей концы ты червями натри земляными».
В один из рецептов китайской медицины, описанных Ф. И. Ибрагимовым и В. С. Ибрагимовой, входят высушенные дождевые черви. Рецепт применяли при атеросклерозе с резко выраженным головокружением и шумом в ушах.
При современном уровне развития биологии и медицины эти рецепты воспринимаются как средневековое знахарство, лишенное научного обоснования. Однако исследования С. П. Пигулевского показали, что в организме дождевых червей действительно содержатся биологически активные вещества. Он установил, что в период размножения, в июне, дождевые черви становятся ядовитыми. При этом токсические вещества появляются в половых железах. Домашние птицы, съевшие дождевых червей в это время, погибали. Водные экстракты желез червей в дозе 0,2 мл убивали воробья. Введение неразведенного экстракта в дозе 0,2 – 0,5 мл мышам и крысам сопровождалось явлениями паралича задних конечностей и поражением почек и вызывало их гибель. Прогревание яда в течение 15 мин до 75° не снижало его активности. Такой же токсичностью, но в меньшей степени обладала и кровь червей – гемолимфа. Водные экстракты половых желез червя, приготовленные в декабре – феврале, не проявляли токсических свойств.
В полном соответствии с исследованиями С. П. Пигулевского находится еще одна старая пропись, имеющая историческое значение. В книге «Источник здравия» (Пан Сум) можно прочитать: «Собирают дождевых червей в мае, отрезают голову и кладут в склянку, наполненную деревянным маслом, настаивают несколько дней на солнце – хранят весь год. Применяют от лому и болей в суставах». Известный немецкий врач Шталь в 1734 г. писал, что при «падучей болезни» помогают «земляные черви, взятые в июне во время совокупления до восхода солнца и после дождя, обмытые винным спиртом или вином и затем истолченные в порошок».
Следует обратить внимание на наблюдательность древних лекарей. Исследованиями С. П. Пигулевского подтверждено, что действительно червей надо собирать в мае – июне, когда активных веществ в них больше, а голову необходимо отрезать, поскольку в ней они не содержатся. Как же после этого пренебрежительно относиться к рекомендациям старых врачей?
Необходимо изучить химическую природу половых гормонов дождевых червей и доказать их лечебные свойства. Если такие имеются, то гормоны червей необходимо синтезировать и внедрить во врачебную практику. Решение этой проблемы ждет энтузиастов.
Квинт Серен Самоник описал лечебные свойства и других червей:

«Если ты красных червей соберешь с многолетнего дерева,
В масле сливовом их разотри: влей нагретым и в ухо».

Вероятно, автор имел в виду червей-древоточцев. То же пишет Бенедикт Крипе в поэме «Медицинские заметки»:

«Если же пришла глухота, то со старого дерева надо
Красных червей обобрать и смешать с оливковым маслом:
Влей его в уши, верни благодатное снова здоровье».

На сегодняшний день подробнее, чем у земляных червей, изучены биологически активные вещества некоторых представителей морских червей. Путем экстракции у одного из представителей полихет выделили соединение телепин, которое используют в борьбе с грибковыми поражениями кожи.

телепин
Телепин

У морских червей немертии обнаружены нейротоксины с никотиноподобным действием (анабазеин и немертиллен), а также цитотоксины полипептидной природы, избирательно действующие па клеточную мембрану.
Некоторые черви содержат вещества гомарин и тригонеллин. Первое вызывает у животных изменение амплитуды и частоты сердечных сокращений, а второе проявляет нейротропное действие. У некоторых видов обнаружены пигменты – бонеллин и ангидробонеллин, токсичные для простейших. Морские черви, которых жители Полинезии использовали для лечения онкологических заболеваний, стали источником получения препарата бенемин.
Японские рыбаки заметили, что если насекомые садятся на морского червя, применяемого в качестве наживки для рыбной ловли, то быстро погибают. Выделенный из червей яд нереистоксин оказывал токсическое действие и на млекопитающих. В 1960 г. профессор Хашимото и его сотрудники установили структуру неизвестного токсина, который затем был получен путем химического синтеза.
На основе этого соединения в Японии были синтезированы аналоги, токсичные только для насекомых и неопасные для человека. Один из них под названием «падан» применяется в сельском хозяйстве для борьбы с вредителями риса:

нереистоксин падан
Нереистоксин
Падан

Создание падана – хороший пример использования природных биологически активных соединений для целенаправленного синтеза на их основе новых высокоактивных веществ. Надеемся, что в будущем таких примеров будет больше.


Пахучие_молекулы_животных

С древних времен в странах Востока с лечебной целью применяется пахучий секрет специфических желез некоторых животных. Выделяемые вещества служат для привлечения и возбуждения особей противоположного пола, а также для метки принадлежащей животному территории. Пахучие железы располагаются на различных участках тела в зависимости от вида млекопитающего. Например, у оленей и антилоп они расположены кпереди от внутреннего края глаза, обычно в углублении кожи над соответствующей ямкой слезной кости. У антилопы гарна (Antilope cervicapra) эти железы имеют выводной проток диаметром с указательный палец, животное произвольно расширяет или сужает отверстие этого протока. Секрет желез окрашен в черный цвет, по своей консистенции напоминает воск и имеет сильный характерный запах. Самец постоянно наносит «пахучие метки» при трении расширенного отверстия протока о выступающие ветки и стебли растений. Каждый самец таким образом метит определенную территорию, которую он защищает от других самцов.
У индийского слона пахучие железы расположены между глазом и ухом; у верблюда – на шее; у шимпанзе и гориллы – в подмышечных впадинах; у лисицы – у основания хвоста; у собаки – на подошвах; у крокодилов – возле анального отверстия, а в период спаривания – на нижней поверхности головы, около углов рта; у коз и серн – позади рогов; у бобра – в препуциальных железах, а у самца кабарги – непосредственно кпереди от складки препуция (крайней плоти).
Пахучие железы имеются у половозрелых особей млекопитающих обоих полов, но, как правило, развиты у самцов гораздо сильнее. Специфические вещества самок, привлекающие и возбуждающие самцов, обычно вырабатываются во время течки. В остальные фазы полового цикла их запах не привлекает самцов и не стимулирует их к спариванию.
Существуют железы, выделяющие зловонные запахи, служащие защитой. Например, у скунса в состав секрета анальных желез входит меркаптан, порог восприятия которого для человека очень низок – 4,3×10^-11 г/см³. Считают, что запах секрета хорьков, норок, барсуков также служит для защиты. Некоторые авторы указывают, что кайоты, медведи и пумы избегают встреч с россомахой, уступают ей свою добычу, поскольку не переносят запаха ее анальных желез. Этот запах отпугивает собак, снижает их чутье. У лисицы пахучие вещества выполняют также отпугивающую функцию. В последние сроки беременности у нее в моче накапливаются химические вещества, имеющие отвратительный запах. Поливая такой мочой вход в нору барсука, она заставляет хозяина покинуть свой дом. Запах землероек, как отмечал еще Ч. Дарвин, предохраняет их трупы от съедания птицами и хищными животными. Имеется указание, что этот запах используется для отпугивания моли. Мускус норок также неприятен насекомым.
Секрет пахучих желез млекопитающих представляет собой мазеподобную массу, обладающую сильным запахом и иногда окрашенную в определенный цвет. В большинстве случаев он представляет смесь липидов, вырабатываемых сальными железами, и биологически активных веществ, которые являются продуктом деятельности специфических желез. Часто секрет содержит смесь из нескольких пахучих веществ.
Типичным, наиболее изученным примером пахучего вещества может служить мускус – красно-бурое вещество со специфическим запахом. Пахучую основу мускуса (от 0,5 до 2%) составляет мускон (метилциклопентадеканон). Это густое масло с температурой кипения 142 — 143°, по химической структуре – циклический кетон. Сходно по запаху и по химическому строению с мускусом пахучее вещество ондатры, или мускусной крысы, — экзальтон (циклопентадеканон).

мускон экзальтон
Мускон
Экзальтон

У индийской виверы и тибетской кошки выделили циветон (циклогептадецен-9-он).

циветон
Циветон

Исследования показали, что, несмотря на одинаковый мускусный запах, пахучие секреты различных животных содержат биологически активные вещества разного химического строения. Так, например, секрет препуциальных желез бобра (бобровая струя), представляющий собой сиропообразную массу, постепенно темнеющую на воздухе, содержит по меньшей мере более 40 различных веществ.
Пахучие вещества, вырабатываемые в особых железах, с древних времен привлекали внимание врачей в качестве лечебного средства. В странах Востока чаще всего использовали секрет мускусной железы кабарги (Moschus moschiferus). У взрослого самца мускусная сумка содержит 30 – 50 г мускуса. При высушивании его сильный и стойкий запах исчезает и появляется вновь при увлажнении. Запах мускуса ощущается в концентрации 1:100000000000. В китайской медицине это лекарственное средство применяют внутрь при малокровии, неврастеническом состоянии, обмороках, беспокойном сне, истерии и судорогах у детей, а также в качестве общетонизирующего и тонизирующего сердечную мышцу препарата. Он считается быстродействующим лекарством. Европейская медицина применяла мускус как возбуждающее средство при обмороках и как успокаивающее и противосудорожное лекарство при истерия. Назначали его и в смеси с другими лекарственными препаратами. В «Солернском кодексе здоровья» есть такие строки: «Мускус, лаванда, шалфей и фиалка, расцветавшая первой, кресс с артемизией также – людей параличных лекарство».
Мускус входит во многие прописи лекарств, описанных Авиценной. Большие его дозы вызывают расстройство пищеварения, тошноту, головокружение. Пахучее начало мускуса появляется в выдыхаемом воздухе, поте и моче. В гомеопатии он применялся при различных болезнях с преобладанием неврологических симптомов. Ежегодно ради драгоценного мускуса в странах Востока убивали тысячи оленей. Из каждой сотни убитых животных добывали около 3,5 кг мускуса, в котором содержалось около 30 г мускона.
Наши предки на территории России использовали с лечебной целью другое пахучее вещество – бобровую струю, которая в старину ценилась в 4 раза дороже, чем шкура бобра. Считали, что на здоровый организм бобровая струя действует возбуждающе в больших дозах и успокаивающе – в малых. Наиболее эффективной она считалась при нервных болезнях, сердечно-сосудистых, мигрени, травмах мягких тканей, нагноении кожи, обмороке. Использовалась для ускорения родов. В сочинении неизвестного автора «О лечении паралича», написанном в начале летосчисления, имеются рекомендации: «Всякий, кто хочет скорее расправиться с этим недугом, тотчас прилежно готовь удивленья достойное средство. Чтобы поистине мог ты недужному дать исцеленье. Надо двенадцать силикв бобровой струи заготовить, все растереть и затем отмерить воды на два пальца: чашу достать, чтобы мерой надежда служила, и после пламя зажечь: но, искусный, ты должен и сливы добавить: так и поможет больным подогретое это лекарство, но не забудь, что его натощак предпочтительней выпить».
Химический состав бобровой струи описан В. В. Крипицким в 1954 г. Врачи Б. 3. Голодушко и А. Е. Хруцкий сообщили об успешном применении ее для лечения гнойничковых заболеваний кожи. И. К. Смоловик описывает применение бобровой струи при различных заболеваниях. Наблюдения этого автора немногочисленны, однако в некоторых случаях отмечалось благоприятное влияние применяемого средства. В настоящее время бобровую струю используют в парфюмерии для изготовления самых лучших духов. Разработана методика прижизненного получения бобровой струи. Можно надеяться, что будет разработан промышленный способ производства этого фармакологического препарата.
У маралов, изюбров и пятнистых оленей на нижней стороне хвоста расположены пахучие железы, которые выделяют секрет во время опасности. При тревоге животные поднимают хвост вверх, открывая многочисленные протоки железы. Улавливая этот запах, другие особи могут ориентироваться. Запах секрета хвостовой железы самца кабарги вызывает у соперников агрессивное поведение. Использование хвостов оленей с лечебной целью практиковалось на Востоке не одно тысячелетие. Упоминание об этом можно найти в книге тибетского врача Уо-Жедшонна. Хвосты оленей применяются в странах Юго-Восточной Азии и носят название «лувэй». Их отвары, экстракты, настойки назначают при малокровии, худосочии, импотенции. Хвосты самок ценятся выше, чем хвосты самцов. Тибетские врачи считают, что это лекарство более эффективно, чем препараты из пантов. Мускус и бобровая струя в настоящее время забыты как лекарства для широкого применения. Им на смену пришли современные, более эффективные средства, В частности, очень похожа по строению на мускус общеизвестная камфора. Ее молекула также имеет циклическую структуру с кетоновой группой, однако содержит значительно меньшее количество углеродных атомов.

камфора
Камфора

У камфоры примерно те же показания, что и у мускуса. Вероятно, большинству циклических кетонов свойственны описанные выше терапевтические свойства.
Следует сказать несколько слов о значении пахучих веществ в жизнедеятельности самих животных. Все клетки животного организма находятся постоянно в процессе передачи химической информации друг другу. Гормоны (биологически активные вещества эндокринных органов) оказывают влияние на клетки на расстоянии, а медиаторы (вещества, вырабатываемые нервными окончаниями) действуют непосредственно на клеточную мембрану. Доказано также химическое общение между соприкасающимися клетками. Вероятно, обоняние в виде хеморецепции возникло у животных раньше всех других чувств. Уже первые живые организмы Мирового океана должны были реагировать на растворенные в воде вещества. Теперь установлено, что обоняние играет огромную роль в жизни многих животных — от насекомых до
млекопитающих. Лишь для человека его значение мало исследовано. Однако, являясь частью природы, люди не могут оказаться в стороне от ее законов развития. Вероятно, такой способ передачи информации присущ и человеку, только осуществляется он неосознанно. Одна из важнейших задач будущих исследований — изучить это явление с целью разработки возможности целенаправленного влияния на организм.
Для обозначения веществ, секретируемых животными в окружающую среду и вызывающих специфическую поведенческую реакцию у особей того же вида или регулирующих процессы развития, швейцарским зоологом М. Люшером и немецким биохимиком П. Карльсоном в 1959 г. был предложен термин «феромоны». Он широко применяется в научной литературе, несмотря на то что советский ученый Я. Д. Киршенблат предложил для обозначения этих же веществ термин «телергоны» еще в 1957 г. Считают, что феромоны оказывают два вида влияний: первый – немедленное и обратимое изменение в поведении, связанное, вероятно, с воздействием на нервную систему; и второй – медленное, вызывающее цепь физиологических изменений у животных того же вида.

* Киршенблат Я. Д. Телергоны — химические средства воздействия животных. М.: Наука, 1968.

Огромное значение имеют феромоны в жизнедеятельности насекомых, однако на этом мы не будем подробно останавливаться и отсылаем читателя к уже опубликованной книге Я. Д. Киршенблата *. Изложим лишь некоторые сведения о значении феромонов для млекопитающих, в том числе и для человека.
Несмотря на то что в механизме действия специфических пахучих веществ остается много неясного, их важное значение для млекопитающих можно продемонстрировать результатами некоторых экспериментов, проведенных на мышах. Если содержать в каждой клетке по четыре самки, изолированные от самцов, то у них возникает ложная беременность, что связано с действием запаха других самок. После удаления у мышей обонятельных луковиц ложной беременности в указанных условиях не наступает. Если самок содержать большими группами – по 30 в каждой клетке, половые циклы нарушаются и течка не наступает. Однако достаточно подсадить в клетку половозрелого самца, чтобы нормализовать половые циклы.
Интересны и другие исследования, раскрывающие значение запаха самца на течение беременности. Если самку мыши подсадить в клетку к самцу, то спаривание происходит в ближайшие пять дней и последующее пребывание самца не оказывает влияния на течение беременности. Однако если самку в первые пять суток после оплодотворения пересадить к другому самцу, то беременность прерывается, наступает течка, а затем новое спаривание и оплодотворение. Прекращение беременности наступает при пересадке самок в клетку, в которой незадолго до того содержались чужие самцы. Описанный эффект наблюдается у самок мышей после пребывания в клетке с другим самцом от 12 до 48 ч. А. Парке и Г. Брюс в 1961 г. установили, что после раздражения обонятельных рецепторов наступает торможение выработки в гипофизе пролактина, который стимулирует секрецию гормона прогестерона. Введение беременным самкам пролактина или прогестерона предотвращает срыв беременности.
Известный американский исследователь в области химической коммутации X. Бронсон обнаружил, что состояние готовности самок-мышей к спариванию с самцом (первый эструс) под влиянием запаха самца наступало на 15 дней раньше, чем у самок, которые не подвергались его воздействию. При этом уровень половых гормонов у них был значительно выше, чем обычно. Запах половозрелых особей того же пола, наоборот, задерживал половое развитие молодых животных. Советские ученые С. Н. Новикова и Е. В. Даева установили, что запах взрослых самцов мышей подавлял сперматогенез у молодых самцов и этот эффект можно было по величине сравнить с действием облучения.
Следует отметить, что выделение пахучих секретов определяется содержанием половых гормонов хозяина. Если кастрировать самок или самцов большой мускусной землеройки, то запах секрета глоточных и заушных желез полностью исчезает. После введения половых гормонов функционирование пахучих желез восстанавливается через 2 – 4 недели. Один из пахучих компонентов выделений тупайи – 2,5-диметилпиразин резко убывает у кастрированных самцов почти в 100 раз. Введение тестостерона восстанавливает исходную концентрацию этого вещества.
Подробно изучен и охарактеризован сигнал полового возбуждения у кабана. Было установлено, что запах
секрета, выделенного из слюнной железы этих животных, определяется смесью 5α-андростан-16-ен-3α-ола и родственного ему 3-кетона. Эти соединения близки по структуре мужским половым гормонам – андростерону и тестостерону и обладают сильным мускусным запахом.
Механизм действия известных пахучих феромонов – мускона и циветона, по мнению Дж. Харборна, вероятно, сходен с действием обнаруженных соединений секрета слюнной железы кабана. Если их молекулу изобразить в форме матрицы стероидов, становится очевидным структурное сходство с феромоном кабана.

5a-андростан-16-ен-3-он циветон
5α-андростан-16-ен-3-он
Циветон

Запаха феромона кабана достаточно, чтобы вызвать эструс и готовность к оплодотворению у 81% самок. Это свойство используют в животноводстве для выявления готовности свиней к искусственному осеменению.
Особый интерес представляют данные, полученные Клаусом и Хорпеном в 1979 г. Применяя методы радиоиммуннохимического анализа, газовой хроматографии и масс-спектроскопии, они обнаружили пахучий феромон кабана, описанный выше, в корнях пастернака и стеблях сельдерея. Не этим ли объясняется то, что эти два растения включали в лекарственные сборы, влияющие на потенцию?
Известно, что многие физиологические процессы у человека сходны с таковыми у свиней. Если подтвердится значение феромонов слюнной железы в половом поведении людей, то, вероятно, можно будет объяснить физиологическую сторону поцелуя.
Чаще всего вещества, вызывающие половое возбуждение у самцов млекопитающих, выделяются влагалищем и представляют собой смесь простых органических кислот (уксусной, пропионовой, масляной, изовалериановой, изокапроновой). В различной концентрации, варьирующей в зависимости от стадий менструального цикла, они обнаружены также в выделениях у женщин, Самая высокая их концентрация наблюдается в период максимальной половой активности.
У разных представителей млекопитающих эти вещества могут иметь различную химическую природу. Было показано, что если нанести выделения влагалища на обездвиженных самок золотистых хомячков в анэструсе, на усыпленных самцов или на искусственные модели, то это вызывает у многих самцов половое поведение. Веществом, ответственным за этот эффект, является диметилдисульфид.
Установлено, что многие пахучие соединения вагинальной области и препуция – продукты бактериального окисления. Так, половой аттрактант самок макак-резус, состоящий из пяти жирных кислот, является результатом деятельности бактерий.
Еще одно пахучее соединение было выделено из менструальной крови женщин (и из секрета анальных желез рыжей лисицы) и названо триметиламином. Оно имело сильный рыбный запах. Следует указать, что такой же запах имеет растение марь вонючая, описанное и названное еще Линнеем. В присутствии его собаки приходят в сильное возбуждение. Все любители собак знают, сколь привлекателен для самцов запах самок во время течки (эструса). Было показано, что подкисление и подщелачивание мочи эстральных собак, т. е. изменение рН мочи, уменьшает время ее обнюхивания самцами.
Важное значение в агрессивности самцов, вероятно, имеют метаболиты мужских половых гормонов. Такое предположение высказали американские исследователи Р. А. Макфорд и Н. В. Ноуэл. Оказалось, что если нанести на кожу кастрированных самцов мышей мочу взрослых мужчин, то это вызывает возрастание драчливости. Моча мальчиков и девочек не давала такого эффекта, так как не содержала метаболитов половых гормонов.
Известно, что метаболит мужского полового гормона 5α-дигидротестостерон обладает значительно большей андрогенной активностью, чем сам тестостерон. Это позволило рекомендовать его к применению в медицинской практике и синтезировать на его основе ряд производных.
В настоящее время установлено, что групповой запах имеет важное значение в поддержании численности популяции. Количество крыс, которые содержатся в просторном помещении, увеличивается не бесконечно, а стабилизируется на определенном уровне. Когда число особей на квадратный метр становится больше, чем в естественных условиях, у животных наблюдаются признаки физического и нервного стресса, увеличивается их агрессивность, нарушается деятельность эндокринных желез и изменяется брачное поведение. Самки теряют способность давать приплод, а родившие матери не проявляют должной заботы о потомстве. Рождаемость падает, смертность новорожденных увеличивается. Есть все основания полагать, что важную роль в этих изменениях играют пахучие вещества – феромоны.
Значение запахов в жизни людей исследовано еще далеко не достаточно, хотя ясно, что они играют в их жизни определенную роль. Уже с двухнедельного возраста дети узнают кормящих матерей. Трех-пятилетние дети также хорошо по запаху отличают матерей, а те своих детей. Можно предполагать, что запахи имеют значение и в половом поведении людей. Так, Дж. Харбори в книге «Введение в экологическую биохимию» приводит результаты регистрации менструальных циклов у студенток, проживающих в общежитии университета. У большинства из них наблюдались синхронизация цикла и одновременное наступление менструаций. Это согласуется с результатами экспериментов, проведенных на мышах. Однако до сих пор молекулярные механизмы описанных явлений не изучены. Трудность заключается в том, что феромоны действуют в определенной низкой концентрации. Например, было показано, что после обнюхивания 2,5-диметилпиразина в концентрации 10^-5 у самцов тупайи отмечалось хорошо выраженное маркировочное поведение, в то время как использование больших или меньших концентраций эффекта не давало.
Еще одно интересное свойство запахов было обнаружено группой американских исследователей из Университета имени Вашингтона в штате Миссури. Им удалось обучить лабораторных крыс отличать по запаху шизофреников от здоровых людей. Ученые выделили пахучее вещество из пота шизофреников, установили его структуру и синтезировали. Оно имеет следующее название: транс-3-метил-2-гексеновая кислота (Химия и жизнь. 1975. № 6). Описанное открытие продемонстрировало возможность использования запахов для диагностики некоторых заболеваний.
Вероятно, в будущем феромоны млекопитающих, включая человека, будут охарактеризованы и смогут найти применение в медицине и ветеринарии. Практическое значение и перспективность изучения этой проблемы бесспорны.


Лекарства_из_рога

Самыми древними письменными документами, в которых упоминается довольно большое количество лекарств, считаются египетские папирусы эпохи фараона Снофру (3700 лет до н. з.). В них приводятся такие средства, как мята, опий, сера, желчь, касторовое масло и другие, которые дошли и до наших дней. Однако некоторые рецепты кажутся довольно нелепыми. Так, например, в одном из египетских папирусов описывается приготовление мази, которую мать царя Хата применяла для ращения волос: «Когти борзой собаки, цветы финиковой пальмы, ослиные копыта сварить в масле до готовности, растереть и натирать голову» (цит. по кн.: Современная терапия // Ежемес. обозрение. 1904).
Применение с лечебной целью рогов описывается и в более поздних сочинениях. Пан Сум в книге «Источник здравия» говорит, что «зола из рогов быка урежает истерические припадки, порошок из копыт лося от 1 скропула до 1 драхмы назначают при падучей болезни, а зола сожженных копыт свиньи чистит и укрепляет зубы, а также помогает от недержания мочи». В. Дерикер также отмечает, что русские знахари «от лихорадки» рекомендовали больным сидеть «над парами жженых копыт или рогов». В «Солернском кодексе здоровья» мы находим такие строки:

«Свойством оленьего рога считается сила стяженья.
А потому он способен любое лечить истеченье,
Но на огне его так полагается сжечь перед этим:
Рог, доведенный дроблением до самых мельчайших частичек,
Надо в горшок поместить, но в сырой, в тот, что сделан недавно,
И в непокрытый, и пусть он, немедленно в печь заключенный,
Будет стоять до поры, как в огне добела раскалится.
То, что в нем сожжено и, как кадмия, вымыто после,
Пить, – это знают, – полезно при названных ниже болезнях:
Кто животом занемог, кровохарканьем, дизентерией,
Равно – желтушным, и он же у женщин смиряет теченье,
Для очищенья всем им пусть ложка дается двойная;
И в мочевом пузыре с трагакантом он боль изгоняет».

Необходимо сказать, что эти прописи не так уж нелепы, как кажется на первый взгляд. В настоящее время установлено, что копыта, рога и когти состоят из рогового вещества – кератина. Собственно говоря, кератин – это группа белковых веществ, сходных по своим свойствам, и поэтому правильнее употреблять это слово во множественном числе. Кератины – белковые вещества, которые входят в ткани, несущие защитные функции, – в волосы, шерсть, щетину, перья, рога. Они обеспечивают стойкость перечисленных тканей к внешним воздействиям: к нагреву, ко многим химическим веществам, к механическим нагрузкам. Характерный признак кератинов – высокое содержание в них серосодержащих аминокислот, при сгорании которых выделяются сернистые соединения, отсюда и специфический запах жженого рога. А сера почти неизменно входит в состав различных современных эффективных лекарственных средств. Только в настоящее время для получения серы нет необходимости сжигать или варить рога и копыта.
В народной медицине стран Восточной Азии неокостеневшие рога (панты) пятнистого оленя используются более двух тысяч лет. Как в чистом виде, так и в сочетании с другими лечебными средствами их широко применяли при анемии, истощении, общем ослаблении организма после инфекционных заболеваний, недостаточности сердечно-сосудистой системы, медленном заживлении ран, для восстановления функции половых органов и т. д. В странах Востока используют не только растущие рога, но и окостеневшие. В китайской медицине вообще все части тела пятнистого оленя считаются лекарственными: зубы, кости, мозг, кровь, мясо, кожа, сухожилия, желчь и т. д. Растертые высушенные сухожилия (по 5 – 8 г на прием) в виде отвара в сочетании с другими средствами китайские врачи назначали при истощении и слабости. Восточные лекарства из растущих рогов оленей с успехом используются в наши дни. Однако признание этих эффективных лекарственных средств научной медициной произошло не сразу.
Долгие годы европейские ученые скептически относились к лекарствам из рогов, как, впрочем, и ко всей восточной медицине. Им казалось невероятным, чтобы одно и то же лекарственное средство оказывало благоприятный терапевтический эффект при различных, непохожих друг на друга заболеваниях. Интерес к этому лекарственному средству возрос в начале нашего века. Первые поисковые фармакологические исследования пантов проведены в 1924 г. нашими соотечественниками – врачами Л. А. Тимофеевским и А. П. Масленниковым, А. П. Преображенским и П. В. Бочкаревым. Подробное лабораторно-клиническое изучение их как лекарственного сырья было организовано в нашей стране в 1932 г. под руководством профессора С. М. Павленко. Им разработана методика изготовления лекарственного препарата пантокрин (10%-ный экстракт на 50%-ном этиловом спирте) и возглавлена научная работа по всестороннему изучению фармакодинамики и лечебного действия этого препарата. Проведенные исследования выявили основные фармакологические свойства пантокрина и создали научную основу для его широкого применения в лечебной практике. Подробная информация по этому вопросу содержится в работах С. М. Павленко и его сотрудников, а также в книге Ю. И. Добрякова «Панты» (Владивосток, 1970).
Что же представляют собой панты?
Это растущие (неокостеневшие) рога оленей, снятые на определенной стадии роста и развития. В восточной народной медицине в течение многих столетий пользуются большой популярностью панты благородного (марал, изюбрь) и пятнистого оленей, которые обитают на территории Советского Союза.
Характерной особенностью их является ежегодная смена рогов. Процесс этот повторяется в течение всей жизни животного. Сбрасывание старых и рост новых рогов – сложный физиологический процесс, находящийся в тесной связи с гормональной деятельностью, подчиненный циклу размножения. У оленей рога начинают расти па втором году жизни. Сначала они не имеют отростков, но с возрастом постепенно увеличиваются их размер и толщина, а также число ответвлений. Существует определенная зависимость между количеством отростков и возрастом оленя. Однако определить возраст оленя по количеству отростков можно только у молодых животных до пяти лет. Рогами вооружены, как правило, самцы, у самок же они отсутствуют или менее развиты. Растущие рога (панты) очень мягки, болезненны и в таком виде не в состоянии защитить животное. Олени носят окостеневшие рога только несколько месяцев в году – ранней весной – и вскоре после гона сбрасывают их. Наибольшую лекарственную ценность панты представляют тогда, когда они еще не достигли полного развития. Это определяется количеством отростков, массой и размерами.
Они должны быть хорошо упитанными, без признаков окостенения, на месте среза – пористыми. Было установлено, что по мере отрастания пантов активность их изменяется. На ранних стадиях с увеличением возраста пантов отмечается резкое увеличение их активности. Однако она возрастает до определенного момента, а затем по мере отрастания рогов постепенно снижается. Кроме того, была изучена биологическая активность различных частей панта – верхушки, ствола, надглазового отростка и крови из пантов. Для сравнения использовали целый пант. Из всех частей наибольшей активностью обладает верхушка, которая на 25% активнее целого панта.
Рога оленей характеризуются сложным химическим составом. Данные химического анализа консервированных пантов марала, изюбра и пятнистого оленя показывают, что их состав сходен. Они содержат органические вещества (52 – 57%), золу (30 – 35%), азот (9 – 10%) и жиры. Минеральный состав пантов богат и разнообразен. В золе растущих рогов маралов были обнаружены кальций, магний, железо, кремний, фосфор, натрий, калий и другие элементы. В малых количествах входят никель, медь, титан, марганец, олово, свинец, барий. Из пантов выделено 25 различных аминокислот, 38% из которых составляют глицин, пролин и глутаминовая кислота. Панты содержат большое количество липидов, в состав которых входят фосфатиды, холестерин и эфиры холестерина. Разнообразный химический состав растущих рогов позволяет предположить, что действие на организм осуществляет не одно вещество, а комплекс соединений, как органических, так и минеральных. Было установлено, что на сердечнососудистую систему наиболее активное действие оказывают азотистые, а на желудочно-кишечный тракт – липоидные фракции экстракта пантов – пантокрина. Одной из важнейших задач будущих исследований является расшифровка природы активно действующих веществ.
Большой спрос на панты и высокая их стоимость на китайском рынке способствовали развитию в конце прошлого столетия особой отрасли животноводства – пантового оленеводства, целью которого было разведение двух подвидов животных: марала и пятнистого оленя. В былые времена ежегодно отстреливали определенную часть оленей для получения лобовых растущих рогов. В последние десятилетия панты стали спиливать с живого оленя, что дало возможность получать продукцию от одного животного в течение 10 – 12 лет. Растущие рога спиливают только после достижения оленем двухлетнего возраста. По мере старения происходит увеличение их размера и массы. Вся внутренняя пористая ткань сырого панта заполнена кровью, поэтому снятые панты очень быстро начинают разлагаться, если своевременно не принять меры к их консервации. В настоящее время этот процесс проходит два основных этапа: варку (многократное кратковременное погружение в горячую воду) и сушку.
После многолетнего исследования были выявлены три основных свойства пантов: тонизирующее действие на организм, стимулирующее половую функцию и ускоряющее заживление ран. Основное влияние пантокрина на организм осуществляется через нервную систему, причем важную роль в этом отношении играет ее вегетативный парасимпатический отдел. Врачами различных специальностей издавна была отмечена связь общего тонуса организма с течением и исходом различных заболеваний. Установлено, что организм с пониженным тонусом в значительной степени теряет свои защитные свойства и поэтому весьма склонен к разнообразным расстройствам. Большинство болезней в таких случаях обычно протекает значительно тяжелее. Повышение общего тонуса организма не только облегчает течение болезней, но нередко исключает и саму возможность их возникновения. Поэтому весьма важное значение в лечебной практике имеет применение общетонизирующих лекарственных средств. Среди такого рода препаратов пантокрину, несомненно, принадлежит одно из первых мест. Применение препарата оказывало положительный эффект при целом ряде заболеваний: при неврозах у больных нормализовался сон, улучшалось общее самочувствие, повышалась работоспособность; у женщин с климактерическим неврозом снижалось повышенное давление; улучшалось общее состояние у людей, страдающих расстройством сердечно-сосудистой системы, язвой желудка, хроническим гастритом, гепатитом, холециститом. Пантокрин оказывал общеукрепляющее действие в период выздоровления после гриппа и у истощенных, ослабленных хирургическими операциями больных с вяло текущим гнойным процессом. При этом препарат стимулировал заживление ран. Применение пантокрина (местно и внутрь) во время войны при лечении пролежней и ран давало значительный терапевтический эффект. После трех-четырех орошений препаратом пролежни очищались и через некоторое время рана начинала заживать. Пантокрин значительно ускорял заживление экспериментальных ран у собак, образовавшихся после термических (паяльная лампа, пар) и химических (серная кислота) ожогов. Токсичность его незначительна.
С древних времен считается, что панты являются действенным средством против различных функциональных расстройств половой системы как у мужчин, так и у женщин. Однако клинических наблюдений в этом плане проведено очень мало.
Как же готовят пантокрин? Сначала проделывают довольно неприятную для оленя операцию отпиливания пантов, после которой животные через несколько дней совершенно оправляются. Затем панты консервируют. (Однако наибольшей активностью обладают свежеспиленные рога). Законсервированное сырье можно хранить не один год. Для приготовления пантокрина рог размалывают в порошок и заливают этиловым спиртом. Через несколько дней раствор отфильтровывают и получают знаменитый целебный препарат – желтоватую жидкость со слабым запахом фенола.
В китайской народной медицине панты применяются в виде порошка (по 0,5 – 1,0 г на прием) и реже в виде водных экстрактов (10 : 200). Как указывает Ф. И. Ибрагимов, в Китае, кроме рогов оленей, с лечебной целью употребляют рога антилоп, распространенных в пустынных и степных областях Южной и Центральной Азии. Стружку их рогов используют как антитоксическое, спазмолитическое, успокаивающее и жаропонижающее средство.
В нашей стране под руководством доктора медицинских наук И. И. Брехмана проводилось изучение фармакологических свойств экстракта из наружного слоя рогов антилопы сайги, распространенной в степях и пустынях Советского Союза. Было установлено, что полученный экстракт, который авторы назвали сайтарином, обладает успокаивающим, противосудорожным и обезболивающим действием. Он очень близок по своим свойствам к некоторым синтетическим транквилизаторам. Кроме того, профессор И. И. Брехман с сотрудниками в процессе многолетних фармакологических исследований обнаружили, что рога северного оленя также содержат вещества, обладающие биологической активностью, весьма близкой к пантокрину. Был создан препарат рантарин. Если потребность в пантокрине на сегодняшний день удовлетворяется далеко не достаточно в связи с ограниченностью сырьевой базы (недостаточное количество оленей нужных видов), то производство рантарина находится в лучших условиях Во-первых, поголовье северных оленей превышает 2,6 млн голов, а во-вторых, рога имеются не только у самцов, но и у самок. Кроме того, заслуживает внимания сообщение А. С. Тэви и В. Е. Журавлева о том, что экстракт из неокостеневших рогов лося также вызывает ускорение заживления раневого дефекта и снижение артериального давления у кроликов. Вероятно, неокостеневшие рога многих животных обладают биологической активностью, подобной пантам пятнистого оленя, марала и изюбра. Китайские врачи считали, что неокостеневшие рога лося необходимо применять как тоническое средство активного начала (янь), а панты пятнистого оленя – как тоническое средство пассивного начала (инь).
Для раскрытия природы действующих веществ растущих рогов и механизма их действия необходимы дальнейшие исследования.
В настоящее время из рогов и копыт убойного скота путем кислотного гидролиза, экстракции и химической очистки получают глутаминовую кислоту. Это соединение участвует в процессах азотистого обмена в организме, является наряду с аспарагиновой кислотой и аланином продуктом превращения большинства других аминокислот. Она способствует обезвреживанию аммиака путем превращения в безвредный глутамин, который усиливает выведение аммиака почками в виде аммонийных солей. Большое количество глутаминовой кислоты содержится в белках белого и серого вещества мозга, где процессы обезвреживания аммиака имеют большое значение для нормальной деятельности нервной системы. Назначение ее стимулирует окислительные процессы в мозге, способствует синтезу ацетилхолина и АТФ (аденозинтрифосфорной кислоты), переносу ионов кальция. Глутаминовая кислота играет важную роль в функционировании скелетной мускулатуры, является частью белка мышечных волокон. Ее применяют при заболеваниях центральной нервной системы – эпилепсии, психозах, задержке психического развития у детей, болезни Дауна, полиомиелите и центральных параличах. Препарат также назначают для предупреждения и снятия нейротоксических явлений.
Из рогов и копыт получают также ценный сырьевой продукт – тирозин, который является источником для синтеза гормонов щитовидной железы — тироксина и трийодтиронина. Гормоны назначают в виде препаратов при недостаточности функции щитовидной железы, при кретинизме и миксидеме. Они входят в состав препарата тиреокомб, выпускаемого в ГДР и применяемого для лечения заболеваний щитовидной железы.
Следует указать, что рога и копыта являются важным источником ценного пищевого продукта – белка. Каждый их килограмм содержит 850 г белка кератина. Однако кератин обладает повышенной стойкостью и не переваривается в желудке животного. В Киевском технологическом институте пищевой промышленности применили поверхностный гидролиз кератина мочевиной и сделали копыта и рога съедобными для скота. Новый кормовой белковый концентрат можно производить в обычных цехах сухих кормов. К его выпуску уже приступили па Ворошиловградском, Донецком и Макеевском мясокомбинатах.
У некоторых народов магические, чудодейственные свойства приписывали и рогу носорога. Считалось, что, растертый в порошок, он является средством от всех болезней. Такие утверждения вызывают сомнения. Рог носорога, по мнению специалистов, состоит из плотно сросшихся между собой волос, которые можно расщепить только ножом. Никаких научных подтверждений о его лекарственной ценности до настоящего времени не получено. Однако и сегодня в восточной медицине рог пользуется большой популярностью. Особенно ценится рог, окрашенный в черный цвет. Порошок из рога носорога применяют в качестве антитоксического, жаропонижающего и успокаивающего средства. Назначают при эпидемическом энцефалите в сочетании с другими лекарственными средствами, рекомендуют истощенным людям и при импотенции. Рог режут на очень тонкие стружки, которые варят вместе с другими компонентами. Это средство, хотя и является излюбленным у китайских врачей, назначается крайне редко ввиду дороговизны. Древнегреческий историк Ктезис, живший в конце IV в. до н. э., писал о фантастическом единороге: «В Индии водится дикий осел ростом более лошади. Тело у него белое, голова темно-красная, а глаза голубые. На лбу растет рог в полтора Фута длиной. Порошок, соскобленный с этого рога, применяют как лекарство против смертельных ядов».
Рога носорогов ввозили в Европу в огромных количествах, и товар быстро раскупали. Это привело к истреблению животных. Так, из стотысячного носорожьего племени в Африке (по подсчетам в 1960 г.) сейчас осталось 6 – 7 тыс. этих животных. Торговля рогом ведется контрабандой, однако есть страны, которые не запретили ввоз этого товара: Южная Корея, Сингапур, Бруней, Макао. Цена фунта порошка достигает там 4 тыс. долларов. Охота на носорогов запрещена, но браконьеры преследуют их повсюду. За последние 5 лет, например, в Центрально-африканской Республике было уничтожено 95% обитающих там особей. В знаменитом заповеднике Казиранга в штате Ассам (Индия) только за один год браконьеры истребили 90 носорогов в погоне за их рогами. На складах заповедника хранятся конфискованные рога носорогов и клыки слонов на сумму свыше 80 млн рупий. Так как обычные меры борьбы с браконьерами не приносят желаемых результатов, для защиты животного мира заповедника решено создать специальный батальон. Кампания за спасение носорогов начата рядом африканских стран. Предусматривается, в частности, переселение животных в более безопасные места с усиленной охраной. Одновременно защитники природы требуют повсеместного запрета на ввоз всякой «продукции» из носорогов и введения строгого контроля за его выполнением.
Кроме рогов и копыт, нашли применение в медицине хрящи и сухожилия животных. В китайской медицине особенно ценятся высушенные сухожилия оленя, которые используют в виде отвара. Их назначают вместе с другими средствами при истощении, ослабленным после болезни детям и при туберкулезе.
В СССР выпускается препарат хонсурид, получаемый из хрящей трахеи крупного рогатого скота. Действующим началом его является хондроитинсерная кислота. Этот высокомолекулярный мукополисахарид содержится наряду с гиалуроновой кислотой в различных видах соединительной ткани.

хондроитинсерная кислота А
Хондроитинсерная кислота А

Много ее входит в хрящевую ткань, где она находится в свободном состоянии или в виде связанного с белком соединения. Различают три вида хондроитинсерной кислоты – А, В, С, сходные между собой по строению.
Применяют хонсурид для ускорения заживления вяло заживающих ран, после травм и операций, при трофических язвах. В растворе коллагена он входит в состав «пленки коллагеновой», которую также применяют для ускорения процессов заживления. С этой же целью назначают препарат комбутек, получаемый из ахилловых сухожилий и обрезков шкур крупного рогатого скота. Обладая пористой структурой, он впитывает отделяемое раневой поверхности, что также способствует скорейшему заживлению.
При заболевании суставов с поражением хрящевой ткани врачи рекомендуют лекарственное средство румалон, которое производится за рубежом из хрящей молодых животных и экстракта костного мозга. Путем частичного гидролиза коллагена из хрящей и костей животных получают всем известный желатин. Его выпускают в виде 10%-ного раствора для повышения свертываемости крови и остановки кровотечений. При хирургических операциях применяют специально обработанный желатин под названием «губка желатиновая». Оказав эффект, оставленная в организме «губка» затем полностью рассасывается. Препарат желатиноль представляет раствор некоторых аминокислот в 8%-ном растворе частично расщепленного пищевого желатина. Используют его в качестве плазмозаменителя при обильных кровотечениях. В восточной медицине источником получения желатина чаще всего служит кожа осла.


Целебные_свойства_продуктов_жизнедеятельности

Не только различные органы животных использовались и используются для изготовления лекарственных препаратов. Находят практическое применение и продукты их жизнедеятельности. Наиболее широкое распространение у разных народов получила желчь некоторых животных. Приводим цитаты из различных старинных лечебников о ее использовании. Следует сразу же оговорить, что не все эти сведения прошли научную проверку, поэтому имеют лишь историческое значение. «Желчь одного козла хороша от звона в ушах, зубной боли, от темноты в глазах; сгоняет пятна с лица». «Желчь зайца, смешанная с сахаром, если закапывать в глаз, сгоняет пятна, а если в уши – возвращает слух». «Желчь кабана растит волосы, чистит и заживляет раны в ушах». «Желчь ягненка, принимаемая в похмелье, помогает от падучей болезни». «Баранья желчь для очищения глазных ранок». «Кровь и желчь куропатки лечит ранки в глазах, сгоняет бельма». «Желчь петуха сгоняет с лица пятна и помогает при воспалительных заболеваниях глаз». «Желчь карпа прочищает зрение». «Желчь камбалы — от глухоты». «Желчь линя от боли в ушах». «Желчь щуки сгоняет бельмо, помогает от лихорадки». «Бычья желчь при приеме внутрь разбивает мокроты и отворяет засоренные протоки. Примененная снаружи способствует рассасыванию припухлостей».
В одном из старинных лечебников есть рецепт от простуды – «кто спотев изопьет и от того болезнь придет – овечьего молока ложку, да желчи медвежьей с зерно горошку, да стерши испити на тще сердце, уквасив дважды».
Авиценна описывает приготовления лекарства, которое помогает при помутнении зрения: «Берут желчи черного ворона, желчи куропатки, желчи журавля, желчи ящерицы уромастикс и желчи козы – каждой по два дирхама, чистого меда – три дирхама, вазелинового масла – полтора дирхама».
Т. Г. Вострикова и Л. А. Востриков в книге «Медицина народов Дерсу» пишут, что желчь медведя или уссурийского кабана, добавленная в пищу или чай больного, помогает при остром недуге и резком упадке сил. Разбавленной желчью соболя лечат воспаления глаз.
В составе одного из благовоний, вызывающих галлюцинации, П. Сидир упоминает желчь каракатицы.
Автор «Солернского кодекса здоровья» пишет:

«Желчь, хоть она и горька, презирать отнюдь не годится.
Но в небреженье она, ибо свойства ее неизвестны,
И незаслуженно, ибо нередко она помогает.
Всякая желчь обладает горячею, клейкою силой,
Ценится больше одними, другими же ценится меньше».

Действительно ли желчь обладает теми лечебными свойствами, которые описывали старые врачи? На сегодняшний день ее состав и свойства довольно подробно изучены. Различают более жидкую и светлую желчь, которая вырабатывается клетками печени, а также пузырную, имеющую вязкую консистенцию за счет обогащения слизистыми выделениями желчных протоков. Вследствие всасывании воды концентрация желчи в желчном пузыре повышается в 5 – 10 раз. Основным компонентом желчи являются желчные кислоты – производные не встречающейся в природе холановой кислоты.
Желчь разных видов млекопитающих имеет свои особенности по составу, количеству и структуре желчных кислот. В настоящее время известно, что отличаются они друг от друга числом и пространственным расположением гидроксильных групп. Желчные кислоты содержатся в желчи в виде натриевых солей, соединенных с глицином и таурином. Они подвергаются частичному всасыванию в нижних отделах кишечника, переносятся кровью в печень и опять поступают в желчные протоки.
Желчь человека содержит почти все желчные кислоты, за исключением стерохолевой, гиодезоксихолевой и гистохолевой. Желчь крупного рогатого скота содержит стерохолевую кислоту. В желчи свиньи не обнаружено холевой, литохолевой кислот, вместе с тем установлено большое количество гиодезоксихолевой и гиохолевой. Цвет желчи определяется пигментами тетрапирроловой природы, источником которых являются геминовые группы гемоглобина и миоглобина. Основные пигменты – билирубин и его производное биливердин – под действием кишечных микробов превращаются частично в уробилин.
В 1911 г. И. П. Павлов писал: «Можно полагать, что не разобрались еще в важности желчи». Несмотря на то что с того времени прошло уже более 70 лет, взгляды на значение желчи для жизнедеятельности организма еще окончательно не сложились. Было установлено, что при потере или задержке желчи, а также при введении ее препаратов в организм происходят изменения в деятельности органов не только пищеварительной системы. Задержка вывода желчи, повышение ее содержания в организме приводят к раздражению кроветворных органов, Нарушают деятельность сердца и нервной системы, снижают кровяное давление, изменяют секреторную и моторную функции желудочно-кишечного тракта, уменьшают выведение почками воды и солей, угнетают интенсивность окислительных процессов. Наблюдаются снижение функции щитовидной железы и активация гипофизарно-надпочечниковой системы. Я. В. Ганиткевин в 1968 г. установил, что желчь и входящие в ее состав желчные кислоты оказывают нейротропное действие, повышают условнорефлекторную деятельность. Большие дозы оказывают угнетающий эффект.
С желчью выводятся различные вещества, содержащиеся в крови в избыточном количестве, а также многие лекарственные препараты и некоторые гормоны.
В настоящее время в СССР выпускается желчь медицинская консервированная, получаемая от крупного рогатого скота и свиней, она содержит стабилизаторы и антисептики (спирт этиловый, формалин, фурацилин). Применяют ее наружно в виде компрессов при острых и хронических заболеваниях суставов и при радикулитах как обезболивающее, противовоспалительное и рассасывающее средство. А. Г. Тухтасинов (1969) наблюдал хорошие результаты при лечении пояснично-крестцового радикулита. В. П. Глозман в 1971 г. наблюдал высокую эффективность действия желчи при лечении панарицеев и паранихиев, тендовагинитов и травматических инфильтратов.
Лиофилизированная желчь крупного рогатого скота в виде препарата лиобил выпускается в таблетках, покрытых оболочкой. Препарат усиливает перистальтику кишечника, способствует всасыванию жиров, оказывает желчегонный эффект.
Желчь усиливает секреторную деятельность печеночных клеток, функцию кишечника и поджелудочной железы. Поэтому она входит в состав комплексных препаратов панзинорм и дигестал, фестал и котазим-форте, применяемых при нарушении пищеварения. Желчь крупного рогатого скота является также составной частью отечественных препаратов аллахол и холензим, которые назначают больным с хроническими гепатитами, холециститами и энтероколитами.
В нашей стране выпускают также дегидрохолевую кислоту (препарат хологон), которая относится к желчным кислотам и которую получают из желчи убойного скота. Она является физиологическим раздражителем печеночных клеток, оказывает желчегонный эффект.
Желчные кислоты других животных пока не нашли применения, но приведенные выше лечебные свойства, описанные в старинных руководствах, свидетельствуют о необходимости проверки их биологической активности.
В прошлом десятилетии в клинике Мейо (США) было установлено, что продолжительное применение хенодезоксихолевой кислоты, которая содержится в свиной желчи в дозе 1 – 2 г в день приводит у 50% больных желчекаменной болезнью к разрушению желчных камней. Полное растворение их происходило через 6 – 24 месяца лечения. Это послужило толчком к испытанию камнерастворяющих свойств желчных кислот. Перспективность подобных исследований очевидна. Результаты, полученные американскими врачами, в какой-то мере объясняют механизм лечебного действия камней желчного пузыря, в составе которых содержатся желчные кислоты. Упоминание об излечивании с помощью камней имеется также в одном из старинных лечебников: «Камень желчного пузыря истолочь и пить от 6 гранов до скрупула при каменной болезни и желтухе. Если прикладывать к глазам, то зрение становится чистым. Ему приписывают отворяющее, пототворное, противоядное свойства, а также при поносе и падучей болезни».
Автор американского патента № 3591687 пытался лечить ожирение назначением желчных кислот и их производных. Такие кислоты, как литохолевая, дезоксихолевая, хенодезоксихолевая, холевая, гиодезоксихолевая, при ежедневном приеме с пищей способствовали снижению аппетита.
В будущих исследованиях особое внимание, вероятно, следует уделить изучению медвежьей желчи, так как именно она больше всего ценилась у русских знахарей и врачевателей Востока. Ее заготавливали и хранили наряду с корнем женьшеня, солодки или мумие. Однако сведений в научной литературе об исследовании ее целебных свойств автору этих строк обнаружить не удалось.
Оказалось, что слюна и слезы также содержат биологически активные вещества. В слюне южноафриканских летучих мышей, которые питаются кровью теплокровных, было обнаружено соединение, препятствующее свертыванию крови, а также фермент десмокиназа, растворяющий кровяные тромбы. Не исключено, что эти вещества смогут найти применение при заболеваниях, сопровождающихся повышенным тромбообразованием.
Знаменитый английский ученый, создатель пенициллина Александр Флеминг впервые обратил внимание на то, что слезы – это не просто вода. В их составе было открыто вещество белковой природы – лизоцим, обладающее антибактериальной активностью. За 5 – 10 мин оно обезвреживало бактерии и некоторые вирусы. Это вещество хорошо дезинфицирует глаз, а также по слезному каналу проникает в дыхательные пути и очищает вдыхаемый воздух. Чтобы наработать лизоцим в больших количествах, вероятно, пришлось бы заставить животных постоянно плакать. Ученые пошли другим путем. Им удалось установить, что это вещество содержится в некоторых других органах и тканях, в частности в белке куриных яиц. Из него и получают препарат «лизоцим». Применяют его при лечении хронических гнойных процессов, ожогов, отморожений и при некоторых других заболеваниях, сопровождающихся инфицированием. Следует отметить, что куриные яйца издавна применялись в народе с лечебной целью. В старинных лечебниках мы находим такие строки: «Сырые и варенные всмятку яйца побуждают к любострастию», «желтки умеряют аппетит», «яичная скорлупа, истолченная в порошок и выпитая с виноградным вином, останавливает понос», «если яичную скорлупу яйца, из которого вылупился цыпленок, толочь и пить с вином, то таким методом можно дробить и выгнать камень в почках и мочевом пузыре. Принимать нужно каждый день по драхме». В старинных руководствах описывается приготовление и применение яичного масла: «Круто сваренные желтки растолочь и поставить на малый огонь в сковороде и нагревать помешивая, затем отжать масло, которое лечит ожоги и раны, утоляет почечуйную боль, трещины сосков, сгоняет с лица веснушки и пятна, лишаи, рубцы и огненные следы. Чернит рыжие волосы». При болезнях глаз Авиценна рекомендует следующий рецепт: «Скорлупу яйца, только что снесенного курицей, кипятят в остром уксусе в течение десяти дней подряд, потом процеживают в бутыль или глиняный сосуд, а сосуд ставят на солнце в защищенном от пыли месте до тех пор, пока не высохнет содержимое, затем его выжимают, растирают и наносят на глаз». Лечебные свойства яичной скорлупы описаны и в научной медицинской литературе. В 1937 и 1939 гг. в журнале «Хирургия» Г. А. Дудкевич опубликовал результаты успешного ее применения при лечении костных переломов.
Целебные свойства приписывались и «яичной пленке». В. Дерикер писал, что она является «известным средством от перемежающейся лихорадки» и «высушенные пленки превращают в порошок, принимают от белей, утром и вечером на конце ножа». Автор приводит также другие рецепты лекарств, приготовленных из яиц. От ожога «мазь из крутосваренного желтка, протертого с сахаром и сливками, намазывают и накладывают на тряпке». «В Яросл. губ. к вскрывшимся нарывам прикладывают мазь из яичного желтка, льняного масла и чистого меду поровну». Конечно, эти прописи не применимы в наши дни. Для лечения перечисленных болезней имеются более эффективные средства. В настоящее время из яичного желтка получают фосфатидилхолин и лизофосфатидилходин, которые используются в биохимических исследованиях.
Яичный белок альбумин часто применялся как противоядие при отравлениях, особенно солями ртути и меди. Он образует нерастворимые альбуминаты с многими металлами, что задерживает их всасывание и при назначении рвотных средств позволяет быстро освободить организм от яда.
В качестве противоядия в старые времена часто использовали также камень безоар, который образуется в желудочно-кишечном тракте некоторых жвачных животных (антилоп, коз, лошадей и др.). Веками он применялся как чудесное и верное средство, способное притягивать к себе «яды, вирусы и контагии». Советский фармаколог В. Н. Карасик приводит высказывание Кастелани, которое было написано в 1624 г: «Господь не создавал более чудесного, более верного и более эффективного антипода против всех ядов и контагиозных болезней ... вирус (яд, заразное начало) притягивается к этому камню как гелиотроп вращается за солнцем, мужская пальма притягивается к женской».
Этот камень (безоар) состоит из спутанных волос, в которые как на основу вкраплены частицы пищи, бактерии и слизь (трихобезоар). Иногда в составе камня находят растительные волокна (фитобезоар). Размеры камней достигают иногда очень большой величины. Эти камни обычно образуются в кишечнике горных козлов, но самым лучшим всегда считался персидский безоаровый камень. В средние века его высоко ценили как средство от различных ядов, и особенно от мышьяка, который в то время имел наибольшее распространение. Порошок из камня разводили водой и пили с целью инактивации яда. Средневековые повелители носили безоаровый камень, оправленный в золото, в перстне или на шее в виде медальона. Если владелец, приехав в гости, пил вино с хозяином, которому не доверял, то предварительно опускался в напиток камень, и считалось, что яд, если он есть, обезврежен. Безоаровый камень был у английской королевы Елизаветы I. Такой подарок был преподнесен Наполеону персидским шахом. Император, однако, приказал бросить его в огонь, считая свойства безоарового камня вымыслом и суеверием. Такого же мнения долгое время придерживалась и официальная медицина. Однако в последующем при экспериментальном изучении стало ясно, что в рассказах о чудодейственных свойствах безоарового камня есть доля истины. Установил это профессор Арениус, внук известного химика. Исследования были проведены в Институте морской биологии и прибрежных исследований (Колумбия, США). Профессор Арениус обнаружил, что безоаровый камень состоит из минеральных солей гидрофосфата кальция, которые откладываются на клубке волос, проглоченных животным. Размеры его молекулы и структура такие же, как у одного из соединений мышьяка – гидроарсената натрия. Если безоаровым камнем помешать напиток, где находится арсенат, или всыпать в напиток порошок из камня, то происходит обмен – в жидкость переходит безвредный фосфат, а камень поглощает мышьяк. В исследованиях с использованием радиоактивного мышьяка было показано, что безоаровый камень, как губка, впитывает такие арсенаты. Но механизм здесь другой. Эти соединения мышьяка связываются с кератином, который в желудочно-кишечном тракте животных подвергается частичному гидролизу.
Японские исследователи М. Кимура и Е. Осада исследовали эффективность комбинированных восточных средств «Bezoar oriental» и «Rokusingan», в состав которых входит безоар. Была также подтверждена их лекарственная ценность. Таким образом мистические свойства «волшебного» камня получили научное подтверждение.
В старинных русских лечебниках описывается применение с лечебной целью и других камней, которые образуются в организме. Дерикер писал: «Белужий камень находится в кишке в углублениях по обеим сторонам отверстия, через которое рыба извергает икру и испражнения. Находили их также у осетров и сазанов. Между русскими домашними средствами белужий камень пользуется большою, хотя и незаслуженною, славой и употребляется в трудных родах, детских болезнях и страданиях мочевых путей. Такие же и еще другие непостижимые силы приписывают камню, находимому иногда в мочевом пузыре у кабанов. Кабаний камень продается дороже белужьего».
Эффективность таких врачебных рекомендаций сомнительна. Их изучение не проводилось и вряд ли будет проводиться, так как для лечения перечисленных заболеваний медицина в настоящее время располагает более мощными и более эстетичными средствами.
Средневековым мистицизмом и, конечно, отсутствием эстетичности веет от лекарственных препаратов, приготовленных из кала и мочи животных. Однако если рассматривать их эффективность и возможность получения новых образцов биологически активных соединений, которые в последующем можно синтезировать и применить в виде отдельных фармакологических препаратов, то их исследование имеет определенный научный смысл.
Еще Диоскорид в своих сочинениях посвятил лечебным свойствам помета целую главу. Кал животных и птиц применялся с лечебной целью в европейской медицине до конца XVII столетия.
В русских лечебниках также описаны способы применения помета с лечебной целью: «Кал кабана, сожженный в белый порошок и принимаемый в воде или красном вине, останавливает кровавый понос». «Высушенный кал перепелок помогает от падучей болезни». Авиценна рекомендовал применять местно кал геккона при бельме. В 1734 г. Шталь рекомендовал при падучей болезни «кал курицы, сидящей на яйцах, высушенный в тени и принятый перед припадком в количестве 1 – 2 скрупулов». В «Солернском кодексе здоровья» лечебным свойствам помета посвящены следующие строки:

«Есть и такие, кто вовсе помет не считают лекарством,
Вещь никудышняя он, полагают они, ошибаясь,
Ведь и овечий помет, если будет он с уксусом смешан,
В виде припарки сумеет очистить черные пятна;
Так и «священный огонь» от него исчезает, и «гвозди»,
Кости, что сломаны, лечит с разрывами мякоти вместе;
Лечит ожоги помет вместе с воском и маслом оливы.
Если корова пасется, — помет на припарку берется,
И налагается он подогретым завернутый в листья:
Эту припарку наложишь — и ранам опухшим поможешь
Исхиас лечит помет иль надежно его унимает»...

В 1678 г. был издан сборник старинных рецептов, многие из которых насчитывали сотни лет (Thomae Byrnet. Thesaurus medecinae practicus. Geneve, 1678). В нем приводится способ лечения ангины: «Высушенный собачий кал, смешанный с медом и приложенный к больному месту, является могущественным средством. Также помогает и зола сожженного ласточкиного гнезда, если ее
приложить вместе с медом. Пластырь из ласточкиного гнезда точно так же имеет применение в данном случае».
В одном из старинных руководств, изданных в 1739 г., есть такие строки: «Гнездо ласточки также полезно при ангине, когда оно положено на шею в виде катаплазмы, причем его можно варить в молоке или приготовить с камфорным или шафранным вином. Само по себе ласточкино гнездо едва ли может помочь, и его разрешающие свойства объясняются заключающимся внутри него калом».
Все перечисленные сведения о лечебных свойствах помета имеют в большинстве случаев историческое значение. Однако некоторые из приведенных ниже рекомендаций, вероятно, следует проверить и, если возможно, использовать. В старые времена особые лечебные свойства приписывались голубиному помету. В качестве наружного средства от «застарелой мигрени» Авиценна описал лекарство, в состав которого входил голубиный помет. В одном из старинных русских лечебников можно прочитать такие строки: «Голубиный кал толкут, просеивают и, смешав с семенами кресс-салата, прикладывают к больным местам при подагре, мигрени, головокружении, боли в боку, в хребте, в шее и в почках. Разбивает незастарелую золотуху, если прикладывать с ячменной мукой и уксусом. Если тереть калом голову, то вырастают вылезшие волосы. Если принимать внутрь 1 – 2 скрупула, он разбивает камень. Если его пережечь до белизны и растворить в воде, то он действует мочегонно. Если мыть руки и ноги – не боятся мороза. Если вымыть перчатки и чулки – защищают от мороза». «Кал курицы действует как голубиный, но слабее, белая его часть лучше. Помогает от желтухи, камнях в почках и от запора мочи».
Научного подтверждения описанные рецепты не получили, так как не проводились соответствующие исследования. Однако практическое подтверждение одного из описанных свойств было опубликовано в газете «Volksstimme» (1967. № 197) и изложено в журнале «Химия и жизнь» (1968. № 5). В маленьком английском городе Уолсби наблюдалось удивительное явление: рабочие, занятые упаковкой порошкообразного удобрения из птичьего помета, заметили, что у них поразительно быстро растут волосы и что они стали чаще посещать парикмахерскую. Владельцы фабрики получили около 3000 заказов на удобрение для применения его в качестве средства, усиливающего рост волос. Ученые предположили, что в
курином помете содержится какое-то биологически активное вещество, стимулирующее рост волос. Так ли это – покажут будущие исследования.
Необходимо отметить, что из помета птиц и собак еще в начале века готовилась «шакша» для мягчения кожи при ее выделке. Шакша из птичьего помета считалась более едкой. Этот пример также говорит о том, что куриный и голубиный кал, вероятно, содержат биологически активные вещества. Какова их химическая природа, пока не установлено. Не исключено, что выяснение этого вопроса сделает возможным создать средство для ращения волос.
Если сообщения о применении кала с лечебной целью в официальной медицине двадцатого столетия отсутствуют, то использование мочи при некоторых заболеваниях было описано в научных публикациях под названием уринотерапии.
Применение мочи с лечебной целью известно с глубокой древности в народной медицине и ветеринарии у многих народов. Моча использовалась как средство для лечения ранений, экзем, ожогов, рожи, алкоголизма и других заболеваний.
В сочинениях Авиценны можно прочитать следующие строки: «Гален утверждает, что если взять мочу собаки и оставить гнить на пять или шесть дней, затем мыть ею волосы, то она оказывает действие и сохраняет черноту», Квинт Серен Самоник пишет:

«Пот, что остался не смытым, изысканной жизни обилье
Часто тяжелой часоткой язвит пораженные члены.
Для растирания их применяют грязь не без пользы,
Что от потока ослиной мочи на земле возникает».

Затем этот же автор рекомендует для удаления бородавок: «... собачья моча с увлажненной берется землею». В. Дерикер приводит описание средства, применявшегося На Кавказе для очищения ран, которое готовилось путем выпаривания мочи черного быка с определенными травами до густоты меда. Это лекарство, приложенное к ране, «сильно раздражает и очищает ее». А. М. Агафонов (Клиническая медицина. 1934. Т. 12, № 7) отмечает, что в Грузии во время зноя больному давали пить мочу – предпочтительно женскую или детскую. Советовали ее пить «при испуге». В Кахетии при отвращении к какой-либо пище также рекомендовали выпить такую мочу, изредка отдавали предпочтение моче беременной верблюдицы.
Считалось, что уротерапия помогает при ревматизме, гриппе и туберкулезе.
В научной литературе описан способ лечения путем инъекций собственной мочи, предварительно прокипяченной и профильтрованной (Здравомыслова, 1926; Лесевич 1926). Этот метод аутоуринотерапии, по мнению авторов, эффективен при лечении острых простудных и воспалительных заболеваний. Он оказывает жаропонижающее и мочегонное действие. Вероятно, неспецифический эффект прокипяченной мочи связан с входящей в ее состав мочевиной. Это соединение является основным азотсодержащим соединением мочи и оказывает, как было установлено, мочегонное действие, а также стимулирует белковый обмен.
В начале сороковых годов в лечебной практике СССР было известно несколько препаратов мочи: уротоксин, который готовили из мочи небеременных женщин, урогормон и урогормон Ф. Определенную известность получили препараты мочи беременных женщин – гравидан, эндокридан, гравидоль. В 1933 г. был создан Научно-исследовательский институт урогравиданотерапии.
По утверждению А. А. Замкова, автора препарата гравидан, это лечебное средство содержит неспецифически действующие компоненты и специфические гормональные вещества. Гравидан повышает общий тонус организма, особенно в случаях с резким истощением, общей слабостью, после перенесенных заболеваний. Он усиливает регенеративную способность организма: ускоряет заживление ран, повышает или восстанавливает потенцию, в ряде случаев восстанавливает цвет волос, повышает эластичность кожи, обостряет слух и зрение.
Было установлено, что гормональные эффекты препарата обусловлены содержанием специфического гормона – хориального гонадотропина, который по биологическому действию идентичен гипофизарному гонадотропину – лютеинизирующему гормону. Однако их химическая идентичность еще пока не подтверждена. Хориальный гонадотропин вырабатывается в плаценте с ранних сроков беременности и в больших количествах выделяется с мочой.
Выпускаемый в настоящее время в СССР препарат гонадотропин хорионический применяют при недостаточности и нарушениях половой функции у мужчин и женщин. Зарубежные аналогичные препараты выпускаются под названиями: антелобин, энтромон, фоллютеин, гонабион и др. Долгое время из мочи беременных женщин и животных получали женский половой гормон фолликулин. В настоящее время его научились синтезировать и необходимость использования мочи в качестве сырья отпала.
Рассказывая о лечебных свойствах помета и мочи, следует упомянуть о мумие. Согласно утверждению древних ученых-медиков, мумие в основном бывает двух видов: одно из них минерального происхождения (которое получило в настоящее время широкое распространение), другое – искусственное, к которому относится так называемое человеческое мумие. Ю. И. Колесниченко и В. И. Ищенко приводят сведения из фармакологии восточной медицины «Тухфатул мумин» («Подарок правоверным») Мухамеда Мумин: «В древние времена было принято мумифицировать трупы, чтобы сохранить их от гниения на долгое время. Тело трупа обрабатывалось медом, смолой, дегтем и другими веществами. После затвердения тело хранили в течение веков. Впоследствии такие могилы с трупами иногда обнажались сильными бурями или мумии уносились потоком воды и выбрасывались на берег моря или реки. Мумифицированные трупы оказывались на поверхности земли. Невежественные люди принимали эти трупы за настоящие мумие. На самом деле такое мумие может быть полезным только при применении снаружи – при переломах и травмах, принимать его внутрь ни в коем случае нельзя, потому что в этом случае человек станет слепым и даже потерпит другие опасные для жизни последствия».
Ю. И. Колесниченко и В. И. Ищенко приводят также выдержку из сочинений Мухамеда Хусейна. Хусейн рассказывает о том, как его друг совершил путешествие в Европу и Африку. В Египте он встречался с одним табибом и видел у него целый мумифицированный труп, который они (египетские табибы) употребляли наружно при переломе как мумие, «... это мумие человеческое, у него кожа, мускулы, мелкие кости трупа превратились в однородную, черную, блестящую, липкую и очень вонючую массу, внутри этой массы, как сам наблюдал, находились мелкие, грубые кости...»
Трупный материал использовали для лечения и в наше время. Наружному применению при ожогах препарата, полученного из трупов людей, – кадаверолю (кадавер означает труп) посвящена диссертация А. М. Худазарова, выполненная в 1951 г. в Азербайджанском медицинском институте. Препарат готовили из внутреннего жира, вытапливая его на водяной бане. Использование его при ожогах позволило, по утверждению автора, сократить срок лечения почти в два раза. Впервые человеческий жир под названием «гуманоль» с лечебной целью был использован в хирургической практике врачом Голлендером в 1909 г. В СССР его применял также Л. Д. Кортавов в 1938 г.
Следует указать, что жир различных животных издавна ценился в народе при лечении различных заболеваний.
В книге «Жизнь пушных зверей» профессор П. А. Мантейфель пишет, что жир медведей и сусликов, добытых осенью, оказывает заживляющий эффект при смазывании ран. Активность жира пропадет, если его перетопить при высокой температуре. Пользовался популярностью у народов Карпат барсучий жир. Его применяли внутрь с горячим молоком при воспалении легких, астме и туберкулезе. Наружно использовали в виде растирания и компрессов при простуде и ревматизме. Он обладал ранозаживляющим свойством. При легочных заболеваниях применяли также медвежий и собачий жир. Его пили с водой или горячим молоком. Т. Г. Вострикова и Л. А. Востриков в книге «Медицина народов Дерсу» пишут, что раны и глубокие порезы местные жители лечат мазью, приготовленной путем варки смолы ели в медвежьем жире. Народные лекари считают, что «сало перепелки» сгоняет пятна с глаз.
Наибольшую известность и применение в современной медицине получило жироподобное вещество ланолин, получаемое путем смыва овечьей шерсти. Оно не разлагается, хорошо всасывается. Имея плотную консистенцию и большую вязкость, ланолин применяется только в смесях с другими жирами, маслами или вазелином (2 – 3 части ланолина на 1 – 2 части вазелина). Применять в чистом виде его нельзя, так как, будучи очень плотным, он закупоривает фолликулы и вызывает их воспаление. Ланолин хорошо впитывает воду, не препятствуя выделению водяных паров кожей, и поэтому действует охлаждающе и противовоспалительно. Если в рецепте врача указан ланолин, то аптека отпускает водный ланолин, содержащий 30% воды. Добавление к крему, содержащему ланолин, воска способствует более быстрому испарению воды, а следовательно, усиливает его охлаждающие свойства. Представляя эмульсию воды в масле, ланолин способствует глубокому проникновению лекарственных веществ в кожу.
К продуктам жизнедеятельности животного организма можно отнести и молоко, которое является также пищевым продуктом. Его лечебные свойства описаны еще в трудах Гиппократа, где приведен перечень показаний и противопоказаний для назначения этого средства. Молоку различных животных приписывались различные свойства. В «Каноне врачебной науки» Авиценна говорит, что особенно полезны козье и ослиное молоко. В сочинении Квинта Серена Самоника можно прочитать:

«Если случилась болезнь, что мучительно глаз обжигает,
В глаз ты собачьего влей молока, и жар укротится».

Действие молока на организм было подвергнуто всесторонней проверке. Большую работу в этой области провел Ф. И. Иноземцев, который опубликовал в 1857 г. обширную монографию, где изложены основные моменты лечения молоком. Значительный вклад в исследование его лечебных свойств внес петербургский врач Ф. Каррель. Его диета не потеряла своего значения и в настоящее время. Он описал успешные случаи лечения снятым молоком сердечной декомпенсации, заболеваний легких, желудочно-кишечного тракта, печени, а также ожирения.
Молоко разных животных различается по составу и по питательной ценности. Часто можно слышать хвалебные отзывы о молоке козы. Оно богато жирами и белками и значительно лучше усваивается организмом, чем молоко других животных. Наиболее жирное молоко дают олени и буйволы. Тем, кто не привык к такому молоку, его дают в разбавленном виде. В Средней Азии и Закавказье пользуется популярностью молоко зебу, которое, кроме питательных свойств, содержит антитела к возбудителю клещевой лихорадки – пироплазмозу, распространенному в этих краях.
Известно, что в состав молока входят жир, белки, молочный сахар и минеральные соли. Количественное содержание этих компонентов и определяет питательную и лечебную ценность молока.
Молочный жир издавна применяли наружно как смягчающее средство. Согласно французской заявке на изобретение № 2530952, козье масло способствует росту волос.
Были предприняты попытки использовать с лечебной целью такой важный компонент молока, как молочный сахар. Впервые выделить «главную соль» молока предпринял в 1583 г. алхимик Турнейссер. Более подробно получение сахара молока было описано в 1633 г. болонским врачом Бартолетти. Термин «молочный сахар», или «лактоза», впервые использовал венецианский врач Тести в 1694 г.
Молочный сахар регулирует накопление в организме жира и жироподобных веществ, способствует усвоению кальция, магния и фосфора. Под действием ферментов желудочно-кишечного тракта и находящихся там микроорганизмов лактоза распадается на глюкозу и галактозу. Последняя имеет важное значение для питания головного мозга, а также участвует в синтезе веществ, входящих в состав слюны и суставной жидкости, обусловливая их вязкость.
В настоящее время молочный сахар не применяется в медицине в качестве лечебного препарата. Его используют при изготовлении пенициллина, так как грибок, вырабатывающий этот важнейший антибиотик, хорошо развивается на среде, содержащей лактозу.
С лечебной целью чаще используют не молоко, а продукты его молочнокислого брожения — простоквашу, кефир, ацидофилин. Первые сведения о кефире принадлежат врачу Г. Джогину, который в 1866 г. прислал в Кавказское медицинское общество кефирные грибки и сообщил, что кабардинцы готовят с их помощью напиток из молока. Внедрению кефира в жизнь способствовали работы врачей П. Сиповича и В. Дмитриева. Последний впервые в клинических условиях проверил лечебные и питательные свойства кефира. В дальнейшем было установлено, что напиток тонизирует нервную и сердечнососудистую систему, улучшает функцию кишечника и работу почек, нормализует нарушенные обменные процессы. Образующаяся во время сбраживания молочная кислота угнетает процессы гниения в кишечнике. Это обстоятельство легло в основу метода лактобактериотерапии, предложенного И. И. Мечниковым.
В странах Азии, Северо-Восточной Африки и на юге Европы известен напиток из молока буйволицы, похожий на кефир, который чаще всего называют йогурт. Он отличается от кефира тем, что в закваску входит «болгарская палочка». Японские врачи установили положительный эффект напитка при лечении последствий радиоактивного облучения, если его назначать до одного литра в день. Применение йогурта, приготовленного из овечьего молока, который называется катык, способствует исчезновению веснушек и пигментных пятен, делает кожу нежной и гладкой, волосы при этом становятся блестящими и шелковистыми.
Наибольшую популярность как лечебное средство получил кумыс, который является продуктом комбинированного брожения – молочнокислого и спиртового. Он образуется из кобыльего молока под действием молочнокислых бактерий и дрожжей. О его лечебных свойствах знали давно, однако официальная медицина обратилась к этому напитку только во второй половине XVIII в.
Организованное кумысолечение началось в 1858 г., когда доктор Н. В. Постников открыл близ Самарканда первую в России кумысолечебницу. Он впервые исследовал действие кумыса на организм и сформулировал его так: «упитывает, укрепляет и обновляет». Кумыс способствует улучшению углеводного обмена в организме, повышает усвоение жиров и белков пищи. При его приеме человек быстро поправляется. А. П. Чехов, находясь в 1901 г. в Башкирии, писал: «Пью кумыс и в одну неделю, можете себе представить, увеличился на восемь фунтов». Этот напиток врачи рекомендуют больным, у которых понижена кислотность желудочного сока. Кумыс увеличивает также образование мочи и тем самым способствует выведению из организма токсических продуктов. Он благотворно действует на сердечно-сосудистую систему и на кроветворение. Кумысолечение дает хороший эффект при заболеваниях, сопровождающихся общим истощением организма. Наиболее результативно его применение у больных туберкулезом.
Несколько слов необходимо сказать и о применении с лечебной целью сыра. Еще в старые времена рекомендовали его, особенно козий, для косметических целей. Чтобы уничтожить веснушки, сыр втирали в бане попеременно с растительным маслом. Плиний писал, что свежий сыр с медом излечивает синяки. Если его прокипятить в вине и затем поджарить на сковороде с маслом, он успокаивает рези в желудке. Применению сыра уделяется внимание и в «Солернском кодексе здоровья»:

«Пресный считается сыр для желудка прекрасным лекарством,
Ибо от этого сыра кишечник смягчается; он же
Всем худощавым телам полноту доставляет собою.
Меньше кишечник крепящий, овечий — питательней прочих
Сыра сортов, ибо он отличается жирностью большей.
Смоченный он и сухой в состоянье умерить кишечник».

Закончить эту часть повествования мы хотим сообщением о результатах исследований, опубликованных в журнале «Science News» в 1977 г. (Т. 112, № 19). В молоке крыс, коров и человека удалось обнаружить релизинг-фактор, под действием которого гипофиз начинает выделять гормоны, активирующие работу половых желез, Подобные вещества были открыты в одном из отделов мозга, установлена их способность контролировать работу гипофиза. За это открытие группе американских ученых в 1977 г. была присуждена Нобелевская премия. Пока неясно, откуда в молоке матери содержатся столь высокие концентрации этого фактора, когда в крови его содержание незначительно.


Целебные_органы

С древних времен органы животных и препараты из них применялись с лечебной целью. Описания таких средств находим в знаменитом «Папирусе Эберса», написанном еще до нашей эры, в трактатах индо-тибетской медицины, в сочинениях Гиппократа и Галена.
Широкое распространение лекарства из органов животных получили в период средневековья благодаря развитию идеи изотерапии, выдвинутой врачом Парацельсом. Применив формулу «подобное лечится подобным», он рекомендовал при болезнях печени употреблять печень, при судорогах – мозг зайца, при болезнях желудка – желудок медведя, при удушье – легкие лисицы. Однако применение этих препаратов носило ненаучный, мистический характер.
В старинных русских лечебниках также имеются рецепты применения различных органов животных: «Мозг петуха останавливает понос». «Если мозгом кабана мазать нёбо во рту, то помогает прорезыванию зубов». «Легкое кабана, поджаренное и съеденное натощак, препятствует опьянению». «В голове у свиней, близ ушей, есть маленькие мелкие косточки, которые высушенные и истолченные помогают от падучей болезни». «Взять печень налима, положить в склянку и выставить на солнце» через несколько дней вытопится масло, которым смазывают мутные и тусклые глаза». «Внутренняя перепонка куриного желудка, высушенная и истертая в порошок, действует мочегонно, улучшает варение желудка, останавливает понос».
Широкое распространение в восточной медицине с давних времен получили препараты из костей животных: кости тигра и костный жир применяют как стимулятор половой функции, кости обезьян и быка – при ревматизме, черепахи – при анемии, курицы – при недостаточности молока у кормящих женщин. Кожу и мясо слона в Восточной Азии рекомендуют как тонизирующее средство, которое, кроме того, лечит бесплодие у женщин.
Этот список можно было бы еще продолжить, так как органы животных в старые времена употреблялись для лечения довольно широко. Применение некоторых из них оказалось оправданным после открытия научной медициной гормонов, витаминов, биологически активных пептидов и других жизненно важных веществ. Механизм действия многих рецептов ясен в наши дни. Один из таких примеров – назначение препарата печени при лечении «куриной слепоты». Печень использовали как лекарство в Древнем Риме, Египте, Греции и Китае. О ней пишет и автор «Канона врачебной науки» Ибн Сина: «Сок козьей печени с перцем или без него (дается) от куриной слепоты – в пище или мази или глаз держать над паром сока». Он также рекомендовал желчь коз. По словам Г. Попова, распространенным средством при лечении «куриной слепоты» в русской народно-бытовой медицине была бычья, телячья, а в особенности куриная печень. Ее ели сидя и «держа» глаза над паром горячей печени, а также смазывали глаза сырой печенью. Рекомендовали печень для тех же случаев и рукописные лечебники Московской Руси: печень осетра «очи уздравляет, а печень сомовья светлость очам дает и затемнение оченье гонит».
С 30-х годов прошлого века в европейской медицине стал применяться жир тресковой печени (рыбий, или тресковый, жир), однако при «куриной слепоте» он не назначался. Лишь многие десятилетия спустя был обнаружен в нем витамин А и доказано его значение в функции зрения.
Содержание витамина А в печени некоторых животных может достигать очень больших значений. Такое явление было отмечено у белых медведей. Употребление их печени людьми вызывало ряд болезненных симптомов и характеризовалось как гипервитаминоз витамина А. С. В. Пигулевский приводит данные американского исследователя Ф. Э. Рассела, который в 1961 г., изучая содержание витамина А в этом органе у различных животных, обнаружил, что его концентрация у белых медведей составляет 9000 – 10400 условных единиц, в то время как у акулы всего лишь 400, а у кошек – 18.
Естественно, что чрезмерное употребление печени белого медведя может вызвать болезненные симптомы.
В настоящее время из печени получают целый ряд лекарственных средств. Препарат витогепат готовят из свежей печени крупного рогатого скота. Он содержит витамин B12 (которым также богат этот орган). Его применяют как противоанемическое средство, при заболеваниях крови, при болезни Боткина, хронических поражениях печени и атрофических гастритах. В Венгрии производится препарат «Сирепар», который получают путем гидролиза печени крупного рогатого скота. Он также содержит витамин В12 и другие продукты гидролиза. Назначают его при гепатитах, циррозе печени и различных токсикозах. В состав таблеток вигератин входит лиофилизированный экстракт печени и панкреатин. Его назначают при хронических гепатитах, панкреатитах, гастритах. Различные препараты печени в виде экстрактов или лизатов выпускаются во многих странах: в Венгрии – неопергепар, феркупар, в Польше – гепазон, в Великобритании – абион.
В 1916 г. Мак-Леон в печени собак обнаружил вещество гепарин (от греч. hepar – печень). Через двадцать лет его начали применять в чистом виде в клинической медицине. Задолго до открытия Мак-Леона, в 1883 г., И. П. Павлов, работая с сердечно-легочным препаратом, заметил, что свертывание крови, оттекающей от легких, замедлено. Когда стало известно о гепарине, удалось установить, что он содержится также и в легких, и, кроме того, в меньших количествах — в селезенке и мышцах. Препарат гепарин в настоящее время добывается из легких крупного рогатого скота. Гепарин является кислым мукополисахаридом, выполняющим функцию естественного противосвертывающего фактора животного организма. Совместно с фибринолизином он входит в состав физиологической антисвертывающей системы.

гепарин
Гепарин

Применяют гепарин для профилактики и терапии различных тромбоэмболических заболеваний, для поддержания жидкого состояния крови в аппаратах искусственного кровообращения и «искусственная почка». При поверхностном тромбофлебите конечностей применяют гепариновую мазь, после нанесения которой гепарин освобождается постепенно и оказывает длительное действие.
Легкие крупного рогатого скота являются также источником получения препарата ингитрил, который, подобно пантрипину, блокирует активность протеолитических ферментов и снижает фибринолитическую активность крови. Назначают его при остром панкреатите.
Можно привести еще один пример научного подтверждения старых рекомендаций в настоящее время. Известно, что в древности врачи использовали препараты сердца для лечения многих недугов. Исследования последних десятилетий показали, что в сердце также содержатся биологически активные вещества. Было обнаружено, что клетки предсердий (кардиоциты) вырабатывают специфический гормон пептидной природы, состоящий из 28 аминокислот. Местом действия этого гормона, который назвали «атриальный натрийуретический фактор», являются почки, их фильтрующий аппарат. Гормон усиливает выведение из организма воды и натрия, а также понижает артериальное давление. Последний эффект наиболее выражен при повышенном артериальном давлении. Гормон сердца удалось получить синтетическим путем. Он нашел применение как антагонист двух других гормонов – альдостерона и вазопрессина, превышая по эффективности используемые для этой цели другие препараты. В настоящее время запатентовано применение пептида предсердия в качестве мочегонного, натрийвыводящего средства, а также расширяющего почечные сосуды и расслабляющего гладкую мускулатуру.
Следует отметить, что до недавнего времени в Венгрии выпускался гормон сердца под названием «коргормон». Он представлял собой экстракт из сердец телят и применялся для стимуляции обменных процессов при недостаточности сердечной мышцы, а также для повышения реакции сердца на препараты наперстянки – сердечнососудистого средства.
Из ткани сердца крупного рогатого скота в нашей стране получают ферментный препарат цитохром С. В организме этот фермент принимает участие в процессах тканевого дыхания. В его структуру входит железо, которое обратимо переходит из восстановленной формы в окисленную, тем самым ускоряя ход окислительных процессов. С этой целью и применяют цитохром С при астматических состояниях, сердечной недостаточности, стенокардии, инфекционном гепатите, интоксикациях. Цитохром С входит в состав глазных капель катахром для лечения катаракты, а также в препараты витафакол и витайодурол.
Кроме того, из сердец крупного рогатого скота получают вещество кардиолипин (дифосфатидилглицерин), которое применяют в известной реакции Вассермана при диагностике сифилиса.
В настоящее время биологически активные вещества обнаружены во многих органах, и, вероятно, не одно вещество еще будет открыто. Из почек выделены пептиды – ангиотензины, повышающие артериальное давление, а также глюкопротеин эритропоэтин, стимулирующий кроветворение; из подчелюстных слюнных желез удалось извлечь белок «фактор роста нервов», а также «эпидермальный фактор роста». В ткани головного мозга и в спинномозговой жидкости был обнаружен пептид, состоящий из восьми аминокислот и являющийся фактором сна. Это вещество вызывает и поддерживает сон. В мозгу установлено также наличие пептидов, которые синтезируются в ходе обучения. Их назвали факторы обучения или факторы памяти. Из мозговой ткани были выделены опиоидные пептиды эндорфины и энкефалины, которые, подобно морфину, обладают способностью обезболивать (что может в будущем найти широкое применение в медицине), а также пептид тревоги, который состоит из 105 аминокислот.
В наши дни многие органы животных являются источником получения лекарственных препаратов (или сырья для их производства), которые не содержат гормональных или гормоноподобных веществ.
Из головного и спинного мозга крупного рогатого скота в фармацевтической промышленности готовят препараты церебролецитин и липоцеребрин, которые применяют как укрепляющее средство при нервном истощении, неврозах, переутомлении. Они обладают также противосклеротическим действием, стимулируют жировой обмен.
Мозг является также источником получения холестерина и лецитина – сырья для производства некоторых лекарственных препаратов, а также жироподобного вещества сфингомиелина. Из мозга лосося получен препарат, стимулирующий рост животных (японская заявка № 58 – 134065).
При расстройствах пищеварения, при диспепсиях, гастритах с пониженной кислотностью назначают фермент пепсин, источником получения которого является слизистая оболочка желудка свиней. Его назначают обычно в сочетании с соляной кислотой. Аналогичными свойствами обладают пепсидин (раствор в соляной кислоте продуктов ферментативного гидролиза слизистой оболочки желудка свиней) и абомин (получают из слизистой оболочки желудка телят и ягнят). При тех же заболеваниях врачи часто рекомендуют натуральный желудочный сок, производителями которого являются здоровые собаки. Получают его по методу, предложенному И. П. Павловым: путем яичного кормления через фистулу желудка.
Для размягчения и рассасывания рубцовой ткани после ожогов и операций используют стекловидное тело глаз скота. Препараты из него также назначают при невралгиях, радикулите и для ускорения сращения костных переломов.
За рубежом из околоушных желез крупного рогатого скота готовят препараты трасилол (тзалол) и контрикал, действующим началом которых является полипептид, инактивирующий такие ферменты, как калликреин, трипсин, фибринолизин и химотрипсин.
Фермент гиалуронидаза расщепляет гиалуроновую кислоту, являющуюся благодаря высокой вязкости уплотняющим веществом соединительной ткани. Этот фермент входит в состав препаратов лидаза и ронидаза, изготавливаемых из семенников крупного рогатого скота. Основные показания к их применению: рубцы после ожогов и операций, а также воспалительные заболевания, сопровождающиеся рубцеванием.
Из спермы разных видов рыб получают белковый препарат протамин сульфат, который оказывает полезное действие при кровоточивости, связанной с избытком гепарина. Препарат является антагонистом гепарина.
Целый арсенал лекарственных средств добывают из поджелудочной железы крупного рогатого скота. Прежде всего – гормон инсулин, который назначают больным диабетом. Кроме того, из нее получают очень важные ферментные препараты: трипсин, химотрипсин и химопсин. Трипсин имеет белковую структуру и обладает свойством разрывать пептидные связи в молекулах белков и пептидов. Образуется он в поджелудочной железе млекопитающих в виде неактивного трипсиногена и поступает в просвет тонкого кишечника. Под влиянием другого фермента – энтерокиназы происходит его превращение в активный трипсин. В медицинской практике используют его свойства расщеплять омертвевшие ткана, разжижать вязкие, слизистые и гнойные выделения. В здоровых тканях находится ингибитор трипсина, поэтому на них фермент не оказывает действия. Этот фермент входит в состав комплексных препаратов, применяемых при недостаточности пищеварения: трифермент, котазим-форте. Химотрипсин также является ферментом, расщепляющим белки. Образуется в поджелудочной железе, где находится в неактивном состоянии в виде химотрипсиногена, который активируется под влиянием трипсина. В отличие от трипсина химотрипсин производит более глубокий гидролиз белка, он более стоек и медленнее инактивируется. Трипсин расщепляет преимущественно пептидные связи, образованные аминокислотами аргинином и лизином, а химотрипсин — образованные ароматическими аминокислотами: тирозином, триптофаном, метионином и фенилаланином. Применяют его при тех же заболеваниях, что и трипсин.
Поджелудочная железа крупного рогатого скота является также источником получения ферментных препаратов – рибонуклеазы и дезоксирибонуклеазы. Эти белки обладают способностью гидролизовать нуклеиновые кислоты. Их применяют для разжижения гноя, а также в качестве средств, препятствующих размножению вирусов, содержащих рибонуклеиновую и дезоксирибонуклеиновую кислоты, в частности вирусов герпеса и аденовирусов.
Ферментный препарат, получаемый из поджелудочной железы, преимущественно расщепляющий коллагеновые волокна, под названием «коллагеназа» используют для ускорения отторжения струпов и некротизированных тканей после ожогов и обмораживаний, а также при лечении долго заживающих язв, для очищения от гнойных налетов.
Из поджелудочной железы свиней получают лекарственное средство эластолитин, обладающее свойством уменьшать вязкость мокроты, облегчая ее выделение при заболеваниях органов дыхания. Оно растворяет белок эластин и тем самым препятствует развитию спаечных процессов после операций.
Из поджелудочной железы изготавливают препарат полипептидной природы – пантрипин, который обладает специфической способностью блокировать активность трипсина, химотрипсина, калликреина, плазмина. Применяют его при остром панкреатите, когда наблюдается активация перечисленных ферментов и есть угроза самопереваривания тканей железы. Аналогичные препараты выпускают за рубежом под названиями «контрикал», «трасилол», «тзалол», «гордокс».
При хронических панкреатитах и недостаточности поджелудочной железы назначают ферментный препарат, получаемый из этого органа, – панкреатин. Он входит в состав лекарственных средств панзитрим и дигестал (Югославия), панкурмен, мезин-форте (ГДР) и фестал (Индия). Панкреатин входит также в состав таблеток вигератин, применяемых при лечении хронических гепатитов, панкреатитов и гастритов.
Поджелудочная железа содержит также целый ряд факторов, снижающих артериальное давление. Эти вещества обладают ферментной активностью и называются калликреинами. Они расщепляют белок кининоген, находящийся в плазме, превращают его в полипептид брадикинин, который и расширяет кровеносные сосуды.
В СССР из поджелудочной железы свиней изготавливают препарат андекалин и рекомендуют его применять для понижения давления. В ГДР производится лекарственное средство, содержащее калликреин (каллигеназу), – дилминал, имеющее те же показания, что и андекалин.
Богатым источником лекарственных средств, используемых в здравоохранении, является кровь или плазма животных. К этой категории лекарств прежде всего следует отнести препараты для так называемого парентерального питания, т. е. для введения необходимых для организма белковых веществ не с пищей, а через кровеносные сосуды. Обычно их применяют капельно. Один из таких препаратов – раствор гидролизина получают путем кислотного гидролиза белков крови крупного рогатого скота с добавлением глюкозы. Его применяют во время заболеваний, сопровождающихся белковой недостаточностью, при необходимости усиленного белкового питания и при операциях на пищеводе и желудке, когда питание
через рот невозможно. С этой же целью назначают препарат аминопептид, получаемый из белков крови крупного рогатого скота путем ферментативного гидролиза. Препарат аминокровин является продуктом гидролиза белков крови человека с добавлением глюкозы. Для белкового парентерального питания применяют также фибриносол, который готовят путем неполного гидролиза фибрина крови крупного рогатого скота и свиней. Он содержит свободные аминокислоты и отдельные пептиды.
В качестве противовоспалительного средства, способствующего рассасыванию воспалительных инфильтратов и уменьшению боли, применяют биостимулятор полибиолин, который готовят из донорской, ретроплацентарной и плацентарной сывороток крови человека. Как биогенный стимулятор назначают также еще одни препарат, получаемый из крови человека, – плазмол. Он оказывает десенсибилизирующее, обезболивающее и противовоспалительное действие при невритах, радикулитах, при язвенной болезни желудка и двенадцатиперстной кишки.
Ферментный препарат фибринолизин изготавливают из профибринолизина плазмы крови человека путем его активации трипсином. Это белковое вещество является физиологическим компонентом естественной противосвертывающей системы организма. Оно обладает свойством растворять нити фибрина. Его применяют для лечения заболеваний, сопровождающихся образованием тромбов внутри сосудов.
Из плазмы крови доноров получают кровоостанавливающий препарат фибриноген. Он также является естественной составной частью крови, обеспечивает конечную стадию ее свертывания – образование сгустков. Пропитанный глицерином фибриноген выпускается в виде «фибринной пленки изогенной». Плазма доноров служит источником получения еще одного кровеостанавливающего препарата – тромбина. Это также естественный компонент свертывающей системы крови, используют его только местно для остановки кровотечений из мелких капилляров.
При кровотечении из геморроидальных узлов врачи рекомендуют свечи антисептические биологические, в состав которых входит бычья плазма крови с тромбопластином.
С целью стимуляции кроветворения назначают таблетки гемостимулин, содержащие сухую пищевую кровь.
В Югославии выпускают биогенный препарат солкосерил, который изготавливают путем экстракции крови крупного рогатого скота. Его назначают в виде инъекций или мазей (желе) с целью улучшения обменных процессов и ускорения заживления трофических язв голени, пролежней, ожогов, а также при гангрене и пересадке кожи.
Для подавления иммунной системы применяют препарат антилимфолин-Кр., получаемый из белков крови кроликов, иммунизированных лимфоцитами вилочковой железы. Он используется для предупреждения реакции отторжения при пересадке органов и тканей.
Из лейкоцитов человека получают интерферон, обладающий противовирусной активностью. Этот низкомолекулярный белок был открыт в 1957 г. и является одним из важнейших факторов защиты организма от вирусной инфекции.
Мы уже писали, что раньше для определения беременности использовали самцов лягушек, которым вводили мочу женщин. В настоящее время для определения гормона беременности – хориального гонадотропина в ГДР производится препарат гравимун – лиофилизированная антисыворотка с антителами к хориальному гонадотропину, который выявляется с помощью иммунологической реакции.
Следует отметить, что огромное количество препаратов получают из крови животных после их иммунизации возбудителями различных болезней, это так называемые антисыворотки. В настоящее время из таких сывороток в некоторых случаях извлекают иммунные белки гамма-глобулины, которые являются антителами к определенным возбудителям, и применяют их в виде самостоятельных препаратов. Количество подобных лекарственных средств на сегодняшний день велико, и мы не будем останавливаться на описании их получения и применения.
Большое значение для развития органотерапии и ее теоретического обоснования имеет открытие эндокринных желез. Понятия «внутренняя секреция» и «железы внутренней секреции» были введены французским физиологом Броун-Секаром. Считается, что исследования, проведенные этим ученым, послужили стимулом для развития современной эндокринологии, Броун-Секар удалял у собак и кроликов половые железы, растирал их с прибавлением большого количества воды и после фильтрации вводил ежедневно 1 мл под кожу бедра. В первые дни такие инъекции были безболезненными, однако через некоторое время они стали мучительными. По совету д'Арсонваля Броун-Секар начал готовить экстракт из половых желез с помощью разведенного глицерина. Полученный таким путем препарат был прозрачен и при введении вызывал незначительные боли. В дальнейшем для его приготовления ученый начал использовать вместо дистиллированной воды морскую. Эту жидкость он и применил в опытах на себе. В 1889 г. Броун-Секар доложил Парижской академии наук о результатах проведенного эксперимента: «8 апреля мне исполнилось 72 года. Мое общее состояние, которое ранее было превосходным, в течение последних 10 — 12 лет изменилось: с годами оно постепенно, но весьма значительно ухудшилось. До того, как я начал делать себе впрыскивания, я был вынужден садиться уже после получасовой работы в лаборатории. Но даже если я работал сидя, то через три-четыре часа, а иногда уже через два часа был без сил. Когда я, проработав таким образом несколько часов в лаборатории, вечером приезжал домой, то (и это продолжалось несколько лет) был настолько утомлен, что вскоре после легкого обеда должен был ложиться в постель. Иногда я был обессилен настолько, что, несмотря на сильное желание спать, которое мне не давало даже прочитать газету, засыпал только через несколько часов. На второй и особенно на третий день после начала впрыскиваний все изменилось, и ко мне возвратились по крайней мере все те силы, какими я обладал много лет ранее. Научная работа в лаборатории в настоящее время очень мало утомляет меня. К большому удивлению лаборантки, я могу теперь часами работать стоя, не чувствуя потребности сесть. Бывают дни, когда я после трех- или четырехчасовой работы в лаборатории сижу после ужина более полутора часов над своими научными трудами, хотя я не делал этого в течение последних двадцати лет...
... Я теперь могу, не напрягаясь и не думая об этом, чуть ли не бегом подниматься и спускаться по лестнице, как делал до шестидесяти лет. На динамометре (силометре) я установил несомненное увеличение своей мышечной силы. Так, после двух первых впрыскиваний сила мышц предплечья возросла на 6 – 7 кг сравнительно с прежним состоянием. У меня значительно улучшились также пищеварение и выделение шлаков, хотя количество и состав пищи, ежедневно принимаемой мной, не изменились. Умственный труд для меня теперь также значительно легче, чем был в течение ряда лет, и в этом отношении наверстал все утраченное мною» (цит. по кн.: Гуго Глязер. Драматическая медицина. М.: Мол. гвардия, 1962. С. 154).
Несмотря на то что описанное ученым улучшение общего состояния было непродолжительным, проделанные опыты привлекли внимание ученых и общественности. Это был первый опыт гормонотерапии и первая попытка осуществить на практике возможность омоложения организма. Целая серия последующих исследований была проведена директором Хирургической экспериментальной лаборатории при колледже в Париже С. А. Вороновым, русским по происхождению. С. Воронов был некоторое время личным врачом египетского правителя Аббаса II. Он заметил, что кастрированные евнухи, охранявшие гарем повелителя, постоянно нуждались в медицинской помощи. Эти наблюдения привели его к мысли, что физические и интеллектуальные способности организма обусловлены половыми железами. Покинув двор Аббаса, врач занялся исследованием этого вопроса. Прежде всего он принялся искать мужчин, которые согласились бы продать свои семенники для пересадки. К нему явились лишь два добровольца, которые запросили слишком высокую цену. После этого С. Воронов решил использовать семенники обезьян. Необходимые экземпляры животных удалось отыскать в Африке, и исследователь начал широко проводить пересадку. К 1927 г. было проведено уже более тысячи таких операций, каждая из которых стоила больному 5000 долларов. В 1951 г., когда С. Воронов умер, доход от его деятельности достиг 10 млн долларов. Описанные автором результаты не получили полного признания и не привели к широкому распространению метода. Однако и в настоящее время пересадка половых желез не потеряла своей актуальности (особенно после развития иммунологии) в качестве заместительной терапии, но никак не с целью омолаживания. Доказано, что действие пересадок подобно вводимым половым гормонам, а омоложения организма не наблюдается.
Описанные опыты Броун-Секара, как уже отмечалось, послужили мощным толчком для изучения структуры и функции различных желез. Было установлено, что одни из них имеют специальные выводные протоки, по которым выделяются вырабатываемые вещества (слезные, потовые и др.), и называются железами внешней секреции. Другие не имеют выводных протоков, а выделяют
вырабатываемые вещества непосредственно в кровь, они являются железами внутренней секреции. Секретируемые вещества были названы гормонами.
Первый гормон был открыт Бейлисом и Стерлингом в 1902 г. и назван секретином. Его открытие послужило основанием для введения в науку понятия «гормон». Секретин относится к гормонам органов пищеварения – энтерогормонал. Он состоит из 27 аминокислот и продуцируется клетками двенадцатиперстной и тонкой кишок. Он стимулирует секрецию жидкой части сока поджелудочной железы и пепсина в желудке. При этом происходит торможение выработки соляной кислоты. В настоящее время осуществлен синтез молекулы секретина. Однако для практических целей его получают из кишечника свиней.
Мы начали наш рассказ о гормонах с секретина лишь потому, что с ним связано введение понятия «гормон». На сегодняшний день выделено большое количество гормонов (о чем можно судить из приведенной ниже таблицы – по В. Розену, 1984, с некоторыми дополнениями) и рассказать о них подробно в краткой популярной книге не представляется возможным.

Эндокринный орган | Синтезируемые гормоны
Гипоталамус
Рилизинг-гормоны, вазопрессин, окситоцин
Гипофиз | Кортикотропин, соматотропин, тиротропин, фоллитропин, лютропин, пролактин, меланотропин
Щитовидная железа | Тироксин, трийодтиронин, тирокальцитонин
Паращитовидная железа
Паратирин (паратгормон)
Вилочковая железа | Химозин, тимопоэтин
Поджелудочная железа (эндокринная часть) | Инсулин, глюкагон
Надпочечники
корковый слой
Альдостерон, кортизол, кортикостерон, андрогены, эстрогены, прогестерон
мозговое вещество
Адреналин, норадреналин
Яичники | Эстрогены, прогестерон, андрогены
Яички | Андрогены, эстрогены

Одно перечисление энтерогормонов займет много места. Это гастрин, холецистокинин, вазоактивный интестинальный пептид, гастроингибирующий пептид (его еще называют глюкозозависимым инсулинотропным пептидом), энтероглюкагон, панкреатический полипептид, молитин, бомбезин, вещество П. Кроме того, из органов желудочно-кишечного тракта были выделены гормоны, которые впервые были обнаружены в мозге, – эндорфины и энкефалины.
В настоящее время во врачебной практике используется синтетический аналог гормона гастрина – пентагастрин. Вещество обладает способностью стимулировать секрецию желудка и применяется для определения секреторной способности и кислотообразующей функции желудка. Состоит из пяти аминокислот: N-трет-бутилоксикарбонил-β-аланил-L-триптофил-L-метионил-L-аспаргинил-L-фенилаланиламид.
После многочисленных исследований ученым удалось выяснить общие принципы химического строения различных гормонов и создать их классификацию (по В. Розену; приведена на с. 148).
Наиболее известным и наиболее часто применяемым гормоном, вероятно, является инсулин, недостаток которого в организме ведет к возникновению заболевания – сахарного диабета. Эта болезнь была известна еще в глубокой древности. Диабет (от греч. diabetes – истечение) характеризуется обильным выделением мочи, жаждой, сухостью во рту, быстрой утомляемостью. Известный английский врач XVII в. Томас Виллис обнаружил, что моча у больных диабетом имеет сладкий вкус. Через сто лет другой английский врач Добсон установил, что сладость обусловлена большим содержанием глюкозы. Поэтому в последующем такой диабет стали называть сахарным. Взаимосвязь между развитием диабета и функцией поджелудочной железы установили в 1889 г. немецкие ученые И. Меринг и О. Минковский. Изучая роль поджелудочной железы в процессах пищеварения, они удаляли этот орган у собак и наблюдали за их состоянием. Животные очень быстро погибали. Работник, присматривающий за ними, заметил, что на собак после операции садится большое количество мух, которых, как было установлено в последующем, привлекал сахар, выделяемый с мочой.

Белково-пептидные
Производные аминокислот
Стероидные
1. Нейрогипофизарные пептиды:
а) ряд вазопрессина
б) ряд окситоцина
1. Тирозиновые гормоны:
а) катехоламины
б) тиреоидные гормоны
1. С21-стероиды (прегнановые):
а) кортикостероиды (глюко-кортикоиды, минералкорти-коиды)
б) прогестины
2. Гипоталамические пептиды (рилизинг-факторы) 2. Триптофановые гормоны (меланотопин) 2. C19-стероиды (андростановые): а) андрогены
3. Ангиотензины
 3. С18-стероиды (эстрановые): а) эстрогены
4. Олигопептидные гормоны гипофиза типа АКТГ (адрено-кортикотропного гормона)
 4. С27-стероиды (холестановые):
а) 1,25 (ОН)2-Да
б) экдизоны
5. Олигопептидные гормоны типа глюкагона и гормонов желудочно-кишечного тракта:
а) ряд глюкагона
б) ряд гастрина
6. Инсулин
7. Полипептидные гормоны, регулирующие обмен кальция
8. Мономерные белки ряда СТГ (соматотропного гормона)
9. Димерные гликопротеиновые гормоны

Какие же нарушения поджелудочной железы могут вызвать диабет? В конце прошлого столетия в связи с развитием учения о внутренней секреции исследователя вспомнили о работе немецкого ученого П. Лангерганса, опубликованной в 1869 г. Он обнаружил, что в толще поджелудочной железы находятся маленькие клеточные скопления, напоминающие островки, которые вошли в научную терминологию как «островки Лангерганса». Было высказано предположение, что именно с этими островками связано возникновение диабета, что они выполняют эндокринную функцию. Окончательно это было доказано в 1902 г. учеником И. П. Павлова физиологом Л. В. Соболевым. Перевязывая у подопытных животных выводной проток поджелудочной железы, он вызывал атрофию органа и тех его элементов, которые вырабатывали пищеварительные соки. Островки Лангерганса при этом не изменялись и диабета у животных не возникало. Л. В. Соболев понял причину неудач своих предшественников, пытавшихся выделить активное вещество, которое разрушалось ферментами поджелудочной железы. Для сохранения активности необходимо было добиться прекращения деятельности основной части этого органа. Он писал: «Ввиду трудности получения в больших количествах таких желез, в которых сохранились лишь островки, возможно заменить их железами новорожденных животных, например телят, у которых островки развиты сравнительно с пищеварительным аппаратом весьма хорошо...»
Однако еще долгие годы попытки выделить гормон поджелудочной железы заканчивались неудачей. Назвали это еще не выделенное вещество инсулином (от лат. insula – остров). Его получение связано с именем канадского физиолога Фредерика Бантинга, у которого от диабета умер отец и который, еще будучи провинциальным врачом, приложил много энергии для раскрытия причины этого заболевания. Он поступил на работу ассистентом в лабораторию Торонского университета, руководимую известным физиологом Дж. Маклеодом. Вместе со своим помощником – студентом Чарльзом Бестом применил метод дегенерации ткани поджелудочной железы, описанный Л. В. Соболевым, с последующей ее экстракцией спиртом. В дальнейшем ученый использовал поджелудочную железу неродившихся телят. Через год упорных работ активное вещество было выделено. Его ввели собакам с удаленной поджелудочной железой. Животные прожили 70 дней, после чего их забили, чтобы удостовериться в том, что поджелудочная железа была удалена полностью. Инъекции этого вещества спасли также тяжелобольного друга Бантинга. Ученому в это время было 30 лет, а его помощнику Ч. Бесту – 22 года. В 1923 г. Бантингу и Маклеоду была присуждена Нобелевская премия.
Через два года после открытия инсулина подобный препарат независимо был получен В. М. Коган-Ясным в Харьковском органотерапевтическом институте.
Всемирная организация здравоохранения в 1971 г. посвятила Всемирный день здоровья пятидесятилетию открытия инсулина.
Через некоторое время после первых работ Бантинга и Беста во многих странах было налажено производство инсулина. Его научились получать из поджелудочных желез убойного скота.
Строение этого гормона было установлено через 30 лет английским биохимиком Фридериком Сенджером. Он разработал простой способ, позволяющий узнавать концевую аминокислоту после расщепления молекулы белка. Проделав большую работу, через десять лет Ф. Сенджер определил последовательность аминокислот в формуле инсулина C254H337N65О75S6. В 1958 г. за эти исследования ученый был удостоен также Нобелевской премии.
Пространственную структуру молекулы инсулина с точностью до 2,8 ангстрем удалось изучить лауреату Нобелевской премии Дороти Кроуфут-Ходжкин. На полученной ею карте распределения электронных плотностей хорошо видны обе полипептидные цепи, а также часть боковых цепей.
Эти исследования послужили толчком для разработки методов синтеза инсулина. Впервые искусственный инсулин получили в ФРГ под руководством Г. Дана. Он состоял из 221 стадии, а выход его был очень малым — всего 1% от теоретического. Самое сложное было расположить дисульфидные мостики. В первом препарате инсулина они занимали случайное положение, поэтому активность гормона была очень низкой.
Американский биохимик Р. Мерифилд синтезировал одну цепь инсулина и соединил ее с цепью натурального инсулина, что позволило значительно увеличить выход чистого вещества.
Синтез инсулина подтвердил, что его молекула имеет массу 6000 (точнее 6733) и состоит из 51 аминокислоты, которые образуют две полипептидные цепи: цепь А включает 21 аминокислоту и цепь В — 30 аминокислот. Была изучена структура инсулина не только человека, но и животных.
Инсулин человека близок по своей структуре к гормону свиньи, собак, кашалота и кролика, отличаясь лишь одной аминокислотой. От инсулина крупного рогатого скота он отличается тремя аминокислотами. Белые крысы вырабатывают два инсулина. Строение инсулина птиц, рыб и морских свинок существенно отличается от строения инсулина человека.

инсулин
Инсулин человека

Гормон инсулин является первым белком, структуру которого удалось расшифровать, и первым белком, который удалось синтезировать. В настоящее время основная его масса в мире вырабатывается из поджелудочных желез крупного рогатого скота и свиней и достигает нескольких тонн в год.
Содержание инсулина в поджелудочной железе у рыб мало отличается от такового у сухопутных животных и достаточно для промышленного производства. В Японии, например, его получают также из поджелудочных желез рыб и китов. Наибольшее его количество у рыб было обнаружено в так называемых тельцах Станниуса. Наиболее высокая концентрация инсулина, в 40 раз превышающая его содержание в поджелудочных железах млекопитающих, отмечена у свежевыловленных голубых тунцов (225 ед/г).
Инъекции инсулина больным необходимо производить ежедневно, и их количество за определенный промежуток времени может достигать десятков тысяч. Поэтому ученые стремились создать такие формы гормона, которые бы действовали более длительно. Определенные успеха в этой области достигнуты. Кроме того, разрабатываются способы включения инсулина в маленькие капсулки липосомы (построенные из жироподобных веществ), которые смогут предохранить гормон от действия разрушающих его ферментов, что позволит производить лечение путем введения через рот.
В настоящее время фармацевтическая промышленность выпускает довольно большое количество различных видов инсулина: инсулиидез, В-инсулин, суспензия цинк-инсулин аморфный-семиленте, глобин-цинк-инсулин, изофан-инсулин, суспензия цинк-инсулин-ленте, инсулин-рапитард, суспензия инсулин-протамин, суспензия протамин-цинк-инсулин, суспензия цинк-инсулин-кристаллический-ультраленте. Кроме того, разработан способ получения инсулина человека методом генной инженерии. Суть его заключается в том, что ген предшественника инсулина (или гены отдельных цепей инсулина) включают в геном особого штамма кишечной палочки, которая потом синтезирует гормон. Этот процесс очень сложен, и получаемый таким путем инсулин слишком дорог.
Мы не будем здесь описывать особенности биосинтеза инсулина и современные представления о путях развитая диабета, так как это не входит в задачу настоящей книги. Отметим лишь, что островки Лангерганса состоят из двух видов клеток: α и β. Было установлено, что инсулин вырабатывается β-клетками, а в α-клетках происходит биосинтез другого гормона — антагониста инсулина, который назвали глюкагон. Он является пептидом, имеет молекулярную массу 3500 и состоит из 29 аминокислот:

H2N—Гис—Ар—Глн—Гли—Тре—Фен—Тре—Сер—Асп—Тир—Cер—Лиз—
Тир—Лей—Асп—Сер—Арг—Арг—Ала—Глн—Асп—Фен—Вал—Глн—Три—
Лей—Мет—Асн—Тре—CONH2.
Глюкагон млекопитающих

Еще до недавнего времени считалось, что главной эндокринной железой в организме является небольшое образование в мозгу, называемое гипофизом. Он расположен в основании головного мозга в так называемом турецком седле и соединен ножкой с подбугорковой областью. Его величина примерно 14 мм в поперечнике и 12 мм в высоту, а масса всего 0,5 г. Гипофиз состоит из трех основных частей; передней, средней и задней доли.
Передняя и средняя доли состоят из специфических эпителиальных клеток и называются аденогипофизом, а задняя – из нервных клеток, называется нейрогипофизом.
В передней доле гипофиза вырабатываются следующие гормоны: соматотропин, стимулирующий рост организма; тиротропин, активирующий деятельность щитовидной железы; кортикотропин, повышающий активность надпочечников; гонадотропные (фолликулостимулирующий и лютеинизирующий), контролирующие деятельность половых желез; пролактин, стимулирующий отделение молока; липотропин, регулирующий жировой обмен. В промежуточной доле гипофиза происходит биосинтез меланотропина (гормон стимулирует образование пигмента), а в задней — вазопрессина, или антидиуретического гормона, и окситоцина, стимулирующего сокращение матки.
Важное практическое значение мог бы иметь соматотропный гормон гипофиза, так как он регулирует рост. Введение экстракта гипофиза растущим животным позволяет вырастить их до больших размеров, а недостаточная его выработка организмом вызывает карликовость. Однако было установлено, что соматотропные гормоны животных обладают видовой специфичностью и не проявляют активности при введении человеку. Гормон приходится получать только из гипофизов человеческих трупов, что, конечно, не может обеспечить потребности здравоохранения. Лечение только одного человека длится несколько лет, а в год требуется столько гормона, сколько содержится в 100 – 150 гипофизах. По данным США, из 20 тыс. больных получить лечение соматотропином могут только около тысячи человек. Соматотропный гормон является белком, состоящим из 191 аминокислоты. Провести его синтез очень сложно. Это стало возможным лишь после разработки твердофазного метода получения белков, суть которого заключается в том, что синтез ведется на поверхности твердого носителя. Однако этим методом удается получить очень малые количества белка. Наиболее перспективным в настоящее время является бактериальный синтез соматотропина с использованием метода генной инженерии.
Из пептидных гормонов аденогипофиза практическое применение нашел адренокортикотропный гормон (АКТГ), оказывающий стимулирующее влияние на кору надпочечников. Его получают из гипофизов свиней и крупного рогатого скота, очищая от других гормонов.
В настоящее время производятся также гормоны, полученные синтетическим путем: гумактид (Венгрия) и синактен (Швеция). Действие АКТГ сходно с действием глюкокортикоидных гормонов, применяется при тех же заболеваниях, что и гормоны надпочечников.

H2N—Сер—Тир—Сер—Мет—Глу—Гис—Фен—Арг—Три— Гли—Лиз—Про—Вал—Гли—
Лиз—Лиз—Арг—Арг—Про—Вал—Лиз—Вал—Тир—Про—Асн—Гли—Ала—Глу—Асп—
Глу—Сер—Ала—Глу—Ала—Фен—Про—Лей—Глу—Фен—СООН.
АКТГ человека

Из гипофизов крупного рогатого скота и свиней получают препарат лактотропного гормона – лактин, который способствует увеличению выделения молока молочными железами. Этот гормон является белком, молекула его состоит из 189 — 199 аминокислот и имеет массу 20000. Пролактины человека и животных имеют определенные различия. Наиболее близок по структуре к человеческому гормону пролактин свиньи. Из средней доли гипофизов крупного рогатого скота производится интермедии, который применяют в виде капель для лечения дегенеративных изменений сетчатки в глазной практике.
Из задней доли гипофиза ранее получали препараты питуитрин, адиурекрин и маммофизин, которые содержали сумму гормонов окситоцина и вазопрессина. Нарушение биосинтеза вазопрессина вызывает заболевание — несахарный диабет. Этот гормон увеличивает всасывание воды в извитых канальцах почек, повышает артериальное давление и суживает капилляры. Основным фармакологическим свойством окситоцина является способность вызывать сильные сокращения мускулатуры матки, особенно беременной. Он повышает также секрецию молока, усиливая выработку пролактина. Оба гормона имеют сходную кольцевую структуру и состоят из 9 аминокислот:

окситоцин вазопрессин
Окситоцин
Вазопрессин

Если гормоны гипофиза регулируют деятельность желез внутренней секреции, то в одном из образований мозга – гипоталамусе были обнаружены вещества, регулирующие деятельность гипофиза. Расположен гипоталамус, или, как его еще называют, «подбугровая область», в основании мозга, вблизи так называемых зрительных бугров. Это небольшое образование, которое весит всего 4 г. Содержит 32 пары ядер (скопление специфических нервных клеток). Нервные клетки гипоталамуса продуцируют гормоноподобные, так называемые реализующие факторы, которые способствуют выделению тройных гормонов гипофизом. Из гипоталамуса рилизинг-факторы поступают с кровью в гипофиз. В зависимости от характера действия эти вещества называют либеринами (от лат. libero – освобождать) или статинами (от лат. statum – останавливать). Изучение их химической структуры и специфического биологического действия сопряжено с большими трудностями ввиду их слишком малого содержания в гипоталамусе. Чтобы получить 1 мг тиролиберина, ученым понадобилось переработать 300 000 гипоталамусов свиней. В настоящее время известно девять гипоталамических факторов, только для семи из них расшифрована структура: для соматолиберина, соматостатина, кортиколиберина, гонадолиберина, меланолиберина, меланостатина и тиролиберина. Не установлено строение пролактолиберина и пролактостатина. Все рилизинг-факторы – пептиды, содержащие относительно небольшое количество аминокислот. Наибольшее количество содержит соматолиберин – 44 аминокислоты, а наименьшее — тиролиберин и меланостатин – 3 аминокислоты. Это позволило некоторые из гипоталамических факторов синтезировать, а также получить аналоги. В СССР в настоящее время налажен выпуск синтетического тиролиберина, который является мощным стимулятором секреции пролактина. Его также применяют для диагностики различных форм заболеваний щитовидной железы и для определения резерва, пролактина в гипофизе у женщин при отсутствии молока. Выпускают препарат под названием «рифатироин».

Пиро—Глу—Гис—Про—СONH2
Тиролиберин

Если гипофиз часто называют дирижером эндокринной системы, то каждая из эндокринных желез выполняет в этом оркестре сложную и ответственную партию.
С древних времен известны два заболевания: зоб и кретинизм. В прошлом столетии в 1840 г. немецкий врач Карл Базедов описал болезнь, основными признаками которой были зоб, пучеглазие и учащенное сердцебиение. В то время это заболевание ошибочно относили к болезням сердца. Позднее ученые установили, что оно связано с щитовидной железой, расположенной спереди и по бокам дыхательного горла. Увеличение железы, повышение ее функции и вызывает заболевание, описанное К. Базедовым. Удаление железы или ее атрофия у взрослых людей или животных вызывает тяжелое заболевание, которое называется микседемой. Если это происходит в детстве, то развивается кретинизм. Было установлено, что гормоны щитовидной железы – тироксин и трийодтиронин играют важную роль в основных обменных процессах организма, и в частности в использовании кислорода, а также в развитии и деятельности нервной системы. Они были выделены и изучены. Установлена их структура. Эти гормоны являются производными аминокислоты тирозин и содержат в своей молекуле йод. Структура их была подтверждена химическим синтезом.

тироксин трийодтиронин
Тироксин
Трийодтиронин

В настоящее время выпускают синтетические препараты: тироксин, трийодтиронин и комбинированный тиреокомб.
С давних времен было замечено, что при недостаточной функции щитовидной железы назначение в пищу этого органа, полученного от животных, значительно улучшало течение болезни. Этот метод не потерял актуальности и сегодня, только больным назначают не щитовидную железу, а препарат тиреоидин, полученный из обезжиренных желез крупного рогатого скота и свиней.
В щитовидной железе также вырабатывается гормон кальцитонин – белок, состоящий из 136 аминокислот. Этот гормон вызывает понижение концентрации кальция и неорганического фосфора в плазме крови, а также оказывает воздействие на минеральную часть кости. В настоящее время кальцитонины получают из щитовидных желез свиней. Действие кальцитонина противоположно действию другого гормона, оказывающего влияние на кальциевый обмен — паратиреоидного (паратгормона). Он также является белковым веществом, состоит из 84 аминокислот и продуцируется клетками особых паращитовидных желез, которые расположены в виде небольших образований по бокам от щитовидной железы. Строение его имеет существенные различия у человека и сельскохозяйственных животных. Ученым-биоорганикам удалось синтезировать человеческий паратгормон.
Очень важную роль в организме выполняют надпочечники, которые впервые описал как самостоятельный орган еще в 1563 г. итальянский анатом Бартоломео Евстахий. Почти через 300 лет английский врач Томас Аддисон указал на то, что эти железы являются жизненно важными – их удаление у животных ведет к гибели. Заболевание, которое возникает при недостаточности надпочечников, называется бронзовой, или Аддисоновой, болезнью, а увеличение их функции – болезнью Иценко-Кушинга. Так же как из других органов, из надпочечников готовили различные препараты, например кортин и кортикотонин, которые не дошли до наших дней. Чтобы получить гормоны из надпочечников в чистом виде, пришлось проделать поистине титаническую работу. Например, ученым С. Симеону и Дж. Тайту для выделения 21 мг кристаллов альдостерона пришлось в 1953 г. переработать 500 кг надпочечников быков.
Следует сказать, что надпочечники имеют сложное строение. Они как бы состоят из двух слоев – коркового и мозгового. Корковый слой, в свою очередь, состоит из трех зон: клубочковой, пучковой и сетчатой. Каждый из этих структурных отделов надпочечников выделяет определенные специфические вещества.

гидрокортизон
Гидрокортизон
Кортикостерон

В клубочковой и пучковой зонах коркового слоя надпочечников синтезируются так называемые глюкокортикоиды – гидрокортизон и кортикостерон, которые у разных видов животных вырабатываются в различных пропорциях.
В сетчатой зоне коры надпочечников происходит биосинтез еще одного гормона – альдостерона.

альдостерон
Альдостерон

Именно его отсутствие в организме при удалении надпочечников вызывает гибель животных, сопровождаясь серьезными нарушениями минерального обмена. Введение дезоксикортикостерона (предшественник альдостерона) предотвращает гибель животных. На основе гормонов надпочечников было создано довольно большое количество фармацевтических препаратов для внутреннего (в виде инъекций) и наружного (в виде мазей) употребления. Препараты коры надпочечников оказались эффективными при лечении недостаточности надпочечников, а также при ревматизме, бронхиальной астме, заболеваниях суставов, некоторых кожных заболеваниях. Канадский ученый Г. Селье, автор учения о стрессе, доказал, что надпочечники играют важную роль в защитных реакциях организма в экстремальных условиях.
Мозговой слой надпочечников является местом выработки двух гормонов – адреналина и норадреналина.

адреналин норадреналин
Адреналин
Норадреналин

Раньше адреналин получали из ткани надпочечников, а сейчас синтетическим путем. Этот гормон применяют как сосудосуживающее средство для повышения давления. Норадреналин отличается от адреналина более сильным сосудосуживающим действием и меньшим влиянием на сердечную деятельность и на обменные процессы, и в частности не оказывает выраженного повышения концентрации глюкозы в крови, как это наблюдается при введении адреналина.
Была расшифрована также и структура половых гормонов, которые оказывали «омолаживающий» эффект у Броун-Секара. Следует отметить, что семенники различных животных применялись, начиная с древних времен, для повышения половой потенции у мужчин в смеси с другими лекарствами. Так, например, Плиний рекомендовал при половом бессилии употреблять в пищу яички осла, а Авиценна – яички петуха.
В настоящее время мужские (андрогены) и женские (эстрогены) половые гормоны выделены в чистом виде и разработаны методы их синтеза.
Половым гормоном, ответственным за проявление мужских половых признаков, является тестостерон. В последнее десятилетие было установлено, что тестостерон, попадая в чувствительные к нему ткани (органы-мишени), превращается в еще более активное соединение – 5α-дигидротестостерон.

Тестостерон
5α-дигидротестостерон

Половые гормоны применяют при недостаточности половых желез, при недоразвитии вторичных половых признаков и у ослабленных стариков. Были созданы производные мужских половых гормонов, которые оказывали стимулирующее влияние на белковый обмен, способствуя его нормализации у ослабленных лиц. Наиболее часто с этой целью применялся метанандростенолон (неробол).
Из женских половых желез было выделено несколько стероидных соединений. Основной наиболее активный представитель эстрогенов – эстрадиол. Его в виде раз, личных препаратов применяют в лечебной практике при нарушениях женской половой функции. Другой гормон – эстрон (фолликулин) также нашел применение в практическом здравоохранении. Раньше фолликулин получали из мочи беременных женщин, где его содержание в этот период значительно увеличивается.
Кроме эстрогенов, к женским половым гормонам относится также прогестерон, фармакологические препараты которого выпускаются медицинской промышленностью в настоящее время.

эстрадиол Эстрон прогестерон
Эстрадиол
Эстрон
Прогестерон

В 1957 г. была открыта группа необычайно активных в биологическом отношении веществ, названная простагландинами. История их открытия началась еще в 30-е годы, когда английские и шведские ученые начали исследовать влияние семенной жидкости и экстрактов предстательной железы на сократительную активность гладкой мускулатуры. Первоначально были выделены и изучены два простагландина: ПГ-E1 и ПГ-F1α. Было установлено, что эти соединения являются гидроксилированными циклическими производными полиненасыщенных высших жирных кислот. Исходными веществами при их биосинтезе в животном организме служат арахидоновая, эйкозатриеновая и эйкозапентаеновая кислоты. Простагландины характеризуются широким спектром фармакологического действия: участвуют в регуляции физиологических процессов, обеспечивающих гомеостаз. Они оказывают влияние на синтез некоторых гормонов, на активность гладкой мускулатуры, выведение мочи, секрецию желез пищеварительного тракта, коагуляцию крови.
Простагландины принимают участие в процессах зачатия, беременности, родов, выработки половых гормонов, а также способны вызывать изменения артериального давления, периферического кровообращения, течения воспалительной реакции.
Особенно широкие перспективы открылись для акушерской практики после того, как в 1968 г. врач из Уганды Султан Керим впервые использовал эти вещества для внутривенного введения женщинам со слабой родовой деятельностью и получил хороший лечебный эффект. В клинической практике их впервые применили именно как эффективные и безопасные лечебные средства, облегчающие родовую деятельность. Несколько позднее их стали применять в качестве абортивного средства при ненормальном течении беременности.
Синтез простагландинов, несмотря на кажущуюся простоту их химического строения, является сложным и нерентабельным процессом. 1 кг синтетических простагландинов на мировом рынке стоит около 3 млн рублей. Правда, применяются они в микродозах. Был предпринят поиск естественных источников этих веществ. Когда сотрудники Гарвардского университета получили первые образцы дорогих синтетических простагландинов Е1 и F1α, появилось первое сообщение об открытии нового источника их – горгониевых кораллов Карибского моря. Стоимость простагландинов, полученных из кораллов, составляла лишь 5% стоимости синтетических.
Недавно были открыты интересные соединения, существование которых было предугадано. С некоторых пор стало известно, что алкалоид морфин связывается со специфическими рецепторами среднего мозга. Наличие таких рецепторов позволило предположить, что они существуют не для наркотиков, вводимых извне, а для каких-то биологически активных веществ, вырабатываемых в организме. Поэтому вслед за открытием опиоидных рецепторов были выделены с помощью радиорецепторных методов так называемые эндогенные опиоиды – энкефалины и эндорфины. Они являются производными гормона β-липотропина, который выделяется гипофизом и состоит из 91 аминокислоты.
В настоящее время выделены α, β- и γ-эндорфины. Установлено, что α-эндорфин вызывает резкое торможение функции нервной системы, β-эндорфин уменьшает чувство боли, снижает у наркоманов пристрастие при отмене наркотиков, а γ-эндорфин обусловливает агрессивное поведение. В то же время было показано, что если в γ-эндорфине отсутствует аминокислота тирозин, молекула приобретает свойства нейролептика (успокаивающего средства). Все это открывает определенные перспективы для создания новых препаратов на основе структуры эндорфинов.
В последние десятилетия усилия многих ученых направлены на выделение гормонов из вилочковой железы (тимуса) — центрального органа иммунной системы. Первым и, вероятно, главным гормоном, полученным из тимуса, был химозин. Впервые этот гормон был выделен Алланом Гольдштейном (Медицинская школа Техасского университета в Галвестоне) в виде пятой фракции после очистки надосадочной жидкости гомогената органа на сефадексе G-25. Из этой фракции выделены 12 пептидов, расшифрованы структуры и охарактеризованы физико-химические свойства химозинов α1, β1, β2.
Изучены также другие гормоны тимуса – тимопоэтин и химический фактор сыворотки. Биологическая активность тимопоэтина, состоящего из 49 аминокислот, сосредоточена в отрезке пептидной цепи, состоящей из пяти аминокислот. Этот активный участок был назван тимопентином. Он проявлял все свойства тимопоэтина. Химический фактор сыворотки также имеет относительно простое строение и состоит из восьми аминокислот. Мы не будем вдаваться в подробности механизма действия гормонов тимуса, которые сложны для неподготовленного читателя. Все они влияют на разные этапы дифференцировки различных лимфоцитов вилочковой железы и таким образом обеспечивают полноценность иммунологических реакций.
Разработаны и нашли применение препараты тимуса. При заболеваниях, сопровождающихся понижением клеточного иммунитета, применяют препарат тималин (тимарин), который представляет собой комплекс полипептидных фракций, выделенных из вилочковой железы. Он стимулирует иммунологическую реактивность организма, регулируя количество Т- и В-лимфоцитов, усиливает фагоцитоз и процессы регенерации.
Препараты тимуса широко используются в СССР при различных иммунодефицитных состояниях. В Институте иммунологии АМН СССР разработан препарат Т-активин (авторы Р. В. Петров и Ю. М. Лопухин), а в Киевском НИИ эндокринологии и обмена веществ И. А. Безвершенко получил путем диализа новое лекарственное средство вилозен, эффективное при аллергическом рените.
Если гормональная функция тимуса изучена уже относительно подробно, то этого нельзя сказать о другом органе иммунной системы – селезенке. Учитывая, что все ее функции до настоящего времени еще окончательно не изучены, мы остановимся на этом органе более подробно.
Гипотезы о значении селезенки в жизнедеятельности организма возникали в процессе развития теоретических основ медицины, анатомии и физиологии. Плинию принадлежит высказывание о том, что «селезенка способствует смеху». Второй печенью называл селезенку Аристотель, хотя и считал ее жизненно важным органом. Ему было также известно, что она связана с печенью воротной веной. Как утверждал известный врач средневековья Парацельс, без селезенки легче жить, так как при ряде заболеваний она нагнаивается и вызывает горячку. Древнеримский врач Гален считал селезенку «органом, полным тайн», притягивающим «черную желчь». Таким образом, на протяжении веков о роли селезенки было высказано множество предположений. Некоторые считали ее органом, необходимым для сохранения равновесия; другие приписывали ей значительную роль в образовании кислотности желудочного сока и желчи. Вопрос о значении этого органа и ныне является предметом исследования ученых. На возможную связь селезенки с половыми железами указывал в клинических лекциях С. П. Боткин. В настоящее время твердо установлено, что селезенка принимает участие в кроветворении и является органом иммунной системы. Другие ее функции изучены хуже. Известно, что люди с удаленной селезенкой не могут долго заниматься физической работой, не способны быстро приспосабливаться к изменениям окружающей среды, у них значительно снижается самоконтроль. Было установлено, что эти нежелательные изменения имеют гуморальный характер.
Удалось установить также, что в селезенке редко (по сравнению с другими органами) возникают как первичные, так и вторичные злокачественные образования.
Предполагают, что селезенка обладает еще одним интересным свойством. В 50-х годах американский ученый А. Кэррел высказал мысль о том, что в крови старых животных содержится некий «фактор старения и смерти». У старого дряхлого пса он удалял 2/3 крови, тщательно отмывал эритроциты в физиологическом растворе хлористого натрия от предполагаемого фактора и затем вновь переливал животному. У собаки начала отрастать шерсть, она быстро бегала и прыгала, у нее восстановился половой инстинкт. Однако омоложение длилось недолго, а «фактор старения» выделить не удалось. С этими экспериментами, вероятно, связаны и другие исследования, проведенные позже. В 1969 г. Такаши Макинодиан продемонстрировал, что удаление селезенки у старых мышей почти удвоило продолжительность их жизни. Известный американский геронтолог Алекс Комфорт назвал это самым значительным из всех известных сроков продления жизни. Вводя клетки селезенки от старых мышей более молодым, Т. Макинодиан показал, что экспериментальные мыши живут меньше. Был сделан вывод: селезенка хотя бы отчасти «виновна» в старении и смерти, а ее удаление повышает вероятную продолжительность жизни.
Учеными установлено, что водный экстракт селезенки животных, содержащий высокомолекулярные белковые молекулы, обладает защитным и терапевтическим действием при лучевой болезни. Он относительно стоек к нагреванию. Инъекции его облученным животным значительно продлевают их жизнь.
Из селезенки удалось также выделить высокомолекулярное белковое вещество, которое ученые отнесли к кейлонам – факторам, угнетающим размножение клеток в соответствующих тканях. Кейлон селезенки тормозит иммунологические реакции в этом органе после введения чужеродных клеток. При помощи ультрафильтрации и хроматографии из высокомолекулярного белкового вещества удалось выделить низкомолекулярный иммунодепрессивный фактор. Это открыло реальную возможность установить его структуру, осуществить синтез и обеспечить практическое применение.
Изучением факторов селезенки в 50-х годах занимался американский ученый Г. Унгар. Им были созданы терапевтические препараты – спленин А и спленин Б, которые являются продуктом ферментативного превращения. Спленин А уменьшает проницаемость капилляров и способствует возрастанию стойкости эритроцитов к действию антиэритроцитарной сыворотки. Его секреция и выход в кровоток регулируются гипофизом и корой надпочечников. Спленин Б, по мнению автора, образуется в селезенке из гликогена. Он увеличивает проницаемость капилляров и снижает стойкость эритроцитов к действию антисыворотки, а также оказывает влияние на костный мозг, снижая количество тромбоцитов. Важно отметить, что секреция спленина Б находится под влиянием щитовидной железы.
Многие исследователи утверждают, что в селезенке продуцируется гуморальный фактор – ингибитор костного мозга, который по селезеночной вене поступает в печень, где инактивируется. Был проведен эксперимент: у животных изменили направление тока крови от селезенки, соединив селезеночную вену с почечной. При этом наблюдалось уменьшение количества всех клеточных элементов крови, источником которых является костный мозг. Были выделены гуморальные факторы, оказывающие регулирующее влияние на клеточный состав крови. Ученым удалось получить из селезенки два фактора стероидной природы, один из которых, названный тромбоцитозином, способствует увеличению количества тромбоцитов и усилению их сцепляемости. Второй фактор (тромбоцитопен) оказывает обратное действие. Советскими исследователями получен фактор под названием «лейкоцитолизин». Он ускоряет распад лейкоцитов, который тормозится другим фактором печеночного происхождения – антилейкоцитозином.
Биологической активностью обладают и липидные экстракты селезенки, которые препятствуют агрегации (слипанию) тромбоцитов. Эти экстракты оказывают противовоспалительное действие в начальных фазах воспаления, сопровождающегося слипанием тромбоцитов.
В 1949 – 1950 гг. немецкий ученый Г. Рейн провел серию экспериментов, посвященных изучению гуморальных влияний селезенки. Как предполагает ученый, при недостаточности тканевого дыхания этот орган выделяет в кровь вещество гормонального типа, названное «гипоксилиенин». Г. Рейн установил, что оно нормализующе влияет на окислительные процессы в мышце сердца, способствует более экономному потреблению кислорода и оказывает воздействие на сердце только при кислородной недостаточности.
Многообразие действий экстрактов селезенки свидетельствует о ее важном регулирующем значении в гуморальном равновесии организма. Однако многие из приведенных выше факторов не были выделены в чистом виде. Их химическая природа осталась неизученной. Следует отметить, что наибольшее число исследований посвящено тем факторам селезенки, которые в виде препаратов внедрены в практику здравоохранения,
В начале века в России выпускался препарат селезенки лиенин Леля. Такое же название имел препарат, созданный немецкими учеными Л. Штерном и Д. Ротлиным. Препарат по своему действию был аналогичен гистамину. В 40-е годы Харьковский научно-исследовательский институт эндокринологии и органотерапии изготовлял лизат селезенки, также названный лиенином. Все эти препараты в основном оказывали влияние на систему кроветворения. Относительно широкое применение за рубежом получили созданные Г. Унгаром спленин А и спленин Б. В медицинской литературе имеются также описания биологических свойств и терапевтического эффекта препаратов спленекса и мезенхимина.
В настоящее время существуют подробно изученные прошедшие испытание временем и широко применяемые в терапевтической практике препараты, полученные из ткани селезенки,
В 1932 – 1933 гг. немецким профессором Э. Шлифаке был получен препарат, обладающий выраженной биологической активностью и названный им «спленотрат» (ныне он известен под названием «просплен»). Выпускают препарат в ФРГ. Его рекомендуют применять при гастритах с нарушенной кислотностью желудочного сока и при аллергических заболеваниях. Механизм действия просплена связан с нормализующим влиянием на тонус вегетативной нервной системы. Этот препарат не подвергается разрушающему действию ферментов желудочного сока. Он подробно изучен в экспериментальных условиях и успешно применяется в клинике.
Новым препаратом селезенки является солкосплен, который получен швейцарскими учеными путем диализа селезеночного экстракта. Он оказывает выраженный эффект на половую систему экспериментальных животных. Его применяют также при лечении различных видов половых расстройств как у мужчин, так и у женщин. Он является стимулятором половой функции, нормализующим деятельность половых желез.
В практике здравоохранения широкое применение нашел спленин. Этот препарат селезенки был получен в 1945 г. в Лаборатории экспериментальной эндокринологии (Институт экспериментальной биологии и патологии им. А. А. Богомольца) академиком АН УССР В. П. Комиссаренко. Химическая природа спленина изучена довольно подробно. В препарате обнаружено большое количество аминокислот, пептид, содержащий 13 аминокислот, множество жирных кислот, а также липиды, микроэлементы и витамины. Активное начало спленина еще не выделено.
Эксперименты на различных видах животных показали выраженное детоксикационное действие препарата.
Испытание действия спленина при токсикозах на ранних сроках беременности, проведенное в различных учреждениях нашей страны, показало, что он высокоэффективен при лечении этой патологии. Кроме того, применяя спленин при лечении осложнений у больных после рентгенотерапии, медики заметили, что уже после 3 – 4 инъекций препарата общее состояние человека значительно улучшается: прекращаются тошнота и рвота, головные боли, появляется аппетит, нормализуется сон. Благодаря ярко выраженным детоксикационным свойствам препарат оказывает выраженный терапевтический эффект при лечении различных форм гепатитов и функциональных нарушений печени, тиреотоксикоза, недостаточности паращитовидных желез, шизофрении и диабета.
Исследователями была обнаружена еще одна способность препарата – угнетать проявление аллергических реакций. Спленин оказывал выраженный терапевтический эффект при лечении аллергического насморка, крапивницы и аллергических дерматитов.
Многие эффекты спленина можно объяснить его мембранотропными свойствами, т. е. способностью стабилизировать клеточную мембрану. Так, эритроциты, обработанные этим препаратом, менее чувствительны к гипотоническому шоку. Механизм многих эффектов спленина изучен еще недостаточно. Не выяснена химическая природа биологически активных факторов, входящих в его состав. Изучение препарата продолжается.
В настоящее время из селезенки выделено только два пептида, структура которых установлена: 1. Тафцин, биосинтез которого происходит в селезенке в виде лейкокинина, а окончательная структура формируется на поверхности мембран лейкоцитов. В настоящее время тафцин синтезирован, а также получены его биологически активные аналоги. 2. Фактор, напоминающий по своей структуре тимопоэтин и названный спленином. Он так же,как и тимопоэтин, состоит из 49 аминокислот и имеет активный участок из пяти

Тир—Лиз—Про—Aрг
Тафцин

аминокислот, который был назван спленопентином. Спленопентин отличается от тимопентина одной аминокислотой.

Арг—Лиз—Асп—Вал—Тир
Арг—Лиз—Глу— Вал—Тир
Тимопентин
Спленопентин

Биологические эффекты спленопентина и тимопентина имеют существенные различия.
Изучением гуморальных факторов селезенки занимаются в Киевском научно-исследовательском институте эндокринологии и обмена веществ. В последние годы здесь получен ряд новых важных данных, позволивших значительно расширить наши представления о физиологии и патологии функций селезенки, о значении тех явлений, которые возникают при ее нарушении. Однако многие загадки этого органа остаются еще неразгаданными.


Парадоксы_животного_мира

При изучении биологически активных веществ различной природы и различного происхождения становится очевидной условность их разделения на медиаторы, обеспечивающие межклеточные связи, гормоны, передающие сигналы на более далекие расстояния, феромоны, являющиеся средствами общения между организмами, и токсины, служащие животным для защиты.
Анализ строения биологических регуляторов показывает, что одно и то же соединение у различных видов животного царства может выполнять разную роль. Люлиберин в системе гипоталамус – гипофиз выступает в роли гормона, в то время как тот же пептид в симпатическом ганглии лягушки является нейромедиатором. Феромон спаривания у дрожжей α-фактор связывается с рецепторами гипофиза млекопитающих и при действии на гонадотропы в тканевой культуре вызывает секрецию лютеинизирующего гормона. Изучение его химического состава показало, что он имеет с люлиберином обширную гомологию последовательностей аминокислот.
Структурная гомология играет важную роль во взаимодействии биостимулятора с рецептором, в то время как физиологический ответ определяется функциональной системой, на которую он действует.
В 1931 г. фон Эйлер и Гэддум обнаружили в экстрактах мозга и кишечника животных вещество, которое при введении наркотизированному кролику вызывало снижение кровяного давления и усиливало сокращение изолированного кишечника. Его назвали «вещество Р». В дальнейшем было установлено, что оно является нейромедиатором чувствительных нейронов и содержание его в задних (чувствительных) корешках спинного мозга превышает в два раза концентрацию в передних корешках. Структура вещества была определена через 40 лет, и оказалось, что она сходна со строением таких пептидов, как физалемин, выделенный из кожи южноафриканской лягушки, и эледозин, обнаруженный в слюнных железах осьминогов.
Арг—Про—Лиз—Про—Гли—Гли—Фен—Гли—Лей—Мет—NH2
Вещество Р
Пироглу—Ала—Асп—Про—Асп—Лиз—Феп—Три—Гли— Лей—Мет—NH2

Физалемин
Пироглу—Про—Сер—Лиз—Асп—Ала—Фен—Илей—Гли— Гли—Лей—Мет—NH2

Эледозин

Эти три вещества имеют сходную структуру, включающую гомологичные участки пептидов, в то время как получены они из разных источников и выполняют разные функции.
В качестве другого примера можно привести пептид бомбезин, который был выделен из кожи европейской лягушки Bombina bombina, а затем обнаружен в Р-клетках слизистой желудка и двенадцатиперстной кишки млекопитающих. Бомбезин выполняет функцию освобождающего фактора при выделении гастрина и холецистокинина. В связи с этим он вызывает стимуляцию желудка и поджелудочной железы, сокращает желчный пузырь и усиливает движение кишечника. С помощью иммунологических методов исследования было установлено, что в нервных клетках коры головного мозга, гипоталамуса, гипофиза, шишковидной железы и мозжечка, кроме обычных гормонов органов пищеварения, содержится и бомбезин. Он не имеет себе равных среди известных веществ по способности воздействовать на терморегуляцию. При введении его в гипоталамическую структуру мозга крысы при 4° происходит снижение температуры тела – она оказывается на несколько градусов ниже, чем обычно у крысы. При 36° температура тела повышалась. Этот пептид был эффективен только при введении в гипоталамус, там, где расположен центр терморегуляции. С этим свойством, вероятно, связано его участие в зимней спячке некоторых животных. Введение бомбезина в желудочки мозга крысы вызывало изменение поведения и снижение болевой чувствительности. Кроме того, он увеличивает содержание глюкозы в крови, повышает концентрацию глюкагона, снижает уровень инсулина и угнетает потребление пищи голодными крысами. Это единственный пептид, который регулирует чувство насыщения, так как он влияет не на частоту приема пищи, а лишь на съеденное количество. Поступление бомбезина в желудочки мозга препятствовало возникновению язв желудка при стрессе. При этом снижалась секреция соляной кислоты и возрастало выведение слизи. Бомбезин стимулирует также секрецию соматотропного и лактотропного гормонов. Его свойства позволяют предполагать, что он является нейромедиатором в нервных структурах.
В зарубежном журнале «Biochem. J.» (1981. Т. 197, № 3) опубликовано сообщение, что из голов падальной мухи Calliphora vomitoria выделено вещество, подобное полипептиду поджелудочной железы млекопитающих, а в другом иностранном журнале (Insect. Biochem. 1977. Т. 7. № 5 – 6) описаны белковые фракции, выделенные из жуков Adalia bipunctata, бабочек Galleria mellonella и пчел, которые по своим свойствам близки к соматотропному гормону сыворотки крови быка.
В 1978 г. К. Грос, М. Лафон-Казал и Ф. Дрей при помощи радиоиммунологических методов обнаружили только в центральной нервной системе перелетной саранчи пептид, близкий к лей-энкефалину, а в нижнечелюстных мышцах, яйцеводах и также в центральной нервной системе той же саранчи – пептид, родственный мет-энкефалину. Другие ученые – Г. Дуве и А. Тоуп (Cell. Tissue Res. 1983. Т. 233, № 2) установили в нервных образованиях некоторых видов мух и гусениц наличие веществ, иммунологически сходных с бычьими нейропептидами и нейрофизином, α- и β-эндорфином, вазопрессином и вазотоцином.
В журнале «Cell. Tissue Res.» (1983. Т. 232, № 2) приведены сведения о том, что нейросекреторные клетки мозга определенных видов насекомых дают иммунологическую реакцию с антисыворотками к В-цепи инсулина, соматостатину, концевым пептидам глюкогона, секретину, энкефалину, эндорфинам и кальцитонину.
Одно и то же вещество может выполнять различную функцию в зависимости от вида животного.
Интересны, например, свойства пептидного гормона пролактина, вырабатываемого в гипофизе. В процессе эволюции он приобретает новые функции. У рыб и земноводных он принимает участие в осморегуляции, у птиц он вызывает «материнское поведение», а у млекопитающих стимулирует рост молочной железы и секрецию молока. Существует мнение, что роль и значение пролактина меняются и в течение внутриутробного развития.
Была обнаружена и существенная особенность гормона кальцитонина у лососей (у млекопитающих этот гормон вырабатывается в щитовидной железе). Оказалось, что он обладает значительно более высокой активностью, чем гормон сухопутных животных. Ученым из Канады, США и Швейцарии удалось установить последовательность аминокислот в молекуле кальцитонина лосося и осуществить его синтез. В настоящее время швейцарская фирма «Сандоз» производит его выпуск под названием «кальцимар». Имеется сообщение, что еще более высокой активностью обладает кальцитонин угрей.
В настоящее время установлено, что одно и то же биологически активное вещество могут вырабатывать различные виды животных. Например, некоторые яды амфибий и рептилий химически очень близки. Буфоталин, офиотоксин, кроталотоксин содержат одинаковое число углеводных атомов кислорода и водорода.
Тетродотоксин, выделенный из половых продуктов и печени рыбы фугу, обнаружен также в яйцах калифорнийского тритона. Очень близкие по химической структуре и механизму действия соединения найдены в слюнных железах одного из видов осьминога, в кожных железах некоторых лягушек, в моллюсках, а также у 40 видов рыб, даже у неядовитых. У всех этих животных тетродотоксин содержится практически во всех тканях и органах, по больше всего его обнаружено в половых клетках и печени.
Стероидный токсин жабы – буфогенин очень близок по структуре к самандарину, входящему в состав защитного секрета саламандр. Однако действует он не на сердце, а на нервную ткань. Аналогичным действием обладает нейротоксин стероидной природы, выделенный из голотурий, – голотурин. Стероиды, родственные буфогенинам жаб, были выделены в 1978 г. Эйснером из некоторых видов светляков. Среди метаболитов морских звезд обнаружены инсулиноподобные вещества, снижающие концентрацию глюкозы в сыворотке крови экспериментальных животных.
Высокая концентрация естественного нейрогормона млекопитающих – серотонина была обнаружена в ядовитых выделениях различных животных. Серотонин входит в состав секрета кожных желез жаб и токсина медуз. Богатым источником стероидных соединений являются жуки-плавунцы, которых часто можно встретить в стоячей воде прудов и озер. Белая жидкость, выделяющаяся из отверстий проторакальных желез этих жуков, содержит высокую концентрацию 11-дезоксикортикостерона. Это вещество является промежуточным продуктом биосинтеза альдостерона – гормона, регулирующего у высших позвоночных животных водно-солевой обмен. У плавунцов выделяемое вещество не принимает участия в гормональной регуляции, а играет защитную роль. У некоторых видов жуков содержание гормона может достигать 1 мг. Подсчитано: чтобы добыть то количество гормона, которое вырабатывает один жук, пришлось бы собрать на бойне надпочечники от 1200 особей крупного рогатого скота. Попадая в больших дозах в организм естественных врагов плавунцов – крупных рыб, 11-дезоксикортикостерон приводит к быстрому нарушению водно-солевого и осмотического баланса, вызывает состояние шока, во время которого жук спасается. Точкой приложения гормона являются почечные канальцы (восходящее колено петли Генле), где он вызывает усиленное выведение ионов калия и фосфора и замедляет выход натрия, хлоридов и воды. Плавунец может справиться с рыбой, которая раза в три-четыре больше его. Рыбка длиной в три-четыре сантиметра погибает через час, если в сосуд, где она плавает, капнуть только одну каплю беловатой жидкости, которую выделяет жук. Есть плавунцы, которые, кроме соединений, подобных кортикостероидам, синтезируют также половые гормоны млекопитающих: тестостерон, дигидротестостерон, эстрадпол и эстрон.
Повышенное содержание гормонов надпочечников млекопитающих: адреналина, норадреналина и дофамина – удалось установить в кожном секрете жаб.
Как видно из приведенных фактов, гормоны могут не только выполнять роль регуляторов жизненных процессов, но и служить средством защиты. Определенное значение здесь может иметь повышенная их концентрация в организме одного вида по сравнению с другими, как у жука-плавунца. Однако чаще в организме происходит выработка таких биологически активных веществ (или гормонов), которые отсутствуют в другом организме и в силу этого оказывают в зависимости от дозы токсическое или фармакологическое действие. Например, доказано, что токсичностью обладает кровь (или гемолимфа) многих представителей животного мира. Некоторые насекомые, например, выделяют гемолимфу при опасности как средство защиты. Причем биологический эффект обусловливают различные вещества, специфичные для каждого вида. У божьих коровок это кокцинеллин и пропилеин, у колорадских жуков – летинотарзин, у жуков-нарывников – кантаридин, у многих других животных – стероидные соединения. Чаще всего природа этих веществ, содержащихся в «крови», еще не изучена. Однако сам факт возможности биосинтеза в организме некоторых животных биологически активных веществ, поступающих в кровь и являющихся естественными продуктами обмена, уже не позволит воспринимать резко отрицательно некоторые суждения, дошедшие до нас из прошлых веков. Может быть, приведенные ниже, казалось бы дикие, цитаты имеют научное обоснование. Квинт Серен Самоник рекомендовал «кровь черепахи при выпадении волос и пятнах, возникающих на голове, кровь зайца для выведения веснушек, кровь ласточки в сочетании с мукой фимиама для лечения эпилепсии, для удаления бородавок – кровь лацерты» (название «лацерта» имеет два значения — род ящериц и разновидность скумбрии). «Кровь лягушки, небольшой по размерам и с голосом хриплым и тихим», рекомендовал для прекращения роста волос. Такие же наставления давал Павел Эгинский (625 – 690 гг.) от парши: «...из черепахи медлительной взятая кровь помогает». Для уничтожения волос Квинт Серен Самоник советовал:

«Вырвал ты волос, – намажь это место кровью от птицы,
Что перепончатой кожей трепещет, как будто крылами.
Или же кровью клеща, что оторван от черной собаки».

«Если кровью кошки оросить хлеб и съесть – это помогает при лихорадке», «...заячья кровь чистит кожу и сгоняет веснушки», — читаем мы в книге «Источник здравия» (Пан Сум). И далее: «В марте поймать зайца и гонять его, пока не утомится, заколоть, собрать кровь, высушить, истолочь в порошок. Давать 1 – 2 чайных ложки в молоке детям от родимца один раз в день. Взрослым от падучей болезни – только доза больше», «... кровь куропатки, если впускать в глаз свежей, сгоняет бельмо». На Бойковщине рекомендовали кровь крота добавлять в купель детям, которые имели кожные высыпания, кровью голубя натирать бородавки. В книге П. Сидира «Магические растения» имеются следующие строки: «Среди всех растений, которыми пользуется дьявол для извращения чувств своих рабов, нижеследующие занимают первое место: корень белладонны, кровь летучей мыши или удода, аконит или борец желтый, сельдерей, могучник пятилистный, касатик водяной, петрушка, опиум, белена, вех ядовитый и различные сорта мака». Как видим, помимо ссылок на изученные в настоящее время растения, которые могут оказывать влияние на психику человека, указывается также на кровь летучей мыши и удода. Действительно ли в крови этих животных содержатся какие-то нейротропные вещества, ответить трудно.
Читать в наш просвещенный век приведенные выше изречения без снисходительной улыбки невозможно. Конечно, всем ясно, что никто никогда не будет следовать приведенным выше рекомендациям. Однако, вероятно, неосмотрительно и пренебречь опытом, прошедшим через века, не попытаться его использовать применительно к нашему уровню жизни. Многие «дикие» рецепты существуют тысячелетия и прошли испытания жизнью. Правда, не всегда они настолько эффективны, чтобы занять достойное место в арсенале современных лекарственных средств. В том и состоит задача фармакологов: пренебрегая мистическим налетом, исследовать рациональное зерно старых рекомендаций, установить химическую природу действующих начал и, синтезировав их, передать практическому здравоохранению.
Продолжая дальше наш рассказ, необходимо отметить, что идентичные биологически активные вещества животных обнаруживаются и в растительном мире. Такое явление объяснить пока трудно. Наиболее подробно оно, вероятно, изучено для половых гормонов.
Первое сообщение о присутствии женских половых гормонов в семенах финиковой пальмы и гранатового дерева было сделано в 30-х годах Бутенантом и Джакоби. С. И. Ланов в книге «Лизаты и гравидан» (1936) приводит сведения, согласно которым из прорастающих семян пшеницы, сахарного бурака, их дрожжей, цветов вербы были выделены вещества, вызывающие течку у кастрированных мышей. Он также отмечает, что Ашгейм и Хольхвед выделили из торфа, бурого угля, каменного угля и нефти вещество, аналогичное фолликулину, а другие исследователи такое же вещество выделили из злаков растений, муки и риса. Из лука получено вещество, названное лютеоэстрогеном, которое по биохимическим свойствам близко к хориальному гонадотропину и витамину Е. В то же время из мочи человека выделено от 1 до 3 мг ауксина – гормона растений.
Подобные сообщения, к сожалению, были встречены со скептицизмом. Методы анализа в то время были малочувствительными и неточными. И только с применением современных чувствительных методов эти данные удалось подтвердить, и теперь они уже не подвергаются сомнению.
Ниже приведена таблица по содержанию (в различной концентрации) половых гормонов человека в некоторых растениях (по: Хефтман, 1975; Янг и др., 1978).
Соединение
Растение
Концентрация, мг/кг
Эстрон | Семена и цветы финиковой | 0,40
пальмы | 3,3
Семена гранатового дерева | 17,0
Семена яблони | 0,1
Эстриол | Цветы ивы | 0,11
17β-эстрадиол | Семена фасоли | 0,1
Тестостерон
Пыльца сосны
0,08
Андростендион
»
0,59

Наличие эстрогенов в растениях объясняет нарушение менструального цикла у коров или овец после приема этих растений внутрь. Обладающих подобными свойствами растений было обнаружено довольно много: луковицы тюльпанов, чеснок, подсолнечник, кофе, петрушка, картофель, овес, ячмень. Удалось установить, что эстрогенный эффект растений обусловлен не только наличием половых стероидов, но и другими соединениями. Было предложено назвать их «фитоэстрогены».
В 1960 г. внимание исследователей привлекло растение семейства бобовых, корни которого женщины Бирмы и Таиланда использовали в качестве абортивного средства. Было выделено его активное начало, которое по строению напоминало структуру природного женского гормона эстрона. Выделенное вещество также было активно, как 17β-эстрадиол, при введении подкожно и не теряло своих свойств при приеме внутрь. Его активность в три раза выше синтетического соединения диэтилстильбестрола, широко используемого в медицине. Это соединение получило название «мирэстрол».
Открытие других фитоэстрогенов связано с событиями, происходившими в Австралии в 60-х годах. В эти годы овец выпасали дольше, чем обычно, на пастбищах где произрастал один из видов клевера. Вскоре было обнаружено, что плодовитость овец снизилась более чем на 70%. Удалось установить, что стерильность вызывали два изофлавона, содержащихся в клевере, – генистеин и формононетин, которые также имели структурное сходство со стероидным ядром женского полового гормона.
В дальнейшем выделили еще одно соединение – кумэстрол – из люцерны, обладающее в 30 раз более высокой активностью, чем предыдущие фитоэстрогены.
Обнаружение веществ эстрогенной природы в растениях позволило, естественно, предположить, что они не просто там накапливаются, а принимают участие в жизнедеятельности растений. Проведенные эксперименты показали, что обработка эстрогенами и андрогенами (мужскими половыми гормонами) стимулирует прорастание семян и их рост, способствует развитию цветков.
Явление, которое пока трудно объяснить, было обнаружено при обработке растений гормонами щитовидной железы. Ученые Лимского университета в Перу изменяли под влиянием экстрактов щитовидной железы окраску цветков. А сотрудники кафедры биологии и генетики 2-го Московского медицинского института установили, что под влиянием тироксина на 22% увеличивается длина корня посевного гороха и на 150 – 267% – длина побегов. Развитие растений при этом происходит быстрее.
Предполагают, что фитоэстрогены играют важную экологическую роль для птиц, которые кормятся бобовыми растениями. В годы с большим количеством осадков и высокой урожайностью растения содержат относительно мало изофлавонов, обладающих эстрогенной активностью, и кладка яиц происходит нормально. В неурожайные, засушливые годы растения становятся богаче фитоэстрогенами и количество яиц в кладках уменьшается. Происходит саморегуляция рождаемости в зависимости от пищевых ресурсов,
Другие стероидные соединения млекопитающих — некоторые гормоны коры надпочечников также были обнаружены в растениях. Так, минералкортикоидное вещество удалось выявить в растении солодке голой. Голландский врач Д. Ререрс в 1948 г. обнаружил, что назначение препаратов этого растения в больших дозах (так же как гормоны коры надпочечников) способствует выведению из организма человека ионов калия и задержке ионов натрия, хлора и воды. В дальнейшем было установлено, что эффект обусловлен глицирризиновой кислотой, которая состоит из двух молекул глюкуроновой кислоты, соединенных гликозидной связью со стероидной структурой, сходной со строением гормонов коры надпочечников. Назначение глицирризиновой кислоты больным Аддисоновой болезнью, когда наблюдается недостаточная функциональная активность надпочечников, оказывало нормализующее действие на водно-солевой обмен.
Еще один пример такого единства животного и растительного мира был обнаружен в 60-х годах, когда проводились поиски путей синтеза нового класса биологически активных веществ, выделенных из семенной жидкости, – простагландинов. В 1969 г. Винейром и Спраггинсом из Университета штата Оклахома было открыто большое количество простагландинов в горгонариевых кораллах. Открытие простагландинов в живых организмах само по себе не ново. Удивительным было то, что их содержание в кораллах оказалось исключительно высоким (1,5% сухого веса). Это позволило использовать горгонарии в качестве источника получения этих соединений. Простагландин А2, выделенный из кораллов, физиологически неактивен, но химическим путем легко превращается в активную форму. Это открытие произвело сенсацию и в начале 70-х годов привело к созданию нескольких крупномасштабных научно-исследовательских проектов.
Интереснейшим событием в истории биологии является открытие в растениях веществ, обладающих активностью ювенильного гормона насекомых. Однажды известный исследователь Ч. Вильяме пригласил работать в Гарвардский университет биолога К. Слэму из Чехословакии для культивирования клопа-солдатика. Однако все попытки добиться нормального развития клопов, которое успешно проводилось на родине ученого, закончились неудачно. Метаморфоз останавливался на пятой личиночной стадии. При неоднократных поисках причин неудачи выяснилось, что, переехав в Гарвард, К. Слэма заменил ватманскую фильтровальную бумагу для выстилания чашек Петри при культивировании насекомых на бумагу производства США. После применения «неамериканской» бумаги рост и развитие начали протекать нормально. В дальнейшем удалось установить, что все виды бумаг производства США обладают высокой ювенильной активностью, в то время как бумага европейского и японского производства не проявляла подобных свойств. Было высказано предположение о существовании специфического «бумажного фактора». Выяснилось, что в Америке бумагу производят в основном из бальзамической пихты, которую в Европе не используют. Обнаружилось, например, что печатные страницы журнала «Science» обладают ювенильной активностью, а у журнала «Nature» такие свойства отсутствуют. Последний журнал печатался на бумаге из другой древесины. В последующем удалось выделить из бумаги вещество ювабион –структурный аналог гормона насекомых.
Не менее интересное открытие связано с другими гормонами насекомых, с гормонами линьки: α-экдизоном и экдистероном. В 1966 г. японский ученый К. Наканиси со своими сотрудниками изучал популярное в восточной медицине растение подокарпус. Они выделили из него четыре родственных соединения. Каково же было их удивление, когда после установления структуры одно из них оказалось похожим на α-экдизон. Биологические испытания подтвердили, что это вещество обладает свойствами гормона линьки. После описанного открытия началось интенсивное исследование других растений. В настоящее время число видов растений, в которых обнаружены гормоны насекомых, приближается к сотне (например, в папоротниках, черемухе, ясене). Оказалось, что содержание этих гормонов в представителях флоры в сотни тысяч раз больше, чем у животных.
И еще одно важное для медицины событие связано с гормонами насекомых. В настоящее время в аптеках продается экстракт маральего корня под названием «экстракт левзеи». Он является тонизирующим средством, помогающим при функциональных расстройствах нервной системы, умственном и физическом переутомлении. Свое название «маралий корень» растение получило после того, как люди заметили, что уставшие и ослабленные маралы выкапывают корни левзеи из-под опавших листьев и съедают их. Это возвращало им силы. Так вот, доктор химических наук Н. К. Абубакиров со своими сотрудниками установил, что в состав этого растения входит гормон линьки насекомых – экдистерон и, вероятно, он оказывает лечебное действие.
Иногда ядовитость насекомого обусловлена теми биологически активными веществами, которые поступают с пищей (с растениями). Так, гусеница бабочек данаид с острова Тринидад содержит сильные сердечные токсины – узарегинин и калотропагенин. Считают, что они попадают в организм насекомых из растений, служащих кормом. Токсины растений также часто накапливаются в организме кузнечика.
В то же время в растениях обнаружены вещества, которые у животных выполняют роль феромонов. Пахучее соединение, оказывающее половое возбуждение у кабана – 5α-андростан-16-ен-3α-он, близкое по структуре мужским половым гормонам – андростерону и тестостерону – и обладающее сильным мускусным запахом, было обнаружено в следовых количествах порядка 8 нг на 1 г сырой массы в корнях пастернака и стеблях сельдерея. Эти результаты получены путем радиохимического анализа с применением газовой хроматографии и масс-спектроскопии. Не это ли вещество обосновывает рекомендации старых врачей применять указанные растения в качестве средств, повышающих половое влечение.
Одно из пахучих веществ (играющих важную роль во взаимоотношениях млекопитающих) – триметиламин, обладающее сильным рыбным запахом, было выделено из менструальной крови женщин и секрета анальных желез рыжей лисицы. Это же соединение удалось обнаружить в 1956 г. Кромвелю и Рихардсону в растении марь вонючая. Название этому растению было дано еще Линнеем за отвратительный запах, который оказывал сильный возбуждающий эффект на собак.
Половое возбуждение таракана американского вызывают не только природные женские феромоны, но и соединение, выделенное из голосеменных растений, – Д-борнилацетат, которое активно в концентрации 0,07 мг/см². Может быть, наличием феромонов можно объяснить привлекающие и отпугивающие свойства определенных растений для некоторых животных. Известно, например, что некоторые растения своими запахами привлекают насекомых. Рыжих тараканов, прусаков, привлекают метаболиты зубровки, кориандра, моркови, а сильно отпугивают зверобой, хмель, пастернак. Клопов в домах издавна отпугивают папоротником. Растение чернокорень называют в народе «крысогон», так как крысы немедленно покидают те места, где положено это растение. Бузина отпугивает мышей. Ею пересыпают скирды, кладут в амбары, обвязывают деревья.
В древнерусских книжных складах везде развешивали пучки горькой полыни, которая, как считали, отпугивает тлей и червей. У Даля описан совет, как истребить клопов: «В комнате кладут траву печного ореха Lapidium ruderale, к которой все клопы с жадностью бегут и тут же издыхают».
Можно привести еще примеры, когда биологически активные вещества синтезируются как некоторыми видами животных, так и растениями. Стероидный токсин жабы – буфогенин очень близок по структуре к растительным сердечным гликозидам и так же, как они, оказывает выраженное влияние на сердце. Вайленд с сотрудниками обнаружили в некоторых видах ядовитых грибов, которые средневековые скандинавские воины – берсерки – ели перед боем, другой токсин жаб – буфотенин (5-оксидиметилтриптамин), являющийся продуктом метилирования серотонина. Он вызывал психические нарушения, приводил в неудержимую ярость. Буфотенин был также обнаружен в семенах одного из южноамериканских растений Mimosacee piptadenja, нюхательный порошок из которого (или напиток) местные воины применяли в качестве психостимулятора перед боем.
В 1986 г. в одном из журналов Академии наук США появилось сообщение, что в головном мозге млекопитающих обнаружена абсцизовая кислота, которая в растениях выполняет роль гормона, управляющего синтезом нуклеиновых кислот.
Сотрудники Тихоокеанского института биоорганической химии ДВО АН СССР сделали сообщение в журнале «Биоорганическая химия» (1980. № 6) о том, что из трепанга были выделены тритерпеновые гликозиды – стихопозиды, сходные с панаксозидами, полученными из женьшеня. Имеются также сведения, что из кораллов Palythoa tuberculosa выделили вещество микоспорин, которое ранее находили только в грибах. По химическому строению пурпур очень близок к синему индиго, который получают не из моллюсков, а из сока листьев растения индигофера.
В личинках мух удалось установить наличие алантоина, который ранее находили в растении окопник.
У растений и животных имеются также общие защитные
токсические вещества. Некоторые из них представлены в приведенной ниже таблице (по: Дж. Харборн, 1985).
Токсины
Животные
Растения
Алкалоид анабазеин | Яд муравьев Aphaenogaster | Листья табака Nicotiana
Цианогенные гликозиды линамарин и лотаустралин | Защитные цианиды моли Zygaena и бабочки Heliconius | Токсины клевера, ледвенца и других растений
Гидрохинон | Защитные вещества плавунца Dytiscus | Токсины колючек Xanthium canadense
Терпеноид Р-селинен | Вещество из личинки чешуекрылогоBattus polydamus | Вещество из листьев сельдерея
5-гидрокситриптамин | Андроконии медведицы Actia caja | Жалящие волоски крапивы

Приведенные факты общности биологически активных веществ у животных и растений пока единичны, однако со временем наверняка их будет больше. Уже возникла наука экологическая биохимия, которая занимается систематизированием этих данных.
Царь Берендей из оперы Римского-Корсакова «Снегурочка» начинает свою каватину словами: «Полна чудес могучая природа...» Чудеса как незнание наука превращает в знание и затем указывает пути их использования.
Уже сейчас в медицине применяется большое количество биологически активных веществ животного происхождения, а накопленные в процессе исследований данные позволят еще больше расширить арсенал лекарственных средств. Огромное количество исследований еще предстоит провести. Необходимо проверить те наблюдения, которые оставили для нас ученые древности и средневековья. Их стремились донести до нас лучшие специалисты в области медицины того времени, и пренебрегать ими, вероятно, не следует. И. П. Павлов писал: «...наша академическая медицина, что касается до терапевтических средств, широко черпала из народной медицины». Мы не можем в настоящее время дать положительное или отрицательное заключение об эффективности многих таких средств. Часто просто высказывается умозрительное отрицательное суждение, основанное не на экспериментальных данных, а лишь на эстетической несовместимости старых рекомендаций с современными методами лечения. Французский историк Ж. Жорес призывал: «Возьмем из прошлого огонь, а не пепел». И это предстоит сделать ученым нашего времени. Отбросив все ненужное, необходимо научиться использовать на современном уровне рациональное зерно старинных рецептов.
Как видно из изложенных в книге материалов, фармакологическая активность препаратов животного происхождения и выделенных из них соединений может определяться уже известными веществами, которые и раньше использовал человек, получая их из других источников. Но большинство таких веществ специфичны лишь для определенных видов животных, выполняют в их организме роль гормона, феромона или защитного токсина.
В некоторых случаях лечебный эффект может оказывать специфический продукт обмена животного организма, отсутствующий в организме человека. Это имеет место, например, при использовании свиной желчи.
Кроме того, животные служат источником получения некоторых биологически активных веществ, которые у людей выполняют важные физиологические функции. Эти природные регуляторы жизнедеятельности организма возникли в ходе эволюции живой природы в течение миллиардов лет. Они обеспечивают функционирование различных регуляторных систем: генетической, эндокринной, иммунной, нервной и других. Это особые молекулы химических соединений, являющиеся продуктами метаболизма определенных клеток. Их ценным свойством является высокая специфичность и способность оказывать эффект в очень низких концентрациях. Кроме того, они обладают низкой токсичностью и не накапливаются в организме. Продукты их распада являются естественными продуктами обмена. Одним из существенных недостатков таких веществ является кратковременность действия. Например, период полураспада пептидных гормонов измеряется десятками секунд. Поэтому ученые химики-биоорганики поставили перед собой цель синтезировать аналоги природных биорегуляторов, селективная способность которых выше, а продолжительность пребывания в живых организмах па несколько порядков больше, чем у природных веществ. Важный вклад в разработку этой проблемы внесли сотрудники Института органического синтеза Академии наук Латвийской ССР. В этом институте впервые в СССР осуществлен полный химический синтез многих пептидных соединений. Необходимо отметить, что пептидный синтез относится к сложнейшим процессам получения органических соединений, состоит из многих стадий в зависимости от величины пептидной цепи. Например, процесс синтеза инсулина состоит из около двухсот стадий. Результаты, полученные химиками-биоорганиками, являются наглядным примером того, как должна решаться проблема использования природных соединений.
* * *
Заключить книгу мы хотим словами французского физика Пьера Оже, которые, вероятно, наиболее точно характеризуют проблему использования биологически активных веществ природного происхождения в медицине: «Когда наука переживает период стремительного наступления, ученые смело бросаются вперед, проникая отдельными отрядами далеко в глубь неисследованных территорий. В это время вся энергия используется на дальнейшую разведку и не хватает времени для более подробного исследования и закрепления завоеванных областей. При этом кое-где остаются очаги сопротивления, наличие которых, однако, нисколько не умаляет силы победителей... Случается, однако, что эти крепости противостоят многочисленным штурмам и долго сохраняют свою независимость в покоренной стране. Они всем известны, но их оставляют в покое, так как игра не стоит свеч. Старые солдаты, проходя мимо, указывают на них новобранцам скорее для забавы, чем с целью побудить их вновь заняться исследованием. Однако эти заброшенные области науки часто таят секреты, ведущие к новым важным завоеваниям».

Литература

1. Ажгихин И. С., Шпаков Ю. Н., Кипиани Р. Е., Гандель В. Г. Морская формация. Кишинев: Штиинца, 1982. 260 с.
2. Алескер Э. М. Пчелиный яд в клинике внутренних болезней. М.: Медицина, 1964. 130 с.
3. Брехман И. И. Человек и биологически активные вещества. Л.: Наука, 1976. 109 с.
4. Виноградов Г. В. Лечебные продукты пчеловодства в медицине. Л.: Знание, 1972. 14 с.
5. Ганиткевич Я. В. Роль желчи и желчных кислот в физиологии и патологии организма. Киев.: Наук, думка, 1980. 179 с.
6. Гепарин, физиология, биохимия, фармакология и клиническое применение. Л.: Наука, 1969. 215 с.
7. Гиллур Д. Метаболизм насекомых. М.: Мир, 1968. 216 с.
8. Гумаров В. З. Башкирская народная медицина. Уфа: Башк. кн. изд-во, 1985. 144 с.
9. Гурин И. С., Ажгихин И. С. Биологически активные вещества гидробионтов — источник новых лекарств и препаратов. М.: Наука, 1984. 135 с.
10. Джекобсон М. Половые феромоны насекомых. М.: Мир, 1976.
326 с.
11. Дерикер В. Сборник народноврачебных средств, знахарями в России употребляемых. СПб., 1866. 200 с.
12. Добряков Ю. И. Панты. Владивосток, 1970. 32 с.
13. Дудкевич Г. А. Биохимические сдвиги в мышцах при лечении костных переломов препаратами яичной скорлупы // Хирургия. 1939. № 8. С. 24-28.
14. Здравомыслова Я. И. Уринотерапия гриппозных заболеваний// Врачеб. дело. 1926. № 8. С. 730.
15. Ибрагимов Ф. И., Ибрагимова В. С. Основные лекарственные средства китайской медицины. М.: Медгиз, 1960. 351 с.
16. Йориш Н. П. Пчелы в жизни людей. Киев: Урожай, 1969. 145 с,
17. Китайская медицина: Труды членов Российской духовной миссии в Пекине. СПб., 1853. 379 с.
18. Колесниченко Ю. И. Некоторые вопросы применения и изучения лекарственных средств животного происхождения в восточной и русской медицине // Здравоохранение Белоруссии. 1967. № 2. С. 55-57.
19. Королев Р. В. Пчелы и здоровье. Л.: Знание, 1976. 32 с.
20. Коротаев Г. К., Носков В. А., Воропаев В. М. Физиологически активные вещества морских организмов и возможное использование их в медицине // Хим.-фармацев. журн. 1980. № 8. С. 25-32.
21. Кузьмина К. А. Лечение пчелиным медом и ядом. Саратов: Изд-во Сарат. ун-та, 1984. 79 с.
22. Кучеренко Н. Е., Германюк Я. Л., Васильев А. Н.Молекулярные механизмы гормональной регуляции обмена веществ. Киев: Вища шк., 1986. 247 с.
23. Лесевич В. А. К вопросу об уринотерапии // Врачеб дело. 1926 № 17-18. С. 1441.
24. Лобачев С. В. Константы жира промысловых млекопитающих и применение этого жира при лечении некоторых ран // Сов. медицина. 1943. № 10. С. 21, 22.
25. Мариковский П. И. Тайны мира насекомых. М.: Наука, 1967. 186 с.
26. Машковский М. Д. Лекарственные средства. М.: Медицина, 1984. Т. 1, 2.
27. Миклешевский В. Е. К механизмам видового иммунитета. Антибиотические вещества, обнаруженные в тканях комнатных мух и травяных лягушек: Автореф. дис. ... канд. мед. наук. М., 1951. 16 с.
28. Одо из Мена. О свойствах трав. М.: Медицина, 1976. 271 с.
29. Орлов В, Н., Корнева И. В., Крылов А. Н. Кардиотропное действие пчелиного яда и мелиттина // Физиология и биохимия животных. 1975. № 10. С. 39-45.
30. Орлов Б. Н., Гелашвили Д. Б. Зоотоксинология: (Ядовитые животные и их яды). М.: Высш. шк., 1985. 280 с.
31. Павловский Е. И. Ядовитые животные и значение их для человека. М., 1923. С. 72 – 76.
32. Пантокрин: (Сборник статей) /Под ред. проф. С. М. Павленко. Горно-Алтайск, 1969. 140 с.
33. Пигулевский С. В. Ядовитые животные. Токсикология позвоночных. Л.: Медицина, 1966. 374 с.
34. Пигулевский С. В. Ядовитые животные. Токсикология беспозвоночных. Л.: Медицина, 1975. 375 с.
35. Попов Г. Русская народно-бытовая медицина. СПб., 1903. 329 с.
36. Правоторова Е. А., Харахнина Е. Г. Биологическая активность депрессорных веществ животного происхождения // ДАН СССР. 1953. № 6. С. 1127-1129.
37. Ромоданов М. А. К вопросу об автоуринотерапии // Врач. дело. 1935. № 7. С. 655-658.
38. Самоник Квинт Серен. Медицинская книга (целебные предписания). М.: Медгиз, 1961. 270 с.
39. Сахибов Н., Сорокин В. И., Юкельсон Л. Я. Химия и биохимия змеиных ядов. Ташкент: Фан, 1972. 186 с.
40. Сидир П. Магические растения. СПб., 1909. 205 с.
41. Смоловик И. К. Об использовании препаратов «бобровой струи» в практической медицине // Научные основы боброводства Воронеж, 1984. С. 73-75.
42. Солдатова Л. Н. Структурная характеристика инсектицидов из яда скорпиона Buthus euplus: Автореф. дис. ... канд. техн. наук. М., 1977. 18 с.
43. Стекольников Л. И. и др. Биологические стимуляторы растительного и животного происхождения. М.: Знание, 1975. 40 с.
44. Стеколъников Л. И., Мурох В. И. Спасибо зверю, птице, рыбе. Минск: Урожай, 1982. 191 с.
45. Султанов М. Н. Лечебные свойства змеиного и пчелиного ядов и других продуктов пчеловодства. Ашхабад: Туркменистан, 1972. 127 с.
46. Султанов М. Н. Укусы ядовитых животных. М. Медицина, 1977. 192 с.
47. Талиев Д. О бактерицидных свойствах личинок мух//ДАН СССР. 1943. № 4. С, 164-166.
48. Талызин Ф. Ф. Ядовитые животные суши и моря. М.: Знание 1970. 96 с.
49. Талызин Ф. Ф. Змеи. М.: Изд-во АН СССР, 1963. 111 с.
50. Филиппович Ю. Б., Кутузова П. М. Гормональная регуляция обмена веществ у насекомых. М.: ВИНИТИ, 1985. 226 с.
51. Харборн Дж. Введение в экологическую биохимию. М.: Мир, 1985. 310 с.
52. Харитонов Д. Е. Об антибиотиках животного происхождения// Изв. естеств.-науч. ин-та при Пермском гос. ун-те. 1951. Т. 13 С. 2-3.
53. Худозаров А. М. Лечение ожогов кадаверолем: Автореф. дис..., канд. мед. наук. Баку, 1951. 10 с.
54. Цзинь Синь Чжун. Китайская народная медицина. М.: Знание 1958. 36 с.
55. Яды пчел и змей в биологии и медицине. Горький: Изд-во Горьк. ун-та, 1967. 197 с.

Содержание

      Введение

    • Аптека Нептуна
    • Лекарственные амфибии
    • Змея-целительница
    • Насекомые-фармацевты
    • Оружие пауков и скорпионов
    • Червяк помогает больному
    • Пахучие молекулы животных
    • Лекарства из рога
    • Целебные свойства продуктов жизнедеятельности
    • Целебные органы
    • Парадоксы животного мира
      Литература

Корпачев В. В.
К68 Целебная фауна. – М.: Наука, 1989. – 189 с. 1 ил. (Научно-популярная литература. Серия «Человек и окружающая среда»). ISBN 5-02-005325-2

Книга представляет собой серию очерков о биологически активных веществах животного происхождения, применяемых с древнейших времен по настоящее время для лечения различных заболеваний. Одни из них потеряли свое значение из-за низкой эффективности, другие и сегодня могут служить химическими образцами для создания современных фармакологических препаратов. Рассказывается о лекарственной ценности и успешном применении в современной медицине гормонов, органопрепаратов, ферментов. Для широкого круга читателей.

К1907000000-034 НП ББК 52,82
054 (02)-89

Научно-популярное издание

Корпачев Вадим Валерьевич

ЦЕЛЕБНАЯ ФАУНА
Утверждено к печати
Редколлегией серии научно-популярных изданий Академии наук СССР

Редактор издательства Э. А. Вишнякова
Художник Б. К. Шаповалов
Художественный редактор И. Д. Богачев
Технический редактор Л. В. Прохорцева
Корректоры Ю. Л. Косорыгин, Л. И. Левашова

ИБ № 39551

Сдано в набор 24.10.88
Подписано к печати 18.01.89
Т-00014. Формат 84Х108 1/32
Бумага книжно-журнальная
Гарнитура обыкновенная новая
Печать высокая
Усл. печ. л. 10,08. Усл. кр. отт. 10,5. Уч.-изд. л. 10,5
Тираж 100000 экз. (1 завод 1—50000 экз.),
Тип. зак. 2277 Цена 2 руб.
Ордена Трудового Красного Знамени издательство «Наука» 117864, ГСП-7, Москва, В-485, Профсоюзная ул., 90
2-я типография издательства «Наука» 121099, Москва, Г-99, Шубинский пер., 6