Page Cover.html

Cover


Page 1

1
Microchips, Bioelectronic Chips, and Gene Chips

Microanalyzers for the Next Century

Larry J.Kricka

INTRODUCTION

An important direction in the development of analytical techniques is toward microminiaturized analyzers. Generic names for these new micrometer-featured devices include ‘‘micro-total analytical system” (µ-TAS) (Manz et al., 1990a), lab-on-a-chip (Colyer et al., 1997; Moser et al., 1995), biochip, or, simply “chip.” In some cases devices have been named based on their particular application, for example, PCR chips, gene chips, while for others the device is named for a characteristic structural feature, for example, microspot or microarray (Table 1). The common theme for all of these devices is the microminiaturization of an analytical process or part of an analytical process into a device built on a small piece of glass, plastic, or silicon (Beattie et al., 1995a; Becker and Manz, 1996, Berg and Bergveld, 1995; Berg and Lammerink, 1998; Collins and Jacobson, 1998; Hacia et al., 1998a; Kopp et al., 1997; Kricka, 1998a,b; Manz, 1998; Ramsay, 1998).

Several factors can be identified as underpinning the renewed interest in microminiaturization of analyzers. First, a range of analytical problems has emerged for which microminiaturization has obvious benefits, and these include high-throughput massively parallel testing for drug discovery (Devlin, 1997), small hand-held portable analyzers for point-of-care testing (e.g., clinical testing or biowarfare monitoring) (Kost, 1995), and lightweight analyzers for use on space exploration missions where payload is limited. Second, miniaturization offers a route to cost reduction in analytical processes because the amount of reagent used per assay can be drastically reduced compared to conventional analysis. Similarly, in drug discovery, where there is often only a limited amount of candidate drug compound, a reduction in the volume of sample tested translates into a larger number of tests with that particular compound. Finally, an important advantage of microminiaturization is the ability to integrate all of the steps in a complex multistep analytical process onto a single device. This finds a natural parallel with integrated electronic circuits produced on silicon wafers for the electronics industry. In these devices, thousands to millions of individual components are integrated into a single chip (e.g., an Intel Pentium III is produced using a 0.25-µm manufac-


Page 2

Table 1 Nomenclature of Analytical Microchip Devices

Biochipa | IVF chip | Oligonucleotide chip
Biologic chip | Lab-chip | PCR chip
DNA chip | Laboratory on a chipb | ProteinChip®
DNA MassArray™ | Lab-on-a-chip | SpectroChip™
Expression chip | LifeGEM™ | Sperm chip
FeverChip® | LivingChip™ | UniGEM™
Gene chip | Mesoscale devicec | µ-TAS
Gene chip™ | Microarray |
Genosensor | Microspot® |
aThis term was originally used to refer to biological versions of electronic microchips (Tucker 1984), bThis term was originally used in the context of computer-based experiments (Steben 1987). cMesoscale refers to an intermediate scale, between that of large and small dimensions.

turing process and the CPU includes over 9.5 million transistors) (http://developer.intel.com/design/PentiumIII/prodbref/).

This chapter provides an introduction to microchip analyzers, their fabrication and applications, and discusses future trends in this emerging analytical science.

HISTORICAL PERSPECTIVE

Current microanalyzers owe much to the early work of the micromachinists who were intrigued with the possibility of using silicon as a material for constructing different types of mechanical and microelectromechanical (MEMS) devices. They showed that it was possible to construct complex micrometer-sized devices such as cogs, movable mirrors, spanners, and more complex devices including an electric motor from micromachined silicon components (Amoto, 1989; Angell et al., 1983; Mallon, 1992; Petersen, 1982; Stix, 1992). Practical devices based on micromachined components have emerged including sensors for measuring blood pressure and fuel flow in automobile engines, and a device that triggers airbags in automobiles. The latter has enjoyed considerable success and is based on a microfabricated silicon beam that bends under acceleration forces. Deflection of the beam is detected, and this triggers release of the airbag (Bryzek et al., 1994).

One of the earliest microanalyzers was fabricated by Terry and colleagues. They constructed a gas chromatograph (GC) on the surface of a 2-inch silicon wafer that was then bonded to a glass plate (Terry et al., 1979). There was then a hiatus of several years before interest was renewed in microanalytical devices. The next important landmarks in microanalyzer technology were in the early 1980s, with the development of the microphysiometer and the i-STAT analyzer. The microphysiometer is based on micromachined silicon, 50 µm square × 50 µm deep wells that incorporate a light-addressable pH sensor (McConnell et al., 1992; Owicki and Parce, 1990; Parce et al., 1989). This device was designed to assess cell metabolism for toxicity studies of new drug compounds. The i-STAT analyzer utilizes a dispos-


Page 3

able cartridge that contains an array of microelectrodes and immobilized enzyme electrodes on a silicon microchip for whole blood analysis (e.g., blood gases, electrolytes, glucose, hematocrit) (Lauks et al., 1992). By the end of the 1980s, research-and-development efforts directed toward microanalytical devices experienced a growth spurt. Some of the diverse range of analyzers, devices, tests, and procedures are listed in Table 2.

ADVANTAGES AND LIMITATIONS OF MICROANALYZERS

There are a series of compelling reasons why microanalyzers will find widespread use for analysis (Table 3). Microminiature analyzers are small and compact and thus suitable for use in non-laboratory settings (e.g., point-of-care testing) where hand-held portable analyzers are required. Miniaturized arrays of different re-agents on planar surfaces (e.g., plastic, glass, or silicon) permit simultaneous testing of a sample for specific components. The volume of sample required for analysis is reduced in microanalyzers (e.g., nL–pL volumes), and this is beneficial in a clinical setting as it reduces the amount of blood that must be drawn from a patient. There is also a reduction in the volume of reagent required per test, and this provides an economic benefit.

Table 2 Micromachined Analyzers, Devices,and Assays

Analyzers and devices

Biocapusule (Desai et al., 1998)

Capillary electrophoresis analyzer (Jacobson and Ramsey, 1995; Seiler et al., 1993)

Controlled release system (Sheppard et al., 1996)

Blood gas analyzer (Arquint et al., 1994; Shoji and Esashi, 1995)

Electrochemiluminescence detector (Arora et al., 1997)

Electrolyte analyzer (Moritz et al., 1993)

Electroporation system (Murakami et al., 1993)

Flow-injection analyzer (Manz et al., 1991; Suda et al., 1993)

Gas chromatograph (Terry and Hawker 1983; Terry et al., 1979)

Haemorheometer (Tracey et al., 1995)

In vitro fertilization chamber (Kricka et al., 1995)

Liquid chromatograph (Manz et al., 1990b; Ross et al., 1998; Xue et al., 1997a,b)

Thermal cycler (Northrup et al., 1996; Wilding et al., 1994)

Test or procedure

Antibody analysis (Rodriguez et al., 1997)

Cell movement and responses (Oakley and Brunette, 1995)

Cell traction force (Galbraith and Sheetz, 1997)

DNA analysis (Shalon et al., 1996; Sheldon et al., 1993)

DNA sequencing (Drobyshev et al., 1997; Southern, 1996)

Expression monitoring (Schena et al., 1995; Lockhart et al., 1996; Wodicka et al., 1997)

Immunoassay (Koutny et al., 1996; von Heeren et al., 1996; Song et al., 1994)

Mutation testing (Gingeras et al., 1996; Hacia, 1999; Hacia et al., 1997)

Nerve regeneration (Zhao et al., 1997)

Nucleic acid hybridization (Beattie et al., 1995b; Fodor, 1993; Southern et al., 1999)

PCR (Belgrader et al., 1998; Cheng et al., 1996a; Kopp et al., 1998; Waters et al., 1998a,b)

Semen testing (Kricka et al., 1997)

Serum protein analysis (Colyer et al., 1997)

Topographic guidance of cells (Oakley et al., 1997)


Page 4

Table 3 Advantages and Disadvantages of Microanalyzers

Advantages

Portable

Low power consumption

Low production costs

Mass production

Diverse range of applications

Integration of steps in an analytical process

Disposable

Fast response time

Disadvantages

Human interface

Obtaining a representative sample

Exceeding the analytical detection limit

Fabrication of microanalyzers derives benefit from the manufacturing processes used in the microelectronics industry that are geared to high-volume production. Many different designs can be simultaneously fabricated on the same wafer and then tested. This allows rapid design cycles and the potential for more design iterations than would be normally possible for a macroscale device.

Microanalyzers can improve analytical reliability through multiple test sites for simultaneous parallel assays. This degree of redundancy provides an analytical safeguard that cannot be easily achieved in macroscale analyzers, where duplicate assays represent the normal extent of repetitive assay of a specimen. Encapsulation of microscale devices provides extended operation over a wider range of environmental conditions of humidity and temperature than can be achieved with a conventional analyzer.

One of key advantage of microanalyzers is the opportunity to integrate all of the steps in a complex multistep analytical process into a single device. The scale of a microchip is such that it is feasible to design structures to perform individual tasks, including sample addition, processing, analysis, and read-out of the results, all on a microchip that is 2×2 cm or smaller. An even greater degree of integration is achieved by further combination of analytical steps into individual microstructures on the microchip (e.g., cell separation and nucleic acid amplification). Added to this is the availability of a large number of microminiaturized components (e.g., lasers, pumps, valves) that enhance the capabilities of the device. Table 4 lists some miniaturized components that are available for incorporation into microchip analyzers. This, of course, also includes the electronic circuitry to operate and control the analytical process, which would easily fit onto the surface of the type of devices currently being developed.

Microminiaturization does have some disadvantages. As the size of a sample is successively decreased, an immediate concern relates to how representative the sample is of the specimen from which it was derived. This is a problem for inhomogeneous biological specimens that contain a diversity of constituents (e.g., cells, proteins, lipids). For example, a submicroliter blood sample is unlikely to contain rare cells such as trophoblasts in maternal circulation, which may only be present at one per million or one per ten million cells. This problem can be overcome by developing flow-through sampling in which larger volumes of sample are flowed through a low volume-microminiature device. Another issue that arises as the volume of the sample is reduced is that of detectability. If an analyte is present at only 1 femtomole/L in the original specimen, then a 1 µL sample contains 600 molecules (1×10–15×10–6×6 1023). Further reduction of the sample


Page 5

Table 4 Microminiaturized Components

Accelerometer | Microbeam | Pump
Air turbine | Microbearing | Refrigerator
Anemometer | Microbridge | Relay
Cables | Microflexible arm | Resonator
Cantilever | Micromotor | Robot
Diaphragm | Microphone | Screw
Flow sensor | Micropipette | SFM and STM tips
Fuse | Microturbine | Sieve
Gears | Mirror | Solenoid
Hinge | Peltier heater/cooler | Tweezer
Laser | Pirani pressure gauge | Vacuum tube
Membrane | Pressure sensor | Valve

size to 1 nL produces a sample that contains one thousand times fewer molecules, that is, less than one molecule, and this would not be detectable (Petersen et al., 1998).

FABRICATING MICROCHIPS

Microfabrication methods used to make the different types of microanalyzers are summarized in Table 5 (Qin et al., 1998). In many cases the basic technology has been adapted from the microelectronics industry (e.g., photolithography for glass and silicon devices) or from the printing industry (e.g., ink jet printing). The size of the features that can be fabricated are in the micrometer range for photolithographic, molding, and printing methods and in the nanometer range for patterning. An important current direction in microfabrication is the manufacture of plastic microchips (Becker and Dietz, 1998; Ford et al., 1999; Friedrich and Vasile, 1996; Friedrich et al., 1997; McCormick et al., 1997). These may be easier to manufacture and at lower cost than glass or silicon-glass chips and, additionally, may provide greater flexibility in design.

Fabrication of microanalyzers also requires ancillary processes for assembling the microcomponents (e.g., anodic and thermal bonding), and methods to introduce direct-access ports into structures formed by bonding microparts together (e.g., mechanical, ultrasonic, and laser drilling) (Shoji and Esashi, 1995). Handling and manipulating very small microchips is difficult, but this can be overcome by packaging the microchip into a substantially larger holder or by mounting one or more microchips onto a platform.

ON-CHIP DETECTION METHODS

Fluorescent detection methods currently dominate microchip analyses. Laser-induced fluorescence (LIF) is widely used with capillary electrophoresis chips to detect separated components (Cheng et al., 1996b; Effenhauser et al., 1993; Harrison et al., 1993). Confocal fluorescence microscopy is the most common detection


Page 6

Table 5 Materials and Fabrication Processes

Materials

Acrylic copolymer (McCormick et al., 1997)

Glass (Effenhauser et al., 1993)

Photoresist (Gorowitz and Saia, 1984)

Polyacrylamide (Proudnikov et al., 1998)

Polycarbonate (jenoptik Mikrotechnik, Jena, Germany)

Poly(dimethylsiloxane) (Qin et al., 1998)

Polymethyl methacrylate (Jenoptik Mikrotechnik Jena, Germany)

Polypropylene (Matson et al., 1995)

Quartz (Danel and Delapierre, 1991)

Silicon (Petersen, 1982)

Processes

Anodic bonding (Spangler and Wise, 1990)

Contact printing (Jackman et al., 1995)

Covalent bonding (Drobyshev et al., 1997)

Deposition (Beattie et al., 1995a; Shalon et al., 1996)

Electrochemical micromachining (Datta, 1995)

Embossing (Becker and Dietz, 1998)

Injection molding (McCormick et al., 1997)

Ink jet printing (De Saizieu et al., 1998)

ln-situ synthesis (Fodor et al., 1994; Southern, 1996)

Laser ablation (Hennink, 1997; Zimmer et al., 1996)

LIGA (Lithographie, Galvanoformung, Abformung) (White et al., 1995)

Microcontact printing (Kane et al., 1999)

Micromilling (Friedrich et al., 1997; Friedrich and Vasile, 1996)

Pattering . (Sleytr et al., 1992)

Pattern transfer (Xia et al., 1996)

Reactive ion etching (Gorowitz and Saia, 1984)

Silicon fusion bonding (Petersen et al., 1991)

Thermal bonding (Lasky, 1986)

Ultrasonic impact grinding (Qin et al., 1998)

Wet-etching (Petersen, 1982)

method for assessing antibody-antigen binding and hybridization on microarrays. This technique is highly sensitive and can detect 5–10 fluorescein labels per µm2 (Chu et al., 1996; Sheldon et al., 1993). Fluorescence has also been used for TaqMantype assays in arrays of glass microwells in combination with a charged-coupled device (CCD) (Taylor et al., 1998). Both one- and two-color fluorescence procedures have been devised for use with microarrays. For example, in the microspot assay, the capture antibody is labeled with Texas Red and the detection antibody is labeled with fluorescein (Chu et al., 1996; Ekins, 1998), whereas in the gene expression assays the test and control are labeled with lissamine and fluorescein or with Cy 3 and fluorescein, respectively (DeRisi et al., 1996; Hacia et al., 1998b). An alternative two-color detection strategy employs a β-galactosidase label and an alkaline phosphatase label detected using X-Gal and Fast Red TR/naphthol ASMX substrates (Chen et al., 1998).

Chemiluminescence methods have also been used to study reactions in microchips (Kricka et al., 1994), for example, genetic (Rajeevan et al., 1999) and immu-


Page 7

nological assays performed in a microarray format (Dzgoev et al., 1996). Other detection options include electrochemiluminescence (Arora et al., 1997), and electrochemical methods (Murakami et al., 1993). Qualitative methods also have a role to play in microanalytical methods. For example, simple visual inspection using a reflecting microscope has been used to assess agglutination and to monitor the progress of human sperm in glass and silicon microchannels (Kricka et al., 1993, 1997).

APPLICATIONS AND TYPES OF MICROCHIP ANALYZERS

Microchip analyzers can be broadly subdivided into microfluidic devices, array-based analyzers, and bioelectronic chips. An alternative classification divides chips into active and passive types. Active chips contain components that actively manipulate the sample (e.g., electrodes). Passive chips do not contain such components, and simple microfluidic devices or a microarray would fall into this category.

Microfluidic Devices

Microfluidic devices utilize µm-sized chambers, channels, filters, and other structural features to manipulate µL and sub-µL volumes of sample and reagents. It is also possible to incorporate micromachined pumps and valves to direct and control fluid flow (Berg et al., 1998). Fluid flow can also be controlled via electroosmotic pumping using electrodes contacted with the chip (Harrison et al., 1991).

Array-Based Analyzers

These contain microminiature arrays of reagents (antigens, antibodies, oligonucleotides, cDNA) on the surface of a small piece of glass or other material (Beattie et al., 1995a; Brown and Botstein, 1999; Chetverin and Kramer, 1994; Cheung et al., 1999; Ekins, 1998; Fodor, 1993; Hoheisel, 1997; Lemieux et al., 1998; Livache et al., 1998a,c; Macas et al., 1998; Marshall and Hodgson, 1998; Martin et al., 1998; Matson et al., 1995; McConnell et al., 1999; Nelson, 1996; Schena et al., 1998; Shalon et al., 1996; Shoji and Esashi, 1995; Watson et al., 1998). The size of individual locations in an array can be as small as 10×10 µm, and the number of discrete locations in the array can be greater than 40,000. Individual reagents in the array react with specific molecules contained in the sample applied to the array, and the pattern of reaction provides information on the composition of the sample. For example, specific oligonucleotide probes arrayed on a glass surface (1.28×1.28 cm) are used to detect specific sequences of nucleic acids or nucleic acid fragments, for purposes of sequencing, resequencing, strain identification, or monitoring of gene expression (see Table 2).


Page 8

Bioelectronic Chips

Various types of bioelectronic chip have been devised that combine microfluidic and electrical manipulations of sample and reagents. In some devices, µm-sized electrodes serve as discrete predetermined locations for immobilization of specific reagents, for example, vinyl pyrrole derivatized oligonucletotides (Livache et al., 1998b). In others, the electrodes facilitate nucleic acid hybridization or are used to manipulate cells (e.g., isolation, enrichment, and lysis) prior to genetic analysis (Cheng et al., 1998). A further level of sophistication is provided by a microfabricated silicon chip (250×250×250 µm) that contains a transponder that can be programmed with a unique identifier. The outside surface of these devices are coated with different molecular recognition reagents (e.g., DNA probes). Individual devices that react with specific targets in a sample can be identified by monitoring the surface of the cube and by interrogating the transponder for the unique identifier (radio frequency signal) (Mandecki, 1998).

Integration of analytical functions is an important goal in all types of microchip analyzers, and various strategies have evolved (Freaney et al., 1997; Manz et al., 1991; Ocvirk et al., 1995; Raymond et al., 1994; Seiler et al., 1993; Waters et al., 1998b; Wilding et al., 1998). Individual chips can be stacked one on top of another and interconnected such that each layer performs a particular task in a sequence of analytical steps (Fettinger et al., 1993). Alternatively, a microchip or groups of microchips (one per analytical operation) can be housed on a platform that provides external fluidic connections to the microchips for serial sample and reagent addition. Finally, the entire set of analytical steps can be performed on a single microchip that has an integrated structure comprising the individual structures required to perform the serial steps in the analytical process (e.g., sampling, sample preparation, analytical reaction, measurement, data processing). The scope of microchip integration is expanding and includes the combination of sample preparation (e.g., cell isolation) (Wilding et al., 1998), analytical reactions (e.g., polymerase chain reaction, DNA restriction), and detection reactions (e.g., capillary electrophoresis analysis) (Waters et al., 1998b). The ultimate goal is a single self-contained device that only requires the operator to add the sample. It would contain all of the necessary reagents and detection systems, and would perform the appropriate data analysis and data output functions.

CONCLUSIONS AND FUTURE DEVELOPMENTS

The rate of progress in the design, construction and testing of microminiature analyzers has been rapid. It has spawned a large number of start-up companies (e.g., ACLARA Biosciences, Advanced BioAnalaytical Services, Affymax, Affymetrix, Caliper Technologies, Cepheid, Incyte, Clinical Microsystems, Microcosm Technologies, Micronics, Nanogen, Orchid Biocomputer, Sequenom, Synteni), a specialized journal (Biomedical Microdevices, http://www.wkap.nl), a series of websites (www.gene-chip.com), and a burgeoning portfolio of patents protecting this type of technology as exemplified by the selection of recent U.S. patents listed in Table 6.


Page 9

Microchips represent the first step in a miniaturization process that will ultimately lead to still smaller devices constructed at the nanometer-scale (1 nanometer=10–9 m) from individual atoms and molecules (Crandall and Lewis, 1992; Drexler, 1986,1991; Fahy, 1993; Kaehler, 1994; Murphy et al., 1994). As yet there are no practical examples of a nanochip, but the rapid progress that is being made in

Table 6 Recent United States Patents on Biochips, Microchips, Microfluidics, and Microanalysis

5,942,443 | High throughput screening assay systems in microscale fluidic devices
5,922,591 | Integrated nucleic acid diagnostic device
5,880,071 | Electropipettor and compensation means for electrophoretic bias
5,876,675 | Microfluidic devices and systems
5,874,214 | Remotely programmable matrices with memories
5,872,010 | Microscale fluid handling system
5,869,004 | Methods and apparatus for in-situ concentration and/or dilution of materials in microfluidic systems
5,866,345 | Apparatus for detection of an analyte utilizing mesoscale flow systems
5,863,708 | Partitioned microelectronic device array
5,858,804 | Immunological assay conducted in a microlaboratory array
5,858,195 | Apparatus and method for performing microfluidic manipulations for chemical analysis and synthesis
5,858,187 | Apparatus and method for performing electrodynamic focusing on a microchip
5,856,174 | Integrated nucleic acid diagnostic device
5,852,495 | Fourier detection of species migrating in a microchannel
5,849,208 | Making apparatus for conducting biochemical analyses
5,846,396 | Liquid distribution system
5,842,787 | Microfluidic systems incorporating varied channel dimensions
5,779,868 | Electropipettor and compensation means for electrophoretic bias
5,770,029 | Integrated electrophoretic microdevices
5,755,942 | Partitioned microelectronic device array
5,744,366 | Mesoscale devices and methods for analysis of motile cells
5,726,026 | Mesoscale sample preparation device and systems for determination and processing of analytes
5,716,825 | Integrated nucleic acid analysis system for MALDI-TOF MS
5,699,157 | Fourier detection of species migrating in a microchannel
5,681,484 | Etching to form crossover nonintersecting channel networks for use in partitioned microelectronic and fluidic device arrays for clinical diagnostics and chemical synthesis
5,661,028 | Large-scale DNA microsequencing device
5,645,702 | Low-voltage miniaturized column analytical apparatus and method
5,643,738 | Method for synthesis of plurality of compounds in parallel using a partitioned solid support
5,637,469 | Methods and apparatus for detection of an analyte utilizing mesoscale flow systems
5,635,358 | Fluid handling methods for use in mesoscale analytical devices
5,632,876 | Apparatus and methods for controlling fluid flow in microchannels
5,603,351 | Method and system for inhibiting cross-contamination in fluids of combinatorial chemistry device
5,593,838 | Partitioned microelectronic device array
5,587,128 | Mesoscale polynucleotide amplification devices
5,585,069 | Partitioned microelectronic and fluidic device array for clinical diagnostics and chemical synthesis
5,583,281 | Microminiature gas chromatograph
5,498,392 | Mesoscale polynucleotide amplification device and method
5,492,867 | Method for manufacturing a miniaturized solid-state mass spectrograph
5,486,335 | Analysis based on flow restriction
5,427,946 | Mesoscale sperm handling devices
5,304,487 | Fluid handling in mesoscale analytical devices
5,296,375 | Mesoscale sperm handling devices
5,126,978 | Undersea data collection, analysis, and display system
4,935,040 | Miniature devices useful for gas chromatography


Page 10

molecular self-assembly and related techniques provides the first steps toward a technological base for this futuristic technology (Mao and Richards, 1999; Stevens et al., 1997).

REFERENCES

Amoto, I. 1989. Small things considered: Scientists craft machines that seem impossibly tiny. Sci. News 136:8–10.

Angell, J.B., S.C.Terry and P.W.Barth. 1983. Silicon micromechanical devices. Scient. Am. 248:36–47.

Arora, A., A.J.De Mello, and A.Manz. 1997. Sub-microliter electrochemiluminescence detector: A model for small volume analysis systems. Anal. Commun. 34:393–395.

Arquint, P., M.Koudelka-Hep, B.H.van der Schoot, P.van der Wal, and N.E de Rooij. 1994. Micromachined analyzers on a silicon chip. Clin. Chem. 40:1805–1809.

Beattie, K.L., W.G.Beattie, L.Meng, S.L.Turner, R.Coral-Vazquez, D.D.Smith, P.M.Mcintyre, and D.D.Dao. 1995a. Advances in genosensor research. Clin. Chem. 41:700–706.

Beattie, W.G., L.Meng, S.L.Turner, R.S.Varma, D.D.Dao, and K.L.Beattie. 1995b. Hybridization of DNA targets to glass-tethered oligonucleotide probes. Mol. Biotechnol. 4:213–225.

Becker, H., and A.Manz. 1996. Miniaturised total analysis systems: Microsystem technology entering the life sciences. Sci. Progr. 79:49–63.

Becker, H., and W.Dietz. 1998. Microfluidic devices for µ-TAS applications fabricated by polymer hot embossing. Proc. SPIE Microfluid. Devices Syst. 3515:177–182.

Belgrader, P., W.Benett, D.Hadley, G.Long, R.Mariella Jr., F.Milanovich, S.Nasarabadi, W. Nelson, J.Richards, and P.Stratton. 1998. Rapid pathogen detection using a microchip PCR array instrument. Clin. Chem. 44:2191–194.

Berg, A.van den, and P.Bergveld. 1995. Micro Total Analytical Systems. Kluwer, Dordrecht.

Berg, A.van den, and T.S.J.Lammerink. 1998. Micro total analysis systems: Microfluidic aspects, integration concept and applications. In Microsystem Technology in Chemistry and Life Sciences. A.Manz and H.Becker, eds. Springer, Berlin, pp. 21–49.

Brown, P.O., and D.Botstein. 1999. Exploring the new world of the genome with DNA microarrays. Nature Genet. 21:33–37.

Bryzek, J., K.Petersen, and W.McCulley. 1994. Micromachines on the march. IEEE Spectrum 31:20–31.

Chen, J.J.W., R.Wu, P.C.Yang, J.Y.Huang, Y.P.Sher, M.H.Han, W.C.Kao, P.J.Lee, T.F.Chiu, F.Chang, Y.W.Chu, C.W.Wu, and K.Peck. 1998. Profiling expression patterns and isolating differentially expressed genes by cDNA microarray system with colorimetry detection. Genomics 51:313–324.

Cheng, J., M.A.Shoffner, G.E.Hvichia, L.J.Kricka, and P.Wilding. 1996a. Chip PCR, II: Investigation of different PCR amplification systems in microfabricated silicon-glass chips. Nucleic Acids Res. 24:380–385.

Cheng, J., M.A.Shoffner, K.R.Mitchelson, L.J.Kricka, and P. Wilding. 1996b. Analysis of ligase chain reaction products amplified in a silicon-glass chip using capillary electrophoresis. J. Chromatogr. A 732:151–158.

Cheng, J., E.L.Sheldon, L.Wu, A.Uribe, L.O.Gerrue, J.Carrino, M.J.Heller, and J.P O’Connell. 1998. Preparation and hybridization analysis of DNA/RNA from E. coli on microfabricated bioelectronic chips. Nature Biotechnol. 16:541–546.

Chetverin, A.B., and F.R.Kramer. 1994. Oligonucleotide arrays: New concepts and possibilities. Bio/Technol. 12:1093–1099.


Page 11

Cheung, V.G., M.Morley, F.Aguilar, A.Massimi, R.Kucherlapati, and G.Childs. 1999. Making and reading microarrays. Nature Genet. 21:15–19.

Chu, F., P.Edwards, R.P.Ekins, H.Berger, and P.Finch. 1996. Microarray-based immunoassays. 211th Am. Chem. Soc. Natl. Mtg. 211:16.

Collins, M., and B.Jacobson. 1998. Evaluating gene expression in SJL mice undergoing relapsing EAE using high-density oligonucleotide arrays (gene chip). 5th Int. Congr. Int. Soc. Neuroimmunol. 90:57.

Colyer, C.L., T.Tang, N.Chiem, and D.J.Harrison. 1997. Clinical potential of microchip capillary electrophoresis systems. Electrophoresis 18:1733–1741.

Crandall, B.C., and J.Lewis. 1992. Nanotechnology: Research and Perspectives. MIT Press, Cambridge.

Danel, J.S., and G.Delapierre. 1991. Quartz: A material for microdevices. J. Micromech. Miocroeng. 1:187–198.

Datta, M. 1995. Fabrication of an array of precision nozzles by through-mask electrochemical micromachining. J. Electrochem. Soc. 142:3801–3805.

De Saizieu, A., U.Certa, J.Warrington, C.Gray, W.Keck, and J.Mous. 1998. Bacterial transcript imaging by hybridization of total RNA to oligonucleotide arrays. Nature Biotechnol. 16:45–48.

DeRisi, J., L.Penland, P.O.Brown, M.L.Bittner, P.S.Meltzer, M.Ray, Y.Chen, Y.A.Su, and J.M. Trent. 1996. Use of a cDNA microarray to analyse gene expression patterns in human cancer. Nature Genet. 14:457–460.

Desai, T.A., W.H.Chu, J.K.Tu, G.M.Beattie, A.Hayek, and M.Ferrari. 1998. Microfabricated immunoisolating biocapsules . Biotechnol. Bioeng. 57:118–120.

Devlin, J.P., ed. 1997. High Throughput Screening. Dekker, New York.

Drexler, K.E. 1986. Engines of Creation. Anchor Press/Doubleday, Garden City, NY.

Drexler, K.E. 1991. Molecular directions in nanotechnology. Nanotechnology 2:113–118.

Drobyshev, A., N.Mologina, V.Shik, D.Pobedimskaya, G.Yershov, and A.Mirzabekov. 1997. Sequence analysis by hybridization with oligonucleotide microchip: Identification of β-thalassemia mutations. Gene 188:45–52.

Dzgoev, A., M.Mecklenburg, P.-O.Larsson, and B.Danielsson. 1996. Microformat imaging ELISA for pesticide determination. Anal. Chem. 68:3364–3369.

Effenhauser, C.S., A.Manz, and H.M.Widmer. 1993. Glass chips for high-speed capillary electrophoresis separations with submicrometer plate heights. Anal Chem. 65:2637–2642.

Ekins, R.P. 1998. Ligand assays: From electrophoresis to miniaturized microarrays. Clin. Chem. 44:2015–2030.

Fahy, G.M. 1993. Molecular nanotechnology. Clin. Chem. 39:2011–2016.

Fettinger, J.C., A.Manz, H.Ludi, and H.M.Widmer. 1993. Stacked modules for micro flow systems in chemical analysis: Concept and studies using an enlarged model. Sens. Actuators B17:19–25.

Fodor, S.P.A., X.C.Huang, and R.J.Lipshutz. 1993. Oligonucleotide arrays and sequence analysis by hybridization. 8th San Diego Conf. Beyond DNA Probes 40:653.

Fodor, S.P.A., R.J.Lipshutz, and R.P.Rava. 1994. Oligonucleotide arrays and sequence analysis by hybridization. 207th Natl. Mtg. Am. Chem. Soc. 207:44.

Ford, S.M., J.Davies, B.Kar, S.D.Qi, S.McWhorter, S.A.Soper, and C.K.Malek. 1999. Micromachining in plastics using X-ray lithography for the fabrication of microelectrophoresis devices.J. Biomech. Eng. 121:13–21.

Freaney, R., A.McShane, T.V.Keaveny, M.McKenna, K.Rabenstein, F.W.Scheller, D.Pfeiffer, G.Urban, I.Moser, G.Jobst, A.Manz, E.Verpoorte, M.W.Widmer, D.Diamond, E. Dempsey, F.J.Saez de Viteri, and M.Smyth. 1997. Novel instrumentation for real-time


Page 12

monitoring using miniaturized flow systems with integrated biosensors. Ann. Clin. Biochem. 34:291–302.

Friedrich, C.R., and M.J.Vasile. 1996. Development of the micromilling process for high-aspect-ratio microstructures. J. Microelectromech. Syst. 5:33–38.

Friedrich, C.R., P.J.Coane, and M.J.Vasile. 1997. Micromilling development and applications for microfabrication. Microelectron. Eng. 35:367–372.

Galbraith, C.G., and M.P.Sheetz. 1997. A micromachined device provides a new bend on fibroblast traction forces. Proc. Natl Acad. Sci. U.S.A. 94:9114–9118.

Gingeras, T.R., A.Berno, M.Chee, and J.Drenkow. 1996. Detection of rifampin conferring mutations and mycobacteria speciation using Myco GeneChip. 11th Int. Conf. AIDS, pp. 218–219.

Gorowitz, B., and R.J.Saia. 1984. Reactive ion etching. Plasma Process. VLSI 8:297–339.

Hacia, J.G. 1999. Resequencing and mutational analysis using oligonucleotide microarrays. Nature Genet. 21:42–47.

Hacia, J.G., K.Edgemon, N.Hunt, S.P.A.Fodor, L.C.Brody, and F.S.Collins. 1997. Mutation screening and phylogenetic analysis of hereditary breast cancer genes using high density oligonucleotide arrays. 47th Annu. Mtg. Am. Soc. Hum. Gen. 61.

Hacia, J.G., L.C.Brody, and F.S.Collins. 1998a. Applications of DNA chips for genomic analysis. Mol Psych. 3:483–492.

Hacia, J.G., K.Edgemon, B.Sun, D.Stern, S.P.A.Fodor, and F.S.Collins. 1998b. Two color hybridization analysis using high density oligonucleotide arrays and energy transfer dyes. Nucleic Acids Res. 26:3865–3866.

Harrison, D.J., A.Manz, and P.G.Glavina. 1991. Electroosmotic pumping within a chemical sensor system integrated on silicon. Transducers ‘91. Dig. Tech. Papers, pp. 792–795.

Harrison, D.J., K.Fluri, K.Seiler, Fan Zhonghui, C.S.Effenhauser, and A.Manz. 1993. Micromachining a miniaturized capillary electrophoresis-based chemical analysis system on a chip. Science 261:895–897.

Hennink, S.C. 1997. Machining lasers. Photonics Spectra (November), pp. 116–118.

Hoheisel, J.D. 1997. Oligomer-chip technology. Trends Biotechnol 15:465–469.

Jackman, R.J., J.L.Wilbur, and G.M.Whitesides. 1995. Fabrication of submicrometer features on curved substrates by microcontact printing. Science 269:664–666.

Jacobson, S.C., and J.M.Ramsey. 1995. Microchip electrophoresis with sample stacking. Electrophoresis 16:481–486.

Kaehler, T. 1994. Nanotechnology: Basic concepts and definitions. Clin. Chem. 40:1797–1799.

Kane, R.S., S.Takayama, E.Ostuni, D.E.Ingber, and G.M.Whitesides. 1999. Patterning proteins and cells using soft lithography. Biomaterials 20:2363–2376.

Kopp, M.U., H.J.Crabtree, and A.Manz. 1997. Developments in technology and applications of microsystems. Curr. Opin. Chem. Biol. 1:410–419.

Kopp, M.U., A.J.Mello, and A.Manz. 1998. Chemical amplification: Continuous-flow PCR on a chip. Science 280:1046–1048.

Kost, G.J. 1995. Guidelines for point-of-care testing. Improving patient outcomes. Am. J. Clin. Pathol 104(Suppl. 1):S111-S127.

Koutny, L.B., D.Schmalzing, T.A.Taylor, and M.Fuchs. 1996. Microchip electrophoretic immunoassay for serum cortisol. Anal Chem. 68:18–22.

Kricka, L.J. 1998a. Miniaturization of analytical systems. Clin. Chem. 44:2008–2014.

Kricka, L.J. 1998b. Revolution on a square centimeter. Nature Biotechnol. 16:513–514.

Kricka, L.J., O.Nozaki, S.Heyner, W.T.Garside, and P.Wilding. 1993. Applications of a microfabricated device for evaluating sperm function. Clin. Chem. 39:1944–1947.

Kricka, L.J., X.Ji, O.Nozaki, and P.Wilding. 1994. Imaging of chemiluminescent reactions in mesoscale silicon-glass microstructures. J. Biolumin. Chemilumin. 9:135–138.


Page 13

Kricka, L.J., I.Faro, S.Heyner, W.T.Garside, G.Fitzpatrick, and P.Wilding. 1995. Micromachined glass-glass microchips for in vitro fertilization (IVF). Clin. Chem. 41:1358–1359.

Kricka, L.J., I.Faro, S.Heyner, W.T.Garside, G.Fitzpatrick, G.McKinnon, J.Ho, and P. Wilding . 1997. Micromachined analytical devices: Microchips for semen testing. J. Pharm. Biomed. Anal 15:1443–1447.

Lasky, J.B. 1986. Wafer bonding for silicon-on-insulator technologies. Appl. Phys. Lett. 48:78–80.

Lauks, I.R., H.J.Wieck, M.P.Zelin, and P.Blyskal. 1992. Disposable sensing device for real time fluid analysis. U.S. Patent 5,096,669.

Lemieux, B., A.Aharoni, and M.Schena. 1998. Overview of DNA chip technology. Mol Breed. 4:277–289.

Livache, T, H.Bazin, P.Caillat, and A.Roget. 1998a. Electroconducting polymers for the construction of DNA or peptide arrays on silicon chips. Biosens. Bioelectron. 13:629–634.

Livache, T., B.Fouque, A.Roget, J.Marchand, G.Bidan, R.Teole, and G.Mathis. 1998b. Polypyrrole DNA chip on a silicon device: Example of hepatitis C virus genotyping. Anal Biochem. 255:188–194.

Livache, T., B.Fouque, A.Roget, J.Marchand, G.Bidan, R.Teoule, and G.Mathis. 1998c. Polypyrrole DNA chip on a silicon device: Example of hepatitis C virus genotyping. Anal. Biochem. 255:188–194.

Lockhart, D.J., H.Dong, M.C.Byrne, M.T.Follettie, M.V.Gallo, M.S.Chee, M.Mittmann, C. Wang, M.Kobayashi, H.Horton, and E.L.Brown. 1996. Expression monitoring by hybridization to high-density oligonucleotide arrays. Nature Biotechnol. 14:1675–1680.

Macas, J., M.Nouzova, and D.W.Galbraith. 1998. Adapting the Biomek 2000 laboratory automation workstation for printing DNA microarrays. BioTechniques 25:106–110.

Mallon, J. 1992. Nanotechnology from a micromachinist’s point of view. In Nanotechnology: Research and Perspectives. B.Crandall and J.Lewis, eds. MIT Press, Cambridge, pp. 215–240.

Mandecki, W. 1998. Method of determining the sequence of nucleic acids employing solid-phase particles carrying transponders. U.S. Patent 5,736,332.

Manz, A. 1998. Miniaturization of analytical techniques: Lab on a chip. 135th Mtg. Br. Pharmaceut. Conf. 50:42.

Manz, A., N.Graber, and H.M.Widmer. 1990a. Miniaturized total chemical analysis systems: A novel concept for chemical sensing. Sens. Actuators B1:244–248.

Manz, A., Y.Miyahara, J.Miura, Y.Watanabe, H.Miyagi, and K.Sato. 1990b. Design of an open-tubular column liquid chromatograph using silicon chip technology. Sens. Actuators B1:249–255.

Manz, A., D.J.Harrison, J.C.Fettinger, E.Verpoorte, H.Ludi, and H.M.Widmer. 1991. Integrated electroosmotic pumps and flow manifolds for total chemical analysis systems. Transducers ‘91. Dig. Tech. Papers, pp. 939–941.

Mao, C, W.Sun, Z.Shen, and N.C.Seeman. 1999. A nanomechanical device based on the B-Z transition of DNA. Nature 397:144–146.

Marshall, A., and J.Hodgson. 1998. DNA chips: An array of possibilities. Nature Biotechnol 16:27–31.

Martin, B.D., B.P.Gaber, C.H.Patterson, and D.C.Turner. 1998. Direct protein microarray fabrication using a hydrogel ‘‘stamper.” Langmuir 14:3971–3975.

Matson, R.S., J.Rampal, S.L.Pentoney Jr., P.D.Anderson, and P.Coassin. 1995. Biopolymer synthesis on polypropylene supports: Oligonucleotide arrays. Anal Biochem. 224:116–116.

McConnell, H.M., J.C.Owicki, J.W.Parce, D.L.Miller, G.T.Baxter, H.G.Wada, and S. Pitchford. 1992. The cytosensor microphysiometer: Biological applications of silicon technology. Science 257:1906–1912.


Page 14

McConnell, I.V., J.V.Lamont, and S.P.FitzGerald. 1999. Simultaneous multi-analyte analysis by biochip technology. Clin. Chem. Lab. Med. 37:S394.

McCormick, R.M., R.J.Nelson, M.G.Alonos-Amigo, D.J.Benvegnu, and H.H.Hooper. 1997. MicroChannel electrophoretic separations of DNA in injection-molded plastic substrates. Anal Chem. 69:2626–2630.

Moritz, W., F.Lisdat, B.H.van den Schoot, N.F.de Rooij, H.H. van den Vlekkert, H.C.G. Ligtenberg, and I.Grohnian. 1993. Flow injection analysis using pH/pF ISFET combinations for determination of very low fluoride concentrations. Sens. Actuators B15:223–227.

Moser, I., G.Jobst, E.Aschauer, P.Svasek, M.Varahram, G.Urban, V.A.Zanin, G.Y.Tjoutrina, A.V.Zharikova, and T.T.Berezov. 1995. Miniaturized thin film glutamate and glutamine biosensors. Biosens. Bioelectron. 10:527–532.

Murakami, Y., T.Takenchi, K.Yokoyama, E.Tamiya, I.Karube, and M.Suda. 1993. Integration of enzyme-immobilized column with electrochemical flow cell using micromachining techniques for a glucose detection system. Anal Chem. 65:2731–2735.

Murphy, J., B.Carr, and T.Atkinson. 1994. Nanotechnology in medicine and the biosciences. Trends Biotechnol 12:289–90.

Nelson, N. 1996. Microarrays pave the way to 21st century medicine. J. Natl. Cancer Inst. 88:1803–1805.

Northrup, M.A., B.Beeman, D.Hadley, P.Landre, and S.Lehew. 1996. A miniature analytical thermal cycler based on micromachining technology for PCR. 96th Gen. Mtg. Am. Soc. Microbiol. 96:38.

Oakley, C., and D.M.Brunette. 1995. Topographic compensation: Guidance and directed locomotion of fibroblasts on grooved micromachined substrata in the absence of microtubules. Cell Motil Cytoskel 31:45–58.

Oakley, C., N.A.Jaeger, and D.M.Brunette. 1997. Sensitivity of fibroblasts and their cytoskeletons to substratum topographies: Topographic guidance and topographic compensation by micromachined grooves of different dimensions. Exp. Cell Res. 234:413–424.

Ocvirk, G., E.Verpoorte, A.Manz, and H.M.Widmer. 1995. Integration of a micro liquid chromatograph onto a silicon chip. 8th Int. Conf. Sol. State Sens. Actuators Eurosensors, IX: Dig. Tech. Papers 1:756–759.

Owicki, J.C., and J.W.Parce. 1990. Bioassays with a microphysiometer. Nature 344:271.

Parce, J.W., J.C.Owicki, K.M.Kercso, G.B.Sigal, Wada H.G., V.C.Muir, L.J.Bousse, K.L. Ross, B.I.Sikic, and H.M.McConnell. 1989. Detection of cell-affecting agents with a silicon biosensor. Science 246:243–247.

Petersen, K.E. 1982. Silicon as a mechanical material. Proc. IEEE 70:420–456.

Petersen, K.E., W.A.McMillan, G.T.A.Kovacs, M.A.Northrup, L.A.Christel, and F. Pourahmadi. 1998. Toward next generation clinical diagnostic instruments: Scaling and new processing paradigms. J. Biomed. Microdevices 1:71–79.

Petersen, K.J., D.Gee, F.Pourahmadi, R.Craddock, J.Brown, and L.Christel. 1991. Surface micromachined structures fabricated with silicon fusion bonding. Transducers ’91. Dig. Tech. Papers, pp. 397–399.

Proudnikov, D., E.Timofeev, and A.Mirzabekov. 1998. Immobilization of DNA in polyacrylamide gel for the manufacture of DNA and DNA-oligonucleotide microchips. Anal Biochem. 259:34–41.

Qin, D., Y.Xia, J.A.Rogers, R.J.Jackman, X.-M.Zhao, and G.M.Whitsides. 1998. Microfabrication, microstructures and microsystems. In Microsystem Technology in Chemistry and Life Sciences. A.Manz and H.Becker, eds. Springer, Berlin, pp. 1–20.

Rajeevan, M.S., I.M.Dimulescu, E.R.Unger, and S.D.Vernon. 1999. Chemiluminescent analysis of gene expression on high-density filter arrays. J. Histochem. Cytochem. 47:337–342.

Ramsay, G. 1998. DNA chips: State-of-the art. Nature Biotechnol 16:40–44.


Page 15

Raymond, D.E., A.Manz, and H.M.Widmer. 1994. Continuous sample pretreatment using a free-flow electrophoresis device integrated onto a silicon chip. Anal. Chem. 66:2858–2865.

Rodriguez, I., Y.Zhang, H.K.Lee, and S.F.Y.Li. 1997. Conventional capillary electrophoresis in comparison with short-capillary electrophoresis and microfabricated glass chip capillary electrophoresis for the analysis of fluorescein isothiocyanate anti-human immunoglobulin G. J. Chromatogr. 781:287–293.

Ross, P.L., P.A.Davis, and P.Belgrader. 1998. Analysis of DNA fragments from conventional and microfabricated PCR devices using delayed extraction MALDI-TOF mass spectrometry. Anal. Chem. 70:2067–2073.

Schena, M., D.Shalon, R.W.Davis, and P.O.Brown. 1995. Quantitative monitoring of gene expression patterns with a complementary DNA microarray. Science 270:467–470.

Schena, M., R.A.Heller, T.P.Theriault, K.Konrad, E.Lachenmeier, and R.W.Davis. 1998. Microassays: Biotechnology’s discovery platform for functional genomics. Trends Biotechnol. 16:301–306.

Seiler, K., D.J.Harrison, and A.Manz. 1993. Planar glass chips for capillary electrophoresis repetitive sample injection quantitation and separation efficiency. Anal. Chem. 65:1481–1490.

Shalon, D., S.J.Smith, and P.O.Brown. 1996. A DNA microarray system for analyzing complex DNA samples using two-color fluorescent probe hybridization. Genome Res. 6:639–45.

Sheldon, E.L., J.Briggs, R.Bryan, M.Cronin, M.Oval, G.McGall, E.Gentalen, C.G.Miyada, R.Masino, D.Modlin, A.Pease, D.Solas, and S.P.A.Fodor. 1993. Matrix DNA hybridization, clin. Chem. 39:718–719.

Sheppard Jr., N.F., D.J.Mears, and S.W.Straka. 1996. Micromachined silicon structures for modelling polymer matrix controlled release systems. J. Contr. Rel. 42:15–24.

Shoji, S., and M.Esashi. 1995. Bonding and assembling methods for realizing a µ-TAS. In Micro Total Analytical Systems. A.van den Berg and P.Bergveld, eds. Kluwer Academic Publishers, Dordrecht, pp. 165–179.

Sleytr, U.B., D.Pum, M.Sara, and P.Messner. 1992. Two-dimensional protein crystals as patterning elements in molecular nanotechnology. AIP Conf. Proc. 262:167–177.

Song, M.I., K.Iwata, M.Yamada, K.Yokoyama, T.Takeuchi, E.Tamiya, and I.Karube. 1994. Multisample analysis using an array of microreactors for an alternating-current field-enhanced latex immunoassay. Anal. Chem. 66:778–781.

Southern, E.M. 1996. DNA chips: Analysing sequence by hybridization to oligonucleotides on a large scale. Trends Genet. 12:110–115.

Southern, E., K.Mir, and M.Shchepinov. 1999. Molecular interactions on microarrays. Nature Genet. 21:5–9.

Spangler, L.J., and K.D.Wise. 1990. A bulk silicon SOI process for active integrated sensors. Sens. Actuators A24:117–122.

Steber, G.R. 1987. Audio frequency DSP laboratory on a chip-TMS32010. Proc. IECON ’87: 1987 Int. Conf. Industr. Electronics, Control Instrument. (Cat. No.CH2484–4) 2:1047–1051.

Stevens, A.M., and C.J.Richards. 1997. A metallocene molecular gear. Tetrahedron Lett. 38:7805–7808.

Stix, G. 1992. Micron machinations. Scient. Am. 267:106–117.

Suda, M., T.Sakuhara, Y.Murakami, and Karube I. 1993. Micromachined detectors for an enzyme-based FIA. Appl. Biochem. Biotechnol. 41:11–15.

Taylor, T.B., S.E.Harvey, M.Albin, L.Lebak, N.Ning, I.Mowat, T.Scheurlein, and E. Principe.1998. process control for optimal PCR performance in glass microstructures. J. Biomed. Microdevices 1:65–70.


Page 16

Terry, S.C., and D.A.Hawker. 1983. Automated high speed natural gas analysis using a new microcomputer controlled, high resolution GC analyzer. Adv. lustrum. 38:387–398.

Terry, S.C., J.H.Jerman, and J.B.Angell. 1979. A gas chromatographic air analyzer fabricated on a silicon wafer. IEEE Trans. Electron. Devices ED-26:1880–1886.

Tracey, M.C., R.S.Greenaway, A.Das, P.H.Kaye, and A.J.Barnes. 1995. A silicon micromachined device for use in blood cell deformability studies. IEEE Trans. Biomed. Eng. 42:751–761.

Tucker, A.J. 1984. Biochips: Can molecules compute. High Tech. 79:36–47.

von Heeren, F., E.Verpoorte, A.Manz, and W.Thormann. 1996. Micellar electrokinetic chromatography separations and analyses of biological samples on a cyclic planar microstructure. Anal. Chem. 68:2044–2053.

Waters, L.C., S.C.Jacobson, N.Kroutchinina, J.Khandurina, R.S.Foote, and J.M.Ramsey. 1998a. Microchip device for cell lysis, multiplex PCR amplification, and electrophoretic sizing. Anal Chem. 70:158–162.

Waters, L.C, S.C.Jacobson, N.Kroutchinina, J.Khandurina, R.S.Foote, and J.M.Ramsey. 1998b. Multiple sample PCR amplification and electrophoretic analysis on a microchip. Anal. Chem. 70:5172–5176.

Watson, A., A.Mazumder, M.Stewart, and S.Balasubramanian. 1998. Technology for microarray analysis of gene expression . Curr. Opin. Biotechnol. 9:609–614.

White, V., R.Ghodssi, C.Herdey, D.D.Denton, and L.McCaughan. 1995. Use of photosensitive polyimide for deep X-ray lithography. Appl. Phys. Lett. 66:2072–2073.

Wilding, P., M.A.Shoffner, and L.J.Kricka. 1994. PCR in a silicon microstructure. Clin. Chem. 40:1815–1818.

Wilding, P., L.J.Kricka, J.Cheng, G.Hvichia, M.A.Shoffner, and R.Fortina. 1998. Integrated cell isolation and polymerase chain reaction analysis using silicon microfilter chambers. Anal. Biochem. 257:95–100.

Wodicka, L., H.Dong, M.Mittmann, M.H.Ho, and D.J. Lockhart. 1997. Genome-wide expression monitoring in Saccharomyces cerevisiae. Nature Biotechnol. 15:1359–1367.

Xia, Y., X.-M.Zhao, and G.M.Whitesides. 1996. Pattern transfer: Self-assembled monolayers as ultrathin resists. Microelectron. Eng. 32:255–268.

Xue, Q., Y.M.Dunayevskiy, F.Foret, and B.L.Karger. 1997a. Integrated multichannel microchip electrospray ionization mass spectrometry: Analysis of peptides from on-chip tryptic digestion of melittin. Rapid Commun. Mass Spectrom. 11:1253–1256.

Xue, Q., F.Foret, Y.M.Dunayevskiy, P.M.Zavracky, N.E.McGruer, and B.L.Karger. 1997b. Multichannel microchip electrospray mass spectrometry. Anal Chem. 69:426–430.

Zhao, Q., J.Drott, T.Laurell, L.Wallman, K.Lindstrom, L.M.Bjursten, G.Lundborg, L. Montelius, and N.Danielsen. 1997. Rat sciatic nerve regeneration through a micromachined silicon chip. Biomaterials 18:75–80.

Zimmer, K., D.Hirsch, and F.Bigl. 1996. Excimer laser machining for the fabrication of analogous microstructures. Appl Surf. Sci. 96:425–429.


Page 17

2
Microfabrication Processes for Silicon and Glass Chips

Yuebin Ning and Glen Fitzpatrick

INTRODUCTION

Microfabrication technology, also known as micromachining, refers to the fabrication processes employed in the manufacture of microelectromechanical systems (MEMSs) and is the foundation of the manufacturing processes for silicon and glass-based chemical and biological microchips. Within the realm of microfabrication technology, there are a number of approaches that have been utilized in fabricating chemical and biological microchips. These approaches can be broadly divided into two categories: (1) Microfluidic technology, which uses all facets of the microfabrication processes to create 3D structures for chemical reactions and separations through the manipulation of fluid movement; and (2) Microarray technology, which uses microlithography, contact, or drop-on-demand printing to form 2D biologically active arrays on flat substrate surfaces for biological assays.

Silicon and glass-based devices are presently the most developed in microfluidic technology and have found a wide range of applications in the field of chemical and biological analyses. In addition to its remarkable electronic properties, single-crystal silicon also displays high mechanical strength and strong orientation dependence of etch rate in a number of wet etch systems (Petersen, 1982). These unique properties, combined with the ability to grow silicon oxide and nitride films on the surface, have made silicon wafers an ideal choice of substrate material for fabrication of microchips. Silicon also has excellent thermal conductivity that can be exploited in device applications requiring special thermal management. Although not as versatile as silicon, glass substrates are excellent electrical insulators and are optically transparent. Both characteristics are critical for microchip applications that require a window on the reactions inside the chip—for instance, the detection of fluorescence and the application of strong electric fields required for electroosmosis and electrophoresis. More importantly, aside from the ability to fabricate reservoirs, piping, reaction chambers, and conduits through etching and bonding techniques, silicon and glass also offer a great deal of promise for future applications that require a much higher level of complexity and integration with microelectronics and microoptics. This chapter will focus on the microfabrication


Page 18

processes most commonly employed in the field today for the manufacture of silicon and glass-based microfluidic chips for chemical and biological analyses.

BASICS OF MICROFABRICATION PROCESSES

A significant portion of the microfabrication processes employed in MEMS today is a direct adaptation of the processes developed by the semiconductor integrated-circuit (IC) industry over the years. The processes normally start with the deposition of metal or dielectric thin film onto a silicon wafer or glass substrate. A photolithography step then transfers a pattern or image from a photomask onto a photo-sensitive and etch-resistant polymer coating deposited over the film. The polymer used is commonly known as a photoresist. The patterned photoresist is used as a template and mask for the subsequent etch steps to pattern the thin film. The photoresist can then be removed, and the surface is ready for the next step, which could be an etching step to sculpt the silicon or glass substrate, another thin film deposition, further photolithography and etching, or stripping of the thin film if it has already served its purpose. Once the desired features are etched into silicon wafer or glass substrate, a bonding process is usually performed to attach a cover on top, forming the reaction chambers and fluid channels. Needless to say, these steps can be repeated, allowing more sophisticated devices to be built.

A number of books and reviews have been published on various aspects of microfabrication processes (Campbell and Lewerenz, 1998; Madou, 1997; Muller et al., 1990; Rai-Choudhury, 1997; Ristic, 1994; Tong and Gösele, 1999), and the authors recommend that the readers consult these references for more in-depth coverage. In this section, we will attempt to provide a brief introduction to the basics of microfabrication processes most relevant to microchip manufacturing.

Thin Film Deposition

Thin films are fundamentally important and versatile structures that are employed in the fabrication of both IC and MEMS devices (Maissel and Glang, 1970). Thin films are usually in the order of a few tens of angstroms to roughly 10 microns [1 micron (µm)=104 angstroms (Å)]. Films for MEMS devices have many demands placed on them and are required to function as chemical barriers, hard coatings, sacrificial layers, flexible membranes, porous layers, heating elements, catalytic surfaces, electrode materials, and optical components, to name a few.

Two basic film deposition methods (Vossen and Kern, 1978) are employed with many variations on the theme. One is chemical vapor deposition (CVD), which grows the film from gas and liquid sources, combining them at low pressure and elevated temperature, sometimes adding additional energy with a plasma (plasma-enhanced CVD or PECVD). For a typical CVD process, silane (SiH4) is usually reacted with a variety of species to make silicon, silicon dioxide, silicon carbide, or silicon nitride. These films are versatile and have been used very effectively as dielectric layers and etch masks in silicon and glass microchip fabrication processes. CVD processes offer good film coverage over surfaces, inde-


Page 19

pendent of shapes and shadowing, which is important when coating uneven surfaces.

For silicon wafers, the thermal oxidation process is also commonly used to form SiO2 layers. This process is easy to implement, and the oxide grown is of high quality. The process temperature for the growth of thermal oxide however is very high, typically in the range of 1000–1200°C, which limits its application to mostly the growth of etch mask layers. In addition, the thermal oxidation process is diffusion limited and the growth rate diminishes quickly as the film grows, making such a process practical only if the oxide thickness is below one micron.

The other method is physical vapor deposition (PVD), which is the movement of atoms or molecules from a source to a substrate. The simplest model is that of vacuum evaporation (Glang, 1970), where within a vacuum chamber a source of desired material is heated to the evaporation point, at which stage the material is coated over the exposed parts of the substrate. Evaporation of the source can be accomplished by resistive heating, or by electron beam methods. Another film deposition method that offers a great range of control and material options is sputtering (Chapman, 1980; Vossen and Kern, 1978). This involves having a target of the desired material become the cathode in a low-pressure plasma of inert gas. The plasma erodes the target, and the ejected adatoms coat the substrate. The efficiency of the sputtering process can be enhanced by magnetic confinement of the plasma (magnetron sputtering). The density and stress of the films can be controlled by the sputtering parameters (gas pressure, power, and target/substrate spacing) as well as by bombardment of the surface of the substrate (bias sputtering). Both evaporation and sputtering methods can yield oxides or nitrides by incorporating oxygen or nitrogen in the vacuum of evaporation or the usually inert sputter gas of argon or xenon (reactive evaporation/sputtering). Most of the metal films used in silicon and glass microchip manufacturing are deposited using either the thermal evaporation or sputtering process, including chromium, gold, and platinum, which are often used as etch mask and electrode layers.

Photolithography

Photolithography is the photochemical process of making a template for selective masking of areas that need to be protected during the subsequent thin film etching process (Elliot, 1982; Thompson et al., 1994). Positive photoresist is composed of resin (“Novolak”), solvent (usually either an ether acetate or ethyl lactate), developer inhibitors to keep unexposed resist from dissolving in developer, the photoactive compound (PAC), a diazo quinone, as well as dyes to inhibit stray reflections from exposing the photoresist and to lend contrast to the photoresist for inspection purposes (Dammel, 1993). Catalyzed by water in the air, the areas that are exposed to UV light become soluble in a mild base. Negative photoresist employs a photo-induced crosslinking phenomenon, and the development is the dissolution of unexposed photoresist by its solvent.

Exposure can take place by image projection, a proximity mask placed nearby and exposed with collimated UV light, or by a contact mask at the surface of the photoresist. Each method offers different advantages in terms of cost, throughput, reduced surface damage, and ease of use. Figure 1 is a schematic illustrating the


Page 20

Figure 1. Schematic representation of contact printing photolithography.

basic ideas of photolithography. The IC industry has pushed the limits of this technology far beyond what was first imagined possible. Smaller features are achievable by decreasing the wavelength of the UV exposure (to reduce diffraction limitations), using phase-shift masks (nonlinear masks that trim the Gaussian distribution of light through a slit), and of course by using electron beam and x-ray to further decrease exposure wavelength.

The photoresist is baked prior to being used as an etch mask to increase adhesion and mechanical stability, and therefore resistance to ion bombardment in a plasma, and to decrease chemical permeability. Baking above the flow temperature of about 140°C leads to distorted features. If that is not a concern, baking at 165°C or still higher temperatures can enhance the photoresist performance in etching but is difficult to remove after. To maintain the integrity of the photoresist at these elevated temperatures, a UV exposure (shorter than a 350-nm wavelength) to induce crosslinking can be employed during the bake. Removal of UV-crosslinked photoresist can be effected by oxygen plasma stripping, followed by a “hot piranha” (3 parts 98% H2SO4 and 1 part 30% H2O2 by volume) clean for 10–15 minutes.

A photoresist is made of organic compounds, and as such has little affinity for glass surfaces. When the photoresist is used on a glassy surface (or any dielectric), the adhesion can be enhanced by a surface siliation treatment, most commonly a hexamethyldisilazane (HMDS) coating, which functions as a hydrophobic surface for the photoresist to adhere well, after dehydrating the surface (Dammel, 1993). This is adequate for etches that do not attack the surfaces strongly but is insufficient for fabrication of glass channels. The authors and other groups have achieved short-duration etches of silicon and glass using photoresist, but a patterned hard mask of dielectric or metal thin film is usually necessary for etches of reasonable depth.


Page 21

Chemical Etching of Thin Films

After photolithography, a chemical etching step is carried out with the silicon or glass substrates to pattern the thin-film coatings. This chemical etching step is designed to either define the electrical elements such as on-chip electrodes or heaters, or to open up the etch mask layer for subsequent silicon and glass etch processes. The removal of material by chemical etching is a long-established practice that can take place by either wet etching or reactive ion etching (RIE) methods. In simple terms, wet etching is the dissolution of material (films or substrate) by immersion in a solution of reactive species (Kern and Deckert, 1978), and RIE is the volatilization of material by reactive species introduced in a plasma (Chapman, 1980; Melliar-Smith and Mogab, 1978; Mucha et al., 1994).

The simplest wet etch technique is liquid chemical immersion or dip etching, where the photoresist-masked wafers or substrates are submerged in the etch solution, usually contained in a beaker or etch tank. Mechanical agitation such as magnetic stirring should be performed to achieve good etch uniformity. Spray etching is another commonly used wet etch method, particularly when very small features are present that are difficult for the etchant to wet due to surface tension. Wet etching techniques are usually simple and effective, and can be readily applied to most of the metal and dielectric thin films used in microchip fabrication, as illustrated by the few practical examples discussed below.

Chromium

There are several etch systems that are effective and compatible with photoresist. The one used at Micralyne is a commercial ‘‘Chrome Etch”, which is a mixture of nitric acid, eerie ammonium nitrate, and water. The etch rate is about 800 Å/min when the etchant is fresh. Small amounts of acid-compatible surfactant can be added to this system to improve its wetting of small features without the formation of precipitates.

Gold

The most widely used etchant for gold is tri-iodide, which consists of a mixture of 400 g of KI, 200 g of I2, and 1000 mL of H2O. With an approximate etch rate of 3000 Å/min, this etchant is compatible with photoresist and is excellent for gold thin-film patterning. However, this etchant does not have good solubility for surfactant. To improve the wetting and etch uniformity, spray etch may be required for very small features (a few microns). Aqua Regia (3 parts 37% HC1 and 1 part 70% HNO3 by volume) is also commonly used as a general etchant for gold removal or patterning of noncritical features. Freshly mixed Aqua Regia has a very high and unstable etch rate that is typically in the range of 10–15 µm/min at room temperature.

Platinum

There is no etchant that is effective and convenient to use at room temperature. A mixture of 70% HNO3, 37% HCl, and H2O (1:7:8 by volume) heated to 85°C can


Page 22

etch platinum at a rate of 400–500 Å/min (Rand, 1975; Rand and Roberts, 1974). Aqua Regia is also used as an etchant for platinum (Glang and Gregor, 1970). Both etchants, however, suffer from a lack of stability and repeatability, which makes good process control difficult. An alternative to the etching approach is to deposit Pt onto patterned photoresist and then dissolve the photoresist in acetone to “lift-off” the platinum in unwanted regions. This “lift-off” process is effective if the platinum film thickness is under about 2000 Å.

SiO2 and Si3N4

Hydrofluoric acid, with or without further dilution, is an effective general etchant for SiO2. For pattern etching using photoresist as an etch mask, NH4F is usually added to HF (also known as buffered oxide etch, or BOE) to control the pH in order to minimize deterioration of the photoresist and the polymer/dielectric interface (Kern and Deckert, 1978). This is less of an issue when the interface is formed between photoresist and a metal such as gold or platinum. The etch rate in BOE is dependent on the density of SiO2. For thermal SiO2, the etch rate is about 600 Å/min in BOE with a 10:1 volumetric ratio of 40% NH4F and 49% HF. For PECVD oxide deposited at 300°C, the etch rate can be as high as 1500 Å/min. For Si3N4, however, the etch rate in BOE is too slow to be of practical use, and one usually has to use concentrated HF to achieve any significant etch rate. Phosphoric acid can also be used to etch Si3N4, and boiling 85% H3PO4 at 180°C is reported to have an etch rate of 100 Å/min for CVD Si3N4 (Kern and Deckert, 1978). In either case, wet etching of silicon nitride is not straightforward, and an RIE process is a preferred alternative.

Although not as high in substrate throughput, RIE offers certain process advantages over the wet etch method (Chapman, 1980; Melliar-Smith and Mogab, 1978; Mucha et al., 1994). Compared with wet etching processes, RIE has better critical dimension control and is less demanding of photoresist adhesion. RIE also eliminates wetting and other problems associated with surface tension of the wet etchant, which is important for etching small features and releasing fragile structures. Many gas mixtures have been developed over the years for a variety of RIE processes. Å particularly useful gas mixture is the CF4/CHF3–O2 system, which, with the proper composition, pressure,, and RF power, can be very effective in etching silicon nitride, silicon oxide and polysilicon layers. Depending on the detailed process parameters, etch rates of 400–600 Å/min can be readily achieved for SiO2 and Si3N4, and rates much higher still can be obtained for polysilicon. Other important gases include SF6, Cl2, and a few other fluorine- and chlorine-containing gases. These gases are often mixed with O2 to produce etching mixtures for metal and dielectric films.

SILICON AND GLASS ETCHING PROCESSES

Silicon and glass etching techniques use chemical processes to create 3D structures in silicon and glass wafers. A number of wet chemical etching as well as RIE


Page 23

processes have been developed for silicon over the last few decades because of its unparalleled importance in microelectronics. As a result, a tremendous amount of work has been published in the literature, thus providing excellent coverage on this subject. In contrast, little work has been reported on glass etching processes due to limited interest outside of the biochip field. We will therefore limit our discussion on the silicon etching processes to the most commonly employed etch systems in MEMS and then turn our focus to detailed discussions of glass etching processes for microchip fabrications.

Silicon Etching

There are two general classes of wet chemical etching systems for silicon, namely isotropic and anisotropic etching systems. For isotropic etching of silicon, the most commonly used etchants are mixtures of nitric acid and hydrofluoric acid, with water or acetic acid as a diluent (Kern and Deckert, 1978). The etch rate of silicon in these mixtures will depend on the mixing ratios, temperature, and agitation. For etching smooth channels and reaction wells with depths under 100 microns, the etchant should be low in HF and high in HNO3 concentrations in order to obtain a slower etch rate and a smooth etch surface. Etch rates of a few microns per minute at room temperature are usually convenient for process control and efficiency. For example, a mixture of 49% HF, 70% HNO3, and 99% CH3COOH (HNA) with a volumetric mixing ratio of 8:75:17 yields a silicon etch rate of ~5 µm/min with a smooth surface (Madou, 1997). Such an etch system is ideally suited for silicon microchips with relatively simple structures. In an isotropic etching process, the etch rate is identical in every direction and does not depend on the crystal plane orientation of a silicon wafer. As a result, the etched feature size will grow with etch depth. For example, if a channel has an initial opening width of X in the etch mask, by the time the channel is etched to a depth of D, the resultant channel top width W will be

This expression provides a reasonable estimate of the resultant channel width. It is important, however, to realize that several other factors also come into play in determining the final channel width. These include photoresist overdevelopment, over-etching of the etch masks, the ability to replenish etchant through the etch mask overhang, and adhesion of the etch mask layer onto the silicon wafer surface. A number of thin films can be used as an etch mask. Thermally grown SiO2 has an etch rate of 400–800 Å/min in HNA (Madou, 1997) and is convenient to use as an etch mask for relatively shallow silicon etches. Chromium and gold can also be used as an etch mask when thermal oxide alone is insufficient. For deep etches, CVD or PECVD silicon nitride is a better choice of etch mask material. Figure 2 shows an etched microchannel in silicon with the etch mask (thermal oxide with thin Cr/Au on top) remaining. One can clearly see the expected isotropic etch profile and the mask overhang.

In an anisotropic etch process, the etch rate is dependent on the crystal plane orientation of the Si wafers (Bassous, 1978; Bean, 1978; Petersen, 1982). The basis of


Page 24

Figure 2. SEM photo of a cross-section of a silicon microchannel etched with HNA.

anisotropy is that the dissolution reaction rates in the Si(100) and (110) planes are much higher than that in the (111) plane. This anisotropy has been exploited to create various 3D structures in silicon microchip fabrication. For example, if a square or rectangular opening in the etch mask of a <100> wafer is aligned to that plane and exposed to such an etchant, the fast dissolution of the (100) plane will result in four convergent (111) planes each at an angle of 54.74° to the surface plane of the wafer (Petersen, 1982). This characteristic is often used to etch V grooves and reaction wells (Figure 3) for various applications. Similarly, one can also exploit the high (110) etch rate to create vertical structures (Bassous, 1978; Bean, 1978; Kendall, 1979), as shown in Figure 4.

A number of anisotropic etch systems have been developed over the years, with KOH, ethylenediamine pyrocatechol (EDP), and tetramethyl ammonium hydroxide (TMAH) being the most popular etch systems. The reported etch rates and etch anisotropy for each system vary greatly, possibly due to variations in wafer, and mask quality, chemical purity, alignment and measurement accuracy. Table 1 summarizes the principal etch characteristics of these three etch systems.

One undesirable characteristic of an anisotropic etch is severe undercutting of convex corners, which makes it difficult to produce well-defined and smooth turns in a channel network. Recent studies (Merlos et al., 1993; Sekimura, 1999) show isopropyl alcohol and surfactant can be added to KOH and TMAH to reduce the undercutting of convex corners, eliminating the need for corner compensation with physical structures. From the manufacturer’s point of view, consistency in the purity of chemicals used is of paramount importance in maintaining a reproducible process. Metallic impurities in particular need to be carefully controlled, as they can influence etch rate, anisotropy, and surface roughness (Hein et al., 1997).


Page 25

Figure 3. High-density PCR well array etched in (100) silicon. Device fabrication by T.Zhou and J. Broughton of AMC. Design courtesy of T Woudenberg of PE Biosystems.

Figure 4. Comb filter etched in (110) silicon using KOH.


Page 26

Table 1 Principal Etch Characteristics of the Three Anisotropic Etch Systemsa

Etchant and etch temperature | Etch rate (µm/min) | Etch rate ratio (100)/(111) | Mask materials | Comments
KOH at 80°C, 30 wt%, dissolved in water | (100): 1.1 (110): 1.6 | 50–400 | SiO2, Si3N4 | Simple to use, nontoxic, higher selectivity to (111) plane, improved smoothness if agitated ultrasonically during etching Low etch selectivity to SiO2 (etch rate 30 Å/min)
EDP (F etch) at 115°C 750 mL ethylenediamine 240 g pyrocatechol 240 mL water 4.5 g pyrazine | (100): 1.3 (110): 1.4 | 20–35 | SiO2, Si3N4 | Smooth surface, high etch selectivity to SiO2 Low etch selectivity to (111) plane, toxic, low stability due to aging
TMAH at 90°C 22 wt%, dissolved in water | (100): 1.0 (110): 1.4 | 50 | SiO2, Si3N4 | IC compatible, nontoxic, smooth etch, high etch selectivity to SiO2 Low etch selectivity to (111) plane
aEtch rates adapted from Petersen (1982), Tabata et al. (1992), Reisman et al. (1979), Seidel et al. (1990), Madou (1997), Kandall and Shoultz (1997), and the authors’own work

3.2. Glass Etching

The glass substrates of interest contain a significant amount of SiO2, with the rest of the constituents being various metal oxides. Naturally, an effective wet etch solution would start with hydrofluoric acid, which attacks the Si—O bond aggressively and etches SiO2 at a significant rate. Because of the presence of various metal oxides in glass, another acid such as HNO3 or HCl is usually added to the etch system to convert insoluble metal fluorides into soluble salts, thus reducing etch roughness (Kern and Deckert, 1978). For practical reasons, the etch solution is usually diluted with water to tailor the etch rate to suit the type of glass. An example of such an etch solution has a volumetric composition of 20 parts 49% HF, 14 parts 70% HNO3, and 66 parts H2O (Kern and Deckert, 1978). This etch system produces smooth etches (see Figure 5), with an etch rate of 1.6 µm/min for Corning 0211 glass, and an etch rate of 0.4 µm/min for Borofloat glass from Schott. Etch rate in this regime provides a good balance between process time and depth control for the channel etch depth ranging from a few microns to tens of microns typically encountered in glass microchip fabrication. In situations where a higher etch rate is desired for deep etches, one can simply increase the HF concentration accordingly.

There are two hard etch masks that have been reported to work well for an HF-based glass etch process. One of them is a Cr–Au system used by various groups (Fan and Harrison, 1994; Jacobson et al., 1994). The other etch mask system is an amorphous silicon mask, with a typical thickness of 1000–2000 Å (Simpson et


Page 27

Figure 5. MicroChannel etched in Corning 0211 glass.

al., 1998). The authors have had the most success utilizing sputtering as the method for depositing hard coatings to serve as the mask for glass etching. A number of metal systems have been studied over the years, and the best to date has been a system of chromium (200–400 Å) as the adhesion layer and gold (1500–2000 Å) as the protection layer. Sputtered films are well suited for producing an etch mask owing to their high film density, good adhesion, and control of stress. A high film density keeps etchant diffusion from occurring during the glass etch process. Adhesion is critical, because a film that is only loosely bound to the surface offers a low-energy path for the etchants between the film/glass interface. The phenomenon is known as undercut, and a 1:1 ratio of sideways etch to downward etch is the theoretical best case. Often, the worst case of undercut will leave a ragged edge due to nonuniformity of adhesion across the surface, but the authors have seen up to 4:1 undercut with absolutely perfect uniformity, resulting in a final product that appears to have followed the masked features and is only somewhat bloated. Similarly, stress control is important, so when the glass is being removed by the glass etch process the film does not peel back on itself to increase the undercut process.

The etch process itself is diffusion limited when the temperature is unchanged. Both removal of reactants and replenishment of the etchant in the etch areas are critical to achieving a smoothly etched surface. For this reason, the etch solution is usually agitated vigorously using magnetic stir bars. Other means of agitation such as forced circulation using pumps are also effective. Even with agitation, channel bottom roughness could still occur as the etch progresses. This is particularly true for very narrow channels, which, with the presence of hard mask overhangs, will only have very narrow slits through which the etchant is replenished. On the other hand, with large open geometry and vigorous agitation, the etched surface can


Page 28

remain fairly smooth even at 200 µm etch depths. Figure 6 illustrates the above two scenarios, one with a narrow (10 µm) and one with a wide (600 µm) initial channel opening.

3.3. Reactive lon Etching

Reactive ion etching is also a well-established alternative etch method for sculpting 3D structures in silicon. The RIE process is most useful when high-aspect-ratio (etch depth over width) features are required. In the most standard processes, a fluorine-containing gas such as CF4 and SF6 is introduced to a parallel plate etcher, where an RF plasma with a DC bias is established for directional etch of silicon. The etch rate and aspect ratio in a parallel plate etcher are relatively low, and the process has been limited to applications requiring fairly shallow etch depth and low aspect ratios. More recent development in high-density plasma sources (Mucha et al., 1994) such as electron cyclotron resonance (ECR) and inductively coupled plasma (ICP) has led to reactive ion etching systems capable of a much higher etch rate, and with very high aspect ratios. Because of the extraordinary etch depth these systems afford, they are also referred to as deep reactive ion etch (DRIE). With commercial ICP-based DRIE units, silicon etch rates as high as 10 µm/min can be achieved (Pandhumsopom et al., 1998) and aspect ratios greater than 40 have been reported (Sasserath et al., 1997).

Although much less developed for glass substrates, reactive ion etching processes, especially the ICP etch process more recently developed, hold more promise for certain novel applications requiring very small features with high aspect ratios. Micralyne has developed an RIE process for quartz wafers that allows fabrication

Figure 6. Channel bottom roughness as a function of initial open width and etch depth. Roughness was measured over a distance of 400 µm using a profilometer This measurement is an indication of large scale roughness, not the microroughness we will discuss later The instrument limitation is 15 Å.


Page 29

Figure 7. RIE-etched features in quartz. Reprinted with permission from He et al. (1998). Copyright © 1998 American Chemical Society.

of features only 1–2 µm in size with an aspect ratio of 10. Figure 7 is an example of a device that can be fabricated using such an RIE process. The etch process is based on fluorine chemistry and has an etch rate of approximately 2 µm/hr. With such a low etch rate, the process is only practical for etch depths under 10 µm. A fluorine chemistry-based process with about a 10 times higher etch rate has also been reported recently where a commercial ICP-based DRIE was used (Constantine, 1997). The same process in principle can also be applied to other types of glass substrates. However, due to the presence of metal oxides, the process may require modification to produce similar etch qualities as with quartz, because the other constituents are not volatilized in the plasma.

Material Issues

Single-crystal silicon wafers are of very high quality in terms of their purity, crystal structure, surface finish, and flatness due to the constant refinement demanded by the IC industry. Glass, on the other hand, encompasses a rather large spectrum of materials, ranging from the crude material used for windows to the purest form of SiO2 quartz. Table 2 summarizes the chemical compositions of three types of commonly used glass substrates and quartz.

The glassy surface is a nonhomogeneous rolling plain of various chemical species that often presents serious challenges to achieving good etch profile, either due to poor adhesion of etch mask to the surface or preferential etch at the subsurface layer. Because of these issues, glass substrates suitable for microchip fabrication are somewhat limited. Borofloat glass from Schott is a reasonable choice


Page 30

Table 2 Approximate Composition of Different Types of Glass (wt%)

 | SiO2 | AI2O3 | B2O3 | Na2O | K2O | Other oxides
Borofloat | 70–87% | 1–7% | 7–15% | 0–5% | 0–5% | 0–8%
Pyrex | 80% | 2.25% | 13.1% | 3.5% | 1.1% | 0.05% Fe2O3
0211 | 65% | 2% | 9% | 7% | 7% | 7% ZnO, 3% TiO
Quartz | 100% |  |  |  |  |

for capillary electrophoresis devices due to its low cost, good flatness, wide range of thicknesses, and excellent etch quality. One issue with Borofloat glass is its higher content of tin on one side due to the fabrication process. The tin-rich side has a preferential etch rate within the first few microns of the surface, which can result in poor etch width control and should be avoided. Pyrex glass has similar chemical composition to Borofloat, and hence similar etch characteristics and optical properties. Although also used for microchip fabrication, Pyrex (Coming 7740) comes in the form of large ingots or relatively thick rolled plates, and is therefore more costly to turn into the thin flat plates required. Moreover, the grinding and polishing process employed to produce plates will also introduce surface scratches, resulting in etch defects. The impact of the surface scratches can be partly eliminated by thermal annealing at temperatures between the strain and annealing points (510 and 680°C, respectively), but the process will undoubtedly add to the fabrication cost. Coming 0211 glass has been a popular choice for microchip fabrication work at Micralyne for the last several years because of its low cost, consistently high etch quality, and high yield. The main drawback of Coming 0211 is that its maximum available thickness is only 0.55 mm, which can be a limitation for designs requiring high mechanical strength. When the surface is ground and polished to a high precision, such as the quartz wafers and plates supplied by Hoya, the quality of wet etched channels in quartz is usually consistent and good. However, quartz has a low etch rate in HF, and it is difficult to etch deep features (over 100 µm) as the etch mask will start to deteriorate due to prolonged exposure to HF. Quartz etches well when using an RIE process, which offers additional design capabilities. The main drawback of quartz is the high substrate cost, usually at least 10 times that of borosilicate glass. Quartz requires a significantly higher bonding temperature (~1100°C) to achieve good bonding, a process that will limit the metal systems that can be used as embedded electrodes.

The presence of various metal oxides in glass makes it easier to work with in the manufacturing stage and in the microfabrication stage. They are also the main source of the glass fluorescence under UV excitation. Figure 8 is a graphical comparison of the UV-induced fluorescence of the three glass and quartz substrates discussed. Although all three glasses are considered to have low UV-induced fluorescence, Coming 0211 glass does display a comparatively higher level of fluorescence, which can be a limitation when a very-low-fluorescence background is required. In contrast, quartz has a very low level of UV-induced fluorescence and is ideally suited for applications requiring a low-fluorescence background.


Page 31

Figure 8. A comparison of UV-induced fluorescence for various glasses and fused silica. UV excitation is from a 248-nm wavelength laser. The intensity of fluorescence is in an arbitrary unit.

MECHANICAL MILLING AND DRILLING

For chemical and biological applications, microchips need to have access ports for sample and reagent loading, as well as electrical connections. As such, fabrication of access ports in glass plates remains a vital part of the microchip fabrication process. Although a variety of methods exist for producing good-quality slots and holes in glass, the most practical ones are the ultrasonic and laser drilling processes.

Ultrasonic Milling

Ultrasonic milling removes material from defined areas of a workpiece by the abrading action of a grit-loaded liquid slurry generated by a tool vibrating at ultrasonic frequencies (Bellows and Kohls, 1982; Moreland, 1992). The process can produce good-quality holes and slots in glass without introducing slag to interfere with the bonding process (see Figure 9). The smallest holes that the ultrasonic milling process can produce practically with consistent hole quality and uniformity are about 200 µm in diameter. Since the milling process does not involve any rotary mechanism, the same process can also produce noncircular features such as slots, groves, and fluid interconnects. The milled glass plate does need to go through very vigorous cleaning protocols to remove the thermal wax used for mounting the substrate during milling. Depending on the type of thermal wax used, the cleaning solvent can be acetone or denatured alcohol heated to 50–70°C and agitated using an ultrasonic cleaning bath. The solvent cleaning step may be repeated 2–3 times with a duration of 30–60 minutes each to ensure complete removal of any residual thermal wax on the glass surface. This is especially important for cover plates with small and relatively deep holes. The ultrasonic agitation


Page 32

Figure 9. SEM photo of 380 µm diameter hole milled ultrasonically in 0211 glass of 0.55 mm thickness.

also helps to shake off debris loosely attached to the side wall of the holes such as SiC from the abrasive slurry and glass shards. This is necessary to prevent the debris from plugging the channels during operation of the microchips.

Laser Drilling

The laser drilling process removes material by melting, ablating, and vaporizing the workpiece at the point of impingement of a laser beam (Bellows and Kohls, 1982). Laser drilling can be a viable alternative to ultrasonic milling, particularly for small holes (under 200 microns in diameter) when high placement accuracy is required. Potentially, laser drilling can also be more cost competitive for large-volume manufacturing. The current laser drilling technology is most developed for drilling and cutting quartz, silicon wafers, and ceramic plates. The present process available needs further development for glass substrates, such as Borofloat and Coming 0211, to become a useful alternative to the ultrasonic milling process. The laser drilling process generates aerosol particles that can form deposits around the drilled holes. Ultrasonic cleaning combined with scrubbing with liquid detergent and a sponge is usually effective in removing these deposits. Care must be exercised, however, during the scrubbing process to minimize surface scratches. Figure 10 shows a CO2 laser-drilled hole in a quartz wafer, with the majority of aerosol deposits already removed.

BONDING

Very few MEMS devices can be made without employing a bonding process to join silicon wafers and glass plates together. There are several bonding schemes that


Page 33

Figure 10. SEM photo of 80 µm diameter hole drilled by a CO2 laser in a quartz wafer of 0.4 mm thickness (at the end of an etched channel).

have been developed over the years. For the fabrication of silicon and glass microchips, two bonding methods are particularly important—namely, the anodic bonding process and the fusion bonding process. The bonding mechanisms have been the subject of a number of articles, conference proceedings, and books (Ko et al., 1985; Obermeier, 1995; Ristic, 1994; long and Gösele, 1999), and will not be discussed here. In essence, for both bonding processes, it is important that the wafers and plates be flat, and that the surfaces be smooth. To facilitate the bonding process, the silicon or glass substrate surface should be clean and free of particulate, organic, and metallic contamination. The surface also needs to be hydrophilic, so that a room-temperature bond can be formed when two wafers or plates are brought into contact. To fulfill these requirements, wafers and substrates for bonding need to go through carefully designed chemical cleaning steps, and the bonding step should be performed in a clean-room facility. Based on the authors’ practical experience and various literature reports, the wafer and plate flatness (defined as the total thickness variation or TTV) required for the bonding processes should be in the range of 1–3 µm, and the surface microroughness needs to be less than 10 Å (Tong and Gösele, 1999). Larger TTVs can be tolerated in the case of anodic bonding where a large local force can be exerted by the applied electrical field. Of course, thicker wafers and plates will have more stringent flatness requirements due to their reduced ability to conform to each other. The silicon wafers readily available for IC processes are usually of sufficiently high surface quality and flatness to meet the requirements for bonding. Most of the commercial glass plates and wafers commonly available can meet the flatness and smoothness requirements for bonding, though some will require grinding and polishing. In practice, a glass plate with a flatness of 3 µm and a surface quality of 20/10


Page 34

(scratch/dig of MIL Spec Standards) grade optical finish will be sufficient for achieving good hermetic bonding.

Surface Cleaning and Preparation

An effective process for cleaning and preparing both silicon and glass surfaces for bonding is to perform a hot piranha clean for 10–20 minutes, followed by a deionized (DI) water rinse. Various mixing ratios of H2SO4 and H2O2 for the piranha solution have been reported, ranging from 2:1 to 4:1. When freshly mixed, the bath temperature can reach up to 160°C, depending on the mixing ratio. The piranha cleaning step has two primary functions. It is effective in cleaning off organic contaminants such as thermal wax or photoresist residues, resulting in a hydrophilic surface. It is also moderately effective in removing particles.

Oxygen plasma and UV ozone cleanings are also effective in preparation of the silicon or glass surface for bonding. Oxygen plasma has long been used to clean off organic residues. Both cleaning processes will result in a hydrophilic surface. Oxygen plasma and UV ozone cleanings are particularly attractive when components such as metal electrodes are present. For example, both Ti and Ta, often used as an adhesion layer for noble metals, have appreciable etch rates in hot piranha solution.

The standard RCA clean can also be used to effectively clean and prepare silicon wafers for bonding (Tong and Gösele, 1999). The RCA clean comprises two steps. The first (RCA1) is a mixture of 64% NH4OH, 30% H2O2, and H2O with a volumetric mixing ratio of 1:1:5 to 1:2:7 and is used in the temperature range of 75–85°C. The second (RCA2) is a mixture of 37% HCl, 30% H2O2, and H2O with a volumetric mixing ratio of 1:1:6 to 1:2:8 and a temperature range of 75–85°C. Both cleaning steps should be followed with DI water rinsing. RCA1 is effective in removing organic contamination and particles, and the resulting surface is highly hydrophilic. RCA2 is effective in removing metal contaminants and should be used for devices with applications that are sensitive to the presence of trace metals. The resulting surface, however, is less hydrophilic, unless the RCA2 temperature is kept at 100°C. It is worth noting that the RCA1 clean does not result in a hydrophilic surface on glass plates, so an oxygen plasma or UV ozone cleaning step is needed to convert the surface to a hydrophilic state.

Anodic and Fusion Bonding

Anodic bonding is a simple and effective process to permanently bond a silicon wafer to a glass substrate (Albaugh et al., 1988; Frank et al., 1994; Ko et al., 1985; Younger, 1980). The bonding process is performed at a temperature ranging from 300 to 500°C, with an applied voltage of 500–1000 volts. The anode of the power supply is connected to the silicon wafer and the cathode to the glass wafer. The bonding duration is dependent on the temperature and the voltage but is usually on the order of 10–15 minutes. A good match of thermal expansion coefficients between the silicon and glass is necessary to avoid buckling after bonding and


Page 35

cooling. Pyrex glass from Coming is a suitable choice for close match of its thermal expansion coefficient to that of silicon. Hoya SD-2 glass can also be used; it has an even better match of thermal expansion coefficient to that of silicon, and is more suitable for applications requiring low warping and low stress. Because of the relatively low temperature employed in anodic bonding, the bonding interface is usually free of gas bubbles as gas entrapment does not occur readily at these temperatures.

Fusion bonding, also referred to as direct bonding (d’Aragona and Ristic, 1994; Tong and Gösele, 1999), is the most commonly employed process in forming enclosures such as chambers, channels, and cavities in a glass microchip. Although the initial bond formed at room temperature is adequate for applications requiring very low operational pressure, a thermal fusion process is usually performed to enhance the bond strength of the glass microchip. The thermal fusion temperatures should be above the annealing point but well below the softening point of the glass to achieve maximum bonding strength without deforming the microchannel features. The thermal fusion duration is dependent on the temperature employed, but usually is on the order of 1–2 hours. To minimize the stress, the cooling schedule should be carefully designed so that the microchip plates go through the strain point at a gradual rate. A cooling rate of 10°C per minute is usually sufficient. The bond strength will be dependent on the type of glass used and the detailed thermal fusion parameters. When the thermal conditions are optimized, a microchip made in Coming 0211 glass with a single channel several hundred microns wide and several centimeters long can typically hold up to several hundred p.s.i. pressure without showing any sign of failure. Certainly, densely placed multichannel devices fabricated in even thicker glass plates with optimized bonding conditions are expected to hold pressures up to 1000 p.s.i.

Embedding Electrodes

For many applications, it is desirable to incorporate biocompatible electrodes, usually gold or platinum, on the microchips for applying separation voltage and for electrochemical sensing. However, these metals require an adhesion layer to stick well onto silicon and glass surfaces. Chromium, although a common adhesion layer, is not recommended for on-chip electrodes due to its bioincompatibility. Ni, Ti, Ta, and W are generally considered to be reasonable adhesion layer materials for gold and platinum electrodes in microchips. The electrodes can be placed onto either the etched channel plate or the cover plate by photolithographic and metal etching processes. The approach of placing the electrodes onto the cover plates has the advantage of simpler photolithography, but will usually require high-precision alignment accuracy during the bonding process. When the electrodes are placed onto the plate with etched channels, a thick photoresist is usually required to achieve proper step coverage over the etched features. This approach, however, is limited to designs with channel depths of less than 50 microns. Deeper channels will result in poor electrode definition and are of little practical use. The total metal thickness needs to be under 1000 Å to allow proper fusion bonding of the two plates without leaving air gaps along the electrodes. If a thicker metal layer is required for the embedded electrodes, counter-sinking becomes necessary to achieve proper bonding. As discussed in the section on ‘‘Surface Cleaning and Preparation,” the plate with the electrodes cannot go through the usual piranha or


Page 36

RCA cleaning steps required for bonding. Instead, oxygen plasma or UV ozone treatments should be used to clean and prepare plates for bonding. The thermal fusion temperature and duration should also be carefully controlled and kept to a minimum, as diffusion and oxidation degrade embedded electrodes, particularly ones made of gold. To access the contact pads of the on-chip electrodes, one common design practice is to have holes drilled directly above the contact pads in the opposite piece. Alternatively, one can use dissimilar plate sizes to expose the contact pads. Figure 11 illustrates the designs the authors have practiced over the last few years.

SUMMARY

The most basic fabrication processes and techniques for silicon and glass microchips have been presented in this chapter, with an emphasis on the practical aspects of the technology. Despite its success in producing a wide variety of research devices and even small-scale commercial products for various applications, microfabrication technology for silicon and glass-based chemical and biological chips is still in its infancy. Many fabrication issues need to be addressed in greater detail before a higher level of integration can be achieved. One such major issue is the packaging and interface of the devices with the macro world. There is no mature and standard interface technology at present. Each device and application has generated a unique solution. It is the authors’ view that significant progress must be made in devising more standard solutions for an integrated fluid interface and delivery of sample and reagents, as well as detection schemes, before the potential of microchip technology can be fully exploited.

Figure 11. Schematic representation of chip designs with on-chip electrodes.


Page 37

REFERENCES

Albaugh K.B., Cade P.E., and Rasmussen D. 1988. Mechanism of anodic bonding of silicon to Pyrex glass. Tech Dig. IEEE Solid-State Sens. Actuator Workshop, Hilton Head, SC, pp. 109–110.

Bassous E. 1978. Fabrication of novel three-dimensional microstructures by anisotropic etching of (100) and (110) silicon. IEEE Trans. Electron. Devices ED-25:1178–1184.

Bean K. 1978. Anisotropic etching of silicon. IEEE Trans. Electron. Devices ED-25:1185–1193.

Bellows G., and Kohls J.B. 1982. Drilling without drills. Am. Mach. Special Rep. 743:173–188.

Campbell S.A., and Lewerenz H.J. 1998. Semiconductor Micromachining, Vol. 2. John Wiley & Sons, New York.

Chapman B.N. 1980. Glow Discharge Processes: Sputtering and Plasma Etching. John Wiley & Sons, New York.

Constantine C. 1997. Plasma etching of quartz, glasses holds promise for optical applications. Micromachine Devices 2:12.

Dammel R. 1993. Diazonaphthoquinone-Based Resists. SPIE Tutorial Texts, Vol. TT11. SPIE-The International Society for Optical Engineering, Bellingham, Washington.

d’Aragona F.S., and Ristic Lj. 1994. Silicon direct wafer bonding. In Sensor Technology and Devices. Lj. Ristic, ed. Artech House, Boston/London, pp. 157–201.

Elliot D. 1982. Integrated Circuit Fabrication Technology. McGraw-Hill, New York.

Fan Z.H., and Harrison D.J. 1994. Micromachining of capillary electrophoresis injectors and separators on glass chips and evaluation of flow at capillary intersections. Anal. Chem. 66:177–184.

Frank R., Kniffin M.L., and Ristic Lj. 1994. Packaging for sensors. In Sensor Technology and Devices, Lj. Ristic, ed. Artech House, Boston/London, pp. 203–238.

Glang R. 1970. Vacuum evaporation. In Handbook of Thin Film Technology. L.I.Maissel and R. Glang, eds. McGraw-Hill, New York, 1:1–130.

Glang R., and Gregor L.V. 1970. Generation of patterns in thin films. In Handbook of Thin Film Technology. L.I.Maissel and R.Glang, eds. McGraw-Hill, New York, 7:1–66.

He, B., Tait N., and Regnier F. (1990). Fabrication of nanocolumns for liquid chromatography Anal. Chem. 70:3790–3797.

Hein A, Dorsch O., and Obermeier E. 1997. Effects of metallic impurities on anisotropic etching of silicon in aqueous KOH solutions. Proc. 1997 Intl. Conf. Solid State Sens. Actuators, Chicago, pp. 687–690.

Jacobson S.C., Hergenroeder R., Koutny L.B., Warmack R.J., and Ramsey J.M. 1994. Effects of injection schemes and column geometry on the performance of microchip electrophoresis. Anal. Chem. 66:1107–1113.

Kendall D. 1979. Vertical etching of silicon at very high aspect ratios. Annu. Rev. Mater. Sci. 9:373–403.

Kendall D., and Schoults R.A. 1997. Wet chemical etching of silicon and SiO2, and ten challenges for micromachiners. In Handbook of Microlithography, Micromachining, and Microfabrication. P.Rai-Choudhury, ed. SPIE Press monograph PM40 and IEE Materials and Devices Series 12B, pp. 41–97.

Kern W, and Deckert C. 1978. Chemical etching. In Thin Film Processes. J.Vossen and W. Kern, eds. Academic Press, San Diego, pp. 401–481.

Ko W.H., Suminto J.T., and Yeh J.G. 1985. Bonding techniques for microsensors. In Micromachining and Micropackaging of Transducers. C.D.Fung, P.W.Cheung, W.H.Ko, and D.G. Fleming, eds. Elsevier Science Publishers, Amsterdam, pp. 41–61.

Madou M. 1997. Fundamentals of Microfabrication. CRC Press, Boca Raton, Florida.


Page 38

Maissel L.I., and Glang R. 1970. Handbook of Thin Film Technology. McGraw-Hill, New York.

Melliar-Smith C.M., and Mogab C.J. 1978. Plasma assisted etching techniques for pattern delineation. In Thin Film Processes. J.Vossen and W.Kern, eds. Academic Press, San Diego, pp. 497–556.

Merlos A., Acero M., Bao M.H., Bausells J., and Esteve J. 1993. TMAH/IPA anisotropic etching characteristics. Sens. Actuators A37–38:737–743.

Moreland M.A. 1992. Ultrasonic machining. In Engineered Materials Handbook. S.J.Schneider, ed. ASM International, Metals Park, OH, pp. 359–362.

Mucha J.A., Hess D.W., and Aydil E.S. 1994. Plasma etching. In Introduction to Microlithography, 2nd ed. L.F.Thompson, C.G.Wilson, and M.J.Bowden, eds. American Chemical Society, Washington, DC, pp. 377–507.

Muller R.S., Howe R.T., Senturia S.D., Smith R.L., and White R.M. 1990. Microsensors. IEEE Press, The Institute of Electrical and Electronics Engineers, New York.

Obermeier E. 1995. Anodic wafer bonding. Proc. 3rd Int. Symp. Semiconductor Wafer Bonding: Physics and Applications. C.E.Hunt, H.Baumgart, S.S.Iyer, T.Abe, and U.Gösele, eds. The Electrochemical Society, New York, pp. 212–220.

Pandhumsopom et al. 1998. High etch rate, deep anisotropic plasma etching of silicon for MEMS fabrication. SPIE Symp. Smart Struct. Mater., San Diego. Excerpted in Micromachine Devices 3:5–6.

Petersen K. 1982. Silicon as a mechanical material. Proc. IEEE 70:420–457.

Rai-Choudhury, P. 1997. Handbook of Microlithography, Micromachining, and Microfabrication, Vols. 1 and 2. SPIE Press monograph PM40 and IEE Materials and Devices Series 12B.

Rand M.J. 1975. I–V characteristics of PtSi-Si contacts made from CVD platinum. J. Electrochem. Soc. 122:811–815.

Rand M.J., and Roberts J.F. 1974. Formation and etching of platinum silicide. Appl. Phys. Lett. 24:49–51.

Reisman A., Berkenblit M., Chan S.A., Kaufman F.B., and Green D.C. 1979. The controlled etching of silicon in catalyzed ethylenediamine-pyrocatechol-water solutions. J. Electrochem. Soc. 126:1406–1415.

Ristic Lj. 1994. Sensor Technology and Devices. Artech House, Boston/London.

Sasserath J., Johnson D., DeVre M., Hartwell P., and Chong J.M. 1997. DRIE profile control holds promise for varied applications. Micromachine Devices 2:1.

Seidel H., Csepregi L., Heuberger A., and Baumgarten H. 1990. Anisotropic etching of silicon in alkaline solutions. J. Electrochem. Soc. 137:3612–3626.

Sekimura M. 1999. Anisotropic etching of surfactant-added TMAH solution. Tech. Dig., 12th IEEE Int. Conf. Micro Electromech. Systems (MEMS’99) FL, pp. 650–655.

Simpson P.C., Woolley A.T., and Mathies R.A. 1998. Microfabrication technology for the production of capillary array electrophoresis chips. Biomed. Microdevices 1:7–26.

Tabata O., Asahi R., Funabashi H., Shimaoka K., and Sugiyama S. 1992. Anisotropic etching of silicon in TMAH solutions. Sens. Actuators A34:51–57.

Thompson L.F., Wilson C.G., and Bowden M.J. 1994. Introduction to Microlithography, 2nd ed. American Chemical Society, Washington, DC.

Tong Q.-Y, and Gösele U. 1999. Semiconductor Wafer Bonding. John Wiley & Sons, New York.

Vossen J.L., and Kern W. 1978. Thin Film Processes. Academic Press, San Diego.

Younger P.R. 1980. Hermetic glass sealing by electrostatic bonding. J. Non-Crystalline Solids 38/39:909–914.


Page 39

3
Self-Assembled Monolayers

Applications in Surface Modification and Micropatterning

Younan Xia, Byron Gates, and Yadong Yin

INTRODUCTION

Self-assembled monolayers (SAMs) are highly ordered two-dimensional (2D) arrays that form spontaneously by chemisorption and self-organization of functionalized long-chain organic molecules on the surfaces of appropriate solid substrates (Ulman, 1991; Whitesides and Laibinis, 1990). The formation of SAMs represents a good example of molecular self-assembly, in which molecules organize themselves into stable well-defined structures by non-covalent forces (Lehn, 1990; Whitesides et al., 1991; Whitesides, 1995). The key idea in self-assembly is that the final structure is defined and directed by the intrinsic characteristics—for example, shape, length, and functionality—of the starting molecules (Isaacs et al., 1999). Because self-assembly usually leads to an equilibrium state that is at, or close to a free energy minimum, the self-assembling structure tends to be self-healing, defect-rejecting, and capable of achieving a greater order than can be reached by non-self-assembling approaches (Whitesides, 1995).

Many different types of SAMs have been demonstrated, and new systems are still being developed (Isaacs et al., 1999; Ulman, 1991). Table 1 summarizes organic molecules that have been shown to form stable SAMs on the corresponding substrates. There are also a few other systems in which only chemisorption was involved, and neither monolayers nor ordered structures were formed: these have also been called SAMs. The spontaneity of forming an ordered monolayer is driven by the thermodynamically favored segregation of molecules to the phase boundary between the solid substrate and the solution (or vapor). The principal requirement for forming an SAM is that the organic molecules bear an end group (or in the form of a precursor) that is reasonably reactive toward the surface atoms (or functional groups) of the solid substrate. In addition, the organic molecules have to be long enough to ensure a sufficiently strong van der Waals interaction among the alkyl backbones (Delamarche et al., 1996). It is an interplay of these two types of interactions that drives the organic molecules into a closely packed 2D assembly on the surface of the solid substrate. The most studied and best characterized systems of SAMs are alkanethiolates [CH3(CH2)nS–] on coinage metals (Au and Ag) (Delamarche et al., 1996; Dubois and Nuzzo, 1992; Whitesides and Laibinis, 1990), and


Page 40

Table 1 Ligands That Form Stable SAMs on the Corresponding Substrates

Substrate | Ligand or precursor | Binding
Au, Ag, Cu | RSH, ArSH (thiols) | RS–M (M=Au,Ag,Cu)
Au | RSSR′ (disulfides) | RS–Au, R′S–Au
Au | RSR′ (sulfides) | RS–Au, R′S–Au
Au | RSO2H | RSO2–Au
Pd | RSH, ArSH | RS–Pd
Pt | RNC | RNC–Pt
GaAs, lnP | RSH | RS–GaAs, RS–lnP
SiO2, glass | RSiCl3, RSi(OR′)3 | Siloxane
Si/Si–H | (RCOO)2 (neat) | R–Si
Si/Si–H | RCH=CH2 | RCH2CH2Si
Si/Si–Cl | RLi, R–MgX | R–Si
Metal oxides | RCOOH | RCOO– … MOn
Metal oxides | RCONHOH | RCONHOH … MOn
ZrO2 | RPO3H2 | RPO3 2– … Zr(IV)
ln2O3/SnO2 (lTO) | RPO3H2 | RPO3 2– … M(n+)

alkylsiloxanes on hydroxyl-terminated surfaces (for example, Si/SiO2, A1/AI2O3, glass, and oxygen plasma-treated polymers) (Allara et al., 1995; Ulman, 1991; Wirth et al., 1997). Other systems shown in Table 1 are relatively less established; some of them were only studied very briefly by one or two research groups.

SAMs are robust and relatively stable. They also have the capability and flexibility (both at the molecular and materials levels) required to tailor the interfacial properties—for example, surface free energy, wettability, and biocompatability—of a rich variety of solid substrates (Bain and Whitesides, 1989a; Mrksich and Whitesides, 1996; Whitesides and Laibinis, 1990). They have, in the past, been extensively explored as model systems to study a wide range of interfacial phenomena, such as wetting, dewetting, spreading, adhesion, lubrication, corrosion, condensation, nucleation, and protein adsorption (Bain and Whitesides, 1989b; Mrksich and Whitesides, 1996; Prime and Whitesides, 1993; Wasserman et al., 1989). More recently, SAMs were seriously examined and evaluated as nanometerthick resists for pattern transfer in generating high-quality micro- and nanostructures (Kumar et al., 1995; Xia et al., 1996e, 1999). The use of SAMs as ultrathin resists provides several advantages over traditional materials (usually, thin films of polymers). For example, microfabrication methods involving SAMs are relatively low-cost compared with conventional microlithographic methods; the relatively low solid-vapor interfacial free energies of CH3- and CF3-terminated SAMs allow them to be handled outside clean room facilities without irreversible contamination. Because SAMs are so thin, some issues—such as depth of focus, optical transparency in ultraviolet (UV) and vacuum UV regions, shadowing, and undercutting—that are currently influencing the performance of photoresists in high-resolution imaging processes do not apply to SAMs. The availability of nanometer-thick resists also opens the door to new microlithographic approaches. For example, in a process that uses metastable argon or cesium atoms as the pattern-generating


Page 41

species, the resist must be less than 2 nm thick, because the damage in the resist by contact with the metastable atoms is often limited to a surface layer of ≤0.5 nm thick (Berggren et al., 1995, 1997; Youkin et al., 1997).

Because a number of reviews have already been devoted to SAMs and their applications (Delamarche et al., 1996; Dubois and Nuzzo, 1992; Ulman, 1991; Whitesides and Laibinis, 1990; Xia and Whitesides, 1998; Xu and Li, 1995), this chapter will only focus on SAMs of alkanethiolates on evaporated polycrystalline thin films of gold (or silver). We shall give a brief overview on the formation and characterization (order, molecular structure, and defects) of these SAMs, as well as their unique applications in surface modification and micropatterning.

PREPARATION AND CHARACTERIZATION OF SAMs

The formation of a highly ordered SAM is a complicated multiple-stage process that involves at least three spontaneous steps: reaction, adsorption, and self-organization (Ulman, 1991; Delamarche et al., 1996). Nevertheless, SAMs are remarkably easy to prepare in an ordinary laboratory: they can be simply obtained by immersion of the substrate in a solution containing molecules reactive toward the surface, or by exposure of the substrate to the vapor of the reactive species. In most cases, the substrate has to be prepared by a specific method in order to obtain a high-quality SAM. For example, the gold (or silver) substrates are usually prepared by thermal evaporation or e-beam sputtering as thin films (20–200 nm thick) on Si/SiO2 or glass supports that have been primed with 2- to 3-nm thick layers of titanium or chromium. The Si/SiO2 and glass substrates for use with alkylsiloxane SAMs are often cleaned by treating with piranha solution (a 3:7 mixture of and H2SO4) that is heated to ~70°C.

Formation of Alkanethiolate SAMs

Ordered SAMs of alkanethiolates on gold (Figure 1A) are usually prepared by immersing polycrystalline thin films of gold in approximately 2 mM solutions of alkanethiols in ethanol for several minutes (Whitesides and Laibinis, 1990). It is generally accepted that the reaction between alkanethiols and gold surface occurs by loss of dihydrogen gas:

Per mechanism, the alkanethiol molecules chemisorb on the gold surface and form immobilized alkanethiolate species. The chemical bonding between the sulfur atoms of alkanethiolates and the gold surface (≈44 kcal/mol) is strong enough to anchor the alkyl chains on gold and bring them into close contact with each other. The van der Waals interactions of these contacts freeze out configurational entropy and eventually lead to the formation of a closely packed 2D array of alkanethiolate molecules (Delamarche et al., 1996), up to alkyl chains of approximately 20 carbon atoms. The degree of interaction in an alkanethiolate SAM increases with the density of molecules on the surface and the number of methylene units of the alkyl backbone. It has been shown that only alkanethiolates with n>11 form highly ordered polycrystalline structures on the surface of gold (Delamarche et al., 1996).


Page 42

Figure 1. (A,B) Representation of a highly ordered monolayer of alkanethiolate, X(CH2)nS–, on the surface of Au(111). The head group, X, allows the interfacial properties of the monolayer to be controlled at the molecular level. The thickness of an SAM usually increases linearly with the number (n) of methylene groups in the alkyl chain. The alkanethiolate molecules are, on average, tilted by ~30° from the normal to the surface of gold. (C) Representation of a densely packed SAM on gold that is formed from a mixture of different alkanethiols.

The mechanistic details of the reaction between alkanethiols and gold surfaces are still under debate. For instance, the fate of hydrogen atoms and the exact format of the resulting species on the gold surface still need to be resolved. A recent X-ray diffraction study suggested the possibility of having disulfides (X–CnH2n–S–S–CnH2n–X) rather than thiolates (X–CnH2n–S–) on the surface of gold, although this suggestion requires physically unreasonable bond length (Fenter et al., 1994). Recent studies based on mass spectrometry also indicated that the SAMs prepared from solutions of alkanethiols in the ambient atmosphere of a laboratory are often made of a mixture of [image] and [image] because the oxidation of alkanethiolates by air is a relatively fast process in the presence of UV light (Huang and Hemminger, 1993; Li et al., 1992; McCarley and McCarley, 1997).

The kinetics for the formation of alkanethiolate SAMs on gold films has been extensively studied using a range of techniques (Ulman, 1991): contact angle (Bain and Whitesides, 1989a), ellipsometry (Bain and Whitesides, 1989a), quartz crystal microbalance (QCM) (Buttry and Ward, 1992; Karpovich and Blanchard, 1994), surface acoustic wave (Buttry and Ward, 1992), and surface plasmon resonance (SPR) (Jordon and Corn, 1997). These studies suggested that the deposition rate at any moment was proportional to the number of unoccupied sites remaining on the gold surface, and could be described as a first-order Langmuir adsorption process. Although some of these techniques are capable of monitoring the formation of


Page 43

SAMs in situ, most of them are spatially averaging techniques, and thus left questions about the microscopic aspect of self-assembly unanswered. This situation did not change until scanning tunneling microscopy (STM) was recently employed to investigate this process (Poirier, 1997). Based on their results obtained from an ultrahigh-vacuum (UHV) STM study, Poirier et al. proposed a molecular-scale mechanism for the formation of an ordered SAM, in which the alkanethiols sequentially form the following phases with an increasingly higher coverage: a lattice-gas phase, a low-density solid phase, and a high-density solid phase. This mechanism might be a general one for the self-assembly of alkanethiolates on a gold surface. Since the tunneling current of an STM measurement decays exponentially with distance, this growth model has only been observed in systems having relatively short alkyl chains, including SAMs from the vapor phase of HSC6H13COOH or HSC9H19CH3, and SAMs from the solution phase of HSC9H19CH3 (Poirier and Pylant, 1996).

Structure and Order of SAMs

The structure and order of an SAM can be characterized by a wide variety of techniques (Table 2): for example, polarized infrared external reflectance spectroscopy (PIERS), transmission electron diffraction, low-energy helium diffraction, low-angle X-ray scattering, and scanning probe microscopy (Alves et al., 1992; Camillone et al., 1991, 1993a,b; Poirier, 1997; Strong and Whitesides, 1989). The results from diffraction and SPM studies suggested that the Au atoms on a polycrystalline gold film have an arrangement similar to the (111) face of a single crystal of gold, and that the sulfur atoms of the alkanethiolate molecules form a

Table 2 Methods for the Characterization of Alkanethiolate SAMs on Gold

Property of SAMs | Technique
Structure and order | Scanning probe microscopy (STM, AFM, and LFM) Infrared spectroscopy (PIERS) Low-energy helium diffraction X-ray diffraction Transmission electron diffraction Surface Raman scattering Sum frequency spectroscopy (SFS)
Composition | X-ray photoelectron spectroscopy (XPS) Temperature-programmed desorption (TPD) Mass spectrometry (MS)
Wettability | Contact angle, surface energy
Thickness | Ellipsometry, surface reflectivity
Coverage or kinetics | Quartz crystal microbalance (QCM) Surface acoustic wave device (SAWD)
Defects and/or degree of perfection | STM and AFM Wet chemical etching Electrochemistry (e.g., cyclic voltammetry)


Page 44

overlayer structure on this Au(111) surface (Figure 1B). PIERS measurements indicated that the alkyl chains usually tilt at an angle of ~30° from the surface normal in order to maximize the van der Waals interactions among the methylene groups of adjacent alkyl chains (~1.5 kcal/mol per CH2) (Dubois and Nuzzo, 1992). Figure 2 shows an atomic resolution STM image of the SAM of dodecanethiolate (n=12) on an Au(111) surface that was obtained by Biebuyck and coworkers (Delamarche et al., 1996). This image clearly shows a hexagonal close packing for the adsorbed dodecanethiolate molecules. According to these authors, the gold terrace shown here has five depressions (black “holes”) that are approximately one gold step (~2.4 Å) in depth. These depressions are pits in gold rather than defects in SAMs because their surfaces are still covered with ordered SAMs having a lattice characteristic of the packing of molecules in the SAM on the flat surface. The origin of these depressions in gold surface is still not completely understood: they could originate from a corrosion process or from a construction of the gold surface caused by adsorption of the thiols (McDermott et al., 1995; Schonenberger et al., 1994).

Structural studies suggest that the order in the top part of an SAM is not solely determined by the sulfur atoms that bond directly to the gold surface, but also strongly depends on the intermolecular interactions among the alkyl chains. The alkyl chains may also have several different types of conformations (e.g., a mixture of cis and trans), and thus form a “superlattice” at the surface of the monolayer (Camillone et al., 1993a,b). As a result, it has been difficult to predict and determine the structures of SAMs formed from alkanethiolates that are terminated in head groups other than the methyl group (Delamarche et al., 1996). It has been demonstrated that the end group (in particular, a bulky one) may, in some cases, play the most important role in determining the packing structure and order of an SAM (Delamarche et al., 1996).

Figure 2. The STM image of an SAM of dodecanethiolate (n=12) on the surface of Au(111) that shows a packing structure corresponding to a phase of C(4 * 2) rectangular superlattice. It also shows five pits in gold that were ~2.4 Å deep and linked by domain boundaries (Delamarche et al., 1996). Reprinted with the permission and through the courtesy of Dr Delamarche, IBM.


Page 45

Defects in SAMs

The density of defects in SAMs is a very important issue, since it may ultimately determine the practical value of these materials in many applications, particularly in those related to micro- and nanofabrication (Xia et al., 1996a–e, 1999; Xia and Whitesides, 1998). Although SAMs are representative self-assembling systems that are supposed to be self-healing and defect-rejecting, formation of defects in SAMs seems to be inevitable in reality because the true thermodynamic equilibrium may never be achieved in the preparation of SAMs. The typical defects in an SAM are pinholes where the surface is not derivatized by the organic molecules. Current estimates for the number of pinholes in SAMs of hexadecanethiolate on evaporated thin films of gold range from two to several thousand per cm2, with the latter value being more realistic. A recent study using a two-stage wet etching method to amplify the defects in SAMs gave ~90 pits /mm2 as a minimum number for the density of defects in an SAM of hexadecanethiolate on 20-nm thick gold (Zhao et al., 1996).

Preparation of truly defect-free SAMs still remains a great challenge. It has been found that the formation and distribution of defects in an SAM depends on a number of factors: for example, the atomic structure of the surface, the length of the alkyl chain, and the conditions under which the SAM is prepared (Zhao et al., 1996). Annealing at elevated temperatures may induce reorganization of the SAM and the surface, and thus reduces the density of pinholes in the SAM by migration and coalescence of pinholes in gold with steps (Delamarche, et al., 1996). While it has been extremely difficult to predict and control the density of defects in SAMs, a rich variety of methods (see Table 2) have been demonstrated for examining and evaluating the characteristics of these defects (Poirier, 1997; Sun and Crooks, 1993; Zhao et al., 1996). These methods are complementary: for instance, the SPM method can provide useful information about the nature and origin of defects although it can only collect information over a relatively small area; the electrochemical method can only give a statistical estimation of defects over a relatively large area; and the wet etching method may increase the density of defects due to the harsh conditions usually involved in etching. As a result, a combination of these methods seems to be the most powerful approach to an understanding of defects in SAMs.

Stability of SAMs

Different types of SAMs have different stabilities to heating and chemicals. In vacuum or under an inert atmosphere, the thermal stability of an SAM should be directly proportional to the strength of the covalent bonding between the solid surface and the organic molecules, and this stability can be significantly increased by creating H-bonding or chemical crosslinking among the alkyl chains (Tam-Chang et al., 1995). For SAMs of alkanethiolates on thin films of gold, the adsorbed molecules usually become disordered and/or decompose around ~100°C; oxidation of alkanethiolates to alkanesulfonates in the presence of UV light and ozone also greatly reduces stabilities of these SAMs (Delamarche et al., 1994; Dubois and Nuzzo, 1992; Huang and Hemminger, 1993; Ulman, 1991). In contrast, some SAMs of alkylsiloxanes on Si/SiO2 could be stable up to ~450°C (Fontaine, et al., 1993);


Page 46

part of the reason lies in the fact that the alkyl chains in siloxane SAMs are covalently crosslinked into a 2D sheet via siloxane bonds.

APPLICATION OF SAMs IN SURFACE MODIFICATION

SAMs exhibit many of the attractive features that are characteristic of a self-assembling system: for example, ease of preparation, good stability in atmosphere, and relatively low density of defects. More importantly, SAMs provide a versatile means for tailoring (in a controllable way) the interfacial properties (e.g., physical, chemical, electrochemical, biochemical, biological, and tribological) of a variety of substrates (Bain and Whitesides, 1989b; Whitesides and Laibinis, 1990; Zhuk et al., 1998). For a highly ordered SAM of alkanethiolates on gold (Figure 1A), its surface properties are mainly determined by the head groups in which the alkyl chains terminate. For example, alkyl chains terminated in a –CH3 or –CF3 group are extremely hydrophobic, while those terminated in a –COOH or –OH group are highly hydrophilic (Atre et al., 1995; Bain and Whitesides, 1989b). Alkyl chains terminated in ethyleneglycol units (or oligomers) usually have the capability to resist the adsorption of certain types of proteins (Mrksich and Whitesides, 1995; Prime and Whitesides, 1993). Ligands specific to certain biomacromolecules can also be incorporated into SAMs to generate biosurfaces with well-controlled activities (Mrksich and Whitesides, 1996). These biosurfaces have been used as active elements to fabricate sensors, and as model systems to investigate the attachment and spreading of mammalian cells (Mrksich and Whitesides, 1996; Mrksich et al., 1996; Vigmond et al., 1994).

If necessary, mixed SAMs (Figure 1C) with more than one head group and/or chain length can also be prepared to generate interfaces with more complex properties (Hickman et al., 1991; Whitesides and Laibinis, 1990). This type of surface has been actively explored as a model system to investigate the influence of heterogeneity on the wettability of a solid surface. For example, Whitesides and coworkers have studied the wetting behavior of gold surfaces that had been derivatized with mixed SAMs of alkanethiolates terminated in CH3– and COOH-groups (Bain and Whitesides, 1989a). Olbris and coworkers (1995) studied a similar system, and proposed a modified model to explain the wetting behavior of hexadecane on such a kind of surface. This type of surface has also been widely used to study the adsorption of proteins on solid substrates (Mrksich and Whitesides 1996; Prime and Whitesides, 1993; Roberts et al., 1998). In the past, the composition of a mixed SAM was usually determined as an averaged value by using XPS. With the development of SPM techniques, more and more information (at the molecular level) has been obtained on the structure and order in mixed SAMs. Different from what has been known about mixed Langmuir-Blodgett (LB) films (Overney et al., 1992), no phase segregation has been observed at scales larger than 50 nm for two-component SAMs on gold surfaces. Asymmetric disulfides (RS-SR′) seem to provide the most versatile system for studying phase segregation in mixed SAMs because the adsorption of disulfide on gold leads to two equal populations of end groups in the resulting SAM (Biebuyck et al., 1994; Ishida et al., 1997; Schönherr and Ringsdorf, 1996). An STM study on mixed SAMs consisting of methyl and hydroxyl head groups demonstrated that the two components are well mixed without disruption of the packing in the monolayer (Takami et al., 1995).


Page 47

FORMATION OF PATTERNED SAMs

Patterning of SAMs in the plane of the monolayer allows one to engineer the interfacial properties of a substrate with one more degree of freedom. The ability to form patterned SAMs, for example, offers immediate opportunities to prepare systems in which structures can be tightly controlled in the plane of the interface. These patterned SAMs serve as tunable model systems to study nucleation, growth, adsorption, wetting, and other interfacial phenomena on well-defined heterogeneous surfaces (Aizenberg et al., 1999; Gau et al., 1999; Lopez et al., 1993a,b; Singhvi et al., 1994). They can be used as templates to define and control the assembly of a variety of materials to form functional microstructures on solid substrates (Biebuyck and Whitesides, 1994a,b; Kim et al., 1996a,b; Lahiri et al., 1999). They can also be used as ultrathin resists in directing the dissolution of the underlying substrates to form patterned microstructures in various types of materials, such as Au, Ag, Cu, SiO2, Si, and GaAs (Xia and Whitesides, 1998; Xia et al., 1995a, 1996e). As a matter of fact, patterning of SAMs provides an alternative approach to microfabrication, an area that has so far been dominated by photolithography (Madou, 1997).

Lateral patterning of SAMs can be achieved by a variety of different techniques (Table 3). Conventional lithographic methods such as UV photolithography (Calvert, 1995; Chan et al., 1995; Huang et al., 1994; Tarlov et al., 1993), e-beam writing (Gillen et al., 1994; Lercel et al., 1993; Sondag-Huethorst, 1994), and micromachining using an STM tip (Ross et al., 1993) or sharp stylus (Abbott et al., 1992) have been demonstrated for generating patterns in SAMs of alkanethiolates on gold, silver, and gallium arsenide, and SAMs of alkylsiloxanes on silicon. More recently, new approaches such as microcontact printing (µCP) (Kumar and Whitesides, 1993;

Table 3 Methods That Have Been Demonstrated for Patterning SAMs

Patterning technique | SAM/substrate | Resolutiona
Microcontact printing (µCP) |  |
 | RSH/Au | ~35 nm
 | RSH/Ag | ~100 nm
 | RSH/Cu | ~500 nm
 | RSH/Pd | ~500 nm
Photooxidation | RSH/Au | ~10 µm
Photo-crosslinking | RSH/Au | ~10 µm
Photoactivation | RSH/Au | ~10 µm
Electron beam writing | RSH/Au | ~75 nm
Focused ion beam writing | RSH/Ag | ~10 µm
Neutral metastable atom writing | RSH/Au | ~70 nm
SPM lithography | RSH/Au | ~10 nm
Micromachining | RSH/Au | ~100 nm
Micropen writing | RSH/Au | ~10µm
aThe lateral dimension of the smallest feature that has been fabricated.


Page 48

Kumar et al., 1994, 1995; Wilbur et al., 1994) and microlithography with metastable atoms (Berggren et al., 1995) have been developed for generating patterned SAMs. The patterned features of SAMs can be directly visualized using a range of techniques such as scanning electron microscopy (SEM) (Lopez et al., 1993a,b; Kumar et al., 1994), scanning probe microscopy (SPM) (Wilbur et al., 1995a), secondary ion mass spectrometry (SIMS) (Lopez et al., 1993a), condensation figures (CFs) (Lopez et al., 1993a), and surface-enhanced Raman microscopy (Yang et al., 1996). Because microcontact printing seems to offer the most versatile combination of simplicity, new capability, and convenience, we will focus on this technique in the next several sections.

MICROCONTACT PRINTING (µCP)

The procedure for µCP is quiet and straightforward: the printing step involves a direct contact between the raised portions of an elastomeric stamp and the surface of a solid substrate. The elastomer stamp that has been commonly used in most demonstrations is prepared by casting a liquid prepolymer (e.g., Sylgard 184 from Dow Coming) of poly(dimethylsiloxane) (PDMS) against a master whose surface has been patterned with complementary relief structures using conventional microlithographic techniques such as photolithography or micromachining (Kumar and Whitesides, 1993). The stamp may also be replicated from other types of masters that are commercially available: for example, TEM grids, optical diffraction gratings, compact disks (CDs), corner cube reflectors, anti-reflection structures, polymer beads assembled on solid supports, and relief structures etched in metals or other kinds of solid substrates (Wilbur et al., 1995b; Xia et al., 1996d). In most cases, the master has to be silanized by exposure to the vapor of octadecyltrichlorosilane (or other alkyltrichlorosilanes terminated in hydrophobic groups) for ~0.5 hr. The liquid prepolymer of PDMS (Sylgard 184) is usually cured by heating at ~70°C for 2–5 hr.

Microcontact printing is an intrinsically parallel process. It can be performed with three different configurations: printing on a planar surface with a planar stamp (Kumar et al., 1994), printing on a curved surface with a planar stamp (Jackman et al., 1995), and printing on a planar surface over a large area with a rolling stamp that has been mounted on a cylindrical support (Xia et al., 1996b). Figure 3 shows the schematic procedure for printing on a planar surface of gold with a planar PDMS stamp: the stamp is wetted with a solution of hexadecanethiol (n=16) in ethanol (~2 mM) and then brought into contact with the surface of gold for 5–10 seconds. The thiol transfers from the raised regions of the stamp to the gold surface and generates patterned features of SAMs on the surface of gold by forming hexadecanethiolate (CH3(CH2)15S–). A contact time between 5 and 10 seconds has to be used because longer contact times may result in destruction of the pattern due to transport of hexadecanethiol from the stamp to the gold surface in noncontact regions by diffusion through the vapor phase (Xia and Whitesides, 1995a).

The success of µCP relies on two characteristics of the system: the rapid formation of a highly ordered monolayer, and the autophobicity of the printed monolayer that is able to block the spreading of the excess ink liquid across the surface (Biebuyck and Whitesides, 1994a). The adsorption and self-organization of alkanethiolates on gold is a relatively fast process: when a gold substrate is immersed


Page 49

Figure 3. Schematic procedure for carrying out µCP with a planar PDMS stamp on a planar substrate of gold. After the surface of this stamp had been inked with an ethanol solution of hexadecanethiol, it was dried under a stream of N2, and then brought into contact with the surface of gold for 5–10 seconds. A test pattern of hexadecanethiolate SAM was formed on the gold surface by direct contact with the stamp.

in an approximately 2 mM solution of hexadecanethiol in ethanol, an ordered SAM of hexadecanethiolate will be formed within a few minutes. The formation of highly ordered SAMs of alkanethiolates during µCP may occur as quickly as within a few seconds. A recent STM study by Biebuyck and coworkers showed that, for an ink solution of approximately 100 mM dodecanethiol in ethanol, a contact time of >0.3 seconds was enough to generate a highly ordered SAM on gold that was indistinguishable from those formed by equilibration in solutions (Larsen et al., 1997; Delamarche et al., 1998a).

Microcontact printing was first demonstrated using SAMs of hexadecanethiolate on gold as the example (Kumar and Whitesides, 1993). Since its first demonstration, this technique has now been successfully demonstrated to pattern a wide variety of materials (Xia and Whitesides, 1998; Xia et al., 1996e). For example, it has been extended to different types of SAMs, including SAMs of alkanethiolates on silver (Xia et al., 1996a, 1997; Yang et al., 1996), SAMs of alkanethiolates on copper (Moffat and Yang, 1995; Xia et al., 1996c); SAMs of alkylsiloxanes on HO-terminated surfaces (Jeon et al., 1995a,b, 1996, 1997; St. John and Craighead, 1996; Wang et al., 1997; Xia et al., 1995b); SAMs of RPO3H2 on A1/Al2O3 (Deng et al., 1999; Goetting et al., 1999); and SAMs of alkylamines on carboxylic anhydride-terminated surfaces (Yan et al., 1998, 1999).

In the current stage of development, microcontact printing with hexadecanethiol on evaporated thin (20–100 nm thick) films of gold or silver appears to be the most reproducible system: both generate patterns of highly ordered SAMs with relatively low densities of defects. Microcontact printing of other systems is substantially less tractable: it usually yields disordered structures, and in some cases submonolayers or multilayers. Microcontact printing has also been applied to the patterning of colloidal Pd particles (Hidber et al., 1996a,b) or proteins (Delamarche et al., 1998b; Mrksich et al., 1996) on Si/SiO2 or polymeric substrates, though the formation of uniform monolayers of such kinds of materials by contact printing might be very difficult to achieve. The printed features of colloidal Pd have been used as catalysts to produce certain types of three-dimensional structures of metals (e.g., copper or nickel) by electroless deposition (Hidber et al., 1996a,b).


Page 50

PATTERN TRANSFER BY SELECTIVE ETCHING

Although self-assembled monolayers are only 2–3 nm thick, they are robust enough to protect the underlying substrates from corrosion and dissolution. This protection mainly stems from the inherent structures of an SAM: a relatively low density of defects and a nearly crystalline packing. When an SAM-printed substrate is placed in an appropriate etching solution, a pattern develops in the surface of the underlying substrate due to the difference in etch rates between SAM-covered and bare regions (Xia et al., 1995a, 1996e). Because SAMs are extremely thin, there is little loss in edge definition due to the thickness of the resist film. The major determinants of edge resolution seem to be the fidelity of the printing process and the anisotropy in the etching of the underlying substrate. A number of wet etchants have been examined in conjunction with printed SAMs on varies types of substrates, and it has been demonstrated that aqueous solutions containing K2S2O3/K3Fe(CN)6/K4Fe(CN)6 are effective for use with SAMs of alkanethiolates on gold or silver, that aqueous solutions containing FeCl3 and HCl (or NH4Cl) are effective for use with SAMs of alkanethiolates on copper, and that aqueous solutions containing HCl/HNO3 are effective for SAMs of alkanethiolates on GaAs (Xia et al., 1996e). Although polymer structures assembled on patterned SAMs can be directly used as resists in conventional reactive ion etching (RIE), self-assembled monolayers alone do not have the durability to serve as resists for pattern transfer by RIE (Madou, 1997).

For patterning of coinage metals by µCP, silver appears to be the most suitable element due to the small grain size observed in evaporated thin films of silver and its moderate reactivity toward wet etchants (Xia et al., 1996a). Figure 4 shows SEM images of several test patterns of silver that were fabricated using µCP with hexadecanethiol, followed by selective wet etching in an aqueous ferri-/ferrocyanide solution (Xia et al., 1996a). These test patterns represent the level of complexity, perfection, and feature size that can be produced routinely using this technique. These patterned structures of metals can be directly used as ordered arrays of microelectrodes or diffractive optical components (Kumar et al., 1994).

The smallest features that have been fabricated to date with a combination of µCP with SAMs and wet etching are trenches etched in gold films that were approximately 35 nm in width, approximately 350 nm in separation, and over an area of approximately 10 µm2 (Biebuyck et al., 1997). The minimum feature size that can be achieved by microcontact printing still remains to be defined. Absorbates and particles on the substrate, the roughness of the surface, and materials properties (especially deformation and distortion) of the elastomeric stamp also influence the resolution and feature size of patterns that can be formed using µCP (Delamarche et al., 1997). Some tailoring of the properties of the PDMS stamp or development of optimized elastomeric materials will be useful for the regime smaller than 100 nm.

Another important application of µCP is in the preparation of patterns of gold or silver to be used as secondary masks in the etching of underlying substrates such as silicon dioxide, glass, silicon, and gallium arsenide (Kim et al., 1995, 1996b; Whidden et al., 1996; Xia et al., 1996e). Figure 5 shows SEM images of microstructures of silicon that were fabricated using anisotropic etching in a hot aqueous solution containing KOH and 2-PrOH, with patterned structures of silver (~50 nm


Page 51

Figure 4. SEM images of test patterns of silver (approximately 50 nm thick) that were fabricated by µCP with hexadecanethiol, followed by selective etching in an aqueous solution that contained K2S2O3 (0.1 M), K3Fe(CN)6 (0.01 M), and K4Fe(CN)6 (0.001 M) (Xia et al., 1996). The bright regions are silver, the dark regions are Si/SiO2, where the silver unprotected by monolayer has been removed by etching. These images were obtained by Younan Xia while he was working with Professor Whitesides at Harvard University.

thick) as masks. The silver masks were, in turn, fabricated by µCP with hexadecanethiol, followed by selective chemical etching in an aqueous ferri-/ferrocyanide solution (Xia et al., 1996a). The channels fabricated by this method are directly useful in making microfluidic devices and microanalytical systems (Kovacs et al., 1996).

Microcontact printing with an elastomeric stamp also provides a simple and convenient approach to forming patterned microstructures on curved surfaces. It has been demonstrated that µCP with alkanethiols on evaporated thin films of gold or silver can generate micropatterns on both planar and nonplanar substrates with approximately the same fidelity and edge resolution (Jackman et al., 1995). This technique was further developed by introducing a monitoring and registration system into the experimental procedure (Rogers et al., 1997a-d). More recently, it was demonstrated that patterned microstructures of silver could also be fabricated on the inside surface of glass capillaries by µCP (Xia et al., 1997). In this case, electroless deposition rather than metal evaporation has to be used to prepare the substrate, and an appropriately configured rolling stamp has to be employed. These demonstrations open the door to a wide range of new types of microstructures that are expected to find applications in a number of areas. Functional devices and systems that have already been successfully fabricated using this technique include in-fiber notch filters and Bragg gratings (Rogers et al., 1997d), intravascular stents (Rogers et al., 1997b), microsprings (Rogers et al., 1997a,b), microcoils for


Page 52

Figure 5. SEM images of patterned relief structures in silicon that were fabricated by anisotropic etching in aqueous KOH/i-propanol solutions, with patterned films of silver as masks (Xia et al., 1996). The silver masks were, in turn, generated by µCP with hexadecanethiol, followed by wet etching in aqueous ferri-/ferrocyanide solutions. The silver mask in (A) still remains on the surface of the silicon substrate. These images were obtained by Younan Xia while he was working with Professor Whitesides at Harvard University.

high-resolution NMR spectroscopy (Rogers et al., 1997c), and microtransformers Jackman, 1997).

Microcontact printing is attractive because it is straightforward, inexpensive, flexible, and convenient. Routine access to a clean room facility is not necessary, although occasional use of such a facility is convenient for making masters. The elastomeric PDMS stamp and the surface chemistry for formation of SAMs can also be manipulated in a number of ways to modify the features generated using µCP (Xia and Whitesides, 1995a,b; 1997). It is, in principle, well suited for a range of microfabrication tasks usually involved in the fabrication of sensors (Wise and Najafi, 1991; Vellekoop et al., 1994), optical and electrooptical components (Kim et al., 1996a; Rajkumar and McMullin, 1995), microelectromechanical systems (MEMS) (Bryzek et al., 1994; Fuhr et al., 1994; MacDonald, 1996), microfluidic devices (Kovacs et al., 1996), and microanalytical systems (Service, 1995; Goffeau, 1997).

PATTERN TRANSFER BY SELECTIVE DEPOSITION

Although the initial products of µCP are printed features of SAMs, the materials that can be patterned using µCP are not limited to SAMs. The printed SAMs can be used as templates to pattern a variety of other materials—for example, liquid prepolymers (Biebuyck and Whitesides, 1994b; Gorman et al., 1995b; Hammond


Page 53

and Whitesides, 1995), conducting polymers (Gorman et al., 1995a; Huang et al., 1997), inorganic salts (Palacin et al., 1996), metals Jeon et al., 1995a, 1996), ceramic materials (Jeon et al., 1995b), proteins, and cells (Mrksich et al., 1996; Singhvi et al., 1994). Most of these processes involve the use of self-assembly at two scales: the formation of patterned SAMs at the molecular scale, and the selective deposition of other types of materials on the patterned SAMs at the mesoscopic scale.

Figure 6 shows SEM images of several examples of patterned microstructures that were formed with printed SAMs as templates. Figure 6A shows the SEM image of an array of stars of polyurethane that was fabricated using a combination of µCP and selective dewetting (Biebuyck and Whitesides, 1994b; Xia et al., 1996d). When a liquid prepolymer of polyurethane was placed on a surface patterned with hexadecanethiolate SAMs, it selectively dewetted the hydrophobic (CH3-terminated) regions and formed patterned microstructures on the hydrophilic (bare) regions (Xia et al., 1996c). The liquid prepolymer selectively trapped in the hydrophilic regions was then crosslinked by exposure to UV light. Figure 6B shows the SEM image of an array of microdots of CuSO4 that was prepared by selectively wetting an SAM-patterned surface of gold with an aqueous solution containing CuSO4, followed by evaporation of water (Palacin et al., 1996). Using this simple approach, it has been possible to form regular arrays of dots of CuSO4 with lateral dimensions as small as ~50 nm.

Nuzzo et al. have extensively explored the use of printed SAMs on Si/SiO2 as templates to control the nucleation and growth of metals by selective chemical vapor deposition (CVD) (Jeon et al., 1995a), and ceramic materials by selective deposition from sol-gel precursors (Jeon et al., 1996). Figure 7 shows two typical examples: selective CVD of Cu and sol-gel deposition of LiNbO3. The patterned SAMs of CH3-terminated alkylsiloxanes defined and directed CVD by inhibiting nucleation. The materials to be deposited only nucleated and grew on the bare regions (SiO2) that were not covered by CH3-terminated SAMs. The nucleation and growth on the polar regions give patterned microstructures. These demonstrations clearly indicate that µCP with SAMs, in combination with other processes and

Figure 6. Demonstration of selective wetting/dewetting with patterned SAMs as templates. (A) An optical micrograph of water condensed on an SAM-patterned surface of gold (Lopez et al., 1993). (B) An SEM image of microstructures of UV-curable polyurethane assembled using selective dewetting (Xia et al., 1996). Only the hydrophilic bare regions of gold were covered by water or the polyurethane liquid prepolymer Reprinted with the permission and through the courtesy of Professor Whitesides, Harvard University.


Page 54

Figure 7. Demonstration of selective nucleation and deposition with patterned SAMs as templates. (A) An SEM image of microstructures of LiNbO3 on Si/SiO2 produced using selective deposition with a sol-gel precursor (Jeon et al., 1995). (B) An SEM image of microstructures of copper formed in silicon microtrenches using selective CVD (Jeon et al., 1995). Copper only nucleated and grew on bare regions of SiO2 underivatized by CH3-terminated siloxane SAMs. Reprinted with the permission and through the courtesy of Professor Nuzzo, University of lllinois, Urbana—Champaign.

materials, can be used to generate patterned microstructures of a rich variety of materials.

Patterned SAMs have also been used as templates to define and control the adsorption of extracellular matrix proteins, and consequently the attachment and spreading of mammalian cells (Mrksich and Whitesides, 1996). For example, it has been possible to place cells in spatially controlled locations in an array with well-defined shapes, sizes, and distances of separation. Figure 8 shows SEM images of cells that have been selectively attached to a patterned planar (Singhvi et al., 1994) or contoured surface (Mrksich et al., 1996), respectively. It is also possible to dictate

Figure 8. Demonstration of selective attachment of cells with patterned SAMs as templates. (A) Optical micrographs of hepatocytes placed on SAM-patterned (left) and bare (right) surfaces to show the ability to control the size and shape of cells (Singhvi et al., 1994). (B) An SEM image of mammalian cells selectively attached to the plateaus of a contoured surface (Mrksich et al., 1996). The surfaces were printed with SAMs in such a way that certain regions of the surface terminated in the methyl groups, while others terminated in the oligo(ethyleneglycol) groups. The matrix proteins (fibronectin) only adsorb to the methyl-terminated regions, and cells can only attach to those regions that have been covered by the matrix proteins. Reprinted with the permission and through the courtesy of Professor Whitesides, Harvard University.


Page 55

the shape assumed by a cell that attaches to a surface and thus to control certain aspects of cell growth and protein secretion. This technique allows for direct examination of cell metabolism as influenced by cell morphology. This approach should find use in areas such as biotechnology that requires biochips—2D arrays of individual cells cultured at relatively high densities. The cells placed in specified locations can also be addressed separately and repeatedly. The results of these studies may eventually shed light on complex phenomena such as contact inhibition of cell proliferation, or lead to new analytical systems based on arrays of cells.

CONCLUSIONS

Self-assembled monolayers represent the best-developed class of nonbiological systems involving molecular self-assembly. They provide an effective and versatile strategy for interface engineering and micropatterning. For example, they offer a simple and convenient method for forming well-defined nanometer-thick ‘‘coatings” on a variety of solid substrates. Because a wide range of functional groups can be incorporated into and/or at the termini of the alkyl chain, SAMs can serve as a tunable, good model system for studying interfacial phenomena related to wetting, dewetting, spreading, adhesion, lubrication, corrosion, nucleation, protein adsorption, and cell attachment. They can also be employed as a platform to fabricate sensors that involve physical, chemical, electrochemical, biochemical, or biological interactions.

The ability to pattern SAMs in the lateral dimensions provides an alternative approach to microfabrication. Among the patterning techniques, µCP is the one that seems to offer the most attractive combination of convenience, simplicity, and new capability. Microcontact printing with SAMs illustrates the largely unexplored potential of non-photolithographic techniques for microfabrication. It provides a flexible and effective route to high-quality microstructures with remarkably little of the investment required by the more familiar clean-room methods commonly used in microfabrication. In a research setting, µCP is capable of routinely generating patterned structures with submicron feature sizes. Structures smaller than 100 nm can also be fabricated by µCP, albeit such fabrication is usually less reproducible. The limitations of µCP after serious development still remain to be defined. For example, the elastomeric character of the master seems to provide both problems and opportunities in registration. The capability for large-area patterning by µCP is substantial, but remains to be developed. At the present time, µCP can only be used to print fewer than three different types of molecules on the same substrate. New printing procedures need to be developed in order to apply µCP to the fabrication of biochips, which usually contain a huge number of different probes on the surface of a single chip.

ACKNOWLEDGMENTS

Y.X. would like to thank Professor George M. Whitesides at Harvard University for introducing him to the areas of self-assembled monolayers, interface engineering, and microfabrication. The preparation of this manuscript has been supported in part by a New Faculty Award from the Dreyfus Foundation, a subcontract from the AFOSR MURI Center (F49620–96–1–0035) at the University of Southern California, and start-up funds from the University


Page 56

of Washington. B.G. thanks the Center for Nanotechnology at the University of Washington for a fellowship.

REFERENCES

Abbott, N.L., J.R.Folkers, and G.M.Whitesides. 1992. Manipulation of the wettability of surfaces on the 0.1–1-micrometer scale through micromachining and molecular self-assembly, Science 257:1380–1382.

Aizenberg, J., A.J.Black, and G.M.Whitesides. 1999. Oriented growth of calcite controlled by self-assembled monolayers of functionalized alkanethiols supported on gold and silver. J. Am. Chem. Soc. 121:4500–4509.

Allara, D.L., A.N.Parikh, and F.Rondelez. 1995. Evidence for a unique chain organization in long chain silane monolayers deposited on two widely different solid substrates. Langmuir 11:2357–2360.

Alves, C.A., E.L.Smith, and M.D.Porter. 1992. Atomic scale imaging of alkanethiolate monolayers at gold surfaces with atomic force microscopy. J. Am. Chem. Soc. 114:1222–1227.

Atre, S.V., B.Liedberg, and D.L.Allara. 1995. Chain length dependence of the structure and wetting properties in binary composition monolayers of OH- and CH3-terminated alkanethiolates on gold. Langmuir 11:3882–3893.

Bain, C.D., and G.M.Whitesides. 1989a. Formation of monolayers by the coadsorption of thiols on gold: Variation in the length of the alkyl chain. J. Am. Chem. Soc. 111:7164–7175.

Bain, C.D., and G.M.Whitesides. 1989b. Modeling organic surfaces with self-assembled monolayers. Angew. Chem. Int. Ed. Engl. 28:506–512.

Berggren, K.K., A.Bard, J.L.Wilbur, J.D.Gillaspy, A.G.Helg, J.J.McClelland, S.L.Rolston, W.D.Phillips, M.Prentiss, and G.M.Whitesides. 1995. Microlithography by using neutral metastable atoms and self-assembled monolayers. Science 269:1255–1257.

Berggren, K.K., R.Younkin, E.Cheung, M.Prentiss, A.J.Black, G.M.Whitesides, D.C.Ralph, A.T.Black, and M.Tinkham. 1997. Demonstration of a nanolithographic technique using a self-assembled monolayer resist for neutral atomic cesium. Adv. Mater. 9:52–55.

Biebuyck, H.A., and G.M.Whitesides. 1994a. Autophobic pinning of drops of alkanethiols on gold. Langmuir 10:4581–4587.

Biebuyck, H.A., and G.M.Whitesides. 1994b. Self-organization of organic liquids on patterned self-assembled monolayers of alkanethiolates on gold. Langmuir 10:2790–2793.

Biebuyck, H.A., C.D.Bain, and G.M.Whitesides. 1994. Comparison of organic monolayers on polycrystalline gold spontaneously assembled from solutions containing dialkyl disulfides or alkanethiols . Langmuir 10:1825–1831.

Biebuyck, H.A., N.B.Larsen, E.Delamarche, and B.Michel. 1997. Lithography beyond light: Microcontact printing with monolayer resists. IBM J. Res. Devel 41:159–170.

Bryzek, J., K.Peterson, and W.McCulley. 1994. Micromachines on the march. IEEE Spectrum 31:20–31.

Buttry, D.A., and M.D.Ward. 1992. Measurement of interfacial processes at electrode surfaces with the electrochemical quartz crystal microbalance. Chem. Rev. 92:1355–1379.

Calvert, J.M. 1995. Lithographically patterned self-assembled films. In Thin Films, Vol. 20. A. Ulman, ed. Academic Press, Boston, pp. 109–141.

Camillone III, N., C.E.D.Chidsey, G.-Y.Liu, T.M.Putvinski, and G.Scoles. 1991. Surface structure and thermal motion of n-alkane thiols self-assembled on Au(111) studied by low energy helium diffraction. J. Chem. Phys. 94:8493–8502.


Page 57

Camillone III, N., C.E.D.Chidsey, G.-Y.Liu, and G.Scoles. 1993a. Substrate dependence of the surface structure and chain packing of docosyl mercaptan self-assembled on the (111), (110), and (100) faces of single crystal gold. J. Chem. Phys. 98:4234–4245.

Camillone III, N., C.E.D.Chidsey, P.Eisenberger, P.Fenter, J.Li, K.S.Liang, G.-Y.Liu, and G. Scoles. 1993b. Structural defects in self-assembled organic monolayers via combined atomic beam and X-ray diffraction. J. Chem. Phys. 99:744–747.

Chan, K.C., T.Kim, J.K.Schoer, and R.M.Crooks. 1995. Polymeric self-assembled monolayers, 3: Pattern transfer by use of photolithography, electrochemical methods, and an ultrathin, self-assembled diacetylenic resists. J. Am. Chem. Soc. 117:5875–5876.

Delamarche, E., B.Michel, H.Kang, and C.Gerber. 1994. Thermal stability of self-assembled monolayers. Langmuir 10:4103–4108.

Delamarche, E., B.Michel, H.A.Biebuyck, and C.Gerber. 1996. Golden interfaces: The surface of self-assembled monolayers . Adv. Mater. 8:719–729.

Delamarche, E., H.Schmid, B.Michel, and H.A.Biebuyck. 1997. Stability of molded polydimethylsiloxane microstructures. Adv. Mater. 9:741–746.

Delamarche, E., H.Schmid, B.Bietsch, N.B.Larsen, H.Rothuizen, B.Michel, and H.A. Biebuyck. 1998a. Transport mechanisms of alkanthiols during microcontact printing. J. Phys. Chem.-B 102:3324–3334.

Delamarche, E., H.Schmid, B.Michel, H.R.Bosshard, and H.A.Biebuyck. 1998b. Printing patterns of proteins. Langmuir 14:2225–2229.

Deng, T., L.B.Goetting, J.M.Hu, and G.M.Whitesides. 1999. Microfabrication of half-wave rectifier circuits using soft lithography. Sens. Actuators A-Physical 75:60–64.

Dubois, L.H., and R.G.Nuzzo. 1992. Synthesis, structure, and properties of model organic surfaces . Annu. Rev. Phys. Chem. 43:437–463.

Fenter, P., A.Eberhardt, and P.Eisenberger. 1994. Self-assembly of n-alkyl thiols as disulfides on Au(111). Science 266:1216–1218.

Fontaine, P., D.Gogeuenheim, D.Deresnes, D.Vaillaume, M.Caret, and E.Rondelez. 1993. Octadecyltrichlorosilane monolayers as ultrathin gate insulating films in metal-insulator-semiconductor devices. Appl. Phys. Lett. 62:2256–2258.

Fuhr, G., T.Muller, T.Shnelle, R.Hagedorn, A.Boigt, S.Giedler, W.A.Arnold, U.Zimmermann, B.Wagner, and A.Heuberger. 1994. Radio-frequency microtools for particle and live cell manipulation. Naturwissenschaften 81:528–535.

Gau, H., S.Herminghaus, P.Lenz, and R.Lipowsky. 1999. Liquid morphologies on structured surfaces: From microchannels to microchips. Science 283:46–49.

Gillen, G., S.Wight, J.Bennett, and M.J.Tarlov. 1994. Patterning of self-assembled alkanethiol monolayers on silver by microfocus ion and electron beam bombardment. Appl. Phys. Lett. 65:534–536.

Goetting, L.B., T.Deng, and G.M.Whitesides. 1999. Microcontact printing of alkanephosphonic acids on aluminum: Pattern transfer by wet chemical etching. Langmuir 15:1182–1191.

Goffeau, A. 1997. DNA technology: Molecular fish on chips. Nature 385:202–203.

Gorman, C.B., H.A.Biebuyck, and G.M.Whitesides. 1995a. Fabrication of patterned electrically conducting polypyrrole using a self-assembled monolayer: A route to all-organic circuits. Chem. Mater. 7:526–529.

Gorman, C.B., H.A.Biebuyck, and G.M.Whitesides. 1995b. Use of a patterned self-assembled monolayer to control the formation of a liquid resist pattern on a gold surface. Chem. Mater. 7:252–254.

Hammond, P., and G.M.Whitesides. 1995. Formation of polymer microstructures by selective deposition on polyion multilayers using patterned self-assembled monolayers as a template. Macromolecules 28:7569–7571.


Page 58

Hickman, J.J., D.Ofer, P.E.Laibinis, G.M.Whitesides, and M.S.Wrighton. 1991. Molecular self-assembly of two-terminal, voltammetric microsensors with internal references. Science 252:688–691.

Hidber, P.C., P.F.Neeley, W.Heldbig, and G.M.Whitesides. 1996a. New strategy for controlling the size and shape of metallic features formed by electroless deposition of copper: Microcontact printing of catalysts on oriented polymers, followed by thermal shrinkage. Langmuir 12:5209–5215.

Hidber, P.C., W.Helbig, E.Kim, and G.M.Whitesides. 1996b. Microcontact printing of palladium colloids: Micron-scale patterning by electroless deposition of copper. Langmuir 12:1375–1380.

Huang, J., and J.C.Hemminger. 1993. Photooxidation of thiols in self-assembled monolayers on gold. J. Am. Chem. Soc. 115:3342–3343.

Huang, J., D.A.Dahlgren, and J.C.Hemminger. 1994. Photopatterning of self-assembled alkanethiolate monolayers on gold: a simple monolayer photoresist utilizing aqueous chemistry. Langmuir 10:626–628.

Huang, Z., P.-C.Wang, A.G.MacDiarmid, Y.Xia, and G.M.Whitesides. 1997. Selective deposition of conducting polymers on hydroxyl-terminated surfaces with printed monolayers of alkylsiloxanes as templates. Langmuir 13:6480–6484.

Isaacs, L., D.Chin, N.Bowen, Y.Xia, and G.M.Whitesides. 1999. Self-assembling systems on scales from nanometers to millimeters: design and discovery. In Supermolecular Materials and Technology. D.N.Reinhoudt, ed. John Wiley & Sons, New York, pp. 1–46.

Ishida, T., S.Yamamoto, W.Mizutani, M.Motomatsu, H.Tokumoto, H.Hokari, H.Azehara, and M.Fujihara. 1997. Evidence for cleavage of disulfides in the self-assembled monolayer on Au (111). Langmuir 13:3261–3265.

Jackman, R.J., J.L.Wilbur, and G.M.Whitesides. 1995. Fabrication of submicrometer features on curved substrates by microcontact printing. Science 269:664–666.

Jackman, R.J., J.A.Rogers, and G.M.Whitesides. 1997. Fabrication and characterization of a concentric cylindrical microtransformer. IEEE Trans. Mag. 33:2501–2503.

Jeon, N.L., R.G.Nuzzo, Y.Xia, M.Mrksich, and G.M.Whitesides. 1995a. Patterned self-assembled monolayers formed by microcontact printing direct selective metallization by chemical vapor deposition on planar and non-planar substrates. Langmuir 11:3024–3026.

Jeon, N.L., P.G.Clem, R.G.Nuzzo, and A.A.Payne. 1995b. Patterning of dielectric oxide thin layers by microcontact printing of self-assembled monolayers. J. Mater. Res. 10:2996–2999.

Jeon, N.L., P.G.Clem, A.A.Payne, and R.G.Nuzzo. 1996. A monolayer-based lift-off process for patterning chemical vapor deposition copper thin films. Langmuir 12:5350–5355.

Jeon, N.L., K. Finnie, K. Branshaw, and R.G. Nuzzo. 1997. Structure and stability of patterned self-assembled films of octadecyltrichlorosilane formed by contact printing. Langmuir 13:3382–3391.

Jordon, C.E, and R.M.Corn. 1997. Surface plasmon resonance imaging measurements of electrostatic biopolymer adsorption onto chemically modified gold surfaces. Anal. Chem. 69:1449–1456.

Karpovich, D.S., and G.J.Blanchard. 1994. Direct measurement of the adsorption kinetics of alkanethiolate self-assembled monolayers on a microcrystalline gold surface. Langmuir 10:3315–3322.

Kim, E., A.Kumar, and G.M.Whitesides. 1995. Combining patterned self-assembled monolayers of alkanethiolates on gold with anisotropic etching of silicon to generate controlled surface morphologies. J. Electrochem. Soc. 142:628–633.

Kim, E., G.M.Whitesides, L.K.Lee, S.P.Smith, and M.Prentiss. 1996a. Fabrication of arrays of channel waveguides by self-assembly using patterned organic monolayers as templates. Adv. Mater. 8:139–142.


Page 59

Kim, E., G.M.Whitesides, M.B.Freiler, M.Levy, J.L.Lin, and R.M.Osgood Jr. 1996b. Fabrication of micrometer-scale structures on GaAs and GaAs/AlGaAs quantum well material using microcontact printing. Nanotechnology 7:266–269.

Kovacs, G.T.A., K.Petersen, and M.Albin. 1996. Silicon micromachining: Sensors to systems. Anal Chem. 68:407A-112A.

Kumar, A., and G.M.Whitesides. 1993. Features of gold having micrometer to centimeter dimensions can be formed through a combination of stamping with an elastomeric stamp and an alkanethiol “ink” followed by chemical etching. Appl Phys. Lett. 63:2002–2004.

Kumar, A., H.A.Biebuyck, and G.M.Whitesides. 1994. Patterning self-assembled monolayers: Applications in material science. Langmuir 10:1498–1511.

Kumar, A., N.L.Abbott, E.Kim, H.A.Biebuyck, and G.M.Whitesides. 1995. Patterned self-assembled monolayers and meso-scale phenomena. Acc. Chem. Res. 28:219–226.

Lahiri, J., E.Ostuni, and G.M.Whitesides. 1999. Patterning ligands on reactive SAMs by microcontact printing. Langmuir 15:2055–2060.

Larsen, N.B., H.Biebuyck, E.Delamarche, and B.Michel. 1997. Order in microcontact printed self-assembled monolayers. J. Am. Chem. Soc. 119:3017–3026.

Lehn, J.-M. 1990. Perspectives in supermolecular chemistry: From molecular recognition towards molecular information processing and self-organization. Angew. Chem. 102: 1304–1319.

Lercel, M., R.C.Tiberio, P.F.Chapman, H.G.Craighead, C.W.Sheen, A.N.Parikh, and D.L. Allara. 1993. Self-assembled monolayer electron beam resist on GaAs and SiO2. J. Vac. Sci. Technol. B 11:2823–2828.

Li, Y., J.Huang, R.T.McIver Jr., and J.C.Hemminger. 1992. Characterization of thiol self-assembled films by laser deposition Fourier transform mass spectrometry. J. Am. Chem. Soc. 11:2428–2432.

Lopez, G.P., H.A.Biebuyck, C.D.Frisbie, and G.M.Whitesides. 1993a. Imaging of features on surfaces by condensation figures. Science 260:647–649.

Lopez, G.P., H.A.Biebuyck, R.Horter, A.Kumar, and G.M.Whitesides. 1993b. Fabrication and imaging of two-dimensional patterns of proteins adsorbed on self-assembled monolayers by scanning electron microscopy. J. Am. Chem. Soc. 115:10774–10781.

MacDonald, N.C. 1996. SCREAM microelectromechanical systems. Microelectron. Eng. 32: 49–73.

Madou, M. 1997. Fundamentals of Microfabrication. CRC Press, Boca Raton, FL.

McCarley, T.D., and R.L.McCarley. 1997. Toward the analysis of electrochemically modified self-assembled monolayers: electrospray ionization mass spectrometry of organothiolates. Anal Chem. 69:130–136.

McDermott, C.A., M.T.McDermott, J.-B.Green, and M.D.Porter. 1995. Structural origins of the surface depressions at alkane thiolate monolayers on Au(111): A scanning tunneling and atomic force microscopic investigation. J. Phys. Chem. 99:13257–13267'.

Moffat, T.P., and H.Yang. 1995. Patterned metal electodeposition using an alkanethiolate mask. J. Electrochem. Soc. 142:L220-L222.

Mrksich, M., and G.M.Whitesides. 1995. Patterning self-assembled monolayers using microcontact printing: a new technology for biosensors? TIBTECH 13:228–235.

Mrksich, M., and G.M.Whitesides. 1996. Using self-assembled monolayers to understand the interactions of man-made surfaces with proteins and cells. Annu. Rev. Biophys. Biomol. Struct. 25:55–78.

Mrksich, M., C.S.Chen, Y.Xia, L.E.Dike, D.E.Ingber, and G.M.Whitesides. 1996. Controlling cell attachment on contoured surfaces with self-assembled monolayers of alkanethiolates on gold. Proc. Natl. Acad. Sci. U.S.A. 93:10775–10778.


Page 60

Olbris, D.J., A.Ulman, and Y.J.Shnidman. 1995. Interplay of wetting and adsorption at mixed self-assembled monolayers. J. Chem. Phys. 102:6865–6873.

Overney, R.M., E.Meyer, J.Frommer, D.Brodbeck, R.Luthi, H.-J.Guntherodt, L.Howald, M. Fujihara, H.Takano, and Y.Gotoh. 1992. Friction measurements on phase-separated thin films with a modified atomic force microscope. Nature 359:133–135.

Palacin, S., P.C.Hidber, J.-R.Bourgoin, C.Miramond, C.Fermon, and G.M.Whitesides. 1996. Patterning with magnetic materials at the micron scale. Chem. Mater. 8:1316–1325.

Poirier, G.E. 1997. Characterization of organosulfur molecular monolayers on Au (111) using scanning tunneling microscopy. Chem. Rev. 97:1117–1127.

Poirier, G.E., and E.D.Pylant. 1996. The self-assembly mechanism of alkanethiols on Au (111). Science 272:1145–1148.

Prime, K.L., and G.M.Whitesides. 1993. Adsorption of proteins onto surface containing end-attached oligo(ethylene oxide): A model system using self-assembled monolayers. J. Am. Chem. Soc. 115:10714–10721.

Rajkumar, N., and J.N.McMullin. 1995. V-groove gratings on silicon for infrared beam splitting. Appl Opt. 34:2556–2559.

Roberts, C., C.S.Chen, M.Mrksich, V.Martichonok, D.E.Ingber, and G.M.Whitesides. 1998. Using mixed self-assembled monolayers presenting RGD and (EG)(3)OH groups to characterize long-term attachment of bovine capillary endothelial cells to surfaces. J. Am. Chem. Soc. 120:6548–6555.

Rogers, J.A., R.J.Jackman, and G.M.Whitesides. 1997a. Constructing single—and multiple—helical microcoils and characterizing their performance as components of microinductors and microelectromagnets. J. Microelec. Syst. (Sept), pp. 184–192.

Rogers, J.A., R.J.Jackman, and G.M.Whitesides. 1997b. Microcontact printing and electroplating on curved substrates: production of free-standing three-dimensional metallic microstructures. Adv. Mater. 9:475–477.

Rogers, J.A., R.J.Jackman, G.M.Whitesides, D.L.Olson, and J.V.Sweedler. 1997c. Using microcontact printing to fabricate microcoils on capillaries for high resolution proton nuclear magnetic resonance on nanoliter volumes. Appl. Phys. Lett. 70:2464–2466.

Rogers, J.A., R.J.Jackman, G.M.Whitesides, J.L.Wagener, and A.M.Vengsarkar. 1997d. Using microcontact printing to generate amplitude photomasks on the surfaces of optical fibers: A method for producing in-fiber gratings. Appl. Phys. Lett. 70:7–9.

Ross, C.B., L.Sun, and R.M.Crooks. 1993. Scanning probe lithography, 1: Scanning tunneling microscope induced lithography of self-assembled n-alkanethiol monolayer resists. Langmuir 9:632–636.

St. John, P.M. and H.G.Craighead. 1996. Microcontact printing and pattern transfer using trichlorosilanes on oxide substrates. Appl Phys. Lett. 68:1022–1024.

Schonenberger, C., J.A.M.Sondag-Huethorst, J.Jorritsma, and L.G.J.Fokkink. 1994. What are the “holes” in self-assembled monolayers of alkanethiols on gold? Langmuir 10:611–614.

Schönherr, H., and H.Ringsdorf. 1996. Self- assembled monolayers of symmetrical and mixed alkyl fluoroalkyl disulfides on gold, 1: Synthesis of disulfides and investigation of monolayer properties. Langmuir 12:3891–3897.

Service, R.E. 1995. The incredible shrinking laboratory. Science 268:26–27.

Singhvi, R., A.Kumar, G.P.Lopez, G.P.Stephanopoulos, D.I.C.Wang, G.M.Whitesides, and D.E.Ingber. 1994. Engineering cell shape and function. Science 264:696–698.

Sondag-Huethorst, J.A.M., H.R.J.van Helleputte, and L.G. Fokkink. 1994. Generation of electrochemically deposited metal patterns by means of electron beam (nano)lithography of self-assembled monolayer resists. Appl. Phys. Lett. 64:285–287.

Strong L., and G.M.Whitesides. 1989. Structures of self-assembled monolayer films of organosulfur compounds adsorbed on gold single crystals: Electron diffraction studies. Langmuir 4:546–558.


Page 61

Sun, L., and R.M.Crooks. 1993. Indirect visualization of defect structures contained within self-assembled organomercaptan monolayers: Combined use of electrochemistry and scanning tunneling microscopy. Langmuir 9:1951–1954.

Takami, T., E.Delamarche, B.Michel, C.Gerber, H.Wolf, and H.Ringsdorf. 1995. Recognition of individual tail groups in self-assembled monolayers. Langmuir 11:3876–3881.

Tam-Chang, S.-W., H.A.Biebuyck, G.M.Whitesides, N.Jeon, and R.G.Nuzzo. 1995. Self-assembled monolayers on gold generated from alkanethiols with the structure RNHCOCH2SH. Langmuir 11:4371–4382.

Tarlov, M.J., D.R.F.Burgess Jr., and G.Gillen. 1993. UV photopatterning of alkanethiolate monolayers assembled on gold and silver. J. Am. Chem. Soc. 115:5305–5306.

Ulman, A. 1991. Introduction to thin organic films: From Langmuir-Blodgett to Self-Assembly. Academic Press, Boston.

Vellekoop, M.J., G.W.Lubking, P.M.Sarro, and A.Venema. 1994. Integrated-circuit-compatible design and technoology of acoustic-wave-based microsensors. Sens. Actuators A 44:249–263.

Vigmond, S.J., M.Iwakura, F.Mizutani, and T.Katsura. 1994. Site-specific immobilization of molecularly engineered dihydrofolate reductase to gold surfaces. Langmuir 10:2860–2862.

Wang, D., S.G.Thomas, K.L.Wang, Y.Xia, and G.M.Whitesides. 1997. Nanometer scale patterning and pattern transfer on amorphous Si, crystalline Si, and SiO2 surfaces using self-assembled monolayers. Appl. Phys. Lett. 70:1593–1595.

Wasserman S.R., H.A.Biebuyck, and G.M.Whitesides. 1989. Monolayers of 11-trichlorosilylundecyl thioacetate: A system that promotes adhesion between silicon dioxide and evaporated gold. J. Mater. Res. 4:886–891.

Whidden, T.K., D.K.Ferry, M.N.Kozicki, E.Kim, A.Kumar, J.L.Wilbur, and G.M. Whitesides. 1996. Pattern transfer to silicon by microcontact printing and RIE. Nanotechnology 7:447–451.

Whitesides, G.M. 1995. Self-assemblying materials. Scient. Am. 273:146–149.

Whitesides, G.M., and P.E.Laibinis. 1990. Wet chemical approaches to the characterization of organic surface: Self-assembled monolayers, wetting, and the physical-organic chemistry of the solid-liquid interface. Langmuir 6:87–96.

Whitesides, G.M., J.P.Mathias, and C.T.Seto. 1991. Molecular self-assembly and nanochemistry: A chemical strategy for the synthesis of nanostructures. Science 254:1312–1319.

Wilbur, J.L., A.Kumar, E.Kim, and G.M.Whitesides. 1994. Microfabrication by microcontact printing of self-assembled monolayers. Adv. Mater. 6:600–604.

Wilbur, J.L., H.A.Biebuyck, J.C.MacDonald, and G.M.Whitesides. 1995a. Scanning force microscopies can image patterned self-assembled monolayers. Langmuir 11:825–831.

Wilbur, J.L., E.Kim, Y.Xia, and G.M.Whitesides. 1995b. Lithographic molding: A convenient route to structures with sub-micrometer dimensions. Adv. Mater. 7:649–652

Wirth, M.J., R.W.P.Fairbank, and H.O.Fatunmbi. 1997. Mixed self-assembled monolayers in chemical separations. Science 275:44–47.

Wise, K.D., and K.Najafi, 1991. Microfabrication techniques for integrated sensors and microsystems. Science 254:1335–1342.

Xia, Y., and G.M.Whitesides. 1995a. Use of controlled reactive spreading of liquid alkanethiol on the surface of gold to modify the size of features produced by microcontact printing. J. Am. Chem. Soc. 117:3274–3275.

Xia, Y., and G.M.Whitesides. 1995b. Reduction in the size of features of patterned SAMs generated by microcontact printing with mechanical compression of the stamp. Adv. Mater. 7:471–473.

Xia, Y., and G.M.Whitesides. 1997. Extending microcontact printing as a microlithographic technique. Langmuir 13:2059–2067.


Page 62

Xia, Y., and G.M.Whitesides. 1998. Soft lithography. Angew. Chem. Int. Ed. Engl 37:551–575.

Xia, Y., X.-M.Zhao, E.Kim, and G.M.Whitesides. 1995a. A selective etching solution for use with patterned self-assembled monolayers of alkanethiolates on gold. Chem. Mater. 12: 2332–2337.

Xia, Y., M.Mrksich, E.Kim, and G.M.Whitesides. 1995b. Microcontact printing of octadecylsiloxane on the surface of silicon dioxide and its application in microfabrication. J. Am. Chem. Soc. 117:9576–9577.

Xia, Y., E.Kim, and G.M.Whitesides. 1996a. Microcontact printing of alkanethiols on silver and its application in microfabrication. J. Electrochem. Soc. 143:1070–1079.

Xia, Y., D.Qin, and G.M.Whitesides. 1996b. Microcontact printing with a cylindrical rolling stamp: A practical step toward automatic manufacturing of patterns with submicrometer-sized features. Adv. Mater. 8:1015–1017.

Xia, Y., E.Kim, M.Mrksich, and G.M.Whitesides. 1996c. Microcontact printing of alkanethiols on copper and its application in microfabrication. Chem. Mater. 8:601–603.

Xia, Y., J.Tien, D.Qin, and G.M.Whitesides. 1996d. Non-photolithographic methods for fabrication of elastomeric stamps for use in microcontact printing. Langmuir 12:4033–4038.

Xia, Y., X.-M.Zhao, and G.M.Whitesides. 1996e. Pattern transfer: Self-assembled monolayers as ultrathin resists. Microelectron. Eng. 32:255–268.

Xia, Y., N.Venkateswaren, D.Qin, J.Tien, and G.M.Whitesides. 1997. The use of electroless silver as the substrate in microcontact printing of alkanethiols, and its application in microfabrication. Langmuir 14:363–371.

Xia, Y., J.A.Rogers, K.Paul, and G.M.Whitesides. 1999. Unconventional methods for fabricating and patterning nanostructures. Chem. Rev. 99:1823–1848.

Xu, J., and H.-L.Li. 1995. The chemistry of self-assembled long-chain alkanethiol monolayers on gold. J. Colloid Interface Sci. 176:138–149.

Yan, L., X.M.Zhao, and G.M.Whitesides. 1998. Patterning of performed, reactive SAM using microcontact printing. Langmuir 120:6179–6180.

Yan, L., W.T.S.Huck, X.M.Zhao, and G.M.Whitesides. 1999. Patterning thin films of poly(ethylene imine) on a reactive SAM using microcontact printing. Langmuir 15:1208–1214.

Yang, X.M., A.A.Tryk, K.Hasimoto, and A.Fujishima. 1996. Surface enhanced Raman imaging of a patterned self-assembled monolayer formed by microcontact printing on a silver film. Appl. Phys. Lett. 69:4020–4022.

Youkin, R., K.K.Berggren, K.S., Johnson, M.Prentiss, D.C.Ralph, and G.M.Whitesides. 1997. Demonstration of a nanolithographic technique using a self-assembled monolayer resist for neutral atomic cesium. Appl. Phys. Lett. 71:1261–1263.

Zhao, X.-M., J.L.Wilbur, and G.M.Whitesides. 1996. Using two-stage chemical amplification to determine the density of defects in self-assembled monolayers of alkanethiolates on gold. Langmuir 12:3257–3264.

Zhuk, A.V., A.G.Evans, J.W.Hutchinson, and G.M.Whitesides. 1998. The adhesion energy between polymer thin film and self-assembled monolayers. J. Mater. Res. 13:3555–3564.


Page 63

4
Fabrication of Polymer Microfluidic Devices

Holger Becker

INTRODUCTION

What microelectronics has done for information technology is being repeated in the life sciences. The process of miniaturization and the application of microsystem technologies (MST or, in the American community MEMS, for Micro-Electromechanical Systems, or Micromachine in Japan) has had a significant impact in the life sciences. Research on the human genome, the drug discovery process in the pharmaceutical industry clinical diagnostics, and analytical chemistry are experiencing rapid change due to new tools produced through miniaturization (Manz and Becker, 1998).

The concept behind this development originated in analytical chemistry and is called the miniaturized total chemical analysis system (µ-TAS). Already in the 1970s, in a remarkable effort, Stephen Terry miniaturized a gas chromatography system and integrated the complete system on a silicon wafer (Terry et al., 1979). This work, however, went unnoticed for more than a decade, until 1990 when the concept of µ-TAS was advanced by Andreas Manz and his team at Ciba-Geigy (Manz et al., 1990). This paper triggered an avalanche of developments and discoveries, which led to a truly exponential growth of this field, initially in academic research, but since the mid-1990s also on a commercial basis (Latta, 1997; Walsh, 1999). In the early years, many devices were fabricated using the techniques developed in microelectronics, for example, starting with a silicon wafer, using standard photolithography and subsequent wet etching as the method for producing microchannels on a planar substrate (Manz et al., 1991). As electrokinetic pumping was established as the method of choice for transporting liquid samples in these microchannels, the development focused on various types of glass (Harrison et al., 1993; Fan and Harrison, 1994; Effenhauser et al., 1993; Jacobson et al., 1994a,b) or quartz (Jacobson and Ramsey, 1995; Jacobson et al., 1995; Becker et al., 1998b) as a substrate, as the conductivity of silicon proved problematic for the application of the high voltage needed for electroosmotic flow (for recent reviews, see Becker and Manz, 1998; Kopp et al., 1997). The fabrication methods, however, remained essentially the same: isotropic wet etching using hydrofluoric acid (HF) or KOH as an etchant. For


Page 64

the ongoing commercialization of this technology, these fabrication processes have several disadvantages.

As many microfluidic devices have a comparatively large footprint (typically several cm2; up to several 100 cm2), to achieve either long separation channel length or a high integration in their functions, the cost of the substrate material plays an important role in high-volume production. But while in microelectronics the size of a microchip has become smaller and smaller due to progress in circuit engineering and lithographical techniques, the area of a microfluidic chip often cannot simply be decreased by progress in fabrication methods. Instead, size is determined by functionality, and a reduction in size may result in a loss of performance (i.e., by making a curved channel instead of a straight one) or loss of compatibility with existing systems (i.e., the footprint of a microwell plate or pipetting robot).

Conventional fabrication methods involve a large number of process steps (cleaning, resist coating, photolithography, development, wet etching) as well as harmful wet chemistry reagents, such as KOH or HF. Each device has to go through this fabrication process serially, which, despite the fact that these process steps are well known from the microelectronics industry and can be fully automated, increases the risk of a low yield, lengthens fabrication time, and therefore raises costs. In addition, process costs are significant due to the reagents involved as well as their waste disposal.

For etching methods, the available geometry for microchannels is limited due to the isotropicity of the etching process. These etching methods allow only shallow, mainly semicircular channel cross-sections in glass substrates. For many applications, however, a range of channel cross-sections are desirable—for example, high aspect ratio square channels, channels with a defined but arbitrary wall angle or channels with different heights. These are not achievable with standard microfabrication methods in glass or quartz substrates. Advanced silicon dry etch processes for silicon can produce a larger variety of geometries, particularly vertical trenches with a high aspect ratio; however, the process and equipment costs are significant (Hansen et al., 1996); in addition, the surface chemistry of silicon substrates poses a problem, as biomolecules (oligonucleotides, DNA, proteins, etc.) tend to bind to the substrate surface. This can be prevented with a surface coating (e.g., silanization), which represents an additional process step.

As microfabrication methods and materials developed, additional technologies that had not existed in the microelectronics world were introduced. In particular, the introduction of polymer microfabrication technologies has opened new possibilities for microfluidic applications. Polymers as substrate materials can avoid many of the above-mentioned fabrication challenges and lend themselves to mass fabrication of microfluidic devices. They have a wide range of material properties, and are normally low-cost. The development of suitable polymer microfabrication methods over recent years has attracted an enormous interest, particularly as this provides a route to high-volume production of disposable microfluidic devices, which allows for successful commercialization of the µ-TAS concept.

This review is limited to methods for the fabrication of analytical microfluidic devices. Other aspects of microfluidics—such as micropumps, valves, mixers, chemically modified surfaces (DNA-array technologies), as well as other polymer fabrication technologies that so far have not been applied to microfluidics—are not considered.


Page 65

POLYMER MATERIALS

Polymer materials have historic roots in the microelectronics industry and thus entered the microfabrication arena rather late. However, they have proved to be the most promising materials for microfluidic systems since they are suitable for such mass replication technologies as injection molding and hot embossing as well as for rapid prototyping methods, for example, casting or laser micromachining. Polymer materials offer a wide choice of material properties: mechanical properties (e.g., stiffness, tensile strength), optical characteristics (absorption, refractive index, fluorescence), temperature stability, and resistance against such chemicals as acids, alkalis, or organic solutions, and can be biodegradable. Therefore, the material can be matched to a specific application (or microfabrication method), and this can lead to significant performance enhancement.

Polymers are macromolecular substances with a relative molecular weight between 10,000 and 100,000 Da, with more than 1000 monomeric units. The polymerization process is started by an initiator or by a change in a physical parameter (light, pressure, temperature). Polymers exhibit a range of bulk properties, and can be amorphous or microcrystalline (when the length of polymer chains is larger than the size of crystallites). Generally, a polymeric material does not have an exactly defined melting temperature due to variation in the length of the polymer chains. Instead, there exists a melt interval where the viscosity changes markedly and the material turns into a highly viscous mass. The decomposition temperature is another characteristic of a polymer above which thermal cracking of the material starts and the material loses integrity.

Many of these high-molecular-weight substances solidify after cooling under the so-called glass transition temperature (Tg), and the solid phase that results is hard and brittle. For fabrication processes, this is a particularly important parameter. If the temperature is increased above Tg, the material becomes plastic and viscous and can be molded. It is important for the molding process and the stability of the resulting structures to cool the material below Tg before demolding. Otherwise, the geometric stability of the molded component can suffer due to relaxation during demolding and the resulting entropy elasticity.

Softeners (plasticizers) can be used to lower glass transition temperatures, but in the presence of the softeners the elasticity, impact strength, and expansion of the polymer increase and hardness decreases.

Polymers can be classified into the following three categories according to their molding behavior:

Thermoplastic polymers. These consist of unlinked or weakly linked polymer chains. At a temperature above the glass transition temperature, these materials become plastic and can be molded into specific shapes, which they will retain after cooling below Tg. They form the most important group of polymers used in microfabrication.

Duroplastic polymers. In these materials, the polymer chains are strongly crosslinked, so that a molecular movement resulting in a change in shape is not easily possible. Therefore, these materials have to be cast into their final shape. They are harder and more brittle than thermoplastic materials and soften very little before reaching the decomposition temperature.


Page 66

Elastomeric polymers. These materials have very weakly crosslinked polymer chains. If an external force is applied, the molecular chains can be stretched, but they relax back to their original state (higher entropy) once the external force is removed. Elastomers do not melt before reaching decomposition temperature.

A wide variety of polymer materials have been used for microfabrication processes. Standard polymer materials include polyamide (PA), polybutyleneterephthalate (PBT), polycarbonate (PC), polyethylene (PE), polymethylmethacrylate (PMMA), polyoxymethylene (POM), polypropylene (PP), polyphenylenether (PPE), polystyrene (PS), and polysulphone (PSU), engineering plastics like liquid crystal polymer (LCP), polyetheretherketone (PEEK), and polyetherimide (PEI), as well as biodegradable materials like polylactide. Up to now, PMMA and PC are the most popular polymer materials for microfabrication via hot embossing and injection molding. A cycloolefin-copolymer (COC) is currently under test in the hot embossing process. This new material is extremely promising for applications in chemical engineering and molecular biotechnology since it has high chemical stability and is optically transparent (Ehrfeld et al., 1999).

Tables 1 and 2 summarize the physical and chemical properties of the most commonly used thermoplastic polymers for micromolding, and Table 3 gives an overview of the typical materials used for micromolding and the details of their behavior in the injection molding process. However, the specific characteristics depend on product, polymer type, and the respective conditions in the injection molding process. For the hot embossing process, filling and separation of the mold are less critical than for injection molding.

Up to now, there has been no special development of plastics for the micromolding process because mass production even at the scale of a million pieces accounts for only 1 ton of polymer material, and this is much too small an amount to warrant special manufacturing efforts. Therefore, the existing polymers are used for micromolding processes, but the current applications show that there is already a variety of materials on the market suited for microfabrication. Only thermoplastic and elastomeric materials have so far been used for fabrication of microfluidic devices.

Photoresists are another class of polymers used in microsystem technology and for microfluidic systems. Irradiation—with electrons, ions, X-rays, UV, or visible light—leads to a photochemical reaction of the resist material, which is coated onto a carrier substrate (typically silicon or another polymer). In the case of the so-called positive resists, the solubility of the irradiated areas increases, while in negative resists it decreases. The irradiated or non-irradiated areas will be removed by a developer. For deep X-ray lithography, the standard resist material is PMMA, which acts as a positive resist. This can be used directly to form microchannels (see the section on ‘‘Deep X-Ray Lithography”). Polylactide or copolymers of lactide and glycolide can be used as resist materials for X-ray lithography (Ehrfeld et al., 1999). In the longer-wavelength range, SU-8 is a resist material developed by IBM for UV lithography that allows fabrication of structures with heights greater than 1000 µm (see the section on “Optical Lithography in Deep Resist (SU-8)”)

POLYMER REPLICATION TECHNOLOGIES

Low-cost manufacturing processes are the most important motivation for using polymer microfabrication technologies in microfluidics. In fact, they hold the key


Page 67

Table 1 Basic Physical Properties of Molding Polymer Materialsa

Thermoplastic materials for micromolding | Density (≥103 kg/mb) | Glass temperature Tg (°C) | Permanent temperature of use (°C) | Thermal conductivity λ (W m–1 K–1) | Linear expansion coefficient (10–6 K–1) | Heat distortion temperature (°C)c
Polyamide 6 (PA6) | 1.13 | 60 | 80–100 | 0.29 | 80 | 180
Polyamide 66 (PA66) | 1.14 | 70 | 80–120 | 0.23 | 80 | 200
Polycarbonate (PC) | 1.2 | 150 | 115–130 | 0.21 | 65 | 148–150
Poluyoxymethylene (POM) | 1.41–1.42 | –60 | 90–110 | 0.23–0.31 | 90–110 | 154–160
Cycloolefin copolymer (COC)d | 1.01e | 138e | NA | NA | 60e | 123e
Polymethylmethacrylate (PMMA) | 1.18–1.19 | 106 | 82–98 | 0.186 | 70–90 | 80–110
Polyethylene low density (PE-LD) | <0.92 | –10 | 70f | 0.349 | 140 | 40
Polyethylene high density (PE-HD) | <0.954 | – | 90g | 0.465 | 200 | 60–65
Polypropylene (PP) | 0.896–0.915 | 0–10 | 100 | 0.22 | 100–200 | 90–100
Polystyrene (PS) | 1.05 | 80–100 | 70h | 0.18 | 70 | 78–90
aData taken from Merkel (1994). bData taken from CRC (1993). cVicat method B used for measurements, except for COC. dData for the cyclopentadiene-norbomene copolymer Zeonex taken from the Zeonex product information leaflet. eASTM D648 method used for measurements. fFor Lupolen 1800a (BASF). gFor Lupolen 6031 (BASF). hFor polystyrol 159 K (BASF).


Page 68

Table 2 Basic Chemical Properties of Molding Polymer Materialsa

Thermoplastic materials for micromolding | Solvent resistance | Acid and alkali resistance | Trade name
Polyamide 6 (PA 6) | Resistant against ethanol, benzene, aromatic and aliphatic hydrocarbons, mineral oils, fats, ethers, esters, ketones | Not resistant against dilute and concentrated mineral acids, formic acid | Perlon Durethan (Bayer) Ultramid (BASF)
Polyamide 6,6 (PA 6,6) | Same as above | Same as above | Nylon Nylind (Du Pont) Celanese (Ticona) Ultramid (BASF)
Polycarbonate (PC) | Resistant against water; benzene, mineral oils Conditionally resistant against alcohols, ethers, esters | Resistant against dilute mineral acids | Makrolon (Bayer)
Polyoxymethylene (POM) | Resistant against fuels, mineral oils, usual solvents | Not resistant against inorganic acids, acetic acid, oxidizing solvents | Hostaform (Hoechst)
Cycloolefin-copolymer (COC). Data for the cyclopentadiene—norbomene copolymer Zeonexb | Resistant against acetone, methylethylketone, methanol, ethanol, isopropanol. Not resistant against ethers, aromatic and aliphatic hydrocarbons, methylmethacrylate | Resistant against diluted and concentrated mineral acids and alkalis, 30% H2O2, 40% formaldehyde, detergents in water Not resistant against concentrated HNO3 | Topas (Ticona) Zeonex (Nippon Zeon)
Polymethylmethacrylate (PMMA) | Resistant against water; mineral oils, fuel, fatty oils | Resistant against up to 20% dilute acids, diluted alkalis, NH3 | Plexiglas (Rohm) Lucryl (BASF) Perspex (ICI)
Polyethylene (PE) | Resistant against alcohols, benzene, toluene, xylene | Resistant against NH3, dilute HNO3 H2SO4, HCl, KOH, NaOH | Lupolen (BASF)
Polypropylene (PP) | Resistant against diluted solutions of salts, lubricating oils, chlorated hydrocarbons and alcohols | Resistant against most diluted acids and alkalis | Hostalen (Hoechst)
Polystyrene (PS) | Resistant against alcohols, polar solvents. Not or hardly resistant against ethers, benzene, toluene, chlorated hydrocarbons, acetone, ethereal oils | Resistant against diluted and concentrated acids (except HNO3) and alkalis | Polystyrol (BASF)
aData for solvent acid, and alkaline resistance taken from Merkel (1994). bSource: Zeonex product information leaflet.


Page 69

Table 3 Molding Behavior of Polymer Materialsa

Thermoplastic materials for micromolding | Reproductionb | Fillingb | Separationb
Polyamide (PA) | ++ | + | +
Polycarbonate (PC) | + | + | –
Polyetheretherketone (PEEK) | ++ | – | –
Polyoxymethylene (POM) | ++ | ++ | +
Polymethylmethacrylate (PMMA) | + | o | –
Polypropylene (PP) | + | 0 | +
Polystyrene (PS) | + | + | –
aData taken from Weber and Ehrfeld (19 998). b++=very good,+=good, o=average, –=bad.

to commercial success. Replication technologies lend themselves to this application, as the principles of these processes are already well known in the macro-world, and in the case of injection molding represent a standard technology for macroscopic polymer component manufacturing. The basic principle of these techniques is the replication of a microfabricated mold tool (also called a mold insert or replication master), which represents the negative (inverse) structure of the desired polymer structure. Therefore, the (expensive) microfabrication step is necessary only once for fabrication of this master structure, which then can be replicated many times into the polymer substrate. In addition to the cost advantages of this replication step, it also offers freedom of geometry, as the master can be fabricated with a large number of different microfabrication technologies (see below) that allow various geometries to be realized. The geometry necessary for a specific application can therefore determine the method of choice for master fabrication. Nevertheless, some restrictions apply to these replication techniques.

As the master has to be mechanically removed from the molded structure, undercuts (i.e., structures in the polymer with overhanging edges) cannot be fabricated by these technologies.

The success of the replication step, the lifetime of the mold tool, and the achievable aspect ratios depend very strongly on the surface quality of the mold tool. In general, the smoother the tool surface, the lower the frictional forces on the tool as well as the polymer microstructure in the demolding step. Typically, surface roughness values of better than 100 nm rms are necessary to account for a good and reliable replication. This places certain limitations on the fabrication methods for the mold tool.

The interface chemistry between tool material and substrate polymer is also a critical factor. If the two materials form any kind of chemical or physical bond during the replication step, this adds to the forces during the demolding step. Release agents, which are often used in the macro-world to help the mold release from complex structures, are often not suited for microfluidic devices. These materials may diffuse into the polymer matrix and contaminate the sample if they are released into the liquid pumped through the channel; on the other hand, they tend to increase the autofluorescence of the polymer.


Page 70

With these criteria in mind, the following section describes the technologies available for mold tool fabrication.

Master Fabrication Methods

A large variety of surface micromachining techniques exists, and many of them have been used for fabrication of molding tools. We will concentrate on those methods relevant for manufacturing microfluidic structures.

Mechanical Micromachining Methods

Conventional machining methods have been adapted for micromachining, and modern micromachining technologies (sawing, cutting, milling, turning) are capable of producing mold tools with structures in the 10–20 µm range (Week et al., 1997). Their particular advantage is the wide range of materials that can be structured, particularly stainless steel, which is not accessible with other microfabrication methods and offers very good mold insert lifetimes. In addition, the development times for micromachined tools can be shorter as no mask fabrication and lithography step is involved. Designs incorporating comparatively simple channel structures with straight walls are designs well suited to these techniques. However, intersecting channels, high-aspect-ratio structures, very deep holes, or very small structures cannot be easily fabricated with these methods. Special mention should be made of microelectrode discharge milling (µ-EDM), which allows fabrication of quasi-three-dimensional structures in conducting materials (Ehrfeld et al., 1996; Masaki, 1990). In this technique, the material from the workpiece is removed due to the high-energy electric discharge between an electrode and the workpiece. µ-EDM offers a high degree of flexibility in terms of materials and geometries, but it can produce a comparatively rough surface (representing the microcrystallinity of the tool material). Additional electrochemical steps, however, can lead to increased smoothness of the surface (Takahata et al., 1996). µ-EDM promises a large potential for further development, as it is an extension of a well-known macroscopic tool fabrication method.

Very simple structures have also been fabricated by replicating thin chromel wires (Locascio et al., 1998; Martynova et al., 1997).

Electroplating Methods

The most commonly used microfabrication methods for manufacturing a replication master employ an electroplating step, resulting in a replication master made from nickel or a nickel alloy like NiCo or NiFe. The fabrication process starts with a photolithography step, where a conducting substrate, coated with a photoresist layer, is exposed to light and subsequently developed, so that the areas that should be electroplated are free of resist. For a nonconducting substrate, a thin (usually some hundred nm thick) conducting layer, the so-called starting layer, must be put on top of the substrate, usually by thermal evaporation or sputtering of a metal. This structure is then placed in a galvanic bath, where, due to migration of metal ions between the bath and the conducting substrate, the metal starts to grow in the resist structure. After the resist structure is overgrown with metal, the resist and


Page 71

starting layer can be dissolved and the resulting metal structure (the so-called shim) can be processed further. Conventional photoresist technologies allow structural heights on the order of 10–40 µm; for higher structures special thick resists like EPON SU-8 (Despont et al., 1997) or multiple spin-ons of conventional resists have to be used, which can result in heights up to 1 mm. Other techniques to produce electroplating forms are the LIGA technique (German acronym for Lithographie [lithography], Galvanoformung [electroplating], Abformung [molding]), where thick PMMA layers are exposed to synchrotron radiation (Becker et al., 1986), and the laser-LIGA process (Arnold et al., 1995), where the synchrotron radiation is replaced by pulsed UV light, which ablates the polymer material (see also the section on “Laser-Based Technologies”). In all these techniques, surface roughness is minimal (LIGA down to about 10 nm rms) and the resulting nickel tool has a good surface chemistry for most polymers. LIGA is in addition very well suited to vertical structures (trenches, channels) with extreme aspect ratios. The drawbacks include the comparatively slow growth rate of nickel in the electroplating process (the typical rate is between 10 and 100 µm/hr), the high stress levels in thick nickel layers that tend to bend the master, and the radial dependency of the growth rate, which can result in a different height of the nickel structure in the middle and at the rim of a nickel wafer.

Silicon Micromachining

Attempts have been made to use silicon directly as a tool material because silicon itself has suitable material properties for a mold tool (high stiffness, high heat conductivity). In addition, a large variety of silicon surface micromachining techniques exist, and silicon micromaching services are widely available commercially. Several micromachining technologies have been under investigation, the simplest one being wet etching of silicon. A wet etching step of a 100 silicon wafer results in a structure with a wall angle of 54.7°, which therefore forms a trapezoidal channel. The slant in the wall allows good mold release, and the surface roughness of the wet etching process of well-oriented monocrystalline silicon wafers is excellent (Becker and Heim, 1999; Martynova et al., 1997; McCormick et al., 1997). Obviously, the channel cross-section in this case is limited to this shape, although some isotropic etching techniques for silicon do exist. Dry etching methods (reactive ion etching [RIE], advanced silicon etch [ASE], or the Bosch-process; for a review see, e.g., Jansen et al., 1996), however, allow deep structures with vertical walls to be fabricated, but with a surface roughness that strongly depends on the etch rate. In most cases, the process is optimized for high etching rates to achieve very deep structures in silicon, typical examples being accelerometers and gyroscopes. This leads to comparatively rough walls due to the alternating etching and passivation steps in the process, however. The smooth sidewalls needed if silicon structures are to be used as embossing tools can only be achieved if the etching rate is reduced and etching parameters such as partial pressure are dynamically varied. Values for surface roughness as small as 8 nm have been reported recently (Chabloz et al., 1999). The typical depth range is between 10 and 40 µm for a conventional dry etch, and up to more than 200 µm in case of an ASE process, with etch rates on the order of 1–5 µm/min. All silicon tools, however, have in common a potential stiction problem with many polymers due to their surface chemistry.


Page 72

A combination of silicon etching and electroplating exists that is called DEEMO (deep etching, electroplating, molding) (Elders et al., 1995; Olsson et al., 1997), where the micromachined silicon is used as a base for an electroplating step equivalent to electroplating of the photoresist (described above).

Hot Embossing

The most widely used replication process to fabricate channel structures in large numbers for microfluidic applications is hot embossing (Becker and Dietz, 1998; Becker and Heim, 1999; Becker et al., 1998b; Konrad et al., 1999; Locascio et al., 1998; Martynova et al., 1997; Niggemann et al., 1998).

The hot embossing microfabrication process is straightforward (Heckele et al., 1998). After fabrication of the replication tool, it is mounted in the embossing system together with a planar polymer substrate. Both are heated separately (usually in a vacuum chamber to prevent trapping of air in small cavities and to control emission of water vapor from the polymer matrix) to a temperature just above the glass transition temperature (Tg) of the polymer material, which is typically on the order of 50 to 150°C (Table 1). Additionally, it increases the lifetime of nickel tools, as it prevents corrosion of nickel at these elevated temperatures. The tool is brought into contact with the substrate and then embossed with a controlled force. Typical embossing forces are on the order of 0.5–2 kN per cm2. Still applying the embossing force, the tool-substrate sandwich is then cooled to just below Tg. In order to minimize thermally induced stresses in the material as well as replication errors due to different thermal expansion coefficients of tool and substrate, this thermal cycle should be as short as possible. After reaching the lower cycle temperature, the embossing tool is mechanically driven apart from the substrate, which now contains the desired features. This is usually the most critical step, as now the highest forces act on the polymer microstructure, particularly if a structure with vertical walls and a high aspect ratio is desired. Therefore, an automated mold release is crucial for high production yield. The microstructured polymer wafer can now be processed further. A process diagram for a typical laboratory-scale experiment for the embossing of PMMA is shown in Figure 1.

Figure 2 shows a diagram of a hot embossing machine, and Figure 3 shows the hot embossing instrument HEX-03 fabricated by Jenoptik Mikrotechnik GmbH. A typical example of a channel structure fabricated with hot embossing on a PMMA substrate and an example of separation of Haelll ΦX174 DNA fragments in a hot embossed PMMA microchannel are shown in Figures 4 and 5. The high structural resolution achievable with hot embossing is illustrated by the channel made in PMMA in Figure 6 using an embossing tool, fabricated with an advanced silicon etch process (Figure 6B). This structure represents a two-dimensional channel array with microchannels less than 1 µm in width (Becker et al., 1998a). This indicates the potential to replicate very small features into the nm range for non-fluidic structures of the type reported by Chou and colleagues (1995, 1996).

Injection Molding

Polymer components in the macroscopic world are mostly fabricated using injection molding. This process is used to form almost any geometry from a large


Page 73

Figure 1. Process diagram for laboratory-scale embossing of a PMMA.

Figure 2. Diagram of a hot embossing machine.

variety of thermoplastic materials. Almost any plastic part with dimensions in the millimeter to centimeter range can be manufactured with this technology. It is therefore not surprising that attempts have been made to apply this process to microsystems (Piotter et al., 1997; Weber et al., 1996)—for example, for the fabrication of microfluidic devices (Boone and Hooper, 1998; McCormick et al., 1997; Paulus et al., 1998). The details of an injection-molding machine with the different process steps are illustrated in Figures 7 and 8.


Page 74

Figure 3. Picture of a commercial hot embossing system (HEX 03) from Jenoptik Mikrotechnik GmbH.

Figure 4. MicroChannel array structure for capillary electrophoresis fabricated with hot embossing in a PMMA substrate.


Page 75

Figure 5. Separation of Haelll ΦX 174 DNA fragments in a hot embossed PMMA chip. Data gratefully supplied by A. Paulus (Acalara BioSciences).

Figure 6. (A) Embossing tool fabricated with an advanced silicon etch, and (B) resulting channel array structure.


Page 76

Figure 7. Schematic diagram of an injection molding machine.

Figure 8. Picture of a commercial injection molding machine.


Page 77

The process starts with the raw polymer material in granular form. These (often pre-dried) granules are fed into the cylinder onto a heated screw, where the pellets begin to melt. This melt is then transported forward toward the mold cavity. Typical temperatures in this region range from 200°C for polymers like PMMA and PS, to over 280°C for PC, and up to 350°C for materials like PEEK. The molten material is then injected under high pressure (typically 60–100 MPa=600–1000 bars) into the evacuated cavity, which contains the mold insert as the master structure. In macroscopic systems, the cavity can be held at a temperature below the solidification temperature of the polymer (usually between 60 and 120°C; the so-called cold-cavity process). This allows for very rapid fabrication, where cycle times of only several seconds are standard for most applications. For smaller structures, less material has to be injected into the cavity (the surface-to-volume ratio increases), and the cavity has to be heated closer to the melting point of the polymer material to allow the polymer to flow into all small structures of the mold insert. The cavity will then be cooled to allow ejection of the microstructured part. This process, called variotherm, allows fabrication of smaller structures than with the cold-cavity process, but it increases the cycle time due to the heating and cooling. Typical cycle times for microinjection molding are on the order of 1–3 minutes. Figure 9 shows a process diagram with tool temperature vs. time in a variotherm process (Piotter et al., 1997). As a large thermal gradient between the injection temperature and the ejection temperature of the polymer exists, as well as the phase transition between the liquid and the solid phase, volume changes and thermal shrinkage have to be taken into account in fabrication of the master. Figure 10 shows a profilometer scan across an injection-molded PMMA microchannel structure (McCormick et al., 1997). Deviation of the replicated polymer structure from the master is due to a non-optimized injection molding process. An example of a separation of a DNA sizing ladder in parallel capillaries is shown in Figure 11 (Paulus et al., 1998).

Elastomer Casting

A process finding increasing use mainly in the academic world is casting of silicone-based elastomers. The earliest mention of a miniaturized separation device

Figure 9. Process diagram of a microinjection molding process. Reprinted with permission from Piotter et al. (1998).


Page 78

Figure 10. Profilometer scan of an injection-molded channel. Reprinted with permission from McCormick et al. (1997).

Figure 11. Separations of a DNA sizing ladder in parallel capillaries fabricated with injection molding. Reprinted with permission from Paulus et al. (1998).


Page 79

based on polymer methods was reported in a 1990 patent published by Ekstrom and colleagues. They used a cast silicone rubber to form microchannels. This elastomeric layer was then placed between two glass plates for mechanical support and channel sealing. Casting generally offers very flexible and low-cost access to planar microchannel structures (Qin et al., 1998) and is therefore very well suited for rapid prototyping. The material involved, mostly poly(dimethylsiloxane) PDMS of type Sylgard 184, offers good optical properties with high transparency above 230 nm and little autofluorescence (Effenhauser et al., 1997). In this microfabrication technique, a mixture of the elastomer precursor and its curing agent are poured over the molding templates. These templates are made, for example, by silicon surface micromachining (Effenhauser et al., 1996, 1997; Folch and Toner, 1998), by photostructuring a printed circuit board (Baldock et al., 1998; Fielden et al., 1998), or by lithographically patterning of a photoresist layer (Hosokawa et al., 1998) and might be surface modified for better mold release. After curing, which typically takes several hours, the soft elastomer copy can simply be peeled off the mold. The so-formed microstructures can simply be placed against a planar surface, for example, a glass slide (Bruno et al, 1998; Effenhauser et al., 1997), a plastic sheet (Hosokawa et al., 1998), or a printed circuit board containing electrodes (Baldock et al., 1998), to form closed channels. Figure 12 shows the very good structural replication of the injection region of a CE device, replicated from a silicon mold (Effenhauser et al., 1997). An example of the performance of this device is illustrated by the separation of Haelll ΦX174 DNA fragments achieved with this structure (Figure 13). The Whitesides group has demonstrated fabrication of structures with nm features using this technique (Kim et al., 1995).

Figure 12. Injection region of a cast PDMS CE chip. Reprinted with permission from Effenhauser et al. (1997).


Page 80

Figure 13. Separation of Haelll ΦX 174 DNA fragments in a PDMS chip. Reprinted with permission from Effenhauser et al. (1997).

Summary of Replication Technologies

The above-mentioned replication methods represent the commercial pathways for the microfabrication of fluidic devices. While hot embossing and injection molding have the potential for high-volume production and allow µ-TAS to become disposable devices, casting will mainly be used for rapid prototyping and low-volume test series at very low cost. Table 4 summarizes the characteristics of these technologies.

SERIAL/INDIVIDUAL TECHNIQUES

In contrast to the replication techniques that allow repetitive production of a polymer device from a replication master, several techniques exist where each device has to individually undergo a range of microfabrication steps. On one hand, this allows rapid fabrication of single devices, as no previous master fabrication step is involved while, on the other, the fabrication throughput is limited by the fabrication time for each individual device.

Laser-Based Technologies

Laser ablation is a widely used technology for microfabrication of polymeric structures. It offers a comparatively high degree of geometrical freedom, as one is not limited to planar geometries or specific wall angles. Therefore, it has been frequently used for fabrication of microfluidic devices (Pethig et al., 1998; Roberts et al., 1997). In this process, the energy of a laser pulse is used to break bonds in a polymer molecule and to remove the decomposed polymer fragments from the ablation region. A typical laser ablation setup consists of an eximer laser, which


Page 81

Table 4 Overview of the Different Molding Technologies

Process | Materials | Tool costs | Cycle time | Force/temperatures | Automation | Geometries | Minimum dimensions, aspect ratios
Hot embossing | Thermoplastics, Duroplastic thin films | Low-medium | Medium-Long (3–10 min) | High (kN) around Tg (100–200°C) | Little | Planar; e.g, wafers, plates | nm (nano-imprint), 50 small areas, 5 wafer scale
Injection molding | Thermoplastics, Duroplastics | High | Short-medium (0.3–3 min) | High above melting (15–400°C) | Yes | Bulk spherical | Some 10 µm, 50 small areas, 5 larger areas
Casting | Elastomers, Epoxies | Low | Long (min-hr) | No forces, Room temperature ≈80°C | Little | Planar | nm, About 1

delivers light pulses at 193 nm (ArF) or 248 nm (KrF), with typical pulse frequencies ranging from 10–100 Hz (ArF) to several KHz (KrF), a mask or aperture, and an x–y-table on which the substrate is mounted. The mask defines the ablated region, while the complete pattern is made by moving the substrate on the x–y-stage underneath the mask (see Figure 14). Depending on the energy available per laser pulse and on the substrate material, typical ablation rates per laser pulse range between hundreds of nanometers (Becker and Klotzbucher, 1999; Schwarz et al., 1998) and 5 µm (Schwarz et al., 1998). With this technology, a wide range of polymeric materials—including PMMA, PS, PC, PET, cellulose acetate, polyimide, and photoresists—have been structured (Pethig et al., 1998; Roberts et al., 1997; Schwarz et al., 1998; Becker and Klotzbucher, 1999). The accuracy of the process in the x–y direction is mainly given by the energy distribution in the beam (normally constant to about 5% across the mask or aperture) and the quality of the x–y-stage. Typically, accuracies on the order of a few microns are obtained. Depth control, which ultimately also determines wall roughness, is on the order of 0.1 µm. Due to interaction of the laser light and the polymer material, however, certain modifications are induced in the surface chemistry in comparison to untreated material. Nevertheless, electroosmotic flow can be achieved in laser-ablated channels (Roberts et al., 1997). Figure 15 shows a cross-section of such a microchannel, and Figure 16 illustrates the separation achieved in such a channel closed with a PET/PE laminate (see the section on ‘‘Lamination” below).

Another possibility to create microchannels with laser ablation, though it does result in larger channels (typically >100 µm in width), is fabrication of gaskets, that is, the outline of the microchannel is cut out with the laser from a thin polymer foil,


Page 82

Figure 14. Diagram of a laser ablation setup.

Figure 15. Laser-ablated microchannels. SEM picture gratefully supplied by N. Rivzi (Exitech Ltd.)


Page 83

Figure 16. Separation of proteins in a laser-ablated microchannel. Data supplied by Rossier et al. (1999).

and the remaining material is simply removed with a tweezer (Martin et al., 1998; Matson et al., 1998; Weigl and Yager, 1999; Weigl et al., 1998). To complete a microfluidic device, this gasket is then placed between two flat polymer or glass plates (Weigl et al., 1998).

Lithography-Based Methods

The idea of directly patterning a photosensitive polymer material to form microchannels is obvious, and several approaches have been reported in the literature.

Optical Lithography in Deep Resist (SU-8)

After the development of SU-8, an epoxy polymer for high-aspect-ratio UV-LIGA (Despont et al., 1997; Lorenz et al., 1998), its application for fabrication of microfluidic devices was quickly proven (Guerin et al., 1997). In contrast to the normal resists in photolithography, which usually have a thickness in the range of 0.5 to 3 µm, thick resists allow large structural heights up to several hundred µm with a single spin coating step. Therefore, microchannels with typical heights of some 10 micrometers can be fabricated. Several fabrication methods based on the exposure of SU-8 and similar resists have been proposed (Renaud et al., 1998) (Figure 17).

These processes have as common first steps the deposition of a base layer of SU-8, which is processed by exposure with UV light and post-bake. Then a second SU-8 layer is spun on top and processed identically.

1.

The so-called fill process, where a sacrificial layer of another polymer (e.g., Araldite) is used to fill a channel that has been defined lithographically in a separate step, and formed after development of the SU-8. After filling the channel, another layer of SU-8 is spun on top, exposed, and baked. The sacrificial polymer is the dissolved, thus creating a closed microchannel system (compare also to the process described in the section on “Layering Techniques”).


Page 84

Figure 17. Fabrication methods for microchannels using optical lithography.

2. | In the mask process, the second SU-8 layer is not developed. Instead, a metal layer, which acts as a shadow mask, is deposited on top of the second SU-8 layer. A third layer is then spun on this stack and illuminated. Afterward, the resist stack is developed, which leads to dissolution of the material in the shadow region, thus forming the channel. This dissolution, however, is a rather slow process that can take many hours for a channel of 10 mm length to form at channel cross-sections of 50×50 µm (Renaud et al., 1998).
3. | In the lamination process, the first steps are identical to those in the fill process. To close the channel, however, a layer of a dry film of SU-8 is laminated on top of the stack (see also the section on Lamination). This method has the advantage of comparatively short processing times, as no dissolution steps are required. Also, completely sealed cavities can be fabricated in this manner.

Figure 18 shows a cross-section of a microchannel made out of SU-8. A major advantage is the fact that closing of the channel structure is included in the fabrication method. SU-8 is a material that is not easy to process, has a rather large internal stress and, once developed, is very hard to remove from structures.


Page 85

Figure 18. Cross-section of a microchannel made out of SU-8 Reprinted with permission from Renaud et al. (1998),

Deep X-Ray Lithography

The deep X-ray lithography step of the LIGA process (Becker et al., 1986) can be used to pattern X-ray resists. Synchrotron radiation has therefore been used directly to fabricate microfluidic devices in PMMA for DNA analysis (Baba and Tabata, 1998; Ueda et al., 1999). With this method, also called Direct-LIGA, microchannels 100 µm deep and 50 mm wide have been fabricated, and migration of DNA molecules in the channel could be observed. The advantages of this method include its very high geometrical definition and the aspect ratios achievable; however, the instrumentation necessary, material limitations, and the associated costs place severe restrictions on its widespread use.

Stereolithography

A method that allows real three-dimensional microfabrication is stereolithography. In this method, a photocuring liquid polymer is exposed to focused laser light. At the focal point, the polymer cures and forms a solid. By moving the container with the polymer relative to the focal point, a structure is built up volume element by volume element. Typically, the laser focus is scanned in the x-y direction, while the container is moved in the z-direction, thus forming a structure layer by layer. An application of this microfabrication method for microfluidics has been reported (Ikuta et al., 1998; Maruo and Ikuta, 1999) for fabrication of a fluidic system with several channels and chambers. The main disadvantage of this method lies in the slow buildup of the structure, and hence limited production rates (a single device can take several hours to produce). Also the choice of material is limited to poly-


Page 86

mers that can be polymerized with light. On the other hand, no masks or other process steps are involved, and the structure is directly formed according to CAD data that control the movement of laser and container. It is therefore especially suited for rapid prototyping applications and also well known for this purpose in the macro-world.

Layering Techniques

Methods compatible with standard IC technologies can prove very useful for integration of electronic components (e.g., for control, detection, or signal processing). A method that is generally compatible with planar IC technologies is the growth of thin layers of polymers on planar substrates and the use of sacrificial layers to create open volumes between these layers (Man et al., 1997; Webster et al., 1997, 1998). The fabrication process is shown schematically in Figure 19. A thin layer of parylene is deposited onto a substrate, either silicon or polycarbonate. Metal onto this layer can be deposited using evaporation or sputtering methods to form electrode structures. This whole structure is then covered with a thin chromium layer and a layer of a sacrificial polymer. The thickness of this sacrificial polymer defines the channel height. The next step is depositing an additional layer of parylene on top of this structure to form the channel walls and cover. This represents a big advantage because closing of the channel structure is naturally

Figure 19. Diagram of the fabrication process for layered structures.


Page 87

included in this fabrication method. Holes are defined in the parylene that allow fluid connections in the completed system as well as providing access for etchant for the sacrificial etch (e.g., using acetone). Due to the comparatively small channel cross-section, this etch can take several hours as the dissolved material can only be transported by diffusion. Cast silicone structures on top of the parylene layer then define fluid reservoirs. Figure 20 shows a cross-section of such a microchannel and Figure 21 a separation of DNA fragments achieved in such a structure.

ADDITIONAL MANUFACTURING TECHNOLOGIES FOR COMPLETE DEVICE

In order to complete enclosed microfluidic devices, a couple of back-end processes are usually necessary in addition to the fabrication processes for microchannels or channel networks. These include, most importantly closing of the microchannels to form capillaries, as well as dicing of devices, fabrication of entry and exit ports, and possible inclusion of metal structures. All these steps are necessary to create a fully functional microsystem.

Bonding

In order to form capillaries, the microchannels, which are normally open after the fabrication step, have to be closed, obviously without clogging the channels, changing their physical parameters or altering their dimensions. This often represents a major challenge for large, defect-free, high-volume fabrication methods. Several methods have been reported in the literature.

Figure 20. SEM picture of a channel fabricated with the process shown in Figure 19. Reprinted with permission from Webster et al. (1998).


Page 88

Figure 21. Separation of DNA fragments in a parylene microchannel. Reprinted with permission from Webster et al. (1998).

Lamination

In the lamination process, a thin PET foil (typical thickness about 30 µm) coated with a melting adhesive layer (typical thickness 5–10 µm) is rolled onto the structure with a heated roller (Roberts et al., 1997; Soane et al., 1998). The adhesive layer melts in this process and combines the lid foil with the channel plate. This method is widespread in the macro-world for encapsulation of paper and polymers in a polymer film as well as for fabrication of printed circuit boards. It has been proven to work very well for larger channels, but with very small channels; however, the adhesive tends to block the channel. Also, due to the difference in the materials used, an inhomogeneous interface between lid and channel plate is created that can lead to a sudden change of parameters like refractive index at the interface, and it depends on the particular application if this proves to be a critical factor. Figure 22 shows a cross-section of a laser-ablated microchannel closed with a PET/PE laminate (Roberts et al., 1997).

Gluing

Similar to lamination, conventional gluing can be used to join a channel plate and a lid (Ekstrom et al., 1990; Soane et al., 1998), but the same problems arise, mainly the risk of channel blocking.


Page 89

Figure 22. Laser-ablated microchannel laminated with a PET/PE foil. Reprinted with permission from Roberts et al. (1997).

Thermal Bonding

Structures can be sealed by heating the polymer and applying a force to close the channels (Paulus et al., 1998). Care has to be taken not to damage the structures; therefore, this method is advisable mainly for designs with comparatively small structured areas in comparison to the whole chip surface.

Laser Welding

Polymers can be joined by local melting due to heat generated by a laser. This has been successfully demonstrated in the fabrication of micropumps (Kamper et al., 1998), but so far there are no reports of microchannel applications. The main reason for this is the fact that all welding lines have to be drawn out with the laser, which in the case of microchannels amounts to comparatively long distances and therefore welding times. One advantage is that almost any polymer can be fused together with this technique.

Ultrasonic Welding

A method well known in the macro-world is ultrasonic fusion of two polymer layers, where local melting of the polymer is achieved by the energy density of an ultrasonic sound wave. To date, no application of this technique has been publish-


Page 90

ed for microfluidic analytical devices. Common for all these bonding technologies is the need for very clean processing conditions, as particle contamination reduces bond quality and yield dramatically. Clean-room processing is therefore highly advisable.

Dicing

Dicing the devices can be realized either with a conventional rotating saw (not a wire-wafer saw, where the polymer tends to smear the cutting wire) or with lasers, mainly low-energy CO2 lasers (typically 50 watts). The method of choice depends on the material used and the accuracy required. The upper part of Figure 23 shows a typical surface finish achieved with laser cutting (50 W CO2 laser) that can either be used for dicing a polymer wafer or hole drilling in the substrate. The surface topology is mainly determined by the melting characteristics of the polymer, as the infrared laser light melts the material along the cut line (in contrast to UV laser light, which is used in laser ablation, where the polymer chains are broken by the UV radiation and the reaction products evaporate). The surface roughness is on the order of 10 µm, and the edges are smooth and clean enough to allow for a good bond.

Metallization

The normal deposition methods like sputtering and thermal or electron beam evaporation can be used to make electrode structures for amperometric detection (Rossier et al., 1999a; Woolley et al., 1998). A limitation exists in the achievable dimensions of the electrode structures, as deposition is done with a shadow mask,

Figure 23. MicroChannel structure bonded onto a laser-cut cover lid. The PMMA was cut with a CO2-laser


Page 91

which restricts electrode width to about 40 µm and above. Photolithographic processes are difficult to carry out on already-structured polymer chips, so that only the layering technique lends itself easily to fabrication of smaller metal structures. Alternatively, laser-ablated microchannels can be filled with a conducting ink and employed as electrodes (Rossier et al., 1999b).

OUTLOOK AND CONCLUSIONS

The fabrication of polymer microfluidic devices is an emerging field that is growing rapidly. Nowadays, hardly any conference in the field of µ-TAS lacks a session on polymeric devices, which is in stark contrast to the situation only three years ago, when at µ-TAS ‘96 only a single paper (Effenhauser et al., 1996) addressed this issue. The driving force behind this development is the commercialization of microfluidics with its applications in genomics, drug discovery, and diagnostics. These application areas all demand a large number of devices at low cost, as ultimately most of the devices will be disposable. The current direction of research and development for µ-TAS will emancipate it from its historical fabrication roots in microelectronics, where polymers play only a minor role (if at all) and will lead to the development of fabrication technologies that are better suited for applications in the life sciences.

In the future, the emergence of applications with a demand for a very high number of devices (several million a year) will stimulate development in fabrication technologies. Also, it is anticipated that more attention will be directed to the materials themselves, as the range of polymeric material is much wider than the scope currently under investigation; the tuning of material parameters for specific applications will become an important topic, as well as potential surface modifications. In addition, as more academic groups realize the great potential for simple and fast in-house production of design prototypes with polymer fabrication methods, polymer-based systems will certainly become commonplace in the years to come.

ABBREVIATIONS

ASE | Advanced silicon etch
CE | Capillary electrophoresis
COC | Cycloolefin-copolymer
DEEMO | Deep etching, electroplating, molding
µ-EDM | microelectrode discharge machining
LCP | Liquid crystal polymer
LIGA | Lithographie (lithography), galvanoformung (electroplating), abformung (molding)
MEMS | Microelectromechanical systems
MST | Microsystem technology
PA | Polyamide
PBT | Polybutyleneterephthalate
PC | Polycarbonate
PDMS | Poly(dimethylsiloxane)


Page 92

PE | Polyethylene
PEEK | Polyetheretherketone
PEI | Polyetherimide
PMMA | Polymethylmethacrylate
POM | Polyoxymethylene
PP | Polypropylene
PPE | Polyphenylenether
PS | Polystyrene
PSU | Polysulphone
RIE | Reactive ion etching
TAS | Total analysis system
µ-TAS | Miniaturized total analysis system
Tg | Glass transition temperature

ACKNOWLEDGMENTS

The author would like to thank Claudia Gartner from amt Jena for help in preparing the manuscript, Aran Paulus from Aclara BioSciences for the separation data, and Nadeem Rivzi (Exitech Ltd.) for the SEM-picture.

REFERENCES

Arnold, J., Dasbach, U., Ehrfeld, W., Hesch, K., and Lowe H. 1995. combination of eximer laser micromachining and replication processes suited for large scale production (Laser-LIGA). Appl Surf. Sci. 86:251–258.

Baba, Y., and Tabata, O. 1998. Novel microfabricated capillary array electrophoresis chip fabricated by synchrotron radiation and direct observation of dynamics of DNA molecules migrating in microchannels. In Proceedings of Micro-TAS ’98. D.J.Harrison and A. Van den Berg, eds. Kluwer, Dordrecht, pp. 331–334.

Baldock, S.J., Bektas, N., Fielden, P.R., Goddard, N.J., Pickering, L.W., Prest, J.E., Snook, R.D., Treves Brown, B.J., and Vaireanu, D.L. 1998. Isotachophoresis on planar polymeric substrates. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 359–362.

Becker, E.W., Ehrfeld, W., Hagmann, P., Maner, A., and Munchmeyer, D. 1986. Fabrication of microstructures with high aspect ratios and great structural heights by synchrotron radiation lithography, galvanoforming and plastic moulding (LIGA Process). Microelectron. Eng. 4:35–56.

Becker, H., and Dietz, W. 1998. Microfluidic devices for µ-TAS applications fabricated by polymer hot embossing. Proc. SPIE Microfluid. Devices Syst, Santa Clara. 3515:177–182.

Becker, H., and Heim, U. 1999. Silicon as tool material for polymer hot embossing. Proc. IEEE MEMS ’99, Orlando, pp. 228–231.

Becker, H., and Klotzbucher, T. 1999. Polymer nanowell plates with variable well slope angles. In Proceedings of the 3rd International Conference on Microreaction Technologies, pp. 102–112. W.Ehrfeld, ed. Springer, Heidelberg.

Becker, H., and Manz, A. 1998. Integrated capillary electrophoresis for chemical analysis. In Sensors Update, Vol. 3. H.Baltes, W.Gopel, and J.Hesse eds. VCH, Weinheim, pp. 208–238.


Page 93

Becker, H., Dietz, W., and Dannberg, P. 1998a. Microfluidic manifolds by polymer hot embossing for µ-TAS applications. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 253–256.

Becker, H., Lowack, K., and Manz, A. 1998b. Planar quartz chips with submicron channels for two-dimensional capillary electrophoresis applications J. Micromech. Microeng. 8:24–28.

Boone, T.D., and Hooper, H.H. 1998. Multiplexed, disposable, plastic microfluidic systems for high-throughput applications. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 257–260.

Bruno, A.E., Baer, E., Volkel, R., and Effenhauser, C.S. 1998. Microoptical fluorescence detection for chip-based multiplexed analysis systems. In Proceedings Micro-TAS ’98. D.J. Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 281–285.

Chabloz, M., Sakai, Y, Matsuura, T., and Tsutsumi, K. 1999. Improvement of sidewalls roughness in deep silicon etching . Proc. HARMST ’99, Kisarazu, Japan, pp. 26–27.

Chou, S.Y., Krauss, P.R., and Renstrom, P.J. 1995. Imprint of sub-25 nm vias and trenches in polymers. Appl. Phys. Lett. 67:3114–3116.

Chou, S.Y., Krauss, P.R., and Renstrom, P.J. 1996. Imprint lithography with 25-nanometer resolution. Science 272:85–87.

CRC. 1993. Handbook of Chemistry and Physics, 73rd ed. CRC Press, Boca Raton, FL.

Despont, M., Lorenz, H., Fahrni, N., Brugger, J., Renaud, P., and Vettiger, P. 1997. High-aspect-ratio ultrathick, negative-tone near-UV photoresist for MEMS applications. Proc. IEEE MEMS ’97, Nagoya, pp. 518–523.

Effenhauser, C.S., Manz, A., and Widmer, H.M. 1993. Glass chips for high-speed capillary electrophoresis separations with submicrometer plate heights. Anal. Chem. 65:2637–2642.

Effenhauser, C.S., Bruin, G.I., Paulus, A., and Ehrat, M. 1996. Detection of single DNA molecules and DNA fragment analysis in molded elastomer microchips. Proc. µTAS ’96, Basel, Anal Methods Instrum., Special Issue, pp. 124–125.

Effenhauser, C.S., Bruin, G.I., Paulus, A., and Ehrat, M. 1997. integrated capillary electrophoresis on flexible silicone microdevices: Analysis of DNA restriction fragments and detection of single DNA molecules on microchips. Anal Chem. 69:3451–3457.

Ehrfeld, W., Lehr, H., Michel, R, Wolf, A., Gruber, H.P, and Bertholds, A. 1996. Microelectrode discharge machining as technology in micromachining. Proc. SPIE Micromach. Microfab. 2879:332–337.

Ehrfeld, W., Hessel, V, Lowe, H., Schulz, C, and Weber, L. 1999. Materials of LIGA technology. Microsyst. Technol 5:105–112.

Ekstrom, B., Jacobsen, G., Ohman, O., and Sjodin, H. 1990. International Patent WO 91/16966.

Elders, J., Jansen, H.V., and Elwenspoek M., and Ehrfeld, W. 1995. DEEMO: A new technology for the fabrication of microstructures. Proc. MEMS ’95, Amsterdam, p. 238.

Fan, Z., and Harrison, D.J. 1994. Micromachining of capillary electrophoresis injectors and separators on glass chips and evaluation of flow at capillary intersections. Anal. Chem. 66:177–184.

Fielden, P.R., Baldock, S.J., Goddard, N.J., Pickering, L.W., Prest, J.E., Snook, R.D., Treves Brown, B.J., and Vaireanu, D.I. 1998. A miniaturized planar isotachophoresis separation device for transition metals with integrated conductivity detection. In Proceedings Micro-TAS ‘98. D.J. Harrison and A. Van den Berg, eds. Kluwer, Dordrecht, pp. 323–326.

Folch, A., and Toner, M. 1998. Cellular micropatterns on biocompatible materials. Biotechnol Prog. 14:388–392.

Guerin, L.J., Bossel, M., Demierre, M., Calmes, S., and Renaud, P. 1997. Simple and low-cost fabrication of embedded micro-channels by using a new thick-film photoplastic. Proc. IEEE Int. Conf. Solid-State Sens. Acuators, Transducers ’97, Chicago, pp. 1419–1422.


Page 94

Harrison, D.J., Fluri, K., Seiler, K., Fan, Z., Effenhauser, C., and Manz. A. 1993. Micromachining a miniaturized capillary electrophoresis-based chemical analysis system on a chip. Science 261:895–897.

Heckele, M., Bacher, W., and Muller K.D. 1998. Hot embossing: The molding technique for plastic microstructures. Microsyst. Technol. 4:122–124.

Hosokawa, K., Fujii, T., and Endo, I.1998. Hydrophobic microcapillary vent for pneumatic manipulation of liquids in µ-TAS. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 307–310.

Ikuta, K., Maruo, S., Fukaya, Y., and Fujisawa, T. 1998. Biochemical 1C chip. Toward cell free DNA protein synthesis. Proc. MEMS’98, Heidelberg, pp. 131–136.

Jacobson, S.C., and Ramsey, J.M. 1995. Microchip electrophoresis with sample stacking. Electrophoresis 16:481–486.

Jacobson, S.C., Hergenroder, R., Koutny, L.B., and Ramsey, J.M. 1994a. Open channel electrochromatography on a microchip. Anal. Chem. 66:2369–2373.

Jacobson, S.C., Hergenroder, R., Moore, J.A.W., and Ramsey, J.M. 1994b. Precolumn reactions with electrophoretic analysis integrated on a microchip. Anal Chem. 66:4127–4132.

Jacobson, S.C., Moore, A.W., and Ramsey J.M. 1995. Fused quartz substrates for microchip electrophoresis. Anal. Chem. 67:2059–2063.

Jansen, H.V., Gardeniers, J.G.E., de Boer, M.J., Elwenspoek, M.C., and Fluitman, J.H.J. 1996. A survey on the reactive ion etching of silicon in microtechnology J. Micromech. Microeng. 6:14–28.

Konrad, R., Ehrfeld, W., Hartmann, H.J., Jacob, P., Pommersheim, R., and Sommer, I. 1999. Disposable electrophoresis chip for high throughput analysis of biomolecules. In Proceedings of the Third International Conference on Microreaction Technologies, pp. 420–429. W.Ehrfeld, ed. Springer, Heidelberg.

Kopp, M.U., Crabtree, H.J., and Manz, A. 1997. Developments in technology and applications of microsystems. Curr. Opinion Chem. Biol. 1:410–419.

Latta, S. 1997. http://www.the-scientist@library.upenn.edu/yr1997/sept/latta_p1_970915.html

Locascio, L.E., Gaitan, M., Hong, J., and Eldefrawi M. 1998. Plastic microfluid devices for clinical measurements. In Proceedings Micro-TAS ‘98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 367–370.

Lorenz, H., Despont, M., Fahrni, N., Brugger, J., Renaud, P., and Vettiger, P. 1998. High-aspect-ratio ultrathick, negative-tone near-UV photoresist and its applications for MEMS. Sens. Actuators A 64:33.

Kamper, K.P., Dopper, J., Ehrfeld, W., and Oberbeck, S. 1998. A self-filling low-cost membrane micropump. Proc. IEEE MEMS‘98, Heidelberg, pp. 432–437.

Kim, E., Xia, Y., and Whitesides, G.M. 1995. Polymer microstructures formed by moulding in capillaries. Nature 376:581–584.

Man P.F., Jones, D.K., and Mastrangelo, C.H. 1997. Microfluidic plastic capillaries on silicon substrates: A new inexpensive technology for bioanalysis chips. Proc. IEEE MEMS ’97, Nagoya, pp. 311–316.

Manz, A., and Becker, H., eds. 1998. Microsystem technology in chemistry and life science. Topics Curr. Chem., Vol. 194, Springer, Heidelberg.

Manz, A., Graber, N., and Widmer, H.M. 1990. Miniaturized total chemical analysis systems: A novel concept for chemical sensing. Sens. Actuators B 1:244–248.

Manz, A., Fettinger J.C., Verpoorte, E., Ludi, H., Widmer H.M., and Harrison, D.J. 1991. Micromachining of monocrystalline silicon and glass for chemical analysis systems: A


Page 95

look into next century’s technology of just a fashionable craze. Trends Anal. Chem. 10:144–149.

Martin, P.M., Matson, D.W., Bennett, W.D., and Hammerstrom, D.J. 1998. Fabrication of plastic microfluidic components. Proc. SPIE Microfluid. Devices Syst., Santa Clara, 3515:172–176.

Martynova, L., Locasico, L.E., Gaitan, M., Kramer, G.W., Christensen, and R.G., MacCrehan, W.A. 1997. Fabrication of plastic microfluidic channels by imprinting methods. Anal. Chem. 69:4783–4789.

Maruo, S., and Ikuta, K. (1999). Three-dimensional microfabrication for the production of movable a micromechanism with 0.5 micrometers resolution. Proc. Transducers ’99, Sendai, pp. 1232–1235.

Masaki, T. 1990. Micro electro-discharge machining and its applications. IEEE MEMS ’90, Napa, pp. 21–26.

Matson, D.W., Martin, P.M., Bennett, W.D., Kurath, D.E., Lin, Y., and Hammerstrom. D.J. 1998. Fabrication processes for polymer-based microfluidic analytical devices. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 371–374.

McCormick, R.M., Nelson, R.J., Alonso-Amigo, M.G., Benvegnu, D.J., and Hooper, H.H. 1997. MicroChannel electrophoretic separations of dna in injection-molded plastic substrates. Anal. Chem. 69:2626–2630.

Merkel, T. 1994. Taschenbuch der Werkstoffe. Fachbuchverlag, Koln.

Niggemann, M., Ehrfeld, W., and Weber, L. 1998. Fabrication of miniaturized biotechnical devices. Proc. SPIE Micromachin. Microfab. Proc. Technol. IV, Vol. 3511, Santa Clara.

Olsson, A., Larsson, O., Holm, J., Lundbladh, L., Ohman, O., and Stemme, G. 1997. Valveless diffusor micropumps fabricated using thermoplastic replication. Proc. IEEE MEMS ’97, Nagoya, pp. 305–310.

Paulus, A., Williams, S.J., Sassi, A.P, Kao, P.K., Tan, H., and Hooper, H.H. 1998. Integrated capillary electrophoresis using glass and plastic chips for multiplexed DNA analysis. Proc. SPIE Microfluid. Devices Syst., Santa Clara 3515:94–103.

Pethig, R., Burt, J.P.H., Parton, A., Rizvi, N., Talary, M.S., and Tame, J.A. 1998. Development of biofactory-on-a-chip technology using eximer laser micromachining. J. Micromech. Microeng. 8:57–63.

Piotter, V., Hanemann, T., Ruprecht R., and Hausselt J. 1997. Injection molding and related techniques for fabrication of microstructures. Microsyst. Technol. pp. 129–133.

Qin, D., Xia, Y., Rogers, J.A., Jackman, R.J., Zhao, X.M., and Whitesides, G.M. 1998. Microfabrication, microstructures and microsystems. Topics Curr. Chem. 194:2–20.

Renaud, P., van Lintel, H., Heuschkel, M., and Guerin, L. 1998. Photo-polymer microchannel technologies and applications. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 17–22.

Roberts, M.A., Rossier, J.S., Bercier, P., and Girault, H. 1997. UV laser machined polymer substrates for the development of microdiagnostic systems. Anal Chem. 69:2035–2042.

Rossier, J.S., Roberts, M.A., Ferrigno, R., and Girault H.H. 1999a. Electrochemical detection in polymer microfluidic devices. Anal. Chem. 74:4294.

Rossier, J.S., Schwarz, A., Reymond, F., Bianchi, F., Ferrigno, R., and Girault, H.H. 1999b. MicroChannel networks for electrophoretic separations. Electrophoresis 20:727.

Schwarz, A., Rossier, J.S., Bianchi, F., Reymond, F., Ferrigno, R., and Girault, H.H. 1998. Micro-TAS on polymer substrates micromachined by laser photoablation. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 241–244.

Soane, D.S., Soane, Z.M., Hooper, H.H., and Alonso-Amigo, M.G. 1998. International Patent Application WO 98/45693.


Page 96

Takahata, K., Aoki, S, and Sato, T. 1996. Fine surface finishing method for 3-dimensional micro structures. Proc. IEEE MEMS ’96, San Diego, pp. 73–78.

Terry, S.C., Jermann, J.H., and Angell, J.B. 1979. A gas chromatographic air analyzer fabricated on a silicon wafer. IEEE Trans. Electron. Devices ED-26:1880.

Ueda, M, Tabata, O., and Baba, Y. 1999. Development of microfabricated capillary array electrophoresis chip and direct observation of dynamics of DNA molecules migrating in microchannels. Transact. IEE Jpn. 119E:460–463.

Walsh, S., ed. 1999. Commercializing Exogenous Disruptive Technologies: The Commercialization of Microsystems. SEMI.

Weber, L., and Ehrfeld, W. 1998. Micro-moulding: Proceses, moulds, applications. Kunststoffe —Plast Europe ’88 10:60–62.

Weber, L., Ehrfeld, W., Freimuth, H., Lacher, M., Lehr, H., and Pech B. 1996. Micro moulding: A powerful tool for the large scale production of precise microstructures. Proc. SPIE Micromachin. Microfab. Proc. Technol. II, Vol. 2879.

Webster, J.R., Burke, D.T., and Mastrangelo, C.H. 1997. Large-volume integrated capillary electrophoresis stage fabricated using micromachining of plastics on silicon surfaces. Proc. IEEE Int. Conf. Solid-State Sens. Acuators Transducers ’97, Chicago, pp. 503–506.

Webster, J.R., Burns, M.A., Burke, D.T., and Mastrangelo, C.H. 1998. An inexpensive plastic technology for microfabricated capillary electrophoresis chips. In Proceedings Micro-TAS ’98. D.J. Harrison and A. Van den Berg, eds. Kluwer, Dordrecht, pp. 249–252.

Weck, M., Fischer, S., and Vos, M. 1997. Fabrication of microcomponents using ultraprecision machine tools. Nanotechnology 8:145–148.

Weigl, B.H., Kriebel, J., Mayes, K., Yager, P., Wu, C.C., Hol, M., Kenny, M., and Zebert, D. 1998. Simultaneous self-referencing analyte determination in complex sample solutions using microfabricated flow structures (T-sensors). In Proceedings Micro-TAS ’’98. D.J. Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 81–84.

Weigl, B.H., and Yager, P. 1999. Microfluidic diffusion-based separation and detection. Science 283:346–347.

Woolley, A.T., Lao, K., Glazer, A.N., and Mathies, R.A. 1998. Capillary electrophoresis chips with integrated electrochemical detection. Anal. Chem. 70:684–688.


Page 97

5
Non-Contact Microarraying Technologies

Seth Taylor and Roeland Papen

INTRODUCTION

Miniaturization is one of the key forces driving down the cost of modern drug discovery research. In addition to reducing the volume of reagents used in expensive screening assays, miniaturization also allows a substantial increase in the number of data points in each experiment. The best example of this is in the area of DNA microarrays, where a single experiment can probe the function of thousands of genes. The cost-effective use of DNA microarrays is a direct result of improvements in the ability of scientists to dispense nanoliter to picoliter volumes of liquids to a solid support. Contact liquid dispensing with pin tools and non-contact liquid dispensing based on inkjet technologies are two approaches that provide a means to rapidly generate DNA microarrays. Contact liquid dispensing technology is more mature than non-contacting liquid dispensing technology, and is the dominant platform for generating DNA microarrays. Contact liquid dispensing benefits from technically simple pin tools that provide reliable performance and accuracy in both the volume and position of spots on solid supports. While more technically challenging, non-contact liquid dispensing provides a means to dispense samples to a greater variety of substrates and it has the potential of very high throughput based on techniques such as dispense-on-the-fly. The major difference between contact and non-contact liquid dispensing is the influence the substrate has on dispensing parameters. Contact liquid dispensing relies on the interaction between the substrate, liquid sample, and the pin tool to determine the volume of the dispensed liquid. The volume of liquid dispensed by non-contact methods is influenced only by conditions within the dispensing tip. The unique capabilities of non-contact liquid dispensing suggest that this approach will eventually surpass the popularity of contact liquid dispensing techniques for generating microarrays. In this chapter, we will explore the technical aspects of non-contact liquid dispensing technologies and show how microarray applications in life science research benefit from this approach.


Page 98

NON-CONTACT LIQUID DISPENSING TECHNOLOGIES

There are several technical approaches that provide a means to accurately dispense small volumes onto a surface. We will limit our discussion to those technologies that can accurately dispense drops with volumes that are less than 25 nanoliters (nL). Piezoelectric elements and solenoids are two of the leading technology platforms that enable commercially available robots to provide non-contact liquid dispensing in this volume range. There are also a number of other approaches to non-contact generation of microarrays of biological molecules worthy of mention.

Micro-Solenoid Valves and Piezoelectric Elements

Non-contact liquid dispensing relies on the accurate generation of very small drops of liquid. This process depends on the ability to rapidly compress a standing liquid with a force sufficient to eject a drop out of the open-ended nozzle of the tube by overcoming the surface tension of a solution at the orifice of the dispensing tip. Rapid generation of a force vector by compression, called actuation, is critical to the success of the drop formation process at low volumes. Traditional approaches to liquid dispensing that rely on a syringe pump to generate a force vector are less accurate with volumes in the low nano- to picoliter volume range. This is due to the slow actuation of the syringe piston in generating the force vector necessary to overcome wetting and tension forces at the nozzle of the tip. The result is significant variability in dispensing small liquid volumes. However, there are examples of robots for making microarrays based on non-contact liquid dispensing with a micro-syringe (Graves et al., 1998). Solenoids and piezoelectric elements are capable of accurate liquid compression with high-speed actuation. This enables accurate drop formation at low volumes. In this regard, piezoelectric elements have the fastest actuation potential, with thousands of compressions per second possible, and are best suited to generating drops in the femto- to picoliter volume range. The drop volume combined with the drop generation frequency determines the time it takes to dispense a certain volume. The drop volume is determined by a combination of the diameter of the nozzle orifice, the amplitude and duration of the actuation pulse, and the viscosity and internal pressure of the solution. Depending on the size, shape, and actuator element of the non-contact dispensing element, drop volumes can range from 1 fL to 25 nL.

A micro-solenoid valve combined with a high-precision liquid syringe or an inkjet printing head enables dispensing of a broad range of solutions in the nanoliter volume range. There are a number of examples where robots have been constructed with this type of inkjet technology. One group describes the high-speed, parallel micro-dispensing of biochemical reagents using a liquid dispensing robot based on solenoid inkjet valves (Lemmo et al., 1997). This robot is capable of dispensing 8-microliter volumes of reagents to 2304 wells in less than 10 seconds with a stream of 70-nanoliter drops on average. An alternative strategy utilizes the thermal ink jet head of an Apple Style Writer II™ (Apple Computer, Cupertino, CA) to print oligonucleotides onto a membrane (Stimpson et al., 1998). This approach requires that the ink sponge and ink of the printer be replaced with a DNA solution. The best example of a commercially available liquid dispensing robot with micro-solenoid valves is the nQUAD™ technology from Cartesian Technologies Inc. The nQUAD approach relies on accurate generation of a force vector using a high-precision syringe pump and translating this force vector to a standing column of liquid by the high-speed actuation of a micro-solenoid valve. The


Page 99

opening and closing of the micro-solenoid valve propagates a pressure wave through the standing column of liquid that leads to ejection of a drop from the orifice of the dispensing tip. The volume capabilities of instruments based on micro-solenoid valves are constrained by the rate of actuation of the micro-solenoid valve, the total syringe volume, and the resolution of the stepper motor driving the syringe. These factors influence the even propagation of a pressure wave through the solution in the dispensing tip, a critical variable that affects the reproducibility of drop formation.

Piezoelectric elements in combination with high-precision syringe pumps provide accurate dispensing of solutions in the picoliter volume range. The best commercial examples of this approach include the BioChip Arrayer from Packard Instrument Company (Meriden, CT) and the Nano-Plotter from GeSiM mBH (Grosserkmannsdorf, Germany). Other companies developing piezoelectric liquid dispensing technologies for use with microarrays include the Combion subsidiary of Incyte Pharmaceuticals Inc. (Palo Alto, CA), MicroFab Technologies Inc. (Plano, TX), and Rosetta Inpharmatics Inc. (Seattle, WA). In most of these instrument platforms a piezoelectric element is used to compress a column of solution in order to eject a drop from the end of the dispensing tip. The accuracy of this approach is a function of the very fast actuation possible with piezoelectric elements. By converting electric impulses directly into shape changes, piezoelectric elements offer an extremely responsive method for generating pressure waves in a column of solution. The BioChip Arrayer and the Nano-Plotter use different approaches to apply piezoelectric elements to the job of dispensing picoliter volumes of solution.

The BioChip Arrayer integrates the piezoelectric element with a glass capillary tube that is connected at one end to a high precision syringe pump (see Figure 1).

Figure 1. Piezoelectric dispensing tip from Packard Instrument Company. The Biochip Arrayer from Packard uses a piezoelectric dispensing tip of the design shown. A syringe pump aspirates a small volume of solution into the tip. The piezoelectric element wraps around the middle portion of the tip. Expansion of the piezoelectric element contracts the glass capillary, leading to a pulse that dispenses droplets from the tip opening. The tip has a 75 µM opening for dispensing drops of about 330 picoliters.


Page 100

The syringe pump is used to aspirate a volume of liquid and maintain the correct dispense pressure in the glass capillary tube. The liquid can then be dispensed at high accuracy as a result of contractions of the glass capillary by a piezoelectric element that fits like a collar around the glass tube. The syringe pump is also used to recover or wash out the remaining solution from the glass capillary to complete the aspiration-and-dispense cycle. Buffer solutions and an air gap in the upper portion of the capillary mediate propagation of the pressure wave to the sample solution aspirated through the dispensing tip. The dispensing accuracy of the BioChip Arrayer is monitored in real time by detecting the change in pressure in the dispensing tip following contraction of the piezoelectric element. This sensitive feedback control allows the operator to diagnose dispensing errors and take corrective actions. The Biochip Arrayer is currently configured with four dispensing tips with a 9-mm spacing between tips, but Packard Instrument Company has developed a Nanoliter Module comprising 8 tips, pressure sensors, fluid channels, and the necessary control logic on one PCB board. Extra boards can be linked together to generate up to a 48- or 96-tip Nanoliter Module liquid transfer unit. The BioChip Arrayer can aspirate volumes as low as 100 nanoliters from microplates with densities up to 1536 wells, and dispense volumes ranging from a single drop of 325 picoliters to microliters by pulsing the piezoelectric element multiple times.

The Nano-Plotter from GeSiM integrates a flat piezoelectric element into a silicon support containing micro-etched channels to form half of a dispensing tip that is bound to glass to enclose the etched channels. Anodic bonding is used to ensure that the glass-to-silicon interface is resistant to leaking of system fluid. A membrane separates the piezoelectric ceramic pump from a chamber that contains sample fluid. The expansion and contraction of the piezoelectric element generates the pressure wave needed to aspirate and dispense picoliter volumes of the sample solution. The Nano-Plotter has the capability to mix solutions prior to being dispensed to a microarray or microplate. The special dispensing tip used for mixing includes a silicon support etched with additional fluid channels to transport multiple solutions to a mixing chamber as part of the dispensing process.

A number of research centers are developing core technologies in the area of liquid dispensing technologies based on piezoelectric elements. HSG-IMIT (Villingen-Schwenningen, Germany) has developed two novel applications of piezoelectric elements in the NanoJet™ and Topspot™ instruments, two microfabricated devices for non-contact dispensing of picoliter to nanoliter volumes of solution (Gruhler, 1999). The NanoJet dispenses a reagent from a preloaded micro-cartridge, whereas the Topspot combines the acceleration capabilities of a bimorph piezoelectric element with the principle of inertia to eject droplets from an array of microfabricated nozzles on a chip. The impact of the piezoelectric element of the Topspot dislodges drops from the array of dispensing nozzles. The Swiss Institute IMT (Neuchatel, Switzerland) has gone a step further in combining micro-machined nozzles with piezoelectric elements to enable the dispensing of femtoliter droplets of solution (de Rooij, 1999). The Institute of Technology (Lund, Sweden) uses microfabricated piezoelectric dispensers in a flowthrough mode to create a picoliter on-line fraction collector for loading samples onto a MALDI-TOF substrate (Nilsson, 1999).


Page 101

Other Non-Contact Microarraying Techniques

There are a number of other non-contact techniques for generating microarrays. For example, it is possible to use light-directed chemical synthesis to generate a DNA microarray. Affymetrix Inc. (Santa Clara, CA) has pioneered the development of this process to generate very dense DNA microarrays (Kozal et al., 1996). Shining a mercury lamp through a photolithographic mask allows for the precise photo-activation of a specific region of a microarray. The activation releases a 5′ photo-labile protecting group blocking the extension of a nascent DNA chain. With the blocking group removed, the chain is primed for the addition of the next base of the chain using traditional DNA synthesis chemistry. In this manner, it is possible to generate very dense arrays of oligonucleotides that typically range between 15 and 25 bases. Details on the generation and use of these microarrays are described in other chapters of this book. A new approach to picoliter liquid dispensing extends the pin tool approach by combining it with a small volume sample reservoir that resides in a loop between the pin tool tip and the microarray surface. Genetic Microsystems Inc. (Woburn, MA) designed the pin tool on this robot, called the GMS 417 Arrayer™, to pass through a liquid reservoir before striking the surface and depositing a precise volume of sample. The volume of the sample is directly related to the size of the pin. The pin tool retracts back through the reservoir before moving the dispensing head to the next location. The sample reservoir in the loop is sufficient to prime many rounds of spotting. This novel liquid dispensing approach eliminates the occluded volume of split pin tools that are often difficult to clean, but it still relies on surface contact to deposit liquid volumes. However, the height of the pin tool can be adjusted to minimize the force of the contact on the substrate surface.

CRITICAL TECHNICAL FACTORS

The non-contact liquid dispensing approaches described here have a number of technical advantages over contact liquid dispensing techniques. One of the great advantages of non-contact liquid dispensing is the ability to place multiple droplets in a pattern on a substrate without any vertical movement of the dispensing head or substrate. In contrast, contact liquid dispensing techniques require movement in the X, Y, and Z vectors to dispense each drop. This feature of non-contact arraying enables dispense-on-the-fly, where a droplet is ejected from the dispensing head without halting the movement of the head over the substrate. As a general rule, this mode of operation is about fivefold faster than start-and-stop dispensing because of reductions in the amount of dead time in the motion of the robotic platform. A second area that differentiates non-contact liquid dispensing from contact liquid dispensing is the need for humidity control. The vapor pressure in the dispensing environment can have a substantial impact on the evaporation rate of solutions exposed on pin tools during the dispensing cycle of contact liquid dispensing robots. The control of humidity is difficult to achieve in practice as moisture often condenses on the microarrays due to a change in the dewpoint. This can lead to variations in the concentration of solutions dispensed by these robots. In contrast, the capillaries used for non-contact liquid dispensing robots prevent


Page 102

solutions from evaporating during the dispensing process. Proper non-contact dispensing of liquids requires that a well-controlled drop is formed at the tip of the dispensing head and that it detaches from the dispensing tip orifice to land at the proper target position on the substrate. This process must be reproducible and occur over short time intervals. In achieving this objective, one must control for a number of factors that effect drop formation and the trajectory of the subsequent drop stream. In addition, the substrate plays a critical role in the quality of liquid dispensers and must be chosen to enhance the stability of the drop once it lands on the surface.

Drop Formation

For non-contact liquid dispensing techniques, the drop volume is dependent on the diameter of the dispensing tip orifice. This restricts the range of volumes that can be produced by this technology from about 1 femtoliter to about 25 nanoliters. As the non-contact dispensing tip is activated, a capillary or chamber is constricted and a pressure wave propagated to the orifice at one end of the dispensing tip. A jet of solution is ejected from the orifice of the dispensing tip when the pressure wave overcomes the combined forces of liquid surface tension, solution viscosity, and the negative internal pressure of the tip (see Figure 2). This jet breaks up into drops with nearly identical volumes as the solution moves away from the dispensing tip (Schober et al., 1993). A critical factor affecting the rate of drop formation is the modulation frequency of the pressure pulse. The modulation frequency of micro-solenoid valve systems typically falls in the range of 400–1000 Hz, whereas a piezoelectric element can function up to 10,000 Hz (Lemmo et al., 1997; Schober et al., 1993). The rapid modulation of the pressure wave prevents wetting of the nozzle, a factor that increases the reproducibility of drop formation. In the case of the piezoelectric element, the liquid is typically accelerated to a very high rate (~100,000×g) by the pressure wave. This acceleration propels drops from the orifice of the dispensing tip at speeds ranging from 0.5 to 4 meters per second. In spite of these high speeds, the kinetic energy of the drop is very small due to the small diameter and mass of the droplet. The low kinetic energy prevents splashing or breakup of the drop on impact with the surface. In contrast, drop volumes of 4 nanoliters and above that are typical for micro-solenoids often result in energy levels high enough to cause splashing up impact with the substrate.

Solution characteristics are a critical factor in the success of non-contact liquid dispensing to generate microarrays. Piezoelectric and micro-solenoid-based instruments can dispense a broad range of liquids. For example, capillary-based piezoelectric robots can dispense liquids of that range from organic solutions with a viscosity of 0.5 mPa to oils with a viscosity as high as 100 mPa (Schober et al., 1993). However, dispensing a wide range of liquids requires substantial trial-and-error calibration of the robot. The critical variables to consider include the viscosity, density, and surface tension of the liquid. One group using a micro-solenoid dispensing system found that the product of the surface tension and viscosity when divided by density forms a liquid class ratio that is useful in evaluating the ease of dispensing different fluids (Lemmo et al., 1997). Users are advised to perform empirical tests with every liquid dispensing robot to generate a table that relates this ratio with the success of dispensing a wide variety of different liquids, as each


Page 103

Figure 2. Image of droplets being dispensed from the piezoelectric element. The pulse frequency of the piezoelectric element determines how many drops are dispensed for a given unit of time. The stream of drops must have very low kinetic energy and be accurately dispensed to the substrate. High-quality solutions and low viscosity usually result in high-quality drop formation.

robot will have unique dispensing characteristics. The table can then be used to evaluate the probability of success for dispensing a new liquid.

One problem encountered in non-contact liquid dispensing is the formation of satellite drops. Satellite drops occasionally form as a byproduct of the drop formation process. As a liquid exits the orifice of the dispensing tip, a tail is formed between the head of the jet, called the bolus, and the tip orifice. This tail will break as it elongates from the orifice as a function of the surface tension and viscosity of the liquid. If the tail brakes at the orifice, then the remainder of the tail will recoil toward the bolus and prevent the formation of satellites. If the tail brakes at the main bolus, then satellite formation is prevented because the remainder of the tail will snap back to the tip orifice and stay with the liquid column in the capillary. If the tail breaks at two or more points simultaneously, then satellite droplets form


Page 104

that will follow the main drop to the substrate surface. Satellites are problematic, as they sometimes deflect from the trajectory of the main drop and land in positions outside the target area. This creates difficulties with interpretation of microarray results because of irregularities in both drop volume and the position of the spots. Selecting the correct orifice diameter and carefully controlling the duration and amplitude of the contraction and the negative internal pressure of the tip can prevent formation of satellites. The liquid class ratio described above can be helpful in defining these parameters. Packard minimizes satellite formation with the Biochip Arrayer by ensuring that satellites merge with the main drop within 0.5 millimeters of the dispensing tip orifice during quality control tests.

Drops that stray from a straight trajectory that follows the longitudinal axis of the dispensing tip is another problem occasionally encountered with non-contact liquid dispensing robots. Imperfections of the dispensing tip orifice or the buildup of electrical charges at the dispensing tip can deflect drops from the expected trajectory as they exit the dispensing tip. The likelihood of this phenomenon increases with the concentration of solute in a liquid, and is especially acute for those solutions that contain long strands of DNA (>10 kilobases) and large protein molecules (>150 kilodaltons). In addition, certain solutes interact with glass or silica to slowly form a coating on the inside or outside of the dispensing tube or capillary. Increased wetting of the dispensing tip orifice that results from solute buildup often hampers correct liquid dispensing by increasing the amount of energy necessary to eject a drop. If the energy provided by the dispensing tip is insufficient to eject and separate a drop from the orifice, then the dispensing tip may exhibit the “frog-tongue” effect, where a drop comes out and then retracts back into the orifice. Cleaning the dispensing tip end is critical for accurate drop formation with non-contact liquid dispensing robots. In addition, one must control for environmental conditions such as air drafts and static electricity to achieve high-quality performance of non-contact liquid dispensing technology.

Clogging of the dispensing tip with dust, particulate matter, or aggregates of solute is another problem occasionally encountered with non-contact liquid dispensing robots. This problem can be avoided by careful attention to the environment and solutions used with non-contact liquid dispensing robots. Normal operating procedures should include filtering or centrifugation of all solutions that are to be processed by the robot, periodic cleaning of the fluid lines leading to the dispensing head, and housing the liquid dispensing robot in a clean room or hood. One should also consider the possibility of crystal or aggregate formation in certain liquids as the robots are processing them. The development of crystals and aggregates can be triggered as a result of local evaporation at the dispensing tip during long pauses in the dispensing run. Minimizing the time between washes in the liquid dispensing protocol and reducing the concentration of solutions are two ways to avoid this problem.

Substrate Characteristics

One critical parameter in producing high-quality arrays is controlling substrate effects. The chemical and physical properties of the substrate influence the behavior of the droplet once it reaches the substrate surface. The surface tension of the


Page 105

sample combined with the surface characteristics of the substrate decide the size and morphology of the final spot. A drop will flow along the substrate surface on impact and grow larger in diameter, thereby reducing the volume of solution over each point in the surface area of the spot. Drying effects, where the process of evaporation deposits solute on the substrate surface, often cause nonuniform deposition of solute within a spot on a solid substrate such as a glass slide. Hydrophobic or hydrophilic coatings are typically used on nonporous substrates to limit both fluid flow on the substrate surface and drying effects following drop impact. These coatings occasionally introduce problems at subsequent points in the experiment by limiting the fluid accessibility of molecules that are immobilized on the surface. Porous substrates overcome many of the limitations of surface coatings by channeling fluid flow to the Z-plane of the substrate interior from the X-Y plane of the substrate surface. Porous substrates with pore sizes substantially smaller than the drop diameter result in only marginal spreading of the drop as it enters the pores. This enables higher volumes of solution over the surface area of the spot than that achievable with flat, nonporous surfaces. In addition, surface tension plays less of a role in distribution of the material during evaporation from a porous substrate than in the case of nonporous substrates, thereby overcoming drying effects. For example, a 325-picoliter drop with a free-flight diameter of 85 microns often results in a spot diameter on a flat, nonporous surface of about 170 microns. This limits the maximum density of spots on the substrate to approximately 1600 spots per square centimeter. This same drop dispensed to an Anapore membrane, a porous substrate with 250-nanometer channels, results in a spot size of 105 microns and a corresponding maximum density of 4000 spots per square centimeter. Substrates such as polyacrylamide gel pads from Argonne National Laboratories (Argonne, IL), Anapore™ membrane from Whatman (Maidstone, UK), or the Flow-Through Chip™ from Gene Logic (Gaithersburg, MD) are examples of porous substrates suitable for microarray research (Guschin et al., 1997; Yershov et al., 1996).

Porous substrates offer a number of advantages to experiments using microarrays. The detection and evaluation of biological molecules is enhanced by uniform distribution of material across the spot. In addition, some porous substrates such as polyacrylamide gel pads enhance the three-dimensional accessibility of immobilized molecules (Guschin et al., 1997; Yershov et al., 1996). Porous substrates often allow for greater sample loading, thereby increasing the concentration of molecules immobilized on the substrate and the sensitivity of the resulting assay without sacrificing microarray spot density. The proper selection of porous substrate also avoids problems such as nonuniform drying, quenching, and stacking of fluorescent dyes.

Contact liquid dispensing techniques are often not suitable for use with these porous substrates. This is due to errors in the amount of deposited material resulting from capillary forces generated by the substrate and through damage to the substrate from the impact of the dispensing tip (Schober et al., 1993). Non-contact liquid dispensing overcomes these limitations. In addition, porous substrates overcome problems with drop bouncing and other movement along nonporous substrates sometimes encountered with non-contact liquid dispensing strategies. Hence, non-contact dispensing and porous substrates are an ideal combination for generating high-quality microarrays.


Page 106

TECHNIQUES FOR SUCCESSFUL NON-CONTACT LIQUID DISPENSING

A non-contact liquid dispensing robot requires a number of component systems for monitoring liquid dispensing and cleaning of the system between samples. In addition, effective use of these robots in high-throughput scientific applications requires substantial software and informatics support. This section will describe techniques for process monitoring, tip maintenance, and software controls that enhance the capabilities of non-contact liquid dispensing robots.

Process Monitoring

Effective non-contact liquid dispensing of small volumes of liquid at high throughput requires techniques to monitor the progress of the dispensing process. Monitoring often occurs following the dispensing process by examining the quality of the drops on the substrate. It is also possible to monitor system parameters during the dispensing process to allow for real-time modification of dispensing conditions. The later monitoring process is more challenging, but affords a substantial improvement in quality of the liquid dispensing process.

Vision control systems are installed on most non-contact liquid dispensing robots. These systems are often composed of a strobe light and a camera to capture the drop in midflight following ejection from the dispensing head (see Figure 2). This vision system enables assessment of drop characteristics, such as satellite formation and consistency of drop diameter. Typically, this analysis is performed to adjust the robot prior to performing a dispensing run. Some robots, such as the Biochip Arrayer from Packard Instrument Company, can evaluate the performance of the run by maintaining a log of the pressure changes that occur during the liquid dispensing cycle. These pressure changes are linked to the volume of drops dispensed to a specific location, allowing the system to flag the user when a tip on the dispensing head is not performing correctly. Options in the software allow for automatic elimination of such a tip and the creation of a corresponding error log. The BioChip Arrayer automatically generates a liquid dispensing protocol from this error log that enables activation of post-run operation to dispense to locations missed during the original dispensing run. Vision systems based on video cameras with spot analysis software can also be used to ascertain the quality of the spots on the substrate. This level of vision control is especially important in large-scale manufacturing operations.

Tip Maintenance

Carryover between dispense cycles is a problem faced by all liquid dispensing robots. Large-volume liquid dispensing robots can incorporate disposable tips with filters to eliminate most carryover. Unfortunately, disposable tips are not feasible for the very small volumes addressed by non-contact liquid dispensing robots. To keep carryover to a minimum, it is necessary to use sophisticated surface cleaning techniques. Ultrasonic washbowls are the best approach for physical cleaning of the tip surface. In addition, it is important to devise cleansing solvents that effectively remove the samples being dispensed, yet do not damage the tip or


Page 107

react chemically with future samples. A combination of ethanol and water is often used for cleaning tips used for dispensing DNA.

Software Control

Software control systems are a critical component of non-contact liquid dispensing robots, and they often impact the benefit that these robots provide to end-users. Software control systems provide the user with a software interface to manage the operation of the instrument in its minimal configuration. More robust configurations include software components that address the broader informatics and performance needs of the end-user. There are two capabilities that are especially important to those generating microarrays and miniaturizing complex assays, dispense-on-the-fly software, and sample tracking software.

Dispense-on-the-fly software provides users with the capability to precisely coordinate the dispensing of liquids with the movement of the dispensing head or robot stage. Microfab Technologies (Plano, TX) uses dispense-on-the-fly software to control the picoliter dispensing of solder used for high-throughput manufacture of integrated circuit packaging and printed circuit boards (Wallace and Hayes, 1997). In this application, 200 drops per second of solder were deposited at a 250-micrometer pitch by a non-contact dispensing robot with a piezoelectric actuator. Higher deposition rates and different drop pitches can be achieved by modifying the print head movement with the actuation rate of the dispensing tip.

Sample tracking software is required for applications where large numbers of samples are being dispensed by the liquid handling robot. This requirement is more acute for non-contact liquid dispensing robots where more than one solution can be dispensed to the same location. Integrating sample tracking information with a data management system enables a scientist to rapidly integrate results of microarray experiments with the liquid dispensing procedures and background information available for each element of the microarray. MolecularWare (Cambridge, MA) produces a suite of software applications that provide a unified data management solution for microarray and high-throughput screening applications. The ArrayDesigner™ module of this suite is integrated with the operating software of the BioChip Arrayer to provide end-users with a robust interface for tracking sample information (see Figure 3, see Color Plate 5.3). The software tracks both sample information and the liquid dispensing information associated with each element of a microarray. This interface can be integrated with a complete data management system that automatically integrates intensity data from scanned images with sample information, protocol information, and user annotations.

EMERGING BIOCHIP APPLICATIONS FOR NON-CONTACT LIQUID DISPENSING

Non-contact liquid dispensing provides a number of features that are critical for life sciences applications. These features overcome limitations encountered with contact-based liquid dispensing. One key feature is the ability to dispense to multiple locations using dispense-on-the-fly. This increases throughput for screening applications involving thousands of samples. The absence of surface contact also provides a unique capability to dispense to a location multiple times. This


Page 108

Figure 3. See Color Plate 5.3. A screen shot of the ArrayDesigner from MolecularWare. The ArrayDesigner provides an intuitive interface for designing the source—destination liquid dispensing procedures for manufacturing microarrays. Color-coding and a procedure tree are used to visualize the complex source—destination sample relationships that are stored in a database for tracking sample information.

capability is absolutely critical in the effort to reduce the volumes of multistep assays used in the pharmaceutical screening process. Finally, non-contact liquid dispensing is much more flexible in adjusting the volume of solution dispensed to each location. For example, the volume dispense to one location can be completely different than an adjacent location in a single aspirate and dispense cycle. This feature can substantially reduce the time it takes to generate complex assays in the nanoliter to picoliter volume range. This section will examine the stability of biological samples in non-contact liquid dispensing systems and demonstrate how non-contact liquid dispensing has provided a benefit in a number life sciences applications.

Sample Stability

In extending the capability of microarrays and assay miniaturization, it is necessary to accurately dispense a variety of solutions without destroying or modifying


Page 109

the constituents of the solution. For example, liquid acceleration of 50,000–100,000×g through tips with a bore diameter of 30–150 µm is typical for piezoelectric dispensers, raising concerns that this liquid dispensing technology is too harsh for many life science applications. In one study, the effect of shear stress on the stability of lambda phage plasmid DNA was measured in a glass capillary driven by a piezoelectric actuator (Evensen et al., 1998). The investigators found that plasmid DNA at 1 and 10 nanograms per microliter can be mixed at up to 2000 Hz for 20 minutes without sustaining any damage. A more extensive study was performed on the ability of piezoelectric dispensers to pipet a large variety of compounds and reagents (Schober et al., 1993). This study found that a wide variety of compounds could be accurately dispensed intact using piezoelectric technology. Supercoiled DNA plasmids (4100 bp) and tRNA were both dispensed with a drop volume of 500 picoliters at 2000 drops per second. Agarose gels indicate that in both cases the starting material is indistinguishable from the dispensed material, with no change in the relative abundance of closed circular DNA versus supercoiled DNA in the case of plasmid DNA. This study also evaluated the activity of Taq DNA polymerase following dispensing with a piezoelectric system and found that the resulting enzyme is functionally equivalent to an untreated control in PCR assays. Finally, E. coli cells were able to stand up to the rigors of piezoelectric dispensing with a droplet volume of 500 picoliters and a dispense rate of 2000 drops per second. Electron microscopic examination of the E. coli following piezoelectric dispensing revealed that fimbrial surface appendages on the dispensed E. coli were no different than those on non-dispensed controls. The conclusions of these studies suggest that non-contact dispensing of picoliter-scale volumes is applicable to a broad range of biological molecules. In the case of proteins, it is very important to choose solvent conditions that prevent the formation of protein aggregates and minimize the interaction of the protein with the glass capillary. In addition, the choice of solvent may be critical in preventing protein denaturation during the dispensing routine. Surface treatments of the dispensing nozzles and improvements in materials may go a long way to reducing the process of trial and error necessary to find the best conditions to dispense a specific molecule or cell using a system based on piezoelectric or micro-solenoid valve actuation.

Example Applications

There are a number of applications that have been successfully miniaturized using non-contact liquid dispensing. There is a great deal of interest in miniaturizing the preparation of biological assays and combinatorial libraries, with substantial effort focused on increasing the density of microplates used in these procedures (Lemmo et al., 1997). These efforts are driven by the desire to reduce the working volumes of expensive reagents and to increase the number of data points generated in each experiment. Non-contact liquid dispensing is also a critical enabling technology for a number of key biochip applications. This section will demonstrate how large-scale preparation of DNA microarrays, matrix-assisted laser desorption/ionization time-of-flight mass spectrometry (MALDI-TOF MS), and sample loading for capillary electrophoresis or lab-on-a-chip applications can all be improved by non-contact liquid dispensing technology.


Page 110

Large-Scale Preparation of DNA Microarrays

Critical to the successful miniaturization of biological assays is dispensing of small volumes of reagents used in the generation of the microarray. Direct synthesis of oligonucleotides on the microarray or the attachment of pre-made oligonucleotides or DNA fragments to the microarray represent the two paths for generating a DNA microarray. The direct synthesis of nucleic acids on a glass microscope slide substrate can be performed using a suitable length linker such as hexethylene glycol followed by nucleoside addition with traditional DNA phosporamidite chemistry (Maskos and Southern, 1992; Southern et al., 1994). These procedures rely on temporary wells to confine reagents to a specific region of the microarray to generate oligonucleotides that typically range in size from 5 to 15 mers. The substitution of a polypropylene tape with hydroxyl groups for a derivatized glass support enables the synthesis of up to 200-mer oligonucleotides (Bader et al., 1997). Non-contact liquid dispensing robots have been adapted by companies such as Protogene Laboratories (Palo Alto, CA), Incyte Pharmaceuticals (Palo Alto, CA), and Rosetta Inpharmatics (Kirkland, WA) to synthesize 10- to 50-mer oligonucleotides in microarrays of up to 8000 elements (Catellino, 1997; Marshall and Hodgson, 1998). Spotting robots are also used to synthesize peptide nucleic acid (PNA) arrays of up to 1000 elements on polymer membranes using an adaptation of oligopeptide synthesis methodology (Weiler et al., 1997). The step yields achieved in the synthesis of microarrays of oligonucleotides are similar to those obtained with traditional oligonucleotide synthesis on controlled pore size glass (CPG) using a Perkin-Elmer (ABI) synthesizer (Foster City, CA). While all DNA synthesis procedures suffer from truncated oligonucleotide chains, DNA synthesis on microarrays suffers from the inability to subject the completed oligonucleotides to traditional methods of post synthesis purification. Truncated oligonucleotides can create problems with quality control and signal background due to incorrect binding of the labeled sample to truncated oligonucleotides. The combination of ellipsometric and interferometric analysis can provide scientists with information on the length of the synthesized oligonucleotides in each spot of a microarray to enhance quality control efforts (Gray et al., 1997). Affymetrix is a leading commercial source of microarrays and one of the pioneers in performing non-contact DNA synthesis on a microarray. The dense microarrays available from Affymetrix typically contain 64,000 oligonucleotides tethered to a silicon wafer (Lockart et al., 1996). However, only about 3000 genes can be accurately analyzed with this microarray due to the strategy of using 20–300 oligonucleotides to perform match and mismatch analysis for each gene (Jordan, 1998). This high level of redundancy overcomes errors in DNA synthesis and hybridization to detect one copy of mRNA against a background of 300,000 copies of total RNA.

The cumbersome and time-consuming procedural steps required to synthesize oligonucleotides on a microarray lead most scientists to generate microarrays of pre-synthesized oligonucleotides or DNA fragments. This approach has the added benefit that all components of the microarray can be purified and undergo quality control prior to being placed on the microarray. Most laboratories are dispensing PCR products of between 500 and 1000 bases onto a nonporous support such as a microscope slide. Excellent results can also be obtained using porous supports such as membranes with radioactive labels, where sensitivities of one copy of mRNA


Page 111

against a background of 10,000 copies of total RNA are typical (Jordan 1998). Non-contact liquid dispensing robots offer more flexibility than contact liquid dispensing robots by dispensing to delicate structures such as membranes and microgels as well as solid supports. In addition, by allowing for multiple dispense-and-evaporate cycles for each spot, non-contact liquid dispensing robots allow the DNA concentration of each spot on a microarray to be increased. Modifying the concentration of oligonucleotides at each spot of a microarray and the concomitant duplex stability can improve the consistency of hybridization across a dense microarray of oligonucleotides (Marshall and Hodgson, 1998). This approach is especially effective in polyacrylamide gel pads (Schober et al., 1993) due to retarded diffusion (Livshits and Mirzabekov, 1996). The other benefit of multiple dispenses to a single spot is that it may allow the densities of pre-synthesized DNA microarrays to approach the densities obtained when DNA is directly synthesized on the microarray. A key limitation to increased densities for microarrays of pre-synthesized DNA will be the minimum drop size possible with non-contact liquid dispensing robots, a limitation that will rapidly fall away with improvements in piezoelectric dispensing technology. Non-contact liquid dispensing also allows for printing of microarrays at very high throughputs as a result of dispense-on-the-fly techniques.

Mutation Analysis Using MALDI-TOF

A rapid scan of patient DNA for mutations or polymorphisms using microarrays has the potential to revolutionize DNA diagnostics. One of the most popular techniques for examining point mutations and single nucleotide polymorphisms is the base extension reaction with dideoxy terminator bases (Pastinen et al., 1997). However, one of the problems associated with this technique is occasional mismatch between the base extension primer and the target DNA, which can lead to false positive and false negative results (Kozal et al., 1996; Marshall and Hodgson, 1998). Mistakes of this nature can be very costly in clinical settings, especially where false-negative diagnostic results lead to a delay in treatment. Scientists at Sequenom Inc. (Hamburg, Germany and La Jolla, CA) recognized that MALDI-TOF has the potential to provide very accurate diagnostic analysis of mutations that may overcome the errors associated with mismatch events (Koster et al., 1996). This approach enables scientists to use the mass of the extended primers to verify the identity of the bases added in a base extension reaction. Knowing the base composition of the extended primer makes it possible to discriminate between match and mismatch primer recognition events. Critical to the success of this approach as a commercial DNA diagnostic platform is overcoming the sensitivity and reproducibility limitations associated with the preparation of MALDI-TOF samples. Traditional MALDI-TOF samples are prepared with a volume of matrix that is much larger in scale than the laser irradiation profile used in the extraction step. Scientists are required to manually find regions of the crystallized matrix that are rich in sample, a process that prevents automation of the MALDI-TOF procedure. This limitation to automation was overcome by using a piezoelectric-driven non-contact liquid dispensing robot to sequentially spot 6-nanoliter volumes of MALDI-TOF matrix and extracted base extension products (Little et al., 1997). The result is a very small and uniform spot of crystallized MALDI-TOF matrix that can


Page 112

be entirely covered by the laser irradiation profile. This breakthrough in sample preparation allows the entire MALDI-TOF procedure to be automated, leading to a viable platform for commercial scale DNA diagnostics. Both Sequenom Inc. and Brax (Cambridge, UK) are developing a commercial platform for DNA diagnostics based on mass spectrometry.

Sample Loading for Lab-on-a-Chip Applications

Lab-on-a-chip technology promises to enhance the productivity of many laboratory procedures by miniaturizing movement of liquids through capillaries (Kricka, 1998; Pfost, 1998). Caliper Technologies (Mountain View, CA), Orchid BioComputer (Princeton, NJ), and Soane BioSciences (Hayward, CA) are examples of companies building systems that use electroosmotic pressure to move molecules and solutions through a network of micro-etched channels that lead to chambers for performing mixing, separations, and chemical reactions. Applications being targeted for miniaturization by lab-on-a-chip technology include the separation and analysis of DNA sequencing ladders and the synthesis of compound libraries. Non-contact liquid dispensing robots may contribute to improvements in the loading of small volumes of sample into lab-on-a-chip cartridges. Non-contact liquid dispensing robots have been successfully adapted to load capillary electrophoresis systems (Sziele et al., 1994). The benefit of non-contact liquid dispensing robots for lab-on-a-chip applications is the ability to load numerous reagents and samples into multiple ports in manner carefully orchestrated to coincide with the reactions occurring in the lab-on-a-chip.

CONCLUSIONS

Non-contact liquid dispensing technology holds great promise for enhancing the quality and reducing the cost of biochips. Critical factors affecting drop formation and drop trajectory have been worked out, and commercial versions of non-contact liquid dispensing robots are now available. Advances in piezoelectric actuation will continue to drive the minimum drop volume, thereby reducing the spot size for biochip applications. Add to this the benefits of substrate flexibility and the high throughputs enabled by dispense-on-the-fly, and it becomes clear that non-contact liquid dispensing technology will soon emerge as the dominant platform for the manufacture of biochips.

REFERENCES

Bader, R., M.Hinz, B.Schu, and H.Seliger. 1997. Oligonucleotide microsynthesis of a 200-mer and of one-dimensional arrays on a surface hydroxylated polypropylene tape. Nucleosides Nucleotides 16:829–333.

Catellino, A.M. 1997. When the chips are down. Genome Res. 7:943–946.

de Rooij, N. 1999. Fluidic microsystems for samll volume dispensing. Paper read at IBC 4th Microfabrication and Microfluidics Conference, San Francisco.


Page 113

Evensen, H.T., D.R.Meldrum, and D.L.Cunningham. 1998. Automated fluid mixing in glass capillaries. Rev. Sci. Instrum. 69:529–526.

Graves, D.J., H.-J.Su, S.E.McKenzie, S.Surrey, and P.Fortina. 1998. System for preparing microhybridization arrays on glass slides. Anal. Chem. 70:5085–5092.

Gray, D.E., S.C.Case-Green, T.S.Fell, P.J.Dobson, and E.M.Southern. 1997. Ellipsometric and interferometric characterization of DNA probes immobilized on a combinatorial array. Langmuir 13:2833–2842.

Gruhler, H. 1999. A fast method for spotting microarrays. Paper read at IBC 4th Microfabrication and Microfludics Conference, San Francisco.

Guschin, D., G.Yershov, A.Zaslavsky, A.Gemmell, V.Schick, D.Prudnikov, and A.Mirzabekov. 1997. Manual manufacturing of oligonucleotide, DNA, and protein microchips. Anal. Biochem. 250:203–211.

Jordan, B.R. 1998. Large-scale expression measurement by hybridization methods: From high-density membranes to ‘‘DNA Chips.” J. Biochem. 124:251–258.

Koster, H., K.Tang, D.-J.Fu, A.Braun, D.van den Boom, C.L.Smith, R.J.Cotter, and C.R. Cantor. 1996. A strategy for rapid and efficient DNA sequencing by mass spectrometry. Nature Biotechnol 14:1123–1128.

Kozal, M.J., Nila Shah, Naiping Shen, R.Yang, R.Fucini, T.C.Merigan, D.D.Richman, D.D. Morris, E.Hubbell, M.Chee, and T.Gingeras. 1996. Extensive polymorphisms observed in HIV-1 clade B protease gene using high-density oligonucleotide arrays. Nature Med. 2:753–759.

Kricka, L.J. 1998. Revolution on a square centimeter. Nature Biotechnol. 16:513.

Lemmo, A.V., J.T.Fisher, H.M.Geyson, and D.J.Rose. 1997. Characterization of an inkjet chemical microdispensor for combinatorial library synthesis. Anal Chem. 69:543–551.

Little, D.P., T.J.Cornish, M.J.O’Donnell, A.Braun, R.J.Cotter, and H.Koster. 1997. MALDI on a chip: Analysis of arrays of low-femtomole to sub-femtomole quantities of synthetic oligonucleotides and DNA diagnostic products dispensed by a piezoelectric pipet. Anal. Chem. 69:4540–4546.

Livshits, M.A., and A.Mirzabekov. 1996. Theoretical analysis of the kinetics of DNA hybridization with gel-immobilized oligonucleotides. Biophys. J. 71:2795–2801.

Lockart, D.J., H.Dong, M.C.Byrne, M.T.Follettie, M.V.Gallo, M.S.Chee, M.Mittmann, C. Wang, M.Kobayashi, H.Horton, and E.L.Brown. 1996. Expression monitoring by hybridization to high-density oligonucleotide arrays. Nature Biotechnol. 14:1675–1680.

Marshall, A., and J.Hodgson. 1998. DNA: An array of possibilities. Nature Biotechnol. 16:27–31.

Maskos, U., and E.M.Southern. 1992. Parallel analysis of oligodeoxyribonucleotide (oligonucleotide) interactions, I: Analysis of factors influencing oligonucleotide duplex formation. Nucleic Acids Res. 20:1675–1678.

Nilsson, J. 1999. An automated microscaled system for rapid protein identification. Paper read at IBC 4th Microfabrication and Microfluidics Conference, San Francisco.

Pastinen, T., A.Kurg, A.Metspalu, L.Peltonen, and A.-C.Syvanen. 1997. Minisequencing: A specific tool for DNA analysis and diagnostics on oligonucleotide arrays. Genome Res. 7:606–614.

Pfost, D.R. 1998. The engineering of drug discovery. Nature Biotechnol. 16:313.

Schober, A., R.Gunther, A.Schwienhorst, M.Doring, and B.F.Lindemann. 1993. Accurate high-speed liquid handling of very small biological samples. BioTechniques 15:324–329.

Southern, E.M., S.C.Case-Green, J.K.Elder, M.Johnson, K.U.Mir, L.Wang, and J.C.Williams. 1994. Arrays of complementary oligonucleotides for analysing the hybridization behavior of nucleic acids. Nucleic Acids Research 22:1368–1373.


Page 114

Stimpson, D.I., P.W.Cooley, S.M.Knepper, and D.B.Wallace. 1998. Parallel production of oligonucleotide arrays using membranes and reagent jet printing. BioTechniques 25:886–890.

Sziele, D., O.Bruggemann, M.Doring, R.Fretag, and K.Schugerl. 1994. Adaption of a microdrop injector to sampling in capillary electrophoresis. J. Chromatogr. A 669:254–258.

Wallace, D.B., and D.J.Hayes. 1997. Solder jet technology update. Paper read at ISHM ’97 Conference.

Weiler, J., H.Gausepohl, N.Hauser, O.N.Jensen, and J.D.Hoheisel. 1997. Hybridization-based DNA screening on peptide nucleic acid (PNA) oligomer arrays. Nucleic Acids Res. 25:2792–2799.

Yershov, G., V.Barsky, A.Belgovsky, E.Kirillov, E.Krendlin, I.Ivanov, S.Parinov, D.Guschin, S.Dubiley, and A.Mirzabekov. 1996. DNA analysis and diagnostics on oligonucelotide microchips. Proc. Natl. Acad. Sci. U.S.A. 93:4913–4918.


Page 115

6
High-Throughput Arrays for Efficient Screening and Analysis

Mitchell D.Eggers, Bill Balch, Stafford Brignac, James Gilmore, Michael Hogan, Terri King, Deval Lashkari, Aleksandar Milosavljevic, Tom Powdrill, and Amy Smith

INTRODUCTION

DNA microchips are well established as the latest technology in the pharmaceutical industry’s drug development toolbox. DNA chips have already had a significant impact in the field of genomics (Iyer et al., 1999), which is described as the broad uncovering and understanding of the workings of the entire human genome. The human genome and its construction are immensely complex. Understanding the genome will provide a greater comprehension of the molecular and genetic basis of disease.

The daunting task of deciphering the genome would be impossible without the development of new technologies that enable faster, better, and smarter analysis of the genome. For each of the ~100,000 genes in the human genome, researchers need to link the actual DNA text (a gene) with its meaning, or function. With the development of high-throughput detection and analysis methods, associating function to specific genes and sequences is a reality. One such method, DNA chips, permits this broad view across the entire genomic landscape. DNA microarrays blend engineering know-how with biological expertise, and their rapid development is due in part to the maturing of both microelectronics and molecular biology.

The impact of DNA arrays has already been felt in drug discovery. As new genes are discovered, their functions are being better understood by the use of the chips. For example, researchers use DNA arrays to search for genes that have a particular expression pattern across different experimental conditions. This allows assessment of the behavior of hundreds to thousands of genes simultaneously and selection of those that respond in a certain way for further in-depth analysis. Arrays can be used in gene mapping, gene expression monitoring, polymorphism detection, and diagnostics (Eggers and Ehrlich, 1995).


Page 116

BACKGROUND ON ARRAYS

Biology is entering the industrial age. PCR amplifications, once restricted to only a small set of tubes, are now routinely performed in batches containing 384 samples. DNA sequencing, once restricted to a large gel and manual analysis that yielded a read rate of approximately 4000 bases in 24 hours, has matured to bundled capillary electrophoresis units capable of reading 1,000,000 bases in 24 hours (Spectrumedix). Similarly, the process of nucleotide analysis for expression and polymorphisms is undergoing a revolution due to the invention of array technology. In the early 1990s, the average researcher was limited by gene expression analyses of more than a handful of genes for any given study. With high-density microarrays, it is now possible to analyze entire genomes across the same small set of parameters (Wodicka et al., 1997). However, it is still difficult to analyze routinely any set of genes across a thousand or more parameters. High throughput is required in a multitude of applications: from polymorphism analysis (Cargill et al., 1999), which requires thousands of patient samples, to lead optimization, where the number of compounds to be screened is in the millions.

A number of companies have technologies amenable to high-throughput screening applications. DNA or RNA analysis is routinely assayed using PCR (e.g., TaqMan®, Applied Biosystems). The drawback, however, is that these assays screen only a few genes. DNA microchips provide an exciting alternative, efficiently screening many genes simultaneously. Incyte, Affymetrix, and Molecular Dynamics/Amersham are industry leaders in high-density arrays (more than 1000 genes). The main barriers to utilizing these technologies for high-throughput screening have been cost and the ability to fabricate, hybridize, and image arrays in the required quantities. Other possible array-based solutions may be provided through electronic hybridization (Nanogen) or flow-through technology (GeneLogic).

Over several years, Genometrix has developed a high-throughput microarray technology platform. Microarray production is based on the deposition of oligonucleotides onto a glass substrate using a capillary printer (Figure 1). Each array consists of 256 elements. Samples are prepared by a series of custom robots, and hybridization of the sample to the array is performed at room temperature. Proprietary room temperature chemistries are employed to maintain an open architecture following PCR, thereby facilitating full automation of all subsequent reactions. The array is analyzed by imaging via a patented CCD imaging system, and the data are interpreted using proprietary algorithms in the multi-application Vista-Logic™ software system developed by Genometrix.

The Genometrix system can process more than 10,000 samples per day, yielding in excess of 250,000 data points. This rate can be sustained for both genotyping and gene expression. Because this system is so flexible, new arrays can be fabricated, validated, and assayed within 45 days. This flexibility is especially advantageous for polymorphism analysis, as it allows the researcher to quickly choose recently disclosed polymorphisms and assess their relationship to diseases or therapeutics. A further advantage of the Genometrix platform is that it can discriminate gene expression between gene families, a capability not currently available to users of cDNA arrays. It also provides a secure encrypted connection that allows clients the flexibility to design, run, and analyze experimental outcomes (expression analysis and genotyping) over the Internet in a simple point-and-click environment.


Page 117

Figure 1. Genometrix Capillary Array Printer The Genometrix capillary array printer deposits oligonucleotides onto a glass substrate. Each array consists of 256 elements.

GENOMETRIX TECHNOLOGY

Automation

Functional applications of microarrays such as population-wide genetic screening, clinical diagnostics, and drug candidate screening often require the processing of large numbers of patient or cultured samples. Front-end processing of these samples is labor intensive, hazardous, highly repetitive, and susceptible to human error. Bottlenecks during complex sample preparation and processing are common, occurring during bar code labeling; sample tracking, storage, and archiving; and data management. Therefore, the implementation of integrated high-throughput automated systems capable of processing and managing data from multiple sources provides a logical solution.

Our high-throughput production facility utilizes integrated automated workstations and laboratory management software tools. Novel high-throughput integrated systems consisting of off-the-shelf and custom components are currently being developed. Throughput, flexibility, and reliability were key factors in the design and implementation of the systems. Sample processing consists of four base workstations: (1) DNA/RNA extraction and purification, (2) blood card processing, (3) PCR assembly, and (4) hybridization and detection. The independent workstation platforms were designed to perform single processes in a very robust fashion, with an emphasis on throughput and reliability. All four can be configured in a variety of combinations to yield a maximum throughput in excess of 10,000


Page 118

samples per day. The Genometrix workstations are based on a Beckman Coulter Orca® Robot utilizing modified off-the-shelf and custom devices to enhance throughput. Custom device drivers and control software were developed internally for seamless integration of the automated workstation’s components. The workstations are directly linked to an Oracle® database for real-time sample tracking and storage of sample processing data such as microarray raw images. The independent workstation module concept provides a flexible architecture to accommodate shifting production requirements while utilizing batch processes to maximize efficiency, throughput, and flow.

The DNA/RNA workstation is currently configured to extract and purify high-quality DNA or RNA from cultured cells or homogenized lysates. Utilizing a 96-well filter plate format, bead-based assays are used with custom vacuum devices for processing large numbers of cultured samples (Figures 2 and 3, see Color Plates 6.2 and 6.3). Normalized aliquots of the resulting purified DNA/RNA samples are input to the PCR assembly workstation. The system, located in an environmentally controlled enclosure, is capable of unattended and autonomous operations. Finally, sample tracking and data sharing are accomplished via network interfaces. A single DNA/RNA workstation has a throughput of 5000 samples per day, far exceeding conventional purification systems currently available.

The blood card processing workstation currently in development consists of proprietary blood card handling and punching instrumentation, which allows safe automated high-throughput blood sample analysis. Blood samples are spotted on-or offsite on a custom Genometrix blood card prior to robot processing. Bar-coded blood cards are placed in racks for automated random or sequential access. Subsequently, a single 1-mm punch is extracted from the blood cards and placed in 96-well plates for DNA extraction or PCR amplification directly from the sample punch. With a throughput of over 1000 samples per day, the first-generation blood processing workstation will be the first of its kind for high-throughput blood sample analysis on microarrays.

The PCR assembly workstation is currently configured for high-throughput assembly of PCR reactions. The workstation is composed of Beckman Coulter Biomek® 2000 robots and fluorescence plate readers. Samples processed by the DNA/RNA or blood card workstations are input for the PCR assembly workstation. The workstation simply adds sample templates to pre-aliquotted master mixes, and quantifies and then normalizes the resulting offline thermal-cycled PCR products. PCR thermal cycling is one of the most difficult assays to automate, due to sealing and contamination issues, and is the least labor intensive. Automation would provide only minimal gains and is not essential. The PCR assembly workstation throughput is greater than 5000 samples per day.

The hybridization and detection workstations serve as genotyping and gene expression data transducers and are the core of Genometrix’s production facility. This workstation utilizes Genometrix’s robotically controlled proprietary array imagers to combine high-throughput microarray hybridization and high-speed microarray detection. The imagers provide simultaneous high-speed, sensitive, two-color detection of 96 microarrays at a rate of one array/second. This exceeds the throughput of conventional scanners by at least one order of magnitude (Brignac et al., 1999). The combination of the microtiter format arrays and standard room-temperature chemistries allows microarray hybridization assays to be easily


Page 119

Figure 2. Diagram of a 96-Well Genometrix Array. See Color Plate 6.2. The 8×12 format contains 96 wells. Each well (see expanded view) contains a DNA array of up to 256 elements. The diagram demonstrates an array of 192 elements. A different experimental sample can be analyzed in each well.

automated utilizing modified liquid and plate-handling components. The integrated hybridization and detection workstation autonomously hybridizes and detects 1200 microarrays per batch; the resulting raw images generated by the high-throughput imager are sent to the Genometrix database via the local network for automated bioinformatics processing. The hybridization and detection workstation generates more than 900,000 genetic analysis data points per day. As a result, robust bioinformatics processing is essential for capitalizing on the performance and data output of the workstation.

Processing

With the explosion of applications for microarrays, users worldwide are faced with the challenge of handling and processing sample sets of enormous size. For example, our imagers produce 48-megabyte files of quantitative data derived across 96 microarrays within a minute. To utilize microarrays in large-scale population-based genetic analysis, it is critical that the isolation, amplification, and hybridization steps be simple, efficient, automated, and support high-throughput processing.


Page 120

Figure 3. Typical data images from hybridized arrays. See Color Plate 6.3. (A) Full unprocessed image of Genometrix 96-well array containing immobilized DNA and hybridized with labeled material. (B) Processed, close-up view of an individual well from the 96-well array.

To meet the need for reliable and secure high-throughput microarray processing, we implemented a system that optimizes automation and bioinformatics. Each individual processing step has been up-scaled and is designed for the standard 96-well format. Because all processing steps utilize this format, groups of 96 sam-


Page 121

ples travel through the entire operation as one unit. This format standardization simplifies sample tracking, data handling, and quality control (Figure 4).

Genometrix’s VistaLogic software incorporates all aspects of a standard laboratory information management system (LIMS). Barcodes identify and allow samples to be tracked through all stages of processing, from patient/donor through data analysis, updating sample status at each step. Each process functions separately and is controlled by a work-order system, resulting in a steady flow of processing throughout operations.

The sample-processing aspect of the system allows a manager to schedule processing of a specific group of samples and to assign work orders to operators. Work orders are generated by each individual process; completion of one process triggers the start of the next (Figure 5). By breaking down the overall operation into individual processes, we can control failures as they occur. This allows waste to be significantly reduced and increases overall system efficiency.

One of the major challenges in the microarray field is keeping pace with high-throughput operations. Our approach to high-throughput sample processing capitalizes on standardized operations. Standardization, which eliminates expediting, reworking, and constant rescheduling, provides a fixed volume of production that improves scheduling accuracy and the ability to satisfy operational priorities.

As most individuals in a manufacturing or production environment know, automation can be both a benefit and an impediment. Only when the automated system is designed and implemented properly do benefits begin to greatly outweigh impediments. The modular processing approach reaps its greatest benefit with automation. Independent processing modules significantly reduce instrument downtime while providing an additional level of isolation and contamination control of critical materials. Operations scheduling becomes much less complex, and the independent processing modules provide greater flexibility to accommodate changes in the production or business plan.

Analysis

To discover patterns in genomic data, scientists typically need to combine information about biologically relevant genomic DNA variation with information about gene expression at both mRNA and protein levels. The VistaLogic system offers high sample-throughput array-based data collection and analysis through distinct integrated modules: VistaMorph™ (SNP genotyping, pharmacogenomics, and genetic epidemiology), VistaExpress™ (gene expression analysis), and VistaPro™ (protein expression analysis; under development).

Our system provides clients with access to information of specific interest via a secure encrypted connection as well as to the sample archive and database. The sample archive contains clinically and epidemiologically annotated blood samples ready for genotyping. The database contains genotyping and gene-related information that may be used immediately for discovery in conjunction with attendant medical records.

Process Integration

Most researchers require simple and instant access to experimental data. A hallmark of our process is to provide complete control and transparency of the data


Page 122

Figure 4. Process used by Genometrix when receiving and storing samples.


Page 123

Figure 5. Workflow used by Genometrix for genotyping services.

production process, from the moment samples are received and processing requests are made via the Internet, to the instant the experimental data are filed in the database and made available for analysis.

Specifically, VistaLogic is deployed via a secure encrypted connection between Genometrix and client sites. Using this connection, VistaLogic seamlessly integrates the data production and discovery processes at Genometrix into client operations.

Clients may initiate design and manufacture of proprietary arrays via Vista-Logic. Specific genes, polymorphisms, and alleles of interest are selected and submitted to our array design group. Once requests are received, the design and manufacture processes are initiated.

Clients can request and monitor sample processing online. VistaLogic enables clients to be in full control of processing, starting from plating and normalization, through extraction of genotyping information from array images. As soon as the genotyping or gene expression information is collected and stored in the database, clients may begin performing desired analyses.


Page 124

Biological information may be divided into two general categories: phenome and genome. Phenome refers to the totality of information about the outward characteristics of an organism, such as anatomy, physiological characteristics, clinical information, and behavior. Unlike the genomic DNA sequence information, which is essentially text in the four-letter alphabet of nucleotides, phenomic information must frequently be accompanied by a precise semantic definition. ‘‘Smoker” in one epidemiological study may be defined differently than “smoker” in another study. Thus, medical and epidemiological data entered into VistaLogic are checked for possible errors and coded using standard dictionaries with precisely defined terms.

Genotyping, Pharmacogenetics, and Genetic Epidemiology

Pharmacogenetic and epidemiological data are typically analyzed using both parametric and non-parametric statistical methods, such as contingency tables and logistic regression, and estimation techniques such as maximum likelihood. Most frequently used statistical methods, such as those provided by Selvin (1996) for epidemiology, are currently being implemented in our system.

Microarrays provide a multitude of allele scores per sample. In contrast, traditional epidemiological studies may score only a few polymorphisms. However, only a small fraction of the scored polymorphisms may be predictive of the variable of interest. Furthermore, the set of relevant polymorphisms may not be known in advance. To address this imbalance, a number of proprietary analysis algorithms have been implemented in VistaLogic that detect a small number of predictive polymorphisms among a potentially large set of irrelevant ones.

In contrast to RFLP and STR polymorphisms that typically consist of more than two alleles, SNPs are typically biallelic. Thus, the information content of individual polymorphisms may be too small for significant predictive power. However, groups of biallelic SNP polymorphisms that are jointly predictive of the variable of interest may exist. Therefore, our system implements methods that discover such predictive groups of polymorphisms even in a situation where none of the polymorphisms is individually predictive.

The success of pharmacogenetic and epidemiological studies critically depends on the quality of study design. To facilitate the study design process, VistaLogic offers an interactive SQL-like query builder and a set of visualization tools, including scatterplots, bar charts, line graphs, pie charts, and histograms.

Gene Expression Analysis

With the help of expression microarrays, the detailed state of living cells can now be observed as they react to external stimuli or transition from one physiological state to another. For example, changes in mRNA levels of the total set of 6100 yeast genes have been measured in response to the change in nutrients (DeRisi et al., 1997; Wodicka at al., 1997), in response to temperature change (Lashkari et al., 1997), and during cell division (Chu et al., 1998; DeRisi et al., 1997). Genes have been clustered based on their levels of expression across a number of consecutive time-points (Chu et al., 1998; DeRisi et al., 1997; Wen et al., 1998), revealing groups of coregulated genes. Two-way clustering of genes and cell states has resulted in the discovery of biologically significant patterns (Alon et al., 1999; Weinstein et al., 1997).


Page 125

Expression patterns hold promise of providing a highly informative model in screening and similar applications. Time profiles of gene expression obtained by microarrays could lead to complete “reverse engineering” of the genetic regulatory networks. In order to fully realize this promise, we have designed technologies for high sample throughputs. Specifically, the VistaLogic tools for high sample-throughput data analysis are:

• | Analytical: clustering algorithms and algorithms for inferring expression signatures
• | Query: an interactive tool for building SQL-like queries to retrieve data sets for analysis or visualization
• | Visualization: an interactive visualization toolbox, including scatter-plots, bar and pie charts, graphs, and histograms.

Data Integration

It is now widely recognized that data integration may be a limiting factor for the discovery process. Examples of successful data integration projects include Entrez (Schuler et al., 1996) and SRS (European Bioinformatics Institute), which provide cross-indexing of DNA sequence, protein, and textual information. The GeneCards system (Rebhan et al., 1998) indexes information on the World Wide Web, pooling weblinks related to each named human gene into individual webpages.

An integrated data view in VistaLogic enables both discovery and rapid user-driven design of custom arrays. VistaLogic currently integrates the following types of information (Figure 3, see Color Plate 6.3):

• | processed medical record information for the samples accessible through the Genometrix archive and database
• | polymorphism and gene expression information obtained through the information factory
• | external gene-related information, including gene sequence, gene function, mapping, disease-relatedness, polymorphism, expression, and protein product information

It also allows for the creation of proprietary and private experimental results and gene sequence data sets that can be viewed and used only by the designated client.

Genometrix Platforms

The ability to assay biological variation of information-rich macromolecules in a high-throughput fashion is critical to deriving the maximum amount of information needed to support the next generation of molecular biology developments. Information derived from the primary sequence of nucleic acids and proteins, and the corresponding structure-activity relationships derived therefrom, may be considered secondary and tertiary types of information, respectively (primary being the chemical nature of the monomeric units of such molecules).


Page 126

Now a quaternary type of information is needed, assimilating the effects of genetic composition and variation of a large number of genes and their gene products (mRNA and protein) with disease risk predisposition (molecular epidemiology, target lead identification) and, in a more applied format, therapeutic drug efficacy (pharmacogenetics). In order to achieve these goals, a large number of individual samples must be analyzed, requiring significant computational power and a robust assay platform. We have developed the 96-well high-throughput microarray assay platform with the ability to efficiently measure DNA sequence polymorphisms, mRNA expression levels, and protein expression levels (Figure 6).

DNA Analysis

At the level of genomic sequence variation, Genometrix has developed the Vista-Morph microarray technology, capable of detecting sequence polymorphisms with single-base resolution in a large number of polymorphic loci. In addition to processing large numbers of samples per day the salient features of this system include:

1. | Computer algorithms developed in-house to quickly design probes and primers for each polymorphic locus. The parameters incorporated in these programs assure, to a high degree of confidence, the ability to amplify large numbers of targets in a multiplex fashion and significantly decrease the design time necessary for new arrays. Similarly, probe design processes have been streamlined so the sequence composition for each surface probe is normalized to give proper sensitivity and specificity at each polymorphic locus. In addition, probes are designed to interrogate both strands of the double-stranded PCR product (analogous to sequencing both strands) in order to give the highest confidence in the sequence assignment at each locus.
2. | Hybridization protocols allowing binding and washing at room temperature. This feature significantly simplifies automation of the hybridization process, allowing the open architecture of the 96-well array chips. In addition, it obviates the requirement for any controlled temperature incubation apparatus.
3. | Control and validation elements. For each polymorphic target locus, control elements representing the wild-type and all variants are synthesized that are equal in length to the ultimate PCR targets to be assayed. In this manner, the hybridization signature patterns for all homozygous and heterozygous allelic variants may be assayed and validated. This validation exercise is extremely important; it eliminates the need to obtain externally genotyped samples to validate the signal sensitivity and specificity for each probe/target combination. In addition, a control probe is included for every locus on the array to ensure proper amplification of the target sequence. The inclusion of this probe, designed to bind all possible sequence variants at a given locus, eliminates the need to run gels to ascertain the presence of the desired product. (Running gels would be difficult as the multiplex-generated targets are designed to be a relatively small, uniform length.)


Page 127

Figure 6. Flexibility of the Genometrix 96-well array platform. The Genometrix high-throughput platform may be utilized for assay of biological variation using DNA, RNA, or protein as the target macromolecule of interest.

To date, we have designed and validated arrays interrogating genetic polymorphisms involved in environmental toxin clearance (N-acetyl-transferases, glutathione-S-transferases, cytochrome P450 monooxygenases, catechol-O-methyl transferases), pharmaceutical drug metabolism (predominantly the cytochrome P450 family), DNA repair (XRCC- and XPD-related series), and cardiovascular risk assessment (e.g., the Apo A,B,C,E series, LPL, β-fibrinogen, prothrombin). In addi-


Page 128

tion, neonatal screening arrays have been designed with collaborators (NeoGen) assaying for sickle-cell disorder, cystic fibrosis, and α-1-antitrypsin deficiency. Assays for somatic cell mutations (e.g., Kras oncogene) have also been developed. IIIustrated in the DNA portion of Figure 6 is a prototype array interrogating seven polymorphic loci of the N-acetyl-transferase 2 (NAT2) gene and one locus of the catechol-O-methyl transferase (COMT) gene.

mRNA Analysis

At Genometrix, VistaExpress mRNA analysis is performed using mRNA or firststrand cDNA-specific oligonucleotide surface capture probes on the same 96-well array chip platform. Automated methods are used to isolate either total or mRNA from cellular samples. In addition, several other features are important.

The limited number of mRNA-specific probes per array (50–100) allows each probe to be evaluated for adequate signal production and specificity. The entire array is validated using labeled synthetic targets or biosynthetic targets derived from T7 polymerase-generated transcripts from amplified material. Because the T7 transcript material is an RNA molecule, it also may be spiked into reactions in known molar amounts as a control. This allows the entire array to be validated in a manner not possible with existing large-element or cDNA-based arrays.

Each array is also provided with a control element, which can assay exo-genously added RNA derived from T7-derived transcription of amplicons derived from yeast intergenic regions. The use of surface probes specific for these transcripts, which are spiked into the reaction in known molar quantities, allows for control of the labeling and binding reactions.

A number of labeling techniques may be employed to assay mRNA expression. cDNA labeled internally through the reverse transcription reaction may be derived from either oligo-dT or gene-specific priming. Gene-specific primers are favored. These allow the primer to be positioned close to the capture-probe binding site, eliminating the need for reverse transcription over long distances. In addition, the specificity afforded by gene-specific priming contributes to overall lower background. Typically, label is incorporated using biotin- or digoxigenin-modified nucleotides in the reverse transcription reaction. mRNA may also be labeled directly through the use of covalent modifications introduced through the cisplatinum derivatives of digoxigenin or biotin (Dig-Chem Link, Biotin-Chem Link, Roche). The direct mRNA labeling reaction is faster, needs no enzymatic step, and fragments the mRNA during the process. The fragmentation of mRNA allows for more robust binding of smaller fragments to the surface-immobilized oligonucleotide probes. Of course, oligonucleotide arrays devoted to direct mRNA binding are of opposite sense to those used for first-strand cDNA binding.

The dynamic range of the imaging array instrumentation, which is based on UV excitation and CCD detection, is approximately three orders of magnitude. In addition, an entire 96-well array containing 96 individual microarrays can be imaged in about one minute. The fluorescence detected is amplified through the use of enzyme-linked fluorescence (ELF, Molecular Probes). The sensitivity allows ample signal from as little as 50 nanograms of starting mRNA. This is crucial, as it allows gene expression to be monitored from starting cellular material from a


Page 129

single well of a 96-well plate, facilitating lead compound evaluation from large sample sets.

Genometrix has developed expression array probes for approximately 200 genes of general interest to oncologists. In addition, genes involved in the metabolism of pharmaceutical compounds are being developed, and custom arrays may be fabricated and validated in a short time (approximately 45 days).

Protein Arrays

Although relatively early in development, the use of microarrays for the assay of protein expression is proving to be very promising. The basis of our microassays has been the well-characterized antigen-antibody reaction used for several decades in traditional plate-based ELISA assays. Thus, monoclonal antibody reagents for thousands of proteins or other antigens of interest already exist and can be easily incorporated into the microELISA format. The power provided by combining this technology with the high-throughput 96-well array format comes from the ability to assay tens to hundreds of protein analytes in parallel in a single well. In addition, the methodologies developed at Genometrix for signal development and imaging are identical to those used for nucleic acid detection.

Figure 6 shows a VistaPro protein expression microELISA in which capture monoclonal antibodies for five different cytokines were printed in quadruplicate in a single well. The single vertical column of signal in each is a result of capture of the IL-6 protein at a concentration of 780 pg/mL in a volume of 10 µL, followed by detection with a labeled second antibody in a traditional sandwich assay. Each of the other capture antibodies was found to be specific for its appropriate antigens (not shown).

It is now possible to consider applications previously not feasible using conventional technology: parallel testing of blood-borne pathogens, sexually transmitted disease pathogens, panels of tumor-specific antigen arrays, and other research applications. In addition, it now may be possible to correlate mRNA expression with protein expression explicitly

APPLICATIONS

Disease-Gene Association

The advent of high-throughput chip technology opened new opportunities for understanding how genetics affects the human condition. Beginning with the first identification of a gene-disease association, the interest in and understanding of the role of genetics in human health has grown exponentially. One of the most interesting applications of this is genetic epidemiology, the marriage of genetics and epidemiology. Genetic epidemiology is defined as “a science that deals with the etiology, distribution, and control of disease in groups of relatives and with inherited causes of disease in population” (Morton and Chung, 1978).

During the 1970s and 1980s, genetic epidemiological research focused on the family and was analyzed by sophisticated statistical models (e.g., segregation analysis and linkage analysis). These methods very successfully identified single-


Page 130

gene causes of disease (e.g., Huntington’s disease, cystic fibrosis, Marfan syndrome). However, they have been less successful in understanding common diseases, such as heart disease and cancer, that may be the result of multiple genes without complete penetrance (the probability of an individual with a particular genotype having the disease).

During this same period, molecular epidemiology was introduced (Perrera and Weinstein, 1982), and this subfield uses traditional association studies with biological markers as the risk factors of interest. The markers include subtle alterations in molecular processes that reflect known biological pathways. The markers could reflect alterations in metabolic processing, the presence of toxic compounds, or the effects of other pathologic processes.

In recent years, genetic epidemiology and molecular epidemiology have moved closer together. Molecular epidemiologists, particularly those studying cancer, began investigating the relationship between functional allele variants in genes known to be associated with the processing of toxins. These include the cytochrome P450 family, N-acetyl transferase (NAT), and catechol-O-methyltransferase (COMT). Using these variants, a number of studies associated mutations with increased risk of lung cancer and other diseases.

The potential for these studies was severely limited by the time required to obtain genotypes for inclusion in analysis. A single epidemiologic study searching for one association with a risk factor requires several hundred cases and controls. That number increases as the effects of the risk factor become more modest. This led to very large studies that examined one or two genes and required a number of years to collect samples and genotype individuals. These studies determined that some mutations predispose individuals with given risk factors to developing disease, confirming the hypothesis that high-frequency low-penetrant genes play an important role in defining individual susceptibility profiles. Moreover, this susceptibility is greatly altered by exposure to environmental factors such as occupational chemicals, smoking, and alcohol.

The disease patterns for these complex multifactorial genes will be best explained by a profile of genes. The traditional method of genotyping does not allow timely genotyping of multiple genes on large numbers of individuals. However, with high-throughput genotyping technology, the ability to screen large numbers of individuals is now reality.

Using this technology, researchers now have the ability to begin untangling the complicated relationship between disease, susceptibility, and environmental risk factors. In the future, one smoker may be profiled with genotypes that could better characterize the risk of developing lung cancer or emphysema. Additionally, by understanding the addictive pathways, information may be provided about which cessation products would be more effective for an individual, resulting in pharmaceutical rather than behavior modification.

Genetic Information in Drug Discovery and Drug Development

The genomics industry holds great promise to aid in the development of new health-care opportunities. Powerful tools are being developed to help scientists understand the complex biological pathways that underlie many human diseases.


Page 131

This knowledge has created many new targets for therapeutic intervention and an ability to determine which patients will best respond to these new treatments.

The pharmaceutical industry is being pressured by managed care and healthcare reform to hold down costs. Currently, the industry spends $42 billion per year in research and development. A single drug can cost up to $500 million and take 10 years to develop, and only 1 drug out of 10 makes it through clinical trials (Wolpe Brown Whelan & Co., 1997).

The pressure to contain costs has created opportunities for companies that can accelerate the production of novel drug candidates, decrease the length of development, or increase the percentage of drug candidates that make it through clinical trials. The Pharmaceutical Industry Into its Second Century: From Serendipity to Strategy (Boston Consulting Group, 1999) characterized the industry by three factors:

1. | Competitive advantage has been driven by blockbuster drugs.
2. | Companies have sought broadly applicable solutions to broadly defined conditions because detailed understanding of the basis and variations in disease was not scientifically possible.
3. | Blockbuster drugs created temporary, but not sustainable advantage. Patent expirations often reversed the positions of even the most successful companies.

Among the factors expected to characterize future successful pharmaceutical companies is the implementation of new discovery and high-throughput screening programs. These are expected to create a tenfold increase in the number of targets, and will be driven by genetic understanding and the availability of many new lead compounds. Improved understanding of the genetic basis of disease and genetic variations across populations will drive the industry toward more individualized disease solutions.

Pharmacogenomics/Pharmacogenetics

The impact of genetic variation sparked development of single nucleotide polymorphism (SNP) analysis platforms. These platforms focus on SNP discovery or SNP screening. Both are important to understanding the role of SNPs in complex biological systems. Estimates indicate approximately 3 million genetic polymorphisms or 1 SNP per 1000 base pairs in the genome. These markers will be used to map the genes involved in such complex multigenic diseases as diabetes and hypertension. Different populations exhibit different allelic frequencies, and correlations can only be obtained by studying large diverse sample sets. Mapping and linkage studies are currently done with conventional gel-based technology.

Pharmacogenomic applications focus on drug efficacy and safety. It has been estimated that one-third of the population does not respond optimally to a given drug. In some cases, only 20% of the population responds optimally. Toxic events associated with genetic variation in drug metabolism enzymes have been studied for more than 40 years, yet adverse drug interactions are estimated to be the fourth leading cause of death in the United States, with over 100,000 deaths each year (Stix, 1998).


Page 132

The cytochrome P450 family is responsible for significant variations in drug metabolism. The variations in response divide the population into two groups: poor metabolizers (PMs), whose enzyme activity is low or absent, and extensive metabolizers (EMs), with normal metabolic activity An example of this is the cytochrome P450 enzyme CYP2D6 (debrisoquine 4-hydroxylase). Initially discovered by debrisoquine-induced hypotension (Silas et al., 1977), CYP2D6 has been found to be a metabolic factor in multiple classes of pharmaceutical agents (e.g., tricyclic antidepressants, lipophylic β-blockers) (Evans, 1993). People who are PMs are very susceptible to express significant adverse drug effects when administered compounds processed by CYP2D6. There is wide population variation of PM. Euro-Caucasians have a frequency of PM of between 7 and 10%. This compares to Far Eastern Mongoloids and some black Africans, who have PM rates of <1% (Evans, 1993).

In addition to safety and toxicity issues, knowing the patient profile prior to treatment may reduce the amount of prescriptive trial and error and has significant economic motives. The ability to determine whether a hypertensive individual had mutations in the enzyme that increases the conversion rate of angiotensin I to angiotensin II would enable the treatment regimen to be more logically planned. The patient would then be a candidate for an ACE inhibitor drug or AT1 receptor blockers rather than more expensive β-blockers. This may also reduce the need for patients to take multiple therapeutic agents.

Expression Analysis

The need for mRNA expression analysis in drug development is split into two main segments: discovery and screening. The discovery of new targets has been aided in recent years by development of high-density microarrays on which the complex profiles from tens of thousands of mRNAs can be compared between diseased and normal tissues to identify differentially expressed genes (Braxton and Bedilion, 1998). In many cases, the high-density microarrays contain long cDNA probes, allowing researchers to profile expression patterns of known transcripts in addition to uncharacterized cDNA clones (expressed sequence tags or ESTs). Thus, whole libraries of unsequenced clones can be arrayed and their expression profiles monitored relative to disease states, tissue/developmental specificity, and drug treatments. Full-length cloning and sequencing can then be applied to only those clones of interest, greatly reducing the time and cost of target identification. As a result, high-density cDNA arrays hold great promise for rapidly identifying novel therapeutic drug targets in a more cost-effective manner.

Another area where microarrays are likely to revolutionize drug discovery is combinatorial chemistry. The tools and techniques for creating combinatorial chemical libraries have generated more compounds than can be screened using traditional approaches. Recent advances have been made in high-throughput screening of combinatorial libraries using receptor binding assays in microtiter plates (e.g., Zlokarnic et al., 1998). These processes are highly automated, but in most cases are limited to only one biological data point per screened compound.

Once lead candidates are identified, they are subsequently optimized using special libraries of derivative compounds that are rescreened to identify the most effective candidates. Further assays are then performed to identify the pharmaco-


Page 133

kinetic, pharmacodynamic, and toxicological characteristics relevant to pharmaceutical development.

Screening with more complex cell model systems promises to shorten this process by reducing the number of iterations required to optimize a lead candidate. By multiplexing the number of genes profiled in each cell-based assay, many repetitive screens can be eliminated. Our automated expression platform uses an economic 96-sample microarray format that can provide the capacity to meet the needs of today’s aggressive high-throughput drug lead-optimization programs.

CONCLUSION AND THE FUTURE OF HIGH-THROUGHPUT ARRAYS

Applications for biochips are proven, and their future is promising. The number of experiments per unit area per cost is unprecedented and will continue to grow. With the intense efforts in development in the area of microarrays, Moore’s Law that “chip capacity doubles every 18 months” may apply to biochips as well as semiconductor chips. If so, entire genomes may be sequenced in a single day 20 years from now. Researchers can now design and carry out experiments that were previously impractical. Additionally, the tools now exist to enable a true understanding of the vast biological information generated by these technologies.

REFERENCES

Alon, U., Barkai, N., Notterman, D.A., Gish, K., Ybarra, S., Mack, D., and Levine, A.J. 1999. Broad patterns of gene expression revealed by clustering analysis of tumor and normal colon tissues probed by oligonucleotide arrays . Proc. Natl Acad. Sci. U.S.A. 96:6745–6750.

The Boston Consulting Group (1999). The Pharmaceutical Industry Into its Second Century: From Serendipity to Strategy.

Braxton, S., and Bedilion, T. (1998). The integration of microarray information in the drug development process. Curr. Opin. Biotechnol. 9(6):643–649.

Brignac Jr., S., Gangadharan, R., McMahol, M., Denman, J., Gonzales, R., Mendoza, L.G., and Eggers, M. 1999. A proximal CCD imaging system for high-throughput detection of microarray-based assays. IEEE Eng. Med. Biol. 120–122.

Cargill, M., Altshuler, D., Ireland, J., Sklar, P., Ardlie, K., Patil, N., Lane, C.R., Lim, E.P., Kalayanaraman, N., Nemesh, J., Ziaugra, L., Friedland, L., Rolfe, A., Warrington, J., Lipshutz, R., Daley, G.Q., and Lander, E.S. 1999. Characterization of single-nucleotide polymorphisms in coding regions of human genes. Nature Genet. 22:231–238.

Chu, S., DeRisi, J., Eisen, M., Mulholland, J., Botstein, D., Brown, P.O., and Herskowitz, I. 1998. The transcriptional program of sporulation in budding yeast. Science 282:699–705.

DeRisi, J.L., Iyer, V.R., and Brown, P.O. 1997. Exploring the metabolic and genetic control of gene expression on a genomic scale. Science 278:680–686.

Eggers, M., and Ehrlich, D. 1995. A review of microfabricated devices for gene-based diagnostics. Hematol Pathol. 9:1–15.

Evans, D.A.P. 1993. Genetic Factors in Drug Therapy. Clinical and Molecular Pharmacogenetics. Cambridge: Cambridge University Press,

Iyer V.R., Eisen, M.B., Ross, D.T., Schuler, G., Moore, T, Lee, J.C.E, Trent, J.M., Staudt, L.M., Hudson Jr, J., Boguski, M.S., Lashkari, D., Shalon, D., Botstein, D., and Brown, P.O. 1999. The transcriptional program in the response of human fibroblasts to serum. Science 283:83–87.


Page 134

Lashkari, D.A., DeRisi, J.L., McCusker, J.H., Namath, A.F., Gentile, C., Hwang, S.Y., Brown, P.O., and Davis, R.W. 1997. Yeast microarrays for genome wide parallel genetic and gene expression analysis. Proc. Natl. Acad. Sci. USA. 94:13057–13062.

Morton, N.E., and Chung, C.S. eds. 1978. Genetic Epidemiology. New York: Academic Press, pp. 3–11.

Perrera F.P., and Weinstein, I.B. 1982. Molecular epidemiology and carcinogen-DNA adduct detection: New approaches to studies of human cancer causation. J. Chronic Dis. 78:887–898.

Rebhan, M., Chalifa-Caspi, V., Pirulsky, J., and Lancet, D. 1998. GeneCards: A novel functional genomics compendium with automated data mining and query reformulation support. Bioinformatics 14:656–664.

Schuler, G., Epstein, J., Ohkawa, H., Kans, J., and Entrez, J. 1996. Molecular biology database and retrieval system. Methods Enzymol. 266:141–162.

Selvin, S. 1996. Statistical Analysis of Epidemiologic Data. Oxford: Oxford University Press.

Silas, J.H., Lennar, M.S., Tucker, G.T., Smith, A.J., Malcom, S.L., and Marten, T.R. 1977. Why hypertensive patients vary in their response to oral debrisoquine. Br. Med. J. 1:422–425.

Stix, G. 1998. Personal pills. Genetic differences may dictate how drugs are prescribed. Scient. Am. 279:17–18.

Weinstein, J.N., Myers, T.G., O’Connor, P.M., Friend, S.H., Fornace Jr., A.J., Kohn, K.W, Fojo, T., Bates, S.E., Rubinstein, L.V., Anderson, N.L., Buolamwini, J.K., van Osdol, W.W., Monks, A.P., Scudiero, D.A., Sausville, E.A., Zaharevitz, D.W., Bunow, B., Viswanadhan, V.N., Johnson, G.S., Wittes, R.E., and Paull, K.D. 1997. An information-intensive approach to the molecular pharmacology of cancer. Science 275:343–349.

Wen, X., Fuhrman, S., Michaels, G.S., Carr, D.B., Smith, S., Barker, J.L., and Somogyi, R. 1998. Large-scale temporal gene expression mapping of central nervous system development. Proc. Natl Acad. Sci. U.S.A. 95:334–339.

Wodicka, L. Dong, H., Mittmann, M., Ho, M.H., and Lockhart, D.J. 1997. Genome-wide expression monitoring in Saccharomyces cerevisiae. Nature Biotechnol. 15:1359–1367.

Wolpe Brown Whelan & Co. 1997. Emerging Drug Discovery Technologies. August 1997.

Zlokarnic, G., Negulescu, P.A., Knapp, T.E., Mere, L., Burres, N., Feng, L., Whitney, M., Roemer, K., and Tsien, R.Y. 1998. Quantitation of transcription and clonal selection of single living cells with β-lactamase as reporter. Science 279:84–88.


Page 135

7
Electronic Manipulation of Cells on Microchip-Based Devices

Xiao-Bo Wang and Jing Cheng

INTRODUCTION

The development of integrated microfluidic bioanalytical systems demands all the analytical functions—such as sample collection, sample pretreatment, target cell isolation, and biomolecular extraction, amplification, and detection—to be performed on single or multiple microchips. A number of functions have been successfully realized on biochips, including, most notably, DNA amplification by PCR in microchambers and molecular separation by capillary electrophoresis in microchannels. In contrast, microfluidic sample preparation in terms of manipulation and separation of target cells from complex fluid samples such as human blood remains a significant challenge (Cheng et al., 1998a).

The common cell manipulation techniques in biological laboratories include centrifugation, filtration (Bauer, 1999), electrophoresis (Golovanov, 1994), optical tweezers (Block, 1992), and magnetic- and fluorescence-activated cell sorting (Handgretinger et al., 1998; Villas, 1998). These methods exploit cell properties such as density, size, electrical charge, refractive index, and surface immunological markers, and have been used to harvest cells from suspensions and to discriminate and separate target cell types from cell mixtures. These techniques are, in general, not well suited for microfluidic applications where manipulation forces exerted on cells should, ideally, be effectively generated and structured at the microscopic scale. They should be sensitive to certain cell properties and selective for cell types to allow for discrimination and separation of target cells, require little or no sample pretreatment, and be flexible and readily controllable externally. Only three approaches to microscopic scale cell manipulation have so far been demonstrated:

• | diffusion-based particle separation and detection based on particle size (Weigl and Yager, 1999)
• | microstructure-based filtration of cell samples that exploits cell size and mechanical properties (Carlson et al., 1998; Wilding et al., 1998)
• | electronic manipulation of cells that makes use of the electrical properties of cells (Fuhr and Shirley, 1998; Wang et al., 1993a).


Page 136

Microstructure-based filtration for cell separation is discussed in Chapter 8 of this book, and we present here the operational principles and exemplary applications of electronic manipulations of cells in microchip-based devices.

We first show that dielectrophoresis (DEP) forces exerted on cells due to nonuniform AC electrical fields depend on cell dielectric properties and demonstrate that cells of different types or in different biological states possess different dielectric properties. We then present various DEP-based electronic manipulation methods and illustrate that DEP forces can be used to manipulate, trap, focus, levitate, and translate cells within their suspending medium, and to separate cells from the mixtures according to their intrinsic dielectric properties. Finally, we describe several other electrical field-based effects and discuss their application for cell manipulation and cell analysis.

BACKGROUND

Dielectric Polarization

When a cell of radius r, suspended in a medium of different dielectric properties, is placed in an electric field E, electrical polarization occurs in which net charges are induced at the cell/medium interface. The polarization can be expressed as dielectric multipole moments (Jones and Washizu, 1996; Wang et al., 1997a). To a first-order approximation, a dipole moment m is used and its frequency-domain expression is given by (Jones, 1995)

(1)

where [image] is the dielectric polarization factor (the so-called Clausius-Mossotti factor). The complex permittivity is defined as [image] . Thus, the field-induced dipole moment depends on the cell volume, the frequency f of the applied field, conductivity σx and permittivity εx of the cell (x=c) and its suspending medium (x=m). Note that cell conductivity and permittivity themselves are often functions of the field frequency (Foster et al., 1992; Wang et al., 1993b). It is this field-induced polarization that interacts with the applied field, producing dielectrophoresis and AC electrokinetic forces acting on the cells.

Dielectrophoresis

A single harmonic electrical field E(t) can generally be expressed in the time-do-main as

(2)

where aα (α=x, y, z) are the unit vectors in a Cartesian coordinate, Eα0 and [image] are the magnitude and phase of the three field components. When a cell is subjected to such a nonuniform electric field (Eα0 and/or [image] vary with position), a net dielectrophoretic force is exerted on the cell because of the electric interaction


Page 137

between the field and the field-induced dipole moment. The DEP force is given by Wang et al. (1994a) as

(3)

where Erms is the field rms magnitude. It has two components, that is, conventional (Figure 1A) and traveling-wave (Figure 1B) DEP forces that are associated with the in-phase ( [image] Re(fCM)) and out-of-phase ( [image] Im(fCM)) parts of the dipole moment interacting, respectively, with the gradient of the field magnitude ( [image]) and of the field phases [image]. Several conclusions can be drawn from Eq. (3):

Figure 1. (A) Schematic representation of DEP forces acting on cells in a field of nonuniform magnitude. Depending on the dielectric properties of the cells relative to the suspending medium, induced dipole moment (m) in the cells may be in the same or the opposite direction to the applied field (E). The resulting positive or negative DEP forces (FDEP) drive the cells toward the strong (right-hand side) or weak (left-hand side) field regions. (B) Schematic representation of traveling-wave DEP force acting on a cell in a traveling-wave electric field. The application of phase-sequential signals on the linear electrode array generates an electrical field (E) across the channel and traveling along the channel. Because the induced dipole moment (m) lags behind the applied field, a net force (FDEP) acts on the cell, driving it in the direction with or against the traveling direction of the field.


Page 138

1. | The DEP force depends on the nonuniform distribution of an electrical field, and it is important to design and apply different electrode structures to fulfill specific DEP manipulation requirements.
2. | Cells having different dielectric properties can experience differential DEP forces that provide opportunities for selective manipulation and separation of cell mixtures.
3. | The DEP force varies with the frequency and amplitude of the applied field, allowing for versatile control of the DEP manipulation process through electronic means.

Cell Dielectric Properties

There are several methods that are used for characterizing cell dielectric properties. A classical approach is to measure electrical impedance of cell suspensions as a function of the field frequency and derive cell dielectric parameters based on the so-called mixture theory (Foster et al., 1992; Pauly and Schwan, 1959). It has been implemented on automatic impedance analyzers, but it suffers from a limited sensitivity of measurement to cell dielectric parameters and difficulty in interpreting impedance data associated with electrode polarization. In addition, it cannot be used to analyze subpopulations within a cell mixture.

In recent years, AC electrokinetic effects including DEP and electrorotation (ROT) have been developed for analyzing cell dielectric properties. In a DEP crossover-frequency method, the frequency at which the DEP force is zero is determined for individual cells (or cell populations) as a function of the cell suspension conductivity (Gimsa et al., 1991b; Huang et al., 1996). In a DEP levitation approach, the DEP force is balanced with a gravitational force (or another DEP force) by adjusting the amplitude of the applied electrical field over a frequency range (Kaler and Jones, 1990; Kaler et al., 1992). The measured DEP data are then analyzed with appropriate models to obtain cell dielectric parameters.

The most widely used method to analyze cell dielectric properties is electrorotation, in which cells are subjected to a rotating electrical field and are caused to rotate under the influence of a torque that arises from the interaction between the field-induced polarization and the rotating field (Arnold and Zimmermann, 1982; Fuhr and Hagedorn, 1996; Gimsa et al., 1991a). A rotating electrical field can be generated by applying phase-sequential signals to multiple microelectrode elements spaced around a circle. The cell rotation rate is measured as a function of the frequency and is analyzed to derive cell dielectric properties (Figure 2A). Alternatively, a contra-rotating-field method may be used in which cells are subjected to two superimposed contra-rotating fields whose frequencies are locked with a fixed ratio. The frequencies at which cells cease to rotate are determined as a function of the cell suspension conductivity, and are used to derive cell membrane dielectric parameters with appropriate models (Arnold, 1988). The ROT method has the advantages of easy implementation, and high sensitivity and resolution, and is applicable to the analysis of cell subpopulations.

Different dielectric models have been developed to represent different cell types. In particular, single-shell modeling has been applied for mammalian cells, in which cells are modeled as conducting spheres (corresponding to cell interiors) sur-


Page 139

Figure 2. (A) Typical electrorotation spectra for human breast cancer MDA231 cells (◊), T lymphocytes (O), and erythrocytes (∆) in isotonic sucrose of conductivity 56 mS/m.The continuous curves show best fits of the single-shell dielectric model (Irimajiri et al., 1979; Huang et al., 1992). The measured DEP crossover frequencies for the cells are shown by the solid symbols. Reprinted with permission from Becker et al. (1995). (B) DEP spectra for MDA231 (—) T lymphocytes (– – –), and erythrocytes (– ‘ – ’) in isotonic sucrose of conductivity of 10 mS/m, calculated using the dielectric parameters derived from ROT measurements. The forces are normalized to equal the dielectrophoretic polarizability. Reprinted with permission from Becker et al. (1995).

rounded by poorly conducting thin shells (corresponding to cell membranes). The effective cell dielectric property is then determined by dielectric parameters of the cell interiors and membranes and can be calculated according to (e.g., Huang et al., 1992; Irimajiri et al., 1979)

(4)

Here ε* x is the complex permittivity of a cell (x=cell), its membrane (x=mem), or its interior (x=int). The parameters r and d refer to the cell radius and membrane thickness, respectively. Cell dielectric parameters such as the membrane capaci-


Page 140

tance Cmem (= εmem/d) and conductance Gmem (= σmem/d) are derived from experimental data obtained using the various techniques described above (e.g., Huang et al., 1999a; Kaler and Jones, 1990). These parameters can then be used to predict and analyze dielectrophoretic responses of cells under various conditions (Figure 2B).

The dielectric properties of many cell types have been characterized using dielectric impedance spectroscopy, dielectrophoresis and electrorotational methods, and have been found to vary with cell type (Table 1). For example, the membrane capacitance values of human lymphocytes are significantly different from those of erythrocytes (Becker et al., 1995) and other leukocytes (Yang et al., 1999a). Furthermore, cell dielectric properties depend on their physiological states

Table 1 Summary of Membrane-Specific Capacitance for a Number of Cell Typesa

Cells | Membrane capacitance (mF/m2) | References
Yeast cells | 11 | Hölzel and Lamprecht 1991; Huang et al., 1992
Erythrocytes | 8–10 | Becker et al., 1995; Gimsa et al., 1996; Sukhorukov and Zimmermann, 1996
Lymphocytes | 12.0 (±1.7) | Huang et al., 1999
Monocytes | 15.3 (±0.8) | Yang et al., 1999
Granulocytes | 11.0 (±3.2) | Yang et al., 1999
Hepatocytes | 80 (±17) | Gascoyne et al., 1997
Human leukemia cells (HL-60) | 15 (±1.9) | Gascoyne et al., 1997
Breast cancer cells (MDA231) | 26 (±4.2) | Becker et al., 1995
Murine myeloma cells (Tib9) | 15.5 | Gimsa et al., 1991b
Yeast cell exposure to toxic phenol untreated vs. treated | N/A | Arnold et al., 1988
Rabbit oocyte fertilization unfertilized vs. fertilized | 17–20 vs. 37–40 | Arnold et al., 1989
Hypotonic challenge to myeloma cells (SP2) 280 vs. 150 mOsm | 10.9 (±0.3) vs. 8.0 | Sukhorukov et al., 1993
Murine leukemia cell differentiation (DS19) untreated vs. HMBA treated | 17.4 (±2.0) vs. 15.3 (±1.5) | Huang et al., 1995; Wang et al., 1994b
Rat kidney cell transformation (6m2) 33°C (transformed) vs. 39°C (normal) | 37.2 (±7.3) vs. 27.4 (±6.1) | Huang et al., 1996
T-lymphocyte activation resting vs. activated | 12.0 (±1.7) vs. 16.0 (±3.5) | Huang et al., 1999a
aThe data show clearly that cell membrane capacitance depends not only on cell type but also on their biological states.


Page 141

(Table 1). For example, membrane dielectric alterations occurred for mouse and human lymphocytes following mitogenic stimulation (Huang et al., 1999a), for leukemia cells undergoing chemical-induced differentiation (Wang et al., 1994b), for rabbit oocytes following fertilization (Arnold et al., 1989), and for cells being exposed to toxic chemicals (Arnold et al., 1988) or to a hypoosmotic medium (Sukhorukov et al., 1993).

Since dielectrophoresis effectively maps cell dielectric properties into electrical forces that act on the cells, the finding that cells of different types and in different physiological states have different dielectric properties provides the basis for selective dielectrophoretic manipulation and separation of different cell types.

ELECTRONIC MANIPULATION

DEP Immobilization

Dielectrophoresis of cells in an electrical field of nonuniform strength has been interpreted as the movement of cells to locations of minimum dielectric potentials (Wang et al., 1993a). Depending on whether a cell is more or less polarizable than the surrounding medium, the dielectric potential minimum occurs at the field maximum or minimum regions, corresponding to positive or negative DEP (e.g., Pethig et al., 1992; Wang et al., 1993a). Because a field maximum cannot occur at positions away from an electrode surface in a curl-free field distribution, positive DEP always results in the cells being manipulated to and immobilized at electrode edges. On the other hand, negative DEP forces direct and immobilize cells to the field minimum that occurs away from the electrodes, providing possibilities for contact-free cell handling.

Early dielectrophoresis was demonstrated using electrodes made of electrical wires and conductor plates (Pohl, 1978). In recent years, semiconductor microfabrication technologies were introduced to produce well-structured field configurations. The microelectrodes such as pin-plate (Wang et al., 1993a), polynomial (Figure 3A; see Color Plate 7.3) (Huang and Pethig, 1991; Hughes et al., 1998), sinusoidally corrugated interdigitated (Washizu et al., 1994), castellated interdigitated (Figure 3B; see Color Plate 7.3) (Pethig et al., 1992; Gascoyne et al., 1992; Morgan et al., 1999), and addressable circular disc array (Figure 4; see Color Plate 7.4) (Cheng et al., 1998b,c) have well-defined field maximum and minimum regions. The cells introduced onto these microelectrodes are manipulated to different micro-locations by positive and negative DEP forces (Table 2).

For mixtures of different cell types having dissimilar dielectric properties, it is possible to choose an electrical conductivity of the suspending medium so that at appropriate field frequencies one cell type is more polarizable than the suspending medium and other types are less polarizable. Thus, DEP forces can be applied to drive this cell type toward the strong field regions, and others toward the weak field regions, leading to cell separation on a microscopic scale. This method of DEP migration has been demonstrated on various microelectrode chips for separating viable from nonviable cells, separating leukemia cells, and bacteria from normal blood cells, separating different types of microorganisms (Cheng et al., 1998b, Gascoyne et al., 1992; Markx et al., 1994; Wang et al., 1993a). This approach may have practical uses in some diagnostic applications.


Page 142

Figure 3. See Color Plate 7.3. (A) Polynomial electrodes on which particles experience positive (around electrode edges) and negative (at the center of the electrode geometry) DEP forces. (B) Castellated, interdigitated microelectrodes (dark green regions) on which red 216-nm latex particles experience positive DEP and form chains between opposing electrode tips, while simultaneously the green 557-nm particles experience negative DEP force and become immobilized in the inter-electrode bays. Reprinted with permission from Morgan et al. (1999).

Table 2 Summary of Dielectrophoretic Manipulation of Cells on Microelectrodes

Contents | Authors |
Positive /negative DEP effects |  | Huang and Pethig, 1991; Pethig et al., 1992; Wang et al., 1997b
Separation of viable and nonviable cells |  | Markx and Pethig, 1995; Markx et al., 1994; Wang et al., 1993a
Separation of bacteria from blood cells, and of different types of microorganisms |  | Cheng et al., 1998c; Hawkes et al., 1993; Markx, 1994; Wang et al., 1993a
Removal of cancer cells from blood |  | Becker et al., 1995; Cheng et al., 1998b; Gascoyne et al., 1997
Enriching CD34+ stem cells from blood |  | Stephens et al., 1996
DEP collection of viral particles, sub-micron beads, biomolecules |  | Green and Morgan, 1997; Hughes et al., 1998; Morgan et al., 1999; Washizu et al., 1992
DEP levitation for cell characterization |  | Fuhr et al., 1992; Jones and Bliss, 1980, Kaler and Jones, 1990; Kaler et al., 1992
DEP levitation and DEP-FFF development |  | Gascoyne et al., 1996; Huang et al., 1997; Markx et al., 1997
DEP-FFF separation of micron beads |  | Wang et al., 1998
DEP-FFF separation of various cell mixtures |  | Huang et al., 1999b; Wang et al., 2000; Yang et al., 1999b, 2000
Single-cell homogeneous manipulation |  | Fiedler et al., 1998; Muller et al., 1999; Washizu et al., 1990
Dielectrophoretic field cages |  | Fiedler et al., 1995, 1998; Fuhr et al., 1995a; Müller et al., 1999; Schnelle et al.,1993
Traveling-wave DEP manipulation of cells with linear electrode arrays |  | De Gasperis et al., 1999; Fuhr et al., 1991, 1994; Hagedorn et al., 1992; Huang et al., 1993, 1995; Morgan et al., 1997; Talary et al., 1996; Wang et al., 1997b; Washizu et al., 1989
Traveling-wave DEP manipulation of cells with spiral electrode arrays |  | Goater et al., 1998; Wang et al., 1997c


Page 143

Figure 4. See Color Plate 7.4. (A.B) Individually addressable microelectrode disc array energized according to the so-called square wall and checkerboard signal-application formats. (C,D) Results of separating E. coli bacteria from blood cells using the two signal-application formats by the DEP migration method. Blood cells experience negative DEP forces and are collected at the inter-electrode spaces, while bacteria simultaneously experience positive DEP forces and become immobilized on the electrodes. (E,F) After a washing process (the DEP affinity method), the blood cells were removed from the microchip while E coli bacteria were retained by positive DEP forces. Figures 4A–4F are reprinted with permission from Cheng et al. (1998c).


Page 144

Fluid flow forces may be applied to compete with DEP immobilization forces and to selectively release only those cells immobilized in shallow potential wells (Becker et al., 1995; Markx et al., 1995; Wang et al., 1993a). Thus, the cells exhibiting negative DEP are carried with the fluid flow, and, simultaneously, others are immobilized and retained by strong positive DEP forces at electrode edges. Two or more fractions of a starting cell mixture can be collected using this technique of DEP affinity or DEP retention. It has been applied to various cell mixtures for removing bacteria (Figure 4; see Color Plate 7.4) and the cancer cells (Figure 5) from blood cells, for enriching CD34+ stem cells from mononuclear cells, and for separating viable and nonviable cells (Becker et al., 1995; Cheng et al., 1998b; Markx and Pethig, 1995; Stephens et al., 1996).

DEP Levitation

DEP levitation utilizes vertical DEP force components to influence cell height positions in a field of nonuniform strength. It has been exploited for cell characterization and manipulation on various electrode structures such as a cone-plate electrode pair, microfabricated planer linear electrodes, and quadruple electrodes (Fuhr et al., 1992; Kaler and Jones, 1990; Wang et al., 1997b).

Figure 5. Sequence showing the separation of MDA231 human metastatic breast cancer (larger cells) from dilute peripheral blood using DEP affinity method. (A) During the initial collection, all cells were randomly distributed on the electrode array. (B) During release with fluid flow from left to right, cancer cells were immobilized on electrode edges and blood cells were simultaneously carried with the fluid flow. (C) Breast cancer cells remained on the electrode tips after blood cells had been swept downstream. (D) Close to the outlet port, where the chamber had not initially been loaded with the cell mixture, only normal blood cells, in focused bands, are moving. Figures 5A–5D are reprinted with permission from Becker et al. (1995).


Page 145

Depending on whether a feedback is required to maintain a stable levitation, two types of DEP levitation—that is, active and passive—have been developed for cell dielectric characterization. Passive levitation is applicable to negative DEP forces (Jones and Bliss, 1977). For biological cells having densities higher than the suspending medium, the vertical component of negative DEP forces that decay with increasing height is used to levitate cells to stable equilibrium positions at which DEP levitation force is balanced by sedimentation forces (Figure 6A). Active levitation approach applies to positive DEP effects for which stable levitation cannot be achieved because positive DEP tends to increase any drift of cells from their equilibrium levitation positions. Thus, an electronic feedback is used to change the signal amplitude to maintain cell levitation height and to compensate any drift from equilibrium positions (Kaler and Jones, 1990). A useful implementation of active DEP levitation involves applying two superimposed DEP fields at different frequencies (Kaler et al., 1992), and it is the only DEP technique that allows for reliable determination of cell dielectric characteristics over a wide frequency range (typically between 1000 Hz and several hundred MHz).

A cell separation technique has been developed recently by combining DEP levitation with field flow fractionation (FFF) (Gascoyne et al., 1996; Huang et al., 1997; Markx et al., 1997). Microelectrodes fabricated on the bottom surface of a thin chamber are used to produce DEP forces that levitate cells to equilibrium heights. A fluid flow velocity profile (typically parabolic) is then established in the chamber so that the fluid at different heights moves at different speeds. Cells having different dielectric and density properties are levitated to different heights, and are transported at different speeds under the influence of the flow profile and thereby separated (Figure 6B). The DEP-FFF technique has been demonstrated for separating different leukocyte subpopulations, for enriching leukocytes from whole blood, and for separating breast cancer cells from normal blood cells (Figure 6C) and from CD34+ hematopoietic stem cells (Huang et al., 1999b; Wang et al., 2000; Yang et al., 1999b, 2000).

Unlike DEP migration or DEP affinity for cell separation, DEP-FFF does not require the use of positive DEP forces that lead to cell immobilization at electrode edges, which may cause cells to become ‘‘invasively” affected because of the high field-induced stresses. Another advantage of DEP-FFF for cell separation lies in its capability for cell discrimination. Because of the sensitive dependency of levitation heights to cell dielectric properties, cells having small dielectric differences can be discriminated and separated using the DEP-FFF approach (Huang et al., 1997; Zubritsky, 1999).

DEP Cell Deflection and Cell Motion Guidance

Apart from DEP levitation of individual cells for characterization, DEP immobilization and levitation (see sections on “DEP Immobilization” and “DEP Levitation”) share the common feature that bulk cell populations are processed simultaneously over an electrode array where individual cells may be subjected to different manipulation forces for the purpose of cell separation. It is possible, however, to devise dielectrophoretic techniques in which individual cells are manipulated one at a time on microstructure chips. For example, in a “cell shift register,” individual cells can be shifted stepwise along the channel between two linear microelectrode/dielectric structure arrays by energizing sequentially the neighboring electrode pairs (Figure 7A; Washizu et al., 1990). In a “cell deflector”


Page 146

Figure 6. (A) Schematic representation of DEP levitation systems. Dielectrophoretic force decreases monotonically with height so that the force can levitate cells to a stable equilibrium position. (B) Schematic drawing of the DEP/G-FFF principle. Cell equilibrium height in the fluid-flow profile is determined by the balance of DEP levitation forces (FDEPz) generated by the interdigitated microelectrodes and the sedimentation force (Fgrav). Cells that are farthest from the lower electrode plane are carried faster by the fluid (VFFF2 > VFFF1) and exit the chamber earlier than those at lower positions. (C) A DEP-FFF fractogram for separating MDA435 human breast cancer cells ( [image]) from erythrocytes (O). Figures 6B and 6C are reprinted with permission from Yang et al. (1999b).


Page 147

Figure 7. (A) Schematic representation of a dielectrophoretic cell shift register as developed by Washizu et al. (1990). By sequentially applying electrical signals to electrode pairs (e.g., el. 1 & e1. 2; 1′ & 2′; 2 & 3; etc.), the cells experiencing positive dielectrophoresis can be shifted along the channel between the opposite electrode arrays. Finger-type structures between neighboring electrodes are made of dielectric materials. (B-D) Electrode structures developed by Müller et al. (1999) for a DEP funnel (B), aligner (C), and switch (D) for guiding the cells in a fluid flow.

comprising multiple electrodes coupled with an inlet channel and two outlet ports, cells can be directed to either one of the two outlet ports by changing the electrical excitation pattern on the electrodes. Recently, several microchip-based devices were reported for controlling the motion of individual cells or particles in a fluid flow (Fiedler et al., 1998; Muller et al., 1999). Planar microelectrodes of various geometry are produced on silicon chips, and two identical ones are assembled facing each other and spaced several hundred micrometers apart. When the cells are carried with a fluid flow into these microstructures, 3D DEP forces are superimposed with fluid flow forces to modify cell motions and to funnel, align, trap,


Page 148

and switch them to different flow paths (Figure 7B-D). Such cell manipulation can be readily controlled by altering applied electrical signals, and is operative despite significant cell velocities induced by fluid flow.

DEP manipulation of individual cells described here provides a homogeneous cell processing tool in which cell handling depends only on the application of electrical signals to microelectrodes, but not on the differences in cell dielectric properties. For example, the “cell deflector” may be used to sort cell mixtures into multiple fractions by synchronizing the arrival of individual cells at the deflector with the application of electrical signals. Cells in the mixtures need to be pre-identified and labeled so that the deflector can be supplied with information on the exit port to which the individual cells should be deflected. It remains to be seen whether it is possible to incorporate such functionality as cell identification into these manipulation devices.

Dielectric Field Cages

Over recent years, Fuhr and his co-workers have developed numerous three-dimensional multi-microelectrode devices for trapping and manipulating particles or cells (Fuhr et al., 1995a; Müller et al., 1999; Schnelle et al., 1993). A typical configuration, termed an octopole dielectric field cage, takes the form of a center-cut dielectric spacer sandwiched between two facing microchips, each having four identical microelectrodes arranged at the corners of a square. When appropriate electrical signals (e.g., phase-sequential AC voltages) are applied to the microelectrodes, negative dielectrophoretic forces are generated to drive particles toward the center region between the electrode elements. The surface of constant centrally directed DEP force depends sensitively on the applied electric signals and takes spherical, elliptical, cubic and needle-like shapes (Schnelle et al., 1993), forming a DEP trapping cage. Depending on the relative dimensions of particles with respect to electrode elements, a dielectric field cage may trap only one particle (Figure 8A; see Color Plate 7.8) or multiple particles (Figure 8B; see Color Plate 7.8). Typically, a particle (or a cell) is driven into a dielectric field cage by a fluid flow with little or no signal applied to the microelectrodes, and is then directed toward the center of the cage and trapped there by increasing signal amplitudes. A trapped particle can be released from the cage by changing electrode excitation conditions, for example, reducing the signal amplitude on one electrode element. Coupled with diffusion, sedimentation, and dipole-dipole interaction forces, a field cage can collect and trap sub-microparticles (such as viruses) as aggregates, and hold them there for a prolonged time (Figure 8C; see Color Plate 7.8). The application of dielectric field cages includes focusing cells in a fluid stream, and trapping and levitating single cells for characterization.

Traveling-Wave DEP Manipulation

The DEP manipulation techniques discussed in the previous four sections exploit nonuniform distributions of field magnitudes. On the other hand, phase distribution of field components, as generated by energizing spatially arranged microelectrode elements with electrical signals of different phases, can lead to a traveling-wave DEP force for manipulating cells (see Eq. (3)). For example, two facing linear


Page 149

Figure 8. See Color Plate 7.8. (A) A 100-µm Sephadex particle, suspended in a 2-mS/m aqueous solution, is trapped in an octopole dielectric field cage under a 1-MHz, 7-V rms applied field. The 1-µm thick gold electrode arrays were fabricated on glass, and two identical ones facing each other were assembled together with a 200-µm spacing (only one electrode array is visible). (B) 3.4-µm latex particles, suspended in a 1 -mS/m aqueous solution, are trapped and aggregated in two castellated interdigitated microelectrode caging arrays separated by a 48-µm spacing (only one electrode array is visible). (C) A simulation result showing submicron particles aggregated at the center of an octopole electrode cage under a rotating electrical field. Figures 8A-C are kindly provided by Drs. G. Fuhr and Th. Schnelle from Humboldt University in Berlin.

microelectrode arrays on a microchip, when connected with electrical signals having sequential phase values, can produce a traveling electric field in the channel separating the electrode arrays (Hagedorn et al., 1992; Huang et al., 1993; Masuda et al., 1989). The field mainly lies in the direction across the channel. Field magnitude decays with the height from the electrode plane and field phase follows an approximate linear dependency with the distance along the channel. The cells in the channel will experience vertical DEP force components to trap or levitate them and horizontal components to transport them along the channel. Large area traveling-wave DEP manipulation of cells can be further achieved in the space above a linear microelectrode array (Fuhr et al., 1995b; Morgan et al., 1997; Wang et al., 1997b). The linear microelectrode arrays have been mainly used for characterizing cell responses to traveling-wave electrical fields. An improvement to the linear array is the so-called “meander” structure (Figure 9; see Color Plate 7.9) (Fuhr et al., 1994a). Cells can be transported into (and out of) the central region of the electrode array for characterization and analysis.

Several approaches to traveling-wave DEP separation of cells with linear electrode arrays have been reported. In one approach, electrical signals are applied so that one cell type in a cell mixture is trapped onto electrode edges and, simultane-


Page 150

Figure 9. See Color Plate 7.9. Traveling-wave DEP manipulation of a 110-µm latex particle suspended in a-10 mS/m aqueous solution, with a planar meander structure. (A) The particle is directed from left to the center of the electrode array under a 200-kHz field. (B) The particle is trapped and immobilized at the center of the electrode array by a-800 kHz field. (C) The particle is directed from the center to an exit channel in the vertical direction. Figures 9A-9C are kindly provided by Drs. G. Fuhr and Th. Schnelle from Humboldt University in Berlin.

ously, other cells are levitated and transported (Talary et al., 1996). Another approach involves the combined use of traveling-wave DEP forces with a fluid flow profile (De Gasperis et al., 1999). A linear array fabricated on a microchip generates a traveling-wave electrical field in a thin chamber. A fluid flow profile is produced inside the chamber so that fluid velocity increases with distance from the chamber walls. Cells in the chamber are levitated to different heights in the profile under the balance of dielectrophoretic levitation and sedimentation forces, and are transported by the fluid flow at different velocities. In addition, cells experience horizontal traveling-wave DEP forces perpendicular to the fluid flow, which deflect them across the flow stream. Cell discrimination and separation can be achieved by exploiting cell velocity differences in both directions, that is, with and across the fluid flow. This approach not only provides increased flexibility and versatility for DEP discrimination of cells, but it also allows for continuous rather than batch-mode DEP separation (De Gasperis et al., 1999).

A novel use of traveling-wave fields for cell manipulation involves a spiral electrode array consisting of four parallel linear spiral elements on a microchip (Wang et al., 1997b; Goater et al., 1998). When energized with phase-quadrature signals, the spiral array produces an electric field that travels along the radial direction into or out of the center. Cells subject to such an array will experience vertical DEP force components that levitate them against gravity or trap them on


Page 151

the electrode elements. Simultaneously, they experience radial force components that drive them toward or away from the center of the spiral electrodes. With appropriate choices of electrical signals applied to the electrodes, a spiral array can be used to trap cells on the electrode elements, or to concentrate them to the center (Figure 10), or separate cell mixtures by selectively focusing one cell type to the center of the array and simultaneously moving other types to the periphery (Wang et al., 1997c).

Electrical-Field-lnduced Fluid Flow

The methods to manipulate cells described in the previous five sections exploit dielectrophoretic forces that are exerted directly on the cells. Other electrical-field phenomena result in the forces acting on the fluid that suspend cells, and cell manipulation can also utilize such indirect forces. Two examples of electrical-field-induced fluid flow effects are traveling-wave pumping and dielectroosmosis.

The traveling-wave pumping of fluids was first described and demonstrated by Melcher in his pioneering electrohydrodynamic works in the 1960s (Melcher and Firebaugh, 1967; Melcher and Taylor, 1969). In one of the approaches, a traveling electric field is produced in a chamber containing a liquid medium by applying phase-sequential electrical signals to appropriately arranged electrode elements. Simultaneously, a temperature gradient is generated and maintained in the liquid along a direction normal to the field, resulting in a heterogeneous distribution of the temperature-dependent dielectric properties of the liquid medium. Thus, the applied field induces the volume charges in the medium, which interact with the field to produce volume forces acting on the medium in the direction with or against the field travel. The fluid motion resulting from such volume forces can propagate through the whole medium, leading to traveling-wave pumping of the medium.

Microchip-based traveling-wave pumping was first demonstrated by Fuhr and his coworkers with linear microelectrode arrays fabricated on the bottom surface of a thin chamber (Fuhr et al., 1994b; Müller et al., 1993). Its operating principle for

Figure 10. (A) Human breast cancer MDA-MB-231 cells randomly distributed on a spiral electrode array prior to the application of electrical signals. (B) 20 seconds following application of voltage signals of 50 kHz and 0.7 V (rms) and outward phase sequence, the cells were collected at the central region of the spiral electrode array. Figures 10A and 10B are reprinted with permission from Wang et al. (1997c).


Page 152

fluid pumping is the same as that described above, except that the temperature gradient across the chamber is established and self-stabilized by the nonuniform joule heating of the fluid due to the applied electrical field. The traveling-wave fluid pump has no moving parts and can be electronically controlled. It may be coupled with dielectrophoresis so that cells or particles in a fluid suspension can be trapped and collected onto electrodes by positive DEP forces, and the fluid suspension can be continuously pumped simultaneously.

The second electrical-field-induced fluid flow effect is dielectroosmosis. We shall first briefly examine electroosmosis, which refers to the electrical-field-induced motion of an electrolyte solution in the vicinity of an immobile charged wall (Ajdari, 1996). The static electric charge at the wall attracts electrolyte ions of opposite polarity in the solution. This process results in build-up of a charge double-layer structure. An applied external DC electric field will exert electrical forces on the volume charge in the solution phase of the double-layer, which causes the motion of the electrolyte solution. Electroosmosis plays an important role in capillary electrophoresis separation of particles and molecules (Bello et al., 1994; St. Claire, 1996).

Dielectroosmosis refers to an AC-field-induced fluid motion phenomenon (Yeh et al., 1997). When AC electrical voltage signals are applied to solid electrodes with which an electrolyte solution is in contact, a frequency-dependent charge double-layer is induced at the solution/electrode interface. The local electrical field generates a time-dependent volume force on the charges in the solution phase of the double-layer. The time-averaged volume forces drive the movement of the solution at the double layer, which is then propagated to the rest of the solution. Such an AC-field-induced fluid-flow effect may be implicated in the so-called low-frequency anomalous dielectrophoresis phenomenon (Pethig et al., 1992), and deserves further investigation and exploration.

OTHER ELECTRICAL-FIELD-BASED EFFECTS

Electrical Deformation and Lysis of Cells

In addition to the above electric-field-based manipulation methods for handling biological cells and other particles in suspension, field-cell interaction can lead to a number of other effects such as orientation of nonspherical cells, electroporation, and electrofusion. Here we consider two effects: electrical deformation and lysis of cells, and electrical monitoring of cell biological activities on microchips.

It has long been known that electrical fields can induce stresses on cell membranes (Sale and Hamilton, 1968; Tsong, 1990). For example, pulsed electrical fields can induce membrane pores and cause cell electroporation, which can be exploited to facilitate delivery of biomolecular agents into cells or tissues (Wong and Neumann, 1982; Dev and Hofmann, 1996). It can also be used to release large molecules (e.g., DNA and mRNA) from cells including bacteria (Cheng et al., 1998c; Ohshima et al., 1998). For mammalian cells, AC electrical fields can cause cell deformation, and the frequency dependency of such cell deformation provides insights into the forces exerted on cells and can be modeled for analysis of cell dielectric and mechanical properties (Engelhardt et al., 1984; Sukhorukov et al., 1998). Electrical fields of sufficiently high strength can lead to the complete breakdown of cell


Page 153

membranes and result in cell lysis. Biomolecules—including DNA, RNA, and proteins—can be released from the cells for further biochemical analysis and assay. Such electrical lysis of cells, performed on microelectrode-based chips, can be integrated into a microfluidic device as the step of molecular extraction from target cells. Its advantages include that it does not require special cell lysing solutions, the process is fast, and it can be controlled electronically.

Electrical Monitoring of Cell Activities

Microelectrode structures have been used by a number of researchers to monitor biological activities of cells (Giaever and Keese, 1991). The general approach is to grow the cells over the microelectrodes and to monitor changes in the impedance. The time dependency of the impedance can reflect a number of cell activities such as cell spreading, cell adhesion, and cell division, and can be used to analyze and derive cell growth curves. It has been used to follow cell growth characteristics and to monitor cell responses to drugs, chemical stimulants, and toxic agents (Giaever and Keese, 1992, 1993; Lo et al., 1995).

CONCLUSIONS AND PERSPECTIVES

Dielectrophoresis and other AC-field-based effects provide effective mechanisms for manipulating and handling cells in aqueous suspensions on microelectrode devices. The electronic manipulation of cells depends sensitively on field configuration, field magnitude, and frequency, allowing for a versatile, flexible, and automatic control of the manipulation process through electronic means. Electrical field distributions can be analyzed and designed for different applications. Microelectrodes are ideally suited for the generation and application of well-structured microscopic-scale forces, and can be readily integrated with other microfluidic analytical components.

Electronic manipulation of cells can be divided into two types: homogeneous manipulation and selective manipulation. In homogeneous manipulation, the forces exerted on cells are mainly dependent on the applied field conditions, and all the cells are subject the same or similar manipulation forces. Homogeneous manipulation of cells provides a tool for handling single or multiple cells in suspension, and can be applied in combination with other cell characterization and identification procedures. Examples of homogeneous manipulation include dielectric field cages, cell deflectors, and electrical-field-induced fluid motion. Selective manipulation refers to the separation, isolation, or handling of one or more target cell types from a mixture by exploiting differential manipulation forces acting on different cell types. Selective manipulation of cells is based on the observation that cell dielectric properties depend on the cell types and their biological states. Thus, by exploiting differential forces exerted on cells having different dielectric properties target cells can be separated, isolated, and concentrated from a mixture. Examples of selective manipulation include DEP migration, DEP affinity, and DEP field-flow-fractionation.

A frequent question concerning electronic manipulation of cells relates to the invasiveness of the applied field. This is important not only in terms of academic interest but also from the practical consideration of the possible use of cells for


Page 154

analysis, growth, or even transplantation after being manipulated. It is evident from our discussion that high field strength does induce significant stresses to the cells, and can even cause lysis. Moderate field conditions have been demonstrated to lead to small or no changes in cell growth characteristics, except at low frequencies, where when electrical signals are applied certain electrochemical products may be generated to damage the cells (Wang et al., 1999a). Another recent report suggests that dielectrophoretic manipulation appears to regulate or modulate certain gene products (Archer et al., 1999), indicating that further work in fully understanding the interaction between the cells and electrical fields is required.

An improved understanding and continuous development of dielectrophoresis and other electrical-field-related kinetic effects of cells has led to many important advances in electronic manipulation techniques over the last decade. Nevertheless, the majority of electronic manipulation work has, until now, been limited to demonstrations of operating principles on artificial samples. Applying dielectrophoresis to address real-world (e.g., biomedical) problems on microchips remains a significant challenge where issues such as sample size, target cell number, and total number of cell types in the mixture may complicate electronic manipulation procedures.

ACKNOWLEDGMENTS

We are grateful to Drs. G. Fuhr and Th. Schnelle for allowing us to use Figures 8 and 9 in this chapter, to Dr. L. Wu for his valuable comments and to Mr. J. Xu for his help with preparing Figures 1 and 7. JC acknowledges the support from the National Natural Science Foundation (Contract Nos. 39880035 and 39825108) and the National High Technology Program (863) (Contract No. 103–13–05–02). XBW acknowledges the support and help from his colleagues of many years in dielectrophoresis, particularly Drs. M. Arnold, F.F. Becker, J.P.H. Burt, G. De Gasperis, P.R.C. Gascoyne, R. Hölzel, Y. Huang, J. Noshari, R. Pethig, J. Vykoukal, X.J. Wang, M. Washizu, and J. Yang.

REFERENCES

Ajdari, A. 1996. Generation of transverse fluid currents and forces by an electric field: Electro-osmosis on charge-modulated and unmodulated surfaces. Phys. Rev. E. 53:4996–5005.

Archer, S.T., L.S.Britland, and H.Morgan. 1999. The influence of radio frequency electric fields as used in dielectrophoresis on gene expression in Baby Hamster Kidney fibroblasts clone 13. Biochim. Biophys. Res. Commun 257:687–698.

Arnold, W.M. 1988. Analysis of optimum electro-rotation technique. Ferroelectrics 86:225–244.

Arnold, W.M., and U.Zimmermann. 1982. Rotating-field-induced rotation and measurement of the membrane capacitance of single mesophyll cells of Avena sativa. Z. Naturforsch. 37c:908–915.

Arnold, W.M., U.Zimmermann, W.Pauli, M.Benzing, C.Niehrs, and J.Ahlers. 1988. The comparative influence of substituted phenols (especially chlorophenols) on yeast cells assayed by electro-rotation and other methods. Biochim. Biophys. Acta 942:83–95.

Arnold, W.M., R.K.Schmutzler, S.Al-Hasani, D.Krebs, and U.Zimmermann. 1989. Differences in membrane properties between unfertilised and fertilised single rabbit oocytes demonstrated by electro-rotation. Comparison with cells from early embryos. Biochim. Biophys. Acta 979:142–146.


Page 155

Bauer, J. 1999. Advances in cell separation: Recent developments in counterflow centrifuge elutriation and continuous flow cell separation. J. Chromatog. B 722:55–69.

Becker, F.F, X.-B.Wang, Y.Huang, R.Pethig, J.Vykoukal, and P.R.C.Gascoyne. 1995. Separation of human breast cancer cells from blood by differential dielectric affinity. Proc. Nat. Acad. Sci. U.S.A. 29:860–864.

Bello, M.S., L.Capelli, and P.G.Righetti. 1994. Dependence of the electroosmotic mobility on the applied electric field and its reproducibility in capillary electrophoresis. J. Chromatog. 684:311–322.

Block, S.M. 1992. Making light work with optical tweezers. Nature 360:493–495.

Carlson, R.H., C.Gabel, S.Chan, and R.H.Austin. 1998. Activation and sorting of human white blood cells. Biomed. Microdevices 1:39–48.

Cheng, J., L.J.Kricka, E.L.Sheldon, and P.Wilding. 1998a. Sample preparation in microstructured devices. Topics Curr. Chem. 194:215–232.

Cheng, J., E.L.Sheldon, L.Wu, M.J.Heller, and J.P.O’Connell. 1998b. Isolation of cultured cervical carcinoma cells mixed with peripheral blood cells on a bioelectronic chip. Anal. Chem. 70:2321–2326.

Cheng, J., E.L.Sheldon, L.Wu, A.Uribe, L.O.Gerrue, J.Carrino, M.J.Heller, and J.P. O’Connell. 1998c. Preparation and hybridization analysis of DNA/RNA from E. coli on microfabricated bioelectronic chips. Nature Biotechnol. 16:541–546.

De Gasperis, G., J.Yang, F.F.Becker, P.R.C.Gascoyne, and X.-B.Wang. 1999. Microfluidic cell separation based on generalized dielectrophoresis field flow fractionation. Biomed. Microdevices 2:41–49.

Dev, S.B., and G.A.Hofmann. 1996. Clinical applications of electroporation. In Electrical Manipulation of Cells. P.T.Lynch and M.R.Davey, eds. Chapman & Hall, London, pp. 157–184.

Engelhardt, H., H.Gaub, and E.Sakmann. 1984. Viscoelastic properties of erythrocyte membranes in high-frequency electric fields. Nature 307:378–380.

Fiedler, S., Th. Schnelle B.Wagner, and G.Fuhr. 1995. Electrocasting: Formation and structuring of suspended microbodies using a.C. generated field cages. Microsyst. Technol. 2:1–7.

Fiedler, S., S.G.Shirley, Th. Schnelle, and G.Fuhr. 1998. Dielectrophoretic sorting of particles and cells in a microsystem. Anal. Chem. 70:1909–1915.

Foster, K., F.A.Sauer, and H.P.Schwan. 1992. Electrorotation and levitation of cells and colloidal particles. Biophys. J. 63:180–190.

Fuhr, G., and R.Hagedorn. 1996. Cell electrorotation. In Electrical Manipulation of Cells. P.T. Lynch and M.R.Davey, eds. Chapman & Hall, London, pp. 37–70.

Fuhr, G., and S.G.Shirley. 1998. Biological applications of microstructures. Topics Curr. Chem. 194:83–116.

Fuhr, G., W.M.Arnold, R.Hagedorn, T.Müller, W.Benecke, B.Wagner, and U.Zimmermann. 1992. Levitation, holding and rotation of cells within traps made by high-frequency fields. Biochim. Biophys. Acta 1108:215–233.

Fuhr, G., S.Fiedler, T.Müller, Th. Schnelle, H.Glasser, T.Lisec, and B.Wagner. 1994a. Particle micromanipulator consisting of two orthogonal channels with traveling-wave electrode structures. Sens. Actuators A 41:230–239.

Fuhr, G., Th. Schnelle, and B.Wagner. 1994b. Traveling wave-driven microfabricated electrohydrodynamic pumps for liquids. J. Micromech. Microeng. 4:217–226.

Fuhr, G., Th. Schnelle, R.Hagedorn, S.G.Shirley. 1995a. Dielectrophoretic field cages: Technique for cell, virus and macromolecule handling. Cell. Eng., Autumn, pp. 47–57.

Fuhr, G., Th. Schnelle, T.Müller, and H.Glasser, T.Lisec, and B.Wagner. 1995b. Positioning and manipulation of cells and microparticles using miniaturized electric field traps and traveling waves. Sens. Materials. 7:131–146.


Page 156

Gascoyne, P.R.C., Y.Huang, R.Pethig, J.Vykoukal, and F.F.Becker. 1992. Dielectrophoretic separation of mammalian cells studied by computerized image analysis. Meas. Sci. Technol 3:439–445.

Gascoyne, P.R.C., Y.Huang, X.Wang, J.Yang, G.De Gasperis, and X.-B.Wang. 1996. Cell separation by conventional dielectrophoresis combined with field-flow-fractionation Biophys. J. 70:A233.

Gascoyne, P.R.C., X.-B.Wang, Y.Huang, and F.F.Becker. 1997. Dielectrophoretic separation of cancer cells from blood. IEEE Trans. Ind. Appl 33:670–678.

Giaever, L., and C.R.Keese. 1991. Micromotion of mammalian cells measured electrically. Proc. Natl. Acad. Sci. U.S.A. 88:7896–7900.

Giaever, L., and C.R.Keese. 1992. Toxic? Cells can tell. Chemtechnology (Feb), pp. 116–125.

Giaever, L., and C.R.Keese. 1993. A morphological biosensor for mammalian cells. Nature 366:591–592.

Gimsa, J., R.Glaser, and G.Fuhr. 1991a. Theory and application of the rotation of biological cells in rotating electrical fields (electrorotation). In Physical Characterization of Biological Cells. W.Schutt, H.Klinkman, and I.Lamprecht, eds. Verlag Gesundheit, Berlin, pp. 295–323.

Gimsa, J., P.Marszalek, U.Loewe, and T.Y.Tsong. 1991b. Dielectrophoresis and electrorotation of neurospora slime and murine myeloma cells. Biophys. J. 60:749–760.

Gimsa, J., T.Müller, T.Schnelle, and G.Fuhr. 1996. Dielectric spectroscopy of single human erythrocytes at physiological ionic strength: Dispersion of the cytoplasm. Biophys. J. 71:495–506.

Goater, A.D., J.P.H.Burt, and R.Pethig. 1998. A combined traveling wave dielectrophoresis and electrorotation device applied to the concentration and viability determination of Cryptosporidium. J. Phys. D: Appl. Phys. 30:L65-L69.

Golovanov, M.V. 1994. Electrophoresis of cells at a physiological ionic strength. In Cell Electrophoresis. J.Bauer, ed. CRC Press, Boca Raton, FL, pp. 181–196.

Green, N.G., and H.Morgan. 1997. Dielectrophoretic separation of nano-particles. J. Phys. D: Appl. Phys. 30:L41-L44.

Handgretinger, R., P.Lang, M.Schumm, G.Taylor, S.Neu, E.Koscielnak, D.Niethammer, and T.Klingebiel. 1998. Isolation and transplantation of autologous peripheral CD34+ progenitor cells highly purified by magnetic-activated cell sorting . Bone Marrow Transplant. 21:987–993.

Hagedorn, R., G.Fuhr, T.Müller, and J.Gimsa. 1992. Traveling-wave dielectrophoresis of microparticles. Electrophoresis 13:49–54.

Hawkes, J.J., G.P.Archer, and W.B.Betts. 1993. A dielectrophoretic spectrometer for characterizing microorganisms and other particles. Microbios 73:81–86.

Hölzel, R., and I.Lamprecht. 1991. Dielectric properties of yeast cells as determined by electrorotation. Biochim. Biophys. Acta 1104:195–200.

Huang, Y., and R.Pethig. 1991. Electrode design for negative dielectrophoresis. Meas. Sci. Technol 2:1142–1146.

Huang, Y., R.Hölzel, R.Pethig, and X.-B.Wang. 1992. Differences in the AC electrodynamics of viable and non-viable yeast cells determined through combined dielectrophoresis and ROT studies. Phys. Med. Biol 37:1499–1517.

Huang, Y., X.-B.Wang, J.A.Tame, and R.Pethig. 1993. Electrokinetic behaviour of colloidal particles in traveling electric fields:studies using yeast cells. J. Phys. D: Appl. Phys. 26:1528–1535.

Huang, Y., X.-B.Wang, F.F.Becker, and P.R.C.Gascoyne. 1995. Electrorotational studies of the cytoplasmic dielectric properties of Friend murine erythroleukemia cells. Phys. Med. Biol. 40:1789–1806.


Page 157

Huang, Y., X.-B.Wang, F.E.Becker, and P.R.C.Gascoyne. 1996. Membrane changes associated with the temperature-sensitive P85gag-mos-dependent transformation of rat kidney cells as determined from dielectrophoresis and electrorotation. Biochim. Biophys. Acta 1282:76–84.

Huang, Y., X.-B.Wang, P.R.C.Gascoyne, and F.F.Becker. 1997. Introducing dielectrophoresis as a new force field for field-flow-fractionation. Biophys. J. 73:1118–1129.

Huang, Y., X.-B.Wang, P.R.C.Gascoyne, and F.F.Becker. 1999a. Membrane dielectric responses of human T-lymphocytes following mitogenic stimulation. Biochim. Biophys. Acta 1417:51–62.

Huang, Y., J.Yang, X.-B.Wang, F.E.Becker, and P.R.C.Gascoyne. 1999b. Purging breast cancer cells from hematopoietic cells by dielectrophoretic field-flow-fractionation. J. Hematotherapy 8:481–490.

Hughes, M.P., H.Morgan, F.J.Rixon, J.P.H.Burt, and R.Pethig. 1998. Manipulation of herpes simplex virus type 1 by dielectrophoresis. Biochim. Biophys. Acta 1425:119–126.

Irimajiri, A., T.Hanai, and A.Inouye. 1979. A dielectric theory of ‘‘multi-stratified shell” model with its application to a lymphoma cell. J. Theor. Biol. 78:251–269.

Jones, T.B. 1995. Electromechanics of Particles. Cambridge University Press, Cambridge.

Jones, T.B., and G.W.Bliss. 1977. Bubble dielectrophoresis. J. Appl. Phys. 48:1412–1417.

Jones, T.B., and M.Washizu. 1996. Multipolar dielectrophoretic and electrorotation theory. J. Electrostal. 37:121–129.

Kaler, K.V.I.S., and T.B.Jones. 1990. Dielectrophoretic spectra of single cells determined by feedback-controlled levitation . Biophys. J. 57:173–182.

Kaler, K.V.I.S., J.Xie, T.B.Jones, and R.Paul. 1992. Dual-frequency dielectrophoretic levitation of canola protoplasts Biophys. J. 63:58–69.

Lo, C.-M.,, C.R.Keese, and I.Giaever. 1995. Impedance analysis of MDCK cells measured by electric cell-substrate impedance sensing. Biophys. J. 69:2800–2807.

Markx, G.H., and R.Pethig. 1995. Dielectrophoretic separation of cells: Continuous separation. Biotechnol. Bioeng. 45:337–343.

Markx, G.H., Y.Huang, X.-R.Zhou, and R.Pethig. 1994. Dielectrophoretic characterization and separation of micro-organisms. Microbiology 140:585–591.

Markx, G.H., J.Rousselet, and R.Pethig. 1997. DEP-FFF: Field-flow fractionations using non-uniform electric fields. J. Liq. Chromatog. Rel. Technol. 220:2857–2872.

Masuda, S., M.Washizu, and M.Iwadare. 1989. Separation of small particles suspended in liquid by nonuniform traveling field. IEEE Trans. Ind. Appl. 23:474–480.

Melcher, J., and M.S.Firebaugh. 1967. Traveling-wave bulk electroconvection induced across a temperature gradient. Phys. Fluids 11:1178–1185.

Melcher, J., and G.Taylor. 1969. Electrohydrodynamics: A review of the role of interfacial shear stresses. Annu. Rev. Fluid Mech., pp. 111–146.

Morgan, H., N.G.Green, M.P.Hughes, W.Monaghan, and T.C.Tan. 1997. Large-area traveling-wave dielectrophoresis particle separator. J. Micromech. Microeng. 7:65–70.

Morgan, H., M.P.Hughes, and N.G.Green. 1999. Separation of sub-micron bio-particles by dielectrophoresis. Biophys J. 77:516–525.

Müller, T., W.M.Arnold, Th. Schnelle, R.Hagedorn, G.Fuhr, and U.Zimmermann. 1993. A traveling-wave micropump for aqueous solution: Comparison of 1 g and µg results. Electrophoresis 14:764–772.

Müller, T., G.Gradl, S.Howitz, S.Shirley, Th. Schnelle, and G.Fuhr. 1999. A 3D microelectrode system for handling and caging single cells and particles. Biosens. Bioelectron. 14:247–256.

Ohshima, T., T.Qno, and M.Sato. 1998. Digestion of nucleic acid molecules in pulsed electric field and its release from recombinant E. coli. ESA-IEJ Joint Symp. Electrostatics 1998, pp. 334–343.


Page 158

Pauly, H., and H.R.Schwan. 1959. Über die Impedancz einer Suspension von kugelförmigen Teilchen mit einer Schale (Ein Modell für das dielektrische Verhälten von Zellsuspensionen und von Proteinlösungen) Z. Naturforsch. 14b:125–131.

Pethig, R., Y.Huang, X.-B.Wang, and J.P.H.Burt. 1992. Positive and negative dielectrophoretic collection of colloidal particles using interdigitated castellated microelectrodes J. Phys. D: Appl. Phys. 25:881–888.

Pohl, H. 1978. Dielectrophoresis. Cambridge University Press, Cambridge.

Sale, A.J.H., and W.A.Hamilton. 1968. Effects of high electric fields on micro-organisms, III: Lysis of erythrocytes and protoplasts. Biochim. Biophys. Acta 163:37–43.

Schnelle, T., R.Hagedorn, G.Fuhr, S.Fiedler, and T.Müller. 1993. Three-dimensional electric field traps for manipulation of cells: Calculation and experimental verification. yBiochim. Biophys. Acta 1157:127–140.

St. Claire III, R.L. 1996. Capillary electrophoresis. Anal. Chem. 68:569R-586R.

Stephens, M., M.S.Talary, R.Pethig, A.K.Burnett, and K.I.Mills. 1996. The dielectrophoresis enrichment of CD34+ cells from peripheral blood stem cell harvests. Bone Marrow Transplant. 18:777–782.

Sukhorukov, V.L., and U.Zimmermann. 1996. Electrorotation of erythrocytes treated with dipicrylamine: Mobil charges within the membrane show their signature in rotational spectra. J. Membr. Biol 151:161–169.

Sukhorukov, V.L., W.M.Arnold, and U.Zimmermann. 1993. Hypotonically induced changes in the plasma membrane of cultured mammalian cells. J. Membr. Biol. 132:27–40.

Sukhorukov, V.L., H.Mussauer, and U.Zimmermann. 1998. The effect of electrical deformation forces on the electropermeabilization of erythrocyte membranes in low- and high-conductivity media. J. Membr. Biol. 163:235–245.

Talary, M.S., J.P.H.Burt, J.A.Tame, and R.Pethig. 1996. Electromanipulation and separation of cells using traveling electric fields. J. Phys. D: Appl. Phys. 29:2198–2203.

Tsong, T.Y. 1990. On electroporation of cell membranes and some related phenomena. Bioelectrochem. Bioenerget. 24:271–295.

Villas, B.H. 1998. Flow cytometry: An overview. Cell Vision 5:56–61.

Wang, X.-B., Y.Huang, J.P.H.Burt, G.H.Markx, and R.Pethig. 1993a. Selective dielectrophoretic confinement of bioparticles in potential energy wells. J. Phys. D: Appl. Phys. 26:1278–1285.

Wang, X.-B., Y.Huang, R.Hölzel, J.P.H.Burt, and R.Pethig. 1993b. Experimental investigations of interdependence of dielectric, dielectrophoretic and electrorotational responses of polarised particles J. Phys. D: Appl. Phys. 26:312–322.

Wang, X.-B., Y.Huang, F.F.Becker, and P.R.C.Gascoyne. 1994a. A unified theory of dielectrophoresis and traveling-wave dielectrophoresis J. Phys. D: Appl. Phys. 27:1571–1574.

Wang, X.-B., Y.Huang, P.R.C.Gascoyne, F.F. Becker, R.Hölzel, and R.Pethig. 1994b. Changes in Friend murine erythroleukaemia cell membranes during induced differentiation determined by electrorotation. Biochim. Biophys. Acta 1193:330–344

Wang, X., X.-B.Wang, and P.R.C.Gascoyne. 1997a. General expressions for dielectrophoretic force and electrorotational torque derived using the Maxwell stress tensor method. J. Electrostal. 39:277–295.

Wang, X.-B., Y.Huang, F.F.Becker, and P.R.C.Gascoyne. 1997b. Dielectrophoretic manipulation of particles. IEEE/IAS Trans. 33:660–669.

Wang, X.-B., Y.Huang, X.Wang, F.F.Becker, and P.R.C.Gascoyne. 1997c. Dielectrophoretic manipulation of cells using spiral electrodes. Biophys. J. 72:1887–1899.

Wang, X., J.Yang, and P.R.C.Gascoyne. 1999a. Role of peroxide in AC electrical field exposure effects on Friend murine erythroleukemia cells during dielectrophoretic manipulations. Biochim. Biophys. Acta 1426:53–68.


Page 159

Wang, X.-B., J.Yang, Y.Huang, J.Vykoukal, F.F.Becker, and P.R.C.Gascoyne. 2000. Cell separation by dielectrophoretic field-flow-fractionation. Anal. Chem.. 72:832–839.

Washizu, M., S.Suzuki, O.Kurosawa, T.Nishizaka, and T.Shinohara. 1994. Molecular dielectrophoresis of biopolymers. IEEE Trans. Ind. Appl 30:835–843.

Washizu, M.S., T.Nanba, and S.Masuda. 1990. Handling of biological cells using fluid integrated circuit. IEEE Trans. Ind. Appl. 26:352–358.

Weigl, B.H., and P.Yager. 1999. Microfluidic diffusion-based separation and detection. Science 283:346–347.

Wilding, P., L.J.Kricka, J.Cheng, G.Hvichia, M.A.Shoffner, and P.Fortina. 1998. Preparation and hybridization analysis of DNA and RNA from E. coli on microfabricated bioelectronic chips. Anal Biochem. 257:95–100.

Wong, T-K., and E.Neumann. 1982. Electric field mediated gene transfer. Biochem. Biophys. Res. Comm. 107:584–587.

Yang, J., Y.Huang, X.Wang, X.-B.Wang, F.F.Becker, and P.R.C.Gascoyne. 1999a. Dielectric properties of human leukocyte subpopulation determined by electrorotation as a separation criteria. Biophys. J. 76:3307–3314.

Yang, J., Y.Huang, X.-B.Wang, F.F.Becker, and P.R.C.Gascoyne. 1999b. Cell separation on microfabricated electrodes using dielectrophoretic/gravitational field-flow-fractionation. Anal. Chem. 71:911–918.

Yang, J., Y.Huang, X.-B.Wang, F.F.Becker, and P.R.C.Gascoyne. 2000. Human leukocyte differential analysis by dielectrophoretic field-flow-fractionation. Biophys. J. 78:2680–2689.

Yeh, S.R., M.Seul, and B.I.Shraiman 1997. Assembly of ordered colloidal aggregates by electric field-induced fluid flow. Nature 386:57–59.

Zubrisky, E. 1999. Sorting cells. Anal. Chem. 71:171A.


Page 160

This page intentionally left blank.


Page 161

8
Microfilter-Based Separation of Cells

Paolo Fortina, Larry J.Kricka, and Peter Wilding

INTRODUCTION

The development of micron-sized components that can perform analytical operations including separation and isolation of specific living cell types is one of the major aims of current research in system integration of biological assays (Anderson et al., 1999; Burns et al., 1998; Burke et al., 1997; Cheng et al., 1996, 1998a; Harrison et al., 1993; He et al., 1999; Kricka, 1998a; Northrup et al., 1998; Schmalzing et al., 1997; Waters et al., 1998; Wilding et al., 1998). Microchips containing microfabricated silicon filters have been developed and shown to be effective for isolation of white blood cells (Wilding et al., 1998). The objective of this chapter is to provide the most recent results in the field of cell separation using microfilter-based devices. It is anticipated that future modifications in size and geometry of the filters will permit precise selection of different-sized cells while further development should increase cell isolation yields. Finally, selection and isolation of rare cell types such as fetal cells in maternal peripheral blood, as well as cancer cells, may be possible using specific capture agents included within microfilter-based chips. Alternative microchip-based methods in which mechanical separation is replaced with an electronically driven system will also be illustrated (Cheng et al., 1998b,c; Hughes et al., 1998; Pethig and Markx, 1997; Stephens et al., 1996; Yang et al., 1999).

THE SHRINKING LABORATORY

The exponential increase in genomic sequence data has given investigators the potential for identifying genes, determining their functions, characterizing mutations, and relating these changes to disease development at an accelerated pace (Lander, 1996). As a result, this deluge of information has generated demand for novel DNA technologies that will permit high-throughput analytical systems for the analysis of thousands of biological samples simultaneously (Kricka, 1998b; Marshall and Hodgson, 1998; Ramsay, 1998; Regnier et al., 1999; Robertson, 1998; Service, 1995, 1998a,b). In addition, such so-called highly parallel processes will


Page 162

permit analysis of multiple loci concurrently (Brown and Botstein, 1999; Duggan et al., 1999; Graves, 1999; Hacia, 1999; Lipshutz et al., 1999; McKenzie et al., 1998). At present, this necessity is partially addressed by employing different pieces of hardware, which automate and expedite the manual steps required for genetic analysis (Winn-Deen, 1994). More recently, semiconductor manufacturing techniques have been increasingly employed to miniaturize the array of equipment used in conventional genetic assays, including cell sorting, nucleic acid amplification, hybridization, electrophoresis, and detection (Effenhauser, 1998; van den Berg and Lammerink, 1998; Qin et al., 1998). Subsequently, the different modules have been assembled onto a microfluidic platform in order to connect and integrate the different functions (Harrison et al., 1993; Jacobson and Ramsey, 1996; Waters et al., 1998; Woolley et al., 1996). These microstructures are expected to have a major impact in genome-based studies, clinical molecular diagnosis, and in food, water, and environmental testing. The principal benefits of providing automated, integrated, and portable analyzers are convenience and simplicity of operation due to the reduction in the number of analytical steps (Schmalzing et al., 1998). The reduced manufacturing costs possible for mass-produced microscale devices may also lead to lower assay costs. Eventually, chip-based integrated microfluidic devices will allow those involved in genome analysis to go from a drop of blood to a genetic profile, quickly and inexpensively. However, although the individual analytical steps required for routine biological procedures have been performed, tested, and demonstrated to be effective, the greatest bottleneck in DNA analysis on microchips remains sample preparation, which involves the steps of cell separation, cell manipulation, and cell isolation.

CELL SEPARATION OPTIONS

A variety of techniques for cell separation are routinely employed in the macroscopic world, and these techniques can be divided into three major categories based on: (1) physical differences between cell populations, (2) cell surface properties, and (3) functional differences between cell populations. Physical properties that can be exploited include density (continuous/discontinuous density gradients), size (velocity sedimentation), size filtration chromatography, and measurement of electrical impedance. Separation methods based on differences in charge include electrophoresis, phase partition, and dielectrophoresis. Other physical methods include those that utilize differences in the optical and magnetic properties of the cells and are achieved via magnetic and/or fluorescence- activated cell sorting.

Methods of cell separation based on the properties of the cell surface permit a high degree of purification and include methods that exploit adherence and antibody-defined surface markers. The extensive and growing list of monoclonal antibodies with specificity for cell surface markers provides a broad scope for immunological separation strategies. Finally, cell separation can also be achieved on the basis of functional properties; however, few of the existing methods based on differences in cell function are in routine use. For a complete review of cell separation on a macro scale, the reader is directed elsewhere (Kumar and Lykke, 1984).


Page 163

Microsystems

Micro-total analytical systems (µ-TAS) or lab-on-a-chip devices have progressed rapidly from concept to prototype devices. Recent work has demonstrated the scope of integration possible for microfabricated devices. Volumes of sample analyzed are usually in the microliter range, but this is being successively reduced—for example, a nanoliter DNA analytical device has been described that combines fluidic channels, heaters, temperature sensors, and fluorescence detectors for amplification or digestion of DNA samples coupled with separation and detection of products (Burns et al., 1998). Other groups have produced plastic cartridges that perform a series of processes including DNA extraction, amplification, and delivery of products to a microarray (Service, 1998a,b). Effective implementation of methods by which different cell types are discriminated and selectively isolated on a microfabricated analytical module is critical for the development of effective integrated microfluidic devices for genetic analyses.

Human blood contains white blood cells (WBCs) with sizes ranging from 5 to 15 µm, red blood cells (RBCs) with a size of less than 7 µm, and plasma. One microliter of human blood normally contains an average of 5×103 WBCs and 5×106 RBCs. The main objective of microfilter design is isolation of WBCs from whole blood as part of sample preparation for nucleic acid amplification. Although the nucleic acid content of a single WBC is sufficient as template for an amplification-based assay (e.g., polymerase chain reaction (PCR)) filtration of spherical WBCs and discoid RBCs is influenced by several variables. For instance, while the deformable WBCs can be retarded by filters with gaps of 7 µm, RBCs can easily align them to pass through a 3.0–3.5 µm gap in a filter bed. An interesting consideration is that WBCs vary in size, type, and frequency. If an investigator is interested in genomic DNA, the only concern is to obtain an abundance of nucleated cells in order to perform PCR amplification. However, RBC contamination may become a limiting factor in an amplification-based assay since hemoglobin inhibits polymerase activity. Therefore, in terms of WBC isolation, efficiency is essential to achieve an adequate number of cells, which translates into approximately a 10% yield or 500 WBCs isolated from a 1.0-µL sample of whole blood containing approximately 5000 WBCs and 50,000 RBCs. In other words, a reliable microfiltration system must be able to perform WBC isolation with at least 10% efficiency as well as being able to concurrently eliminate 99% of contaminating RBCs. Currently available filter chips meet these requirements (Wilding et al., 1998).

Microfabrication and Microfilters

A range of microfilter geometries and designs has been investigated, including simple arrays of posts (Figure 1A,B, see Color Plate 8.1), comb-shaped filters (Figure 2A,B, see Color Plate 8.2), and weir-type filters (Figure 3A-C, see Color Plate 8.3) (Kricka et al., 1993, 1997; Wilding et al., 1994, 1998). A filter chip is a miniaturized sealed filtration chamber with an inlet and outlet for filling and emptying.

A typical 15×18 mm and 400 µm thick device is micromachined from silicon using conventional photolithographic techniques. The steps required include CAD generation of the photomask, which defines the structures to be etched, oxidation


Page 164

Figure 1. See Color Plates 8.1 A,B. Micropost-type silicon filters. (A) Offset array of simple microposts (13 µm×20 µm spaced 7 µm apart) set across a 500 µm wide×20 µm deep silicon channel. (B) Isolation of 5.78 µm diameter latex microspheres by a post-type filter (5-µm channels between 73 µm wide posts set across a 500 µm wide 5.7 µm deep channel). Reprinted with permission from Wilding et al. (1998).

Figure 2. See Color Plates 8.2A.B. Comb-type silicon microfilters. (A) Filter formed from an array of 120 posts (175 µm long×18 µm wide) separated by 6-µm channels set across a 3 mm wide×13 µm deep silicon channel. (B) New methylene-blue-stained white blood cells isolated by a comb-type filter (cells released from the front surface (upper) of the filter by reversing the flow through the filter). Reprinted with permission from Wilding et al. (1998).

of a silicon wafer to produce a surface layer of silicon dioxide (2000 Å), coating of the oxidized wafer with photoresist using a spin-coating technique, and, finally, patterning the resist using the photomask and a source of UV light. For a positive resist, areas of the resist exposed to light are solubilized and then removed by washing. The unexposed resist defines the pattern of the structures to be etched, and the exposed oxide surface is etched using hot potassium hydroxide (KOH). Subsequently, the photoresist is stripped off the wafer. The whole process is then repeated to etch further features such as inlet and outlet ports as well as holes through the silicon, if required. The silicon wafer is then diced into single chips and pieces of Pyrex glass are cut to size and placed on top of the silicon chip to form a pre-sealed chamber. The assembled chip and Pyrex glass cap are placed on a hot plate connected to a power supply. An electrode is contacted with the glass cover and a bond forms between the glass and silicon surfaces to produce the ready-to-use microfilter chip.


Page 165

Figure 3. See Color Plates 8.3A–3C. Weir-type silicon microfilters. (A) Schematic of weir-type filter A 3.5-µm gap between the top of the etched silicon dam and the Pyrex glass cover provides active filtration of cells based on size. (B) Stained white cells filtered by a weir-type filter The cells are trapped on top of the filter beneath the underside of the glass cover on the chip. (C) Integrated filter PCR chip based on linear weir-type filter in the PCR chamber. Reprinted with permission from Wilding et at. (1998).

Early filter chip designs consisted of a channel or chamber containing 1–2 rows of flow deflectors upstream from different-sized filters ranging from 5 to 20 µm (Figure 4, see Color Plate 8.4). The role of the flow deflectors is to distribute the diluted blood sample into the entire channel that leads from the inlet to the filter bed. Larger-sized filters were designed to remove small amounts of cell debris and prevent clogging of the smaller filters. The smaller filters were designed to only allow human red blood cells and plasma to pass through while retaining WBCs. On-chip studies have demonstrated that lysing cells on microfilters to remove cell debris and isolate nucleic acids is problematic for two reasons. First, lysed cells generate a large quantity of cell debris that can easily clog microfilters, therefore making nucleic acid isolation difficult. Second, materials released from lysed red and white cells may inhibit enzymes such as Taq DNA polymerase, DNA ligase, or restriction endonuclease used in subsequent analytical reactions. Attempts to make


Page 166

Figure 4. See Color Plate 8.4. Filter chip with three test channels containing different designs of flow deflector and serial filters. Reprinted with permission from Wilding et al. (1998).

more complex filter designs by wet-etching narrower gaps have been problematic as the undercutting of the photoresist during the etching processes tends to compromise the integrity of the filter beds. One of the most effective filter chip designs is based on a silicon weir. In a weir-type filter, a narrow micrometer-sized gap between a silicon dam fabricated across the entire width of a channel or chamber and the glass cover acts as the cell filter (Figure 3A, see Color Plate 8.3). The active part of the microfilter is a 3.5-µm gap between the top of the silicon dam and the glass used to cap the chip. Each chip contains a series of filters (filter beds) of sufficient capacity (length or weir) (Figure 3C, see Color Plate 8.3) in order to ensure adequate yield of isolated WBCs that approximates 1200 from 2 µL of a 1:1 dilution of whole human blood. In human blood there are populations of white cells with differing sizes. In adults, approximately 34% of white cells are lymphocytes (6–15 mm in diameter), and these are smaller than the polymorphonuclear cells (e.g., neutrophils, average diameter 12 µm; eosinophils, average diameter 13 µm) and monocytes (14–20 µm) (Lentner, 1981). Assuming that smaller white cells are not retained by weir-type filters (Figure 3B, see Color Plate 8.3), then the approximate isolation yield is 6.8%. In subsequent studies, WBC isolation yields ranged from 4 to 15% in a procedure that could be completed in less than 8 minutes.

Separation and isolation of specific cell subsets or microorganisms using microfilter-based chips is also under extensive investigation. Important applications include bone marrow transplantation, antenatal diagnosis, and testing food and water supplies, as well as detecting and identifying biowarfare agents (Simpson and Elias, 1994). However, the current yield of nucleated cells of 15% from a 1–2-µL sample of whole blood makes isolation of rare cells problematic, at least in humans. In the past, affinity methods based on antibodies for cell-surface markers immobilized on the surface of microbeads have been employed. For instance, human sperm cells were isolated in microchannel-type filters using anti-human IgG-coated microbeads (Kricka et al., 1998b). The same principle could be applied for enrichment of other entities from bulk fluid, such as the isolation of cancer cells, trophoblast cells in peripheral maternal blood, or bacteria. The combination of microfiltration technology and immunologically based preconcentration methods such as latex beads, agarose, or magnetic beads with attached target sample-spe-


Page 167

cific antibody may contribute to efficient sample preparation prior to the amplification reaction in a microchip. Cell selection could be achieved by adapting a separation protocol based on molecular recognition of the specific cell subset using monoclonal antibodies. Monoclonal antibodies for white cell subsets are well characterized and available commercially. These antibodies are also available bound to magnetic microspheres (2.8–5 µm in diameter). Magnetic beads can then be manipulated and moved around within a microstructure using a micromagnet positioned against the surface of the chip, providing an additional level of control of reactants within the microchip.

Others Applications of Microfilters

Solvents and reagents can sometimes contain particulate impurities or be contaminated with bacteria, and these materials can clog microstructures. To address this issue, solvent and reagent filters have been micromachined into quartz wafers using deep reactive ion etching to create a network of intersecting 1.5-by-10-micron channels. When placed at the bottom of reservoirs with a side exit, this channel network behaves as a lateral percolation filter composed of an array of cube-like structures one layer deep. Flow through these filters is driven by electroosmotic flow. Silanol groups at the walls of channels in the network provide the requisite charge to trigger electroosmotic flow when a voltage is applied laterally to the filter. Adsorption of cationic proteins in this silanol-rich matrix is controlled by the application of a polyacrylamide coating prepared by bonding N-hydroxysuccinimide (NHS)-activated poly (acrylic acid) to (γ-aminopropyl) silane-derivatized filters. Subsequent reaction of residual NHS groups in the coating with 2-(2-aminoethoxy) ethanol provided channels of low charge density and adsorptivity. These lateral percolation filters have been shown to be effective in filtering solvents containing a variety of particulate materials, ranging from dust to cells (He et al., 1999).

Studies of microfilter-based cell separation has produced unexpected findings on the properties of blood cells. Microfabricated channels have been used to demonstrate that the mobility of RBC under physiological flow conditions correlates with calcium concentration in the cells. Therefore, as calcium is known to be the molecular trigger of smooth muscle action, the finding indicates that, contrary to previous thinking, the cytoskeleton of RBC is in fact an active structure. The hydrodynamic assays created using silicon-based microchannels provided a new perspective on human RBCs (Brody et al., 1995). In a similar study, silicon-fabricated arrays of channels with dimensions similar to those of human capillaries demonstrated novel activation behavior of human leukocytes. The mobility of leukocytes is greatly reduced by passage through the channels, which eventually clogs the channel. Studies of chemotaxis and locomotion of WBCs in a controlled confined environment generated by microfabrication is just one novel approach, which may eventually lead to better means for cell isolation (Carlson et al., 1997, 1998).

Electroosmotic and/or electrophoretic pumping have also been used to drive cell transport within a network of capillary channels (15×55 micron cross-sections) etched in silicon. Whole cells such as Saccharomyces cerevisiae, canine erythrocytes, and E. coli were employed in these studies. At an intersection within the chip,


Page 168

canine erythrocytes were mixed with the lysing agent, sodium dodecyl sulfate, to demonstrate that cell selection and subsequent reactions can be accomplished within the microchip (Li and Harrison, 1997).

Microelectrode-Based Separation

Alternative microchip-based methods in which mechanical separation is replaced with an electronically driven system are also gaining importance. Dielectrophoresis is the motion of particles—including cells, viruses, bacteria, proteins, and nucleic acids—determined by electrical polarization effects in nonuniform electric fields. The motion is determined by the magnitude and polarity of the charges induced by the applied field in the particle, which becomes an electrical dipole. Unlike electrophoresis, the particles do not need a net electrical charge for motion to occur, and alternating current fields of a wide range of frequencies are used instead of direct current or a low-frequency homogeneous electrical field (Pethig and Markx, 1997). Dielectrically polarizable particles are subject to the dielectrophoretic forces as long as the effective polarizability of the particles is different from that of the surrounding medium (Fuhr and Shirley, 1998). A living cell is a complex-structured particle with several dielectric interfaces, such as the external medium and the cell membrane, as well as the cell membrane itself and the cytoplasm. Forces that develop at each interface have different frequency dependencies generating a force spectrum. Semiconductor fabrication technology has successfully produced electrode systems on the micrometer scale, allowing precise cell handling system to be a constructed. Exploiting differential dielectric properties, dielectrophoresis has been used to enrich selected cell subpopulations in mixed cell populations, as well as separation of mixtures of bacteria, viable and nonviable cells, cancerous and normal cells, and RBCs and WBCs. Enrichment of stem cells expressing the CD34+ antigen has been achieved for bone marrow samples and peripheral blood. Improved methods such as dielectrophoretic field-flow fractionation have also been developed further improving the cell separation process (Hughes et al., 1998; Stephens et al., 1996; Thalary et al., 1995; Yang et al., 1999).

Electronic biochips have also been developed to efficiently isolated cells such as cultured cervical carcinoma cells from whole human blood, as well as a variety of microorganisms including E. coli, Micrococcus lysodeikticus, and Staphylococcus epidermidis. Bioelectronic chips are composed of an addressable array of 25 platinum-based 80-µm-diameter microelectrodes covered by an agarose permeation layer confined in a 4.84-µL flow cell (Cheng et al., 1998b,c). By means of dielectrophoresis, and therefore based on differences in charge and size, an alternating current field is set up within the chip to separate different cells within the sample, which zone to different regions of the microelectrode-based array. Although the method is proprietary, the device holds promise for successful cell enrichment, nucleic acid purification, and sequence specific amplification.

CONCLUSIONS

In the area of cell separation it is clear that miniaturization will be a key technology. Extensive progress has been made using both simple microfabricated filters and


Page 169

microelectrodes. Examples of assay integration that include cell isolation, sample preparation, and mixing together with other analytical procedures have been demonstrated, thus laying the groundwork for a fully integrated micromachined nucleic acid analyzer.

ACKNOWLEDGMENTS

This work was supported in part by NIH grants P60-HL38632, (PF, LK and PW) and NCI grant CA 78848-02 (LK and PW). We wish to thank our former colleague Dr. Jing Cheng.

REFERENCES

Anderson, R.C, Lipshutz, R.J., Rava, R.P., and Fodor, S.P.A. 1999. Integrated nucleic acid diagnostic device. U.S. Patent 5,922,591.

Brody, J.B., Han, Y, Austin, R.H., and Bitensky, M. 1995. Deformation and flow of red blood cells in a synthetic lattice: evidence for an active cytoskeleton. Biophys. J. 68:2224–2232.

Brown, P.O., and Botstein, D. 1999. Exploring the new world of the genome with DNA microarrays. Nature Genet. 21(Suppl. l):33–37.

Burke, D.T., Burns, M.A., and Mastrangelo, C. 1997. Microfabrication technologies for integrated nucleic acid analysis. Genome Res. 7:189–197.

Burns, M.A., Johnson, B.N., Brahmasandra, S.N., Handique, K., Webster, J.R., Krishnan, M., Sammarco, T.S, Man, P.M., Jones, D., Heldsinger, D., Mastrangelo, C.H., and Burke, D.T. 1998. An integrated nanoliter DNA analysis device. Science 282:484–487.

Carlson, R.H., Brody, J.P, Chan, S., Gabel, C., Winkleman, J., and Austin, R.H. 1997. Self-sorting of white blood cells in lattice. Phys. Rev. Lett. 79:2149–2152.

Carlson, R.H., Gabel, C., Chan, S., and Austin, R.H. 1998. Activation and sorting of human white blood cells. J. Biomed. Microdevices 1:39–47.

Cheng, J., Fortina, P., Surrey, S., Kricka, L.J., and Wilding, P. 1996. Microchip-based devices for molecular diagnosis of genetic diseases. Mol. Diagn. 1:183–200.

Cheng, J., Kricka, L.J., Sheldon, E.L., and Wilding, P. 1998a. Sample preparation in microstructured devices Topics Curr. Chem. 194:216–231.

Cheng, J., Sheldon, E.L., Wu, L., Heller, M.J., and O’Connell, J.P. 1998b. Isolation of cultured cervical carcinoma cells mixed with peripheral blood cells on a bioelectronic chip. Anal. Chem. 70:2321–2326.

Cheng, J., Sheldon, E.L., Wu, L., Uribe, A., Gerrue, L.O., Carrino, J., Heller, M.J., and O’Connell, J.P. 1998c. Preparation and hybridization analysis of DNA/RNA from E. coli on microfabricated bioelectronic chips. Nature Biotechnol. 16:541–546.

Duggan, D.J., Bittner, M., Chen, Y., Meltzer, P., and Trent, J.M. 1999. Expression profiling using cDNA microarrays . Nature Genet. 21 (Suppl. 1):10–14.

Effenhauser, C.S. 1998. Integrated chip-based microcolumn separation systems Topics Curr. Chem. 194:51–82.

Fuhr, G., and Shirley, S.G. 1998. Biological application of microstructures. Topics Curr. Chem. 194:83–116.

Graves, D.J. 1999. Powerful tools for genetic analysis come of age. Trends Biotechnol. 17:127–134.

Hacia, J.G. 1999. Resequencing and mutational analysis using oligonucleotide microarrays. Nature Genet. 21(Suppl. l):42–47.

Harrison, D.J., Glavina, P.G., and Manz, A. 1993. Towards miniaturized electrophoresis and chemical analysis systems on silicon: An alternative to chemical sensors. Sens. Actuators B 10:107–116.


Page 170

He, B., Tan, L., and Regnier, F. 1999. Microfabricated filters for microfluidic analytical systems. Anal. Chem. 71:1464–1468.

Hughes, M.P., Morgan, H., Rixon, F.J., Burt, J.P., and Pethig, R. 1998. Manipulation of herpes simplex virus type 1 by dielectrophoresis. Biochim. Biophys. Acta 1425:119–126.

Jacobson, S.C., and Ramsey, J.M. 1996. Integrated microdevice for DNA restriction fragment analysis. Anal Chem. 68:720–723.

Kricka, L.J. 1998a. Revolution on a square centimeter. Nature Biotechnol. 16:513–514.

Kricka, L.J. 1998b. Miniaturization of analytical systems. Clin. Chem. 44:2008–2014.

Kricka, L.J., Ji, X., Nozaki, O., Heyner, S., Garside, W.T., and Wilding, P. 1993. Applications of a microfabricated device for evaluating sperm function. Clin. Chem. 39:1944–1947

Kricka, L.J., Faro, L., Heyner, S., Garside, W.T., McKinnon, G., and Wilding, P. 1997. Micromachined analytical devices: Microchips for semen testing. J. Pharm. Biomed. Anal. 15:1443–1447.

Kumar, R.K., and Lykke, A.W. 1984. Cell separation: A review. Pathology 16:53–62.

Lander, E.S. 1996. The new genomics: Global views of biology. Science 274:536–539.

Lentner, C. 1981. Geigy Scientific Tables. S. Lentner, ed. Ciba-Geigy, Basel, Germany.

Li, P.C.H., and Harrison, D.J. 1997. Transport, manipulation and reaction of biological cells on-chip using electrokinetic effects. Anal. Chem. 69:1564–1568.

Lipshutz, R.J., Fodor, S.P.A., Gingeras, T.R., and Lockhart, D. 1999. High density synthetic oligonucleotide arrays. Nature Genet. 21(Suppl. l):20–24.

Marshall, A., and Hodgson, J. 1998. DNA chips: An array of possibilities. Nature Biotechnol. 16:27–31.

McKenzie, S., Mansfield, E., Rappaport, E., Surrey, S., and Fortina, P. 1998. Parallel molecular genetic analysis. Eur. J. Hum. Genet. 6:417–429.

Northrup, M.A., Bennett, B., Hadley, D., Landre, P., Lehew, S., Richards, J., and Stratton, P. 1998. A miniature analytical instrument for nucleic acids based on micromachined silicon reaction chambers. Anal. Chem. 70:918–922.

Pethig, R., and Markx, G.H. 1997. Applications of dielectrophoresis in biotechnology. Trends Biotechnol. 15:426–432.

Qin, D., Xia, Y., Rogers, J.A., Jackman, R.J., Zhao, X.-M., and Whitesides, G.M. 1998. Microfabrication, microstructures and microsystems. Topics Curr. Chem. 194:1–20.

Ramsay, G. 1998. DNA chips: State-of-the-art. Nature Biotechnol. 16:40–44.

Regnier, F.E., He, B., Lin, S., and Busse, J. 1999. Chromatography and electrophoresis on chips: Critical elements of future integrated, microfluidic analytical systems for life science. Trends Biotechnol. 17:101–106.

Robertson, D. 1998. Chip advance but cost constraints remain. Nature Biotechnol. 16:509.

Schmalzing, D., Koutny, L., Adourian, A., Belgrader, P., Matsudaira, P., and Ehrlich, D. 1997. DNA typing in thirty seconds with a microfabricated device. Proc. Natl. Acad. Sci. U.S.A. 94:10273–10278.

Schmalzing, D., Adourian, A., Koutny, L., Ziaugra, L., Matsudaira, P., and Ehrlich, D. 1998. DNA sequencing on microfabricated electrophoretic devices. Anal. Chem. 70:2303–2310.

Service, R.F. 1995. The incredible shrinking laboratory. Science 268:26–27.

Service, R.F. 1998a. Microchip arrays put DNA on the spot. Science 282:396–399.

Service, R.F. 1998b. Coming soon: The pocket DNA sequencer. Science 282:399–401.

Simpson, J.L., and Elias, S. 1994. Isolating fetal cells in maternal circulation for prenatal diagnosis. Prenatal Diagn. 14:1229–1242.

Stephens, M., Talary, M.S., Pethig, R., Burnett, A.K., and Mills, K.I. 1996. The dielectrophoresis enrichment of CD34+ cells from peripheral blood stem cell harvests. Bone Marrow Transplant. 18:777–882.


Page 171

Thalary, M.S., Mills, K.I., Hoy, T., Burnett, A.K., and Pethig, R. 1995. Dielectrophoretic separation and enrichment of CD34+ cell subpopulation from bone marrow and peripheral blood stem cells. Med. Biol Eng. Comput. 33:235–237.

van den Berg, A., and Lammerink, T.S.J. 1998. Micro total analysis systems: Microfluidic aspects, integration concept and applications. Topics Curr. Chem. 194:21–49.

Waters, L.C., Jacobson, S.C., Kroutchinina, N., Khandurina, J., Foote, R.S., and Ramsey, J.M. 1998. Microchip device for cell lysis, multiplex PCR amplification, and electrophoretic sizing. Anal. Chem. 70:158–162.

Wilding, P., Pfahler, J., Bau, H.H., Zemel, J.N., and Kricka, L.J. 1994. Manipulation and flow of biological fluids in straight channels micromachined in silicon. Clin. Chem. 40:43–47.

Wilding, P., Kricka, L.J., Cheng, J., Hvichia, G., Shoffner, M.A., and Fortina, P. 1998. Integrated cell isolation and PCR analysis using silicon microfilter-chambers. Anal. Biochem. 257:95–100.

Winn-Deen, E.S. 1994. Molecular techniques and their automation in the clinical laboratory. In Molecular Pathology: Approaches to Diagnosing Human Disease in the Clinical Laboratory. R.A. Heim and L.M. Silverman, eds. Carolina Academic Press, Durham, NC, pp. 5–31.

Woolley, A.T., Hadley, D., Landre, P., deMello, A.J., Mathies, R.A., and Northrup, M.A. 1996. Functional integration of PCR amplification and capillary electrophoresis in a microfabricated DNA analysis device. Anal Chem. 68:4081–4086.

Yang, J., Huang, Y., Wang, X.B., Becker, F.F., and Gascoyne, P.R. 1999. Cell separation on microfabricated electrodes using dielectrophoretic/ gravitational field-flow fractionation. Anal. Chem. 71:911–918.


Page 172

This page intentionally left blank.


Page 173

9
Nucleic Acid Amplification in Microchips

Peter Wilding

INTRODUCTION

The advent of analytical microchips (i.e., microfabricated devices that perform some form of analytical function) has provided the molecular biologist with many new opportunities for performing nucleic acid amplification. These devices provide a special type of environment for amplification that was absent in the more conventional equipment that has served this purpose over the past decade. Today, it seems relatively obvious that nucleic acid amplification would be one of the applications of the growing plethora of analytical functions carried out on microchips. In reality, the first publications in this area only date from 1994, showing how reticent developmental scientists were to investigate miniaturization of a procedure that was showing marked inconsistencies and reliability problems using conventional tubes and thermocycling equipment. In addition to this, there appeared little benefit at that time, other than potential savings in terms of reagent, to embark on development programs for nucleic acid amplification when efforts to miniaturize more common assays such as immunoassay-based tests, colorimetry, and electrophoresis were showing little progress. It was only when breakthroughs in fabrication techniques occurred that provided the ability to construct microchip-based devices incorporating channels and chambers with evidence of fluidic control that the realization occurred. The early work showed elementary devices with chambers that could be subjected to thermocycling and thus laid the foundation for microchip-based amplification.

It would take several years and considerable effort to overcome many difficulties of fluidic control, efficient thermocycling, surface chemistry, specimen introduction, and quantitation of the amplicate. However, it is clear today, in 2000, that microchip-based amplification will play a major role in molecular biology and that the devices of the future will fulfill many other roles, such as sample preparation and amplicate detection.


Page 174

BACKGROUND

The technology that provided effective and reliable nucleic acid amplification on a microchip has its foundation in the early efforts to describe and delineate microchip fluidics (Kricka et al., 1989, 1993; Wilding et al., 1994b). The earliest reports (Wilding et al., 1994a; Northrup et al., 1994) described elementary microchips that facilitated performance of the polymerase chain reaction (PCR). These microchips contained volumes of 10–50 µL of PCR reaction mixtures (i.e., target DNA, Taq-polymerase, DNA primers, and the requisite nucleotides) and were heated by external thermocyclers. Early efforts were successful, but the reports lacked evidence of reliability, precision, and sensitivity (i.e., an index of amplification), and it soon became apparent that other issues such as surface chemistry (Wilding et al., 1995) and good hearing control (Northrup et al., 1995) must be solved before effective systems could be developed. It was assumed in 1994 that chip-based PCR and other nucleic acid amplification would employ very short cycling times. Earlier work using glass capillary-based devices (Wittwer et al., 1989) employed forced air for thermocycling, but these were passive systems unlikely to provide a basis for more complex devices. However, using these glass structures, it was demonstrated that very short cycling times could be achieved (Wittwer et al., 1991).

Since the early demonstrations of microchip-based PCR, a large number of authors have reviewed the topic, assessed the technology or forecast the future direction of this technology Early reviews concentrated on the problems of fluidics (Ramsey et al., 1995) and the direction that gene-based diagnostics would follow (Eggers and Ehrlich, 1995). However, more recent reviews (Burns et al., 1996; Burke et al., 1997; Kricka, 1998; Peterson et al., 1998) reflect the developing technology as the integration of additional features to the microchip were successfully demonstrated. Other reviews (O’Donnell, 1996a,b; Kopp et al., 1997; Zlatanova, 1999) have described the role of microchip-based PCR in DNA sequencing and genetic analysis, the problems of process control, and the state of the art.

It was projected in the mid-1990s that chip-based devices would become more complex and incorporate features that would facilitate sample preparation, amplification, and amplicate detection. As a result, the next generation of chip-based devices not only brought complexity but a clear awareness of the limitations and hurdles that microchip-based technologies present.

Benefits of Microchip PCR

The majority of the benefits of using microchip-based devices for PCR are still perceived, rather than realized. It has been assumed since the first illustration of microchip-based PCR in the early 1990s that features such as low reagent consumption, low-volume sample requirements, and rapid cycle times would be a consequence of this technology. However, the ability to couple the PCR process with other features such as sample preparation and amplicate detection quickly initiated a drive to the design and construction of integrated devices that will ultimately provide more convenient and cheaper methods in the many fields that molecular biology is practiced. The economy of manufacture has yet to be realized, but it is assumed that the pattern will follow that of the electronics industry, where millions of micro-devices can be produced at low cost. This is a realistic projection,


Page 175

as it is unlikely that the micro-devices that ultimately serve the needs of the analyst and researcher will ever incorporate the degree of complexity of electronics microchips. Furthermore, because of the relative simplicity of the biological microchips and the roles they will serve, it is probable that the manufacturing processes will be more likely based on plastic than silicon.

Other benefits that are somewhat theoretical in 2000 are the processes that are permissible only in a microenvironment. These include the opportunity to manipulate solutes and formed elements (e.g., cells) in ways that provide improved methods of reagent and sample transfer, mixing using techniques such as electrokinesis (Ramsey et al., 1995), isolation or separation of macromolecules or cells by filtration (Wilding et al., 1998), and electrical charge or electronic stringency (Cheng et al., 1998a). Each of these techniques has been clearly demonstrated, and their incorporation into commercial devices is imminent.

Opportunities Presented by Microchip PCR

The opportunities presented by this technology are almost too numerous to list. The many commercial and academic centers that are exploring this technology have already demonstrated that DNA targets from several biological systems—including the human genome, viruses, and microbes—can be amplified by PCR on miniaturized devices (Kopp et al., 1998; Belgrader et al., 1998a). The fields in which the growth will first emerge probably relate to drug development in the pharmaceutical industry, where determination of inhibition, or enhancement, of nucleic acid replication is important. Other early products include devices designed for the defense industry, where the detection and identification of toxic agents is desirable—e.g., products developed by the Cepheid Corporation (Sunnyvale, CA) (Figure 1). Another key area is the provision of products that facilitate the parallel operation of PCR on micro-samples for the life sciences, where production of sufficient amplicate is a requisite for sequencing studies.

Importance of Surface Chemistry

An early discovery during the development of microchip PCR was the importance of surface chemistry in microchip operation and design. Wilding et al. (1995) and Shoffner et al. (1996) clearly showed that PCR in microchips was severely inhibited if the surface chemistry was unsuitable. These workers noted that the increase in surface area in microchips, relative to volume, could be 20-fold greater, compared to conventional tubes used for PCR (Figure 2). Moreover, if the surface was only partially coated or existed as silicon, silicon nitride, or certain other substances, then it was very difficult to achieve reproducible or adequate amplification. However, successful and reproducible amplification could be achieved if the surface was subjected to coating with a suitable passifying layer (e.g., 2000 Å of silicon oxide).

Alternative Microtechnologies

Alternative micro-methods for performing PCR have been reported that do not employ microchips. Conventional tube-based PCR can be carried out using reac-


Page 176

Figure 1. Hand-held device for PCR. Reprinted with permission from the Cepheid Corporation, Sunnyvale California.

tion volumes below 5 µL. However, the difficulties of sample manipulation, product transfer, and amplicate detection limit the roles this can play. A notable technique that has provided the basis for micro-volume PCR is that using micro-capillaries (Wittwer et al., 1989). It was this technique that first allowed clear demonstration of rapid thermocycling (Wittwer et al., 1990, 1991) and facilitated numerous studies on the optimization of the PCR reaction (Taylor et al., 1997, 1998).

Figure 2. Ratio of surface area to volume in three different containers used for PCR.


Page 177

An example of the high sensitivity achievable with this type of equipment is rapid PCR of the outer surface protein A (OspA) gene fragment of Borrelia burgdorferi (the agent of Lyme disease) reported by Mouritsen and colleagues in 1996.

Other workers (Swerdlow et al., 1997) have also demonstrated thermocycling in an air jacket where PCR is carried out in a capillary tube that is connected to a micro-chromatographic device that facilitates detection of the amplicate by laser-induced fluorescence.

INTEGRATION OF PCR WITH OTHER MICROCHIP-BASED PROCESSES

As previously stated, microchip-based PCR devices hold great promise for their incorporation into integrated devices that permit both sample preparation and amplicate detection. However, for this to be achieved it has been necessary to demonstrate that each of the key elements (i.e., sample preparation, PCR, and amplicate detection) meet the rigid requirements of successful nucleic acid amplification. These include high sensitivity, reproducibility (i.e., precision), elimination of contamination, convenience of sample presentation, a detection system that meets the need in hand, and a product that can be produced economically. By 2000, all of these key features have been demonstrated.

Basic PCR Devices

To achieve PCR or some other form of amplification on a microchip, only an elementary chip design is required (Figure 3). Thus, several forms of amplification have been reported that mirror the techniques used throughout molecular biology. Chip-based PCR (Wilding et al., 1994b), reverse transcriptase PCR (RT-PCR)

Figure 3. Basic microchips used for PCR. The microchips are 14×17 mm and the chamber within the chips hold ~12 µL. Reprinted with permission from Cheng et al. (1996c).


Page 178

(Chang et al., 1999), the ligase chain reaction (LCR) (Cheng et al., 1996b), and degenerate oligonucleotide primed PCR (DOP-PCR) (Cheng et al., 1998b) have all been reported. Most of these have involved silicon-glass microchip structures holding volumes of 3–20 µL.

One important requirement for PCR is thermocycling. While early efforts to achieve effective amplification used external heating and cooling systems (e.g., Wilding et al., 1994a), more recent developments have incorporated the heating systems into the chip using photolithographic construction techniques (Burns et al., 1996, 1998). The most likely method of heating (i.e., internal vs. external) for microchip PCR devices in the future will be influenced greatly by production costs and the efficiency of the heating systems. It is too early to predict which of these methods will dominate.

Multichamber Microchip PCR

With the demonstration of successful microchip-based PCR, it was inevitable that multichamber PCR would be developed on microchips (Taylor et al., 1997). This aspect of microchip-based PCR has since been further developed (Taylor et al., 1998). These authors have reported on multichamber devices in silicon and glass and have optimized conditions for PCR using volumes of only 0.5 µL and with markedly reduced cycle times.

More recent developments have allowed multiple-sample PCR coupled with electrophoretic analysis on a chip (Waters et al., 1998), while another has facilitated detection of microbes and bacterial spores using a 10-chamber device on a battery operated system (Belgrader et al., 1998a).

Sample Preparation for Microchip-Based Amplification Systems

Most developments in the efforts to achieve integration have concentrated on the integration of amplification and detection (Cheng et al., 1998a; Ibrahim et al., 1998). Another movement toward total integration of all the key elements of nucleic acid amplification was also demonstrated when white blood cells were isolated from whole blood samples within a microchip chamber that also served as the PCR chamber (Cheng et al., 1996a; Wilding et al., 1998). The method used to isolate the white blood cells from red blood cells and plasma inside the PCR chamber was filtration though a 3.5-µm gap (Figure 4, see Color Plate 8.3A). PCR reagents (i.e., Taq polymerase, primers, and nucleotides) were then added to the isolated cells and thermocycling commenced. Successful PCR indicates that successful lysis of the isolated white blood cells occurs during thermocycling and that yield of amplicate is not adversely affected. This demonstration of sample preparation within the PCR chamber of a microchip has been one of the indications that fully integrated microchip-based nucleic acid amplification will be made available. A more recent publication (Christel et al., 1999) reports on efforts to advance sample preparation involving extraction of DNA and concentration of DNA from samples using silicon fluidic microchips with high surface-area-to-volume ratios. Short (500 bp) and medium-sized (48,000 bp) DNA has been captured, washed, and eluted using the silicon dioxide surfaces of these chips. Chaotropic guanidinium hydrochloride solutions were used as binding agents. Wash and elution agents consisted of ethanol-based solutions and water, respectively.


Page 179

Figure 4. See Color Plate 8.3A. Principle of the weir-type filter used to capture white blood cells in a microchip PCR chamber Reprinted with permission from Wilding et al. (1998).

PCR and Quantitation of the Amplicate

The longstanding method of quantifying an amplicate product from a PCR has been the use of stained electrophoresis gels. However, it is obvious that transfer of micro-volumes of less that 1.0 µL creates problems. Furthermore, it is obviously more convenient if quantitation can be achieved within the same microchip or in a micro-system (e.g., another microchip that provides capillary electrophoresis or a microarray). An early effort to achieve on-board detection (Hsueh et al., 1995) used tris(2,2'-bipyridyl) ruthenium as an electroluminescent DNA label and incorporated a microfabricated electrochemical cell to monitor the PCR.

Parallel to these developments, a great deal of effort was being spent in perfecting microchip-based capillary electrophoresis (CE) (Ramsey, 1998; Ramsey et al., 1995). This sensitive technique provides an ideal detection principle for amplified DNA targets. Illustration of the utility of conventional CE as a detection tool for microchip-based PCR products was demonstrated in PCR reactions using an extracted human genomic DNA and whole white blood cells directly in the microchip PCR chamber (Cheng et al., 1996a). Successful use of microchips for both PCR and CE was then demonstrated by amplification of a β-globin DNA target and a CE separation of the DNA amplicate in less than 45 minutes (Woolley et al., 1996). Another report (Fortina et al., 1997) described the use of entangled solution capillary electrophoresis (ESCE) and laser-induced fluorescence detection (LIF) for


Page 180

separation-based diagnostics in the quantitative analysis of multiplex PCR products for determination of carrier status of Duchenne/Becker muscular dystrophy (DMD/BMD). In this latter report, the quantitation of the digested PCR amplicate was subjected to both microchip CE and conventional CE with excellent results.

Another device that was designed for rapid pathogen detection provides a result within 16 minutes and is based on a multichamber format. Using this instrument, detection of microbes has been achieved at concentrations of 102–104 organisms per mL (Belgrader et al., 1998b).

These accomplishments clearly illustrate that complex and sensitive methods can be adapted to a microchip format and that they will be routinely available within the foreseeable future.

MICROFLUIDICS IN MICROCHIP-BASED PCR DEVICES

One feature of microchip devices that is rarely addressed is the fluidic properties that determine the efficiency with which fluids and their contents are transferred within a microchip, or the platform arrangement on which it is mounted. Too many publications underemphasize this issue and the difficulties that exist with regard to ensuring that the fluidic properties are controllable and reproducible. In many instances, the design features (see section on ‘‘Design Features and Limitations”) will follow those applicable to macrostructures, but the increased surface area, marked changes in heat transfer, and the fluid flow in capillaries that may have internal diameters less that 10 µm will prove problematic (Wilding et al., 1994b). It is for this reason that new studies have been necessary to quantify the performance of PCR in a microenvironment and to determine the optimum conditions to apply. The author and his colleagues have designed numerous types of biological microchips and have learned that optimization of fluidics is more problematic than optimization of the PCR reaction (i.e., thermocycling times and reagent concentrations). The importance of fluidic control has been addressed by other several groups (Burns et al., 1996, 1998; Northrup et al., 1998), and it has been emphasized that the control of fluid transfer is markedly affected by demands created by on-board heaters, elimination of air bubbles, and the overall complexity of the structure. As designs become more complex, the need for a detailed understanding of microfluidics becomes more essential, particularly if the final product is to have micro-volume requirements. The need to transfer fluids from chamber to chamber on a microchip platform without compromising the reactions or the efficiency of fluid transfer is also important. A complex system that starts with a crude biological specimen will undoubtedly require numerous reagent additions, several transfer functions, valves, and pumps. A few clear descriptions of pumping mechanisms have been reported, and these include surface tension-based pumps that can move discrete nanoliter drops through enclosed channels (Burns et al., 1996) and electrokinetic pumping that allows precise transport and mixing in very small capillaries (Haab and Mathies, 1998; Woolley et al., 1996). Some workers have also achieved fully automated DNA reactions and analysis in a fluidic capillary instrument (Swerdlow et al., 1997).


Page 181

FABRICATION AND FABRICATION MATERIALS

Design Features and Limitations

The ideal microchip-based PCR device would provide convenience of sample and reagent presentation, perfect mixing, efficient fluid transfer, and on-board detection. It would be capable of producing precise results at high sensitivity. Table 1 provides a brief review of some of the necessary features, with illustrations of ways in which these features have been addressed.

Construction Materials

The dimensions of the early microchip-based PCR devices that were constructed of silicon (Northrup et al., 1994a; Wilding et al., 1994a), with anodically bonded glass covers, approximated 1–2 cm2. Since then, chambers and channels in silicon structures have been etched to various depths depending on the size of the device concerned, and smaller chips have been fabricated. However, as glass has more favorable features for capillary electrophoresis, some workers have used small chambers in glass chips to perform PCR. Also, combinations of silicon chips for PCR and glass chips for detection have been employed (Woolley et al., 1996). More recently, workers have employed plastics (Kopp et al., 1997; Vasiliskov et al., 1998) and ceramic tapes (Zhong et al., 1999) to construct microchips. The former material has been used to construct a thermocycler incorporating a PCR device. It is highly probable that these materials will be the ones of choice when large-scale production of microchip-based devices commences.

THE FUTURE

The level of investment in 2000 in microchip development indicates that this technology will dominate the life sciences in the early decades of the twenty-first century The many millions of dollars being spent to achieve a “lab-on-a-chip” (Jacobson and Ramsey, 1998) by the numerous start-up and established companies

Table 1 Required Features of Microchip-Based PCR Devices

Construction materials | Silicon, plastic polymers or glass
Sample type | All body fluids, viruses, microbes, extracted DNA
Sample volume | 0.5–20 µL
PCR volume | 0.5–20 µL
Cycling time | 10 sec to 1 min
Thermocycling system | On-board, external contact, air Thermal properties that allow fast cycle times
Micro-chamber surface | Inert in PCR (e.g., silicon oxide)
Fluidics | Good fluid flow without bubbles Input/output ports to allow sample and reagent addition/disposal
Amplicate detection | TaqMan, CE, Microarray


Page 182

are likely to produce a virtual plethora of devices for many functions. As nucleic acid amplification will remain a cornerstone technique in biological research for the foreseeable future, there are likely to be many versions of PCR devices to meet the demand.

REFERENCES

Belgrader, P., J.K.Smith, V.W.Weedn, and M.A.Northrup. 1998a. Rapid PCR for identity testing using a battery-powered miniature thermal cycler. J. Forensic Sci. 43:315–319.

Belgrader, P., W.Benett, D.Hadley, G.Long, R.Mariella Jr., E.Milanovich, S.Nasarabadi, W. Nelson, J.Richards, and P.Stratton. 1998b. Rapid pathogen detection using a microchip PCR array instrument. Clin. Chem. 44:2191–2194.

Burke, D.T., M.A.Burns, and C.Mastrangelo. 1997. Microfabrication technologies for integrated nucleic acid analysis. Genome Res. 7:189–97.

Burns, M.A., C.H.Mastrangelo, T.S.Sammarco, F.P.Man, J.R.Webster, B.N.Johnson, B. Foerster, D.Jones, Y.Fields, A.R.Kaiser, and D.T.Burke. 1996. Microfabricated structures for integrated DNA analysis. Proc. Natl. Acad. Sci. USA 93:5556–5561.

Burns, M.A., B.N.Johnson, S.N.Brahmasandra, K.Handique, J.R.Webster, M.Krishnan, T.S. Sammarco, P.M.Man, D.Jones, D.Heldsinger, C.H.Mastrangelo, and D.T.Burke. 1998. An integrated nanoliter DNA analysis device. Science 282:484–487.

Chang, C., S.Perkins, and C.Wittwer. 1999. Measurement of MDR1 gene expression by real time quantitative RT-PCR. Mod. Pathol. 12:190A.

Cheng, J., M.A.Shoffner, G.E.Hvichia, L.J. Kricka, and P.Wilding. 1996a. Chip PCR, II: Investigation of different PCR amplification systems in microfabricated silicon-glass chips. Nucleic Acids Res. 24:380–385.

Cheng, J., M.A.Shoffner, K.R.Mitchelson, L.J.Kricka, and P.Wilding. 1996b. Analysis of ligase chain reaction products amplified in a silicon-glass chip using capillary electrophoresis. J. Chromatog. A 732:151–158.

Cheng, J., P.Fortina, S.Surrey, L.J.Kricka, and P.Wilding. 1996c. Microchip-based devices for molecular diagnosis of genetic diseases. Mol. Diagn. 1:183–200.

Cheng, J., E.L.Sheldon, L.Wu, A.Uribe, L.O.Gerrue, J.Carrino, M.J.Heller, and J.P O’Connell. 1998a. Preparation and hybridization analysis of DNA/RNA from E. coli on microfabricated bioelectronic chips. Nature Biotechnol. 16:541–546.

Cheng, J., L.C.Waters, P.Fortina, G.Hvichia, S.C.Jacobson, J.M.Ramsey, L.J.Kricka, and P. Wilding. 1998b. Degenerate oligonucleotide primed-polymerase chain reaction and capillary electrophoretic analysis of human DNA on microchip-based devices. Anal. Biochem. 257:101–106.

Christel, L.A., K.Petersen, W.McMillan, and M,A, Northrup. 1999. Rapid, automated nucleic acid probe assays using silicon microstructures for nucleic acid concentration. J. Biomech. Eng. 121:22–27.

Eggers, M., and D.Ehrlich. 1995. A review of microfabricated devices for gene-based diagnostics. Hematol Pathol 9:1–15.

Fortina, P., J.Cheng, M.A.Shoffner, S.Surrey, W.M.Hitchcock, L.J.Kricka, and P.Wilding. 1997. Diagnosis of Duchenne/Becker muscular dystrophy and quantitative identification of carrier status by use of entangled solution capillary electrophoresis. Clin. Chem. 43:745–751.

Haab, B.B., and R.A.Mathies. 1998. Single molecule DNA detection in microfabricated capillary electrophoresis chips. Biophys. J. 74.A9.


Page 183

Hsueh, Y-T., R.L.Smith, and M.A.Northrup. 1995. A microfabricated, electrochemiluminescence cell for the detection of amplified DNA. 8th Int. Conf. Sol-State Sens. Actuators Eurosens., IX: Digest of Technical Papers (IEEE Cat. No.95TH8173). Foundation Sensors Actuators Technol, Stockholm, Sweden. Vol. 1, pp. 768–771.

Ibrahim, M.S., R.S.Lofts, P.B.Jahrling, E.A.Henchal, V.W.Weedn, M.A.Northrup, and P. Belgrader. 1998. Real-time microchip PCR for detecting single-base differences in viral and human DNA. Anal Chem. 70:2013–2017.

Jacobson, S.C., and J.M.Ramsey. 1998. Lab-on-a-chip devices for chemical and biochemical assays. Abstr. Pap., 172nd Mtg., Am. Chem. Soc. 215(1–2):123.

Kopp, M.U., H.J.Crabtree, and A.Manz. 1997. Developments in technology and applications of microsystems. Curr. Opin. Chem. Biol 1:410–419.

Kopp, M.U., A.J.de Mello, and A.Manz. 1998. Chemical amplification: Continuous-flow PCR on a chip. Science 280:1046–1047.

Kricka, L.J. 1998. Miniaturization of analytical systems. Clin. Chem. 44:2008–2014.

Kricka, L.J., P.Wilding, J.Pfahler, J.Harley, H.Bau, and J.Zemel. 1989. Liquid transport in micron and submicron channels. J. Soc. Photo-Opt. Instr. Eng. 1167:159–168.

Kricka, L.J., O.Nozaki, S.Heyner, W.T.Garside, and P.Wilding. 1993. Applications of a microfabricated device for evaluating sperm function. Clin. Chem. 39:1944–1947.

Mouritsen, C.L., C.T.Wittwer, C.M.Litwin, L.Yang, J.J.Weis, T.B.Martins, T.D.Jaskowski, and H.R.Hill. 1996. Polymerase chain reaction detection of Lyme disease: Correlation with clinical manifestations and serologic responses. Amer. J. Clin. Pathol 105:647–654.

Northrup, M.A., M.T.Ching, R.M.White, and R.T.Watson. 1994. DNA amplification with a microfabricated reaction chamber. 7th Int. Conf. Sol-State Sens. Actuators, Yokohama, Japan.

Northrup, M.A., C.Gonzalez, D.Hadley, R.F.Hills, P.Landre, S.Lehew, R.Saiki, J.J.Sninsky, R.Watson, and R.Watson Jr. 1995. A MEMS-based miniature DNA analysis system. 8th Int. Conf. Sol-State Sens. Actuators Eurosens., IX: Digest of Technical Papers (IEEE Cat. No.95TH8173). Foundation Sensors & Actuator Technol., Stockholm. Vol.1, pp. 764–767.

Northrup, M.A., B.Benett, D.Hadley, P.Landre, S.Lehew, J.Richards, P.Stratton. 1998. A miniature analytical instrument for nucleic acids based on micromachined silicon reaction chambers. Anal Chem. 70:918–922.

O’Donnell-Maloney, M.J., and D.P.Little. 1996a. Microfabrication and array technologies for DNA sequencing and diagnostics. Gen. Anal: Biomol Eng. 13:151–157.

O’Donnell-Maloney, M.J., C.L.Smith, and C.R.Cantor. 1996b. The development of microfabricated arrays for DNA sequencing and analysis. Trends Biotechnol 14:401–407.

Peterson, K.E., W.A.McMillan, G.T.A.Kovacs, M.A.Northrup, L.A.Christel, and F. Pourahmadi. 1998. Toward next generation clinical diagnostic instruments: Scaling and new processing paradigms. J. Biomed. Devices 1:71–79.

Ramsey, J.M. 1998. Microdomain chemical analysis. Abstr. Pap., 172nd Mtg., Am. Chem. Soc. 216:190.

Ramsey, J.M., S.C.Jacobson, and M.R.Knapp. 1995. Microfabricated chemical measurements systems. Nature Med. 1:1093–1096.

Shoffner, M.A., J.Cheng, G.E. Hvichia, L.J. Kricka, and P.Wilding. 1996. Chip PCR, I: Surface passivation of microfabricated silicon-glass chips for PCR. Nucleic Acids Res. 24:375–379.

Swerdlow, H., B.J.Jones, and C.T.Wittwer. 1997. Fully automated DNA reaction and analysis in a fluidic capillary instrument. Anal. Chem. 69:848–855.

Taylor, T.B., E.S.Winn-Deen, E.Picozza, T.M.Woudenberg, and M.Albin. 1997. Optimization of the performance of the polymerase chain reaction in silicon-based microstructures. Nucleic Acids Res. 25:3164–3168.


Page 184

Taylor, T.B., S.E.Harvey, M.Albin, L.Lebak, Y.Ning, I.Mowat, T.Schuerlein, and E. Principe. 1998. Process control for optimal PCR performance in glass microstructures. J. Biomed. Devices 1:65–70.

Vasiliskov, V.A., E.N.Timofeev, S.A.Surzhikov, A.L.Drobyshev, V.V.Shik, and A.D.Mirzabekov. 1998. A method for making microchips by copolymerization with acrylamide. Molekulyarnaya Biologiya (Moscow) 32:923–925.

Waters, L.C., S.C.Jacobson, N.Kroutchina, J.Khandurina, R.S.Foote, and J.M.Ramsey. 1998. Multiple sample PCR amplification and electrophoretic analysis on a microchip. Anal. Chem. 70:5172–5176.

Wilding, P., J.Pfahler, H.H.Bau, J.N.Zemel, and L.J.Kricka. 1994a. Manipulation and flow of biological fluids in straight channels micromachined in silicon. Clin. Chem. 40:43–47.

Wilding, P., M.A.Shoffner, and L.J.Kricka. 1994b. PCR in a silicon microstructure. Clin. Chem. 40:1815–1818.

Wilding, P., M.A.Shoffner, G.Hvichia, and L.J.Kricka. 1995. Thermal cycling and surface passivation of micromachined devices for PCR. Clin. Chem. 41:1367–1368.

Wilding, P., L.J.Kricka, J.Cheng, G.Hvichia, M.A.Shoffner, and P.Fortina. 1998. Integrated cell isolation and polymerase chain reaction analysis using silicon microfilter chambers. Anal Biochem. 257:95–100.

Wittwer, C.T., G.C.Fillmore, and D.R.Hillyard. 1989. Automated polymerase chain reaction in capillary tubes with hot air. Nucleic Acids Res. 17:4353–4357.

Wittwer, C.T., G.C.Fillmore, and D.J.Garling. 1990. Minimizing the time required for DNA amplification by efficient heat transfer to small samples. Anal. Biochem. 186:328–331.

Wittwer, C.T., and D.J.Garling. 1991. Rapid cycle DNA amplification: Time and temperature optimization. BioTechniques 10:76–83.

Wittwer, C.T., M.G.Herrmann, A.A.Moss, and R.P.Rasmussen. 1997. Continuous fluorescence monitoring of rapid cycle DNA amplification. BioTechniques 22:130–1.

Woolley, A.T., D.Hadley, P.Landre, A.J.deMello, R.A.Mathies, and M.A.Northrup. 1996. Functional integration of PCR amplification and capillary electrophoresis in a microfabricated DNA analysis device. Anal. Chem. 68:4081–4086.

Zlatanova, J., S.Bavykin, and A.Mirzabekov. 1999. Biological microchips: State-of-the-art. Biophys. J. 76:A456.

Zhong, J., Y.Mingqiang, and H.H.Bau. 1999. A thermal cycler fabricated with low temperature, co-fired ceramic tapes. IMECE 1999 MEMS Symp. Proc., pp. 1–6.


Page 185

10
Technology Options and Applications of DNA Microarrays

Paolo Fortina, David Graves, Christian Stoeckert Jr., Steven McKenzie, and Saul Surrey

INTRODUCTION

Early work on high-density peptide and oligonucleotide microarrays fabricated using semiconductor-based technologies (Fodor et al., 1991, 1993) has stimulated much research using these chip-based approaches to answer important biological questions. Substantial progress in the application of these devices has been made; however, opinions differ on which microarray format to use (Bowtell, 1999; Gerhold et al., 1999; Marshall and Hodgson, 1998; O’Donnell-Maloney and Little, 1996; O’Donnell-Maloney et al., 1996; Ramsay, 1998; Southern, 1996). In addition, access to these new tools has been constrained by considerable start-up costs, delayed product release dates, uncertainty about the best technology, and incompletely optimized commercial systems (Castellino, 1997). This has resulted in a relative confinement to commercial ventures and large well-funded research laboratories. Nonetheless, microarray technology continues to contribute much to our understanding of human gene organization and expression, and a large body of research has focused on the use of DNA chips, reflecting the increasing power and availability of this technology (Aitman et al., 1999; Brown and Botstein, 1999; Debouck and Goodfellow, 1999; Duggan et al., 1999; Hacia, 1999; Lander, 1999; Lipshutz et al., 1999; Southern et al., 1999). There are a number of microarray-related websites detailing academic as well as commercial efforts in this area (i.e., http://www.gene-chips.com). Although it is clear that no single approach provides all solutions, we provide here a perspective on options available to exploit such technology and how one might build a complete system suitable for users operating in “low-tech” research or clinical laboratory settings. In addition, we provide a summary of our results from basic biophysical studies aimed at helping to define parameters for array optimization.

A broad definition of a DNA microarray includes nylon-, glass-, and silicon-based surfaces holding large sets of single-stranded polymeric molecules such as oligonucleotides, peptide nucleic acids (PNA), or cDNAs at discrete locations. The immobilized molecules or probes participate in a heterogeneous hybridization with DNA or RNA molecules or targets in solution, which are usually labeled either directly with fluorescent or radioactive tags or indirectly with conjugates


Page 186

that subsequently bind fluorescent, chemiluminescent, or radioactive molecules. In addition, numerous reactions can be performed after probe/target capture on the array. Following hybridization or the subsequent biochemical reactions, a scan of the spots at each register results in a genetic profile on the target molecules. Refinement and optimization in all aspects of the technique including the biochemical processes, signal discrimination, and software analysis are still required (Adams and Kron, 1997; Bassett et al., 1999; Chan et al., 1995; Chan et al., 1997, 1998; Chrisey et al., 1996; Dubiley et al., 1997; Graves, 1999; Guo et al., 1994, 1997; Guschin et al., 1997; Kwiatkowski et al., 1999; Lamture et al., 1994; Maskos and Southern, 1992, 1993a,b; McKenzie et al., 1998; Mir and Southern, 1999; Nguyen et al., 1997; Nilsson et al., 1994; Rogers et al., 1999; Shchepinov et al., 1997; Southern et al., 1992). However, the relative simplicity, the advantage of flexibility, and the potential for high-throughput parallel molecular genetic analysis are demonstrating that DNA microarray technology is one of the most promising analytical techniques to identify single-nucleotide polymorphisms and mutations, small insertions and deletions, and to assess gene copy number and genome-wide mRNA expression patterns. Other anticipated uses of DNA microarrays include drug discovery, linkage analysis, forensic investigation, pathogen identification, predicting responsiveness to drugs, and sequence analysis by hybridization of previously characterized as well as uncharacterized targets (Cheung et al., 1999; Drmanac et al., 1993, 1998; Gentalen and Chee, 1999; Hacia et al., 1998a; Heller et al., 1997; Livache et al., 1998a; Mirzabekov, 1994).

Generating useful and reliable microarray-based data appears easy and simple, but considerable engineering, biochemical, and bioinformatic expertise is required for success. In addition, the design of a DNA array is based on the amount and complexity of information to be obtained from a single experiment. Arrays may contain DNA fragments of any length and compositions ranging from short oligonucleotides to megabase clones. At one extreme, a small number of elements (e.g., a set of allele-specific oligonucleotides) can be arrayed to examine several mutations in a particular gene. At the other, hundreds to thousands of oligonucleotides or clones can be arrayed to examine gene expression patterns. Many products and services are commercially available ranging from $1000 for low-density arrays to over $250,000 for a complete platform for hybridization/washing with a scanner capable of analyzing arrays of several hundred thousand ordered sets of DNA molecules of known sequence. The number of elements arrayed on a solid support also depends on the method employed to manufacture the arrays.

PROBE SYNTHESIS/DEPOSITION ON MICROARRAYS

A number of options exist for probe synthesis/deposition on slides, and the following outlines some of those options and describes new technologies currently in development.

Broadly speaking, microarrays can be bonded to a glass surface either covalently or noncovalently. One form of covalent attachment is direct synthesis of oligonucleotides on solid planar platforms using photolithographic or other types of masking techniques; however, maskless methods have also been described (http://pompous.swmed.edu; Blanchard and Friend, 1999; Singh-Gasson et al., 1999). Alternatively, pre-synthesized amino-modified oligonucleotides can be at-


Page 187

tached covalently to derivatized glass surfaces using, for example, 1,4-phenylene diisothiocyanate (PDC) (Sanguedolce et al., 1999), or noncovalent methods (essentially by irreversible adsorption) can be used to immobilize DNA molecules onto polylysine-coated or amino-silanized slides (Eisen and Brown, 1999).

For the most part, microarrays can be generated by one of the following three methods: (1) in-situ synthesis of oligonucleotide or PNA probes to a solid surface, (2) site-specific attachment of pre-synthesized oligonucleotides, PNAs, PCR products, and/or clones, and (3) spotting probes on positively charged coated glass slides. Several variations exist such as use of microelectrodes to immobilize presynthesized oligonucleotides under controlled electrical fields (Beattie et al., 1993, 1995; Cheng et al., 1998a,b; Edman et al., 1997; Livache et al., 1998b,c; Sosnowski et al., 1997) as well as attachment of probes within small three-dimensional spots of gel arrayed on the solid surface (Drobyshev et al., 1997; Guschin et al., 1997; Livache et al., 1994; Proudnikov et al., 1998; Rehman et al., 1999; Vasiliskov et al., 1999). Finally, cDNA/EST arrays on polymeric filter sheets are also commercially available. These are relatively inexpensive and reproducible when the amount of data is considered in comparison to Northern blotting or RT-PCR for thousands of transcripts.

In-situ Synthesis

Four major approaches have been developed to assemble base-by-base oligonucleotide arrays containing a variety of addressable sequences for high-throughput analyses: (1) photomask-guided photolithography, (2) maskless photolithography, (3) piezoelectric printing, and (4) surface tension-based deposition. Each one requires accurate monitoring to warrant fidelity of the growing oligonucleotide probes at a specific address on the planar solid surface containing multiple reactive sites. Oligonucleotide synthesis using a conventional CPG-based synthesizers results in a step yield of approximately 99%, but surface synthesis is considerably less efficient. Small differences in yield have a dramatic impact on the quality of the final product. For example, in order to synthesize a 24 mer oligonucleotide probe, 24 chemical steps are required; and, if the yield of each step is successful only 94% of the time, then the overall yield of full-length product is (0.94)24=22.65%. Improvements in synthetic yield are critical since this should lead to increased target hybridization and subsequent improved detection. In-situ synthesis is currently limited to large laboratories and companies; however, recent developments may make such arrays standard tools for almost any micro-molecular array-based assay (Blanchard and Friend, 1999).

Photolithographic Masks

The first approach to in-situ synthesis was developed by Affymetrix for the GeneChip™ using photomask-guided photolithography combined with light-directed chemical synthesis (Fodor et al., 1991, 1993; Lipshutz et al., 1995; McGall et al., 1996; Pease et al., 1994). Briefly, the approximately 1-cm2 silicon surface is derivatized with a linker bearing a photo-protecting group. Subsequently, specific regions are deprotected by a mercury light-based beam through a chrome-glass mask. A nucleoside phosphoramidite carrying its own photolabile protecting


Page 188

group is then coupled to the free 5′-hydroxyl group at the exposed sites. Repeated cycles of deprotecting and coupling are used to synthesize all probes in parallel one base at a time, facilitating large numbers of probe combinations using a limited number of steps. For example, to make 4N-oligonucleotides or any subset of N-mer sequences of length N, only 4N steps of deprotection and coupling are required, one for each of the four photolabile phosphoramidite deoxynucleoside times N base positions (Pease et al., 1994). For example, if one wants to synthesize all possible oligonucleotides (1,048,576) of length 10, then 4×10 steps will be required. Using custom masks, arrays can be synthesized to represent any DNA sequence of interest. Each position in the target sequence can be then interrogated by sets of four probes that are identical except at the interrogation position (A, C, G, and T) and tiled across the sequence in increments of one nucleotide. This approach provides both more information than a single spot and increased confidence in base calling; however, it does necessitate use of multiple probes to make a single call, thereby decreasing the overall number of targets that can be interrogated on a single chip. In a typical experiment, after PCR amplification of the region(s) of interest, the user prepares single-stranded fluorescently labeled target, which, following fragmentation, is hybridized in the GeneChip probe array using a fluidic station where all steps are automated. An argon ion laser-based scanner is then used to excite the fluorescent reporter groups incorporated into the target, which is hybridized to the complementary probe array, and then image processing software acquires emitted signals over each feature. Proprietary algorithms use average intensity values to generate genetic information usable for gene expression monitoring, genotyping, and sequence analysis (Chee et al., 1996; Cronin et al., 1996; Hacia et al., 1996; Kozal et al., 1996; Lockhart et al., 1996; Winzeler et al., 1998; Wodicka et al., 1997). Various GeneChip™ products are available, including those for human, mouse, and yeast expression studies, as well as for analysis of specific sequences (e.g., HIV-1, human p53 tumor suppressor gene, and cytochrome P450 enzymes). A1500 human SNP GeneChip is also available for gene-mapping studies (Wang et al., 1998). One limitation is that the hardware platform to read results is specifically designed to accept only proprietary probe arrays. This limits the user’s options for making custom arrays or using alternate substrates such as microscope slides. However, the major disadvantage of this approach results from the chip production method itself, with the high costs of mask design and fabrication, which translates into high up-front and ongoing operational costs that are generally not affordable by the vast majority of academic-based diagnostic and research laboratories.

Maskless Photolithography

To address some of the above-mentioned limitations, research and development in hardware for in-situ maskless photolithography-based array synthesis (MAS) is underway. Combining digital light processing (DLP) technology with optical deprotection photochemistry, collectively defined as Digital Optical Chemistry (DOC) (http://pompous.swmed.edu), digital or virtual masks have been demonstrated to overcome limitations in high-density microarray fabrication (Singh-Gasson et al., 1999). DLP is a technology based on Texas Instruments’ Digital Micromirror Device (DMD) that is used in high-definition television (HDTV).


Page 189

Using DLP, a video signal is translated into a digital bitstream, which controls an array of hundreds of thousands to millions of microscopic mirrors under computer digital control. In HDTV, the mirrors produce a gray-scale image by switching on and off more than 5000 times a second to pass, partially pass, or block transmission of light. The same DLP mirror technology can now be used to selectively focus UV light onto a glass slide. The system can manufacture oligo arrays with more than 1,000,000 spots for DNA resequencing or expression studies within hours with integration to a fluidic station delivering sequence-dependent photolabile phosphoramidite deoxynucleosides and to a computer controlling the DLP apparatus (http://pompous.swmed.edu). It is anticipated that the hardware will be able to be replicated for use in any laboratory, therefore improving the costs and efficiencies of building custom chips.

Piezoelectric Deposition

The third approach uses piezoelectric printing technology similar to that employed in inkjet printers. Three main types of inkjet dispensers (e.g., piezoelectric, solenoid, and thermal) differ in how the liquid is ejected through a small hole as a droplet with sufficient velocity (Lemmo et al., 1998). These means to create the driving force define the three different types of inkjet dispensers. In the thermal type, the fluid is heated, causing a vapor bubble to form and expand. The solenoid type uses gas or hydraulic pressure to compress the fluid against a valve so that when the valve is opened an acoustic or pressure wave is generated, allowing fluid dispensing. Finally, the piezoelectric type uses a piezoelectric crystal coupled to a fluid reservoir. Changing the crystal dimension causes the reservoir to compress and eject the liquid from the hole. Due to their relative simplicity, piezoelectric dispensers are widely used in microarray fabrication, offering several advantages over syringe pump-based systems. A piezoelectric dispenser can deliver small drops of fluid with volumes ranging from 30 to 500 picoliters within a 40- to 100-micrometer spot diameter. By properly selecting the drive electronics, users can vary the volume by changing voltage and pulse width as well as the frequency and number of pulses. Therefore, one drop at a time or more than 1000 drops per second can be delivered. Different array-making protocols have been developed; however, in the most recent the protecting group on the linker is removed simultaneously from all spots of the array (Matson et al., 1995; O’Donnell-Maloney, 1996). A multiple jet dispenser then delivers the correct nucleotide to each site, allowing simultaneous extension of one base in a single step. There are a few commercial inkjet dispensers now available.

Surface/Tension-Based Deposition

The last approach was developed by Protogene (Palo Alto, CA) and generates arrays by first placing on a glass surface a mask over the spots intended to become the reaction sites, then the rest of the glass is chemically treated to make it hydrophobic to all aqueous fluids. The mask is then removed, and a second chemical treatment makes the reaction sites hydrophilic for DNA reagents. Subsequent chemical treatments attach linking groups, capped with chemical groups ready to receive the first base of an oligonucleotide, to the surface within the individual


Page 190

reaction sites (Dr. M. Cronin, personal communication). There are several benefits in using this technology.

Finally, a critical issue to obtain full-length large-scale synthesis is the ability to control each chemical reaction at the specific address on the surface. Use of an acid precursor that can be converted in situ into an acid by a solution photolytic process should help facilitate oligonucleotide synthesis with greater efficiency than direct photolysis. A photo-generated acid such as triarylsulfonium hexafluorophosphate can cleave the 4,4′-dimethoxytrityl (DMT) group on the 5′-O position of a growing oligonucleotide chain to provide free 5′-OH groups, thus permitting synthesis of oligonucleotides using, for example, phosphoramidite chemistry employing 5′-O-DMT-protected nucleophosphoramidites. Advancements in solution photo-controllable reactions should provide benefits from the sets of reagents already existing (Gao et al., 1998).

Post-Synthetic Deposition

Several methods have been used to attach pre-synthesized 5′-amino-modified oligonucleotides to SiO2-modified silanized glass microscope slides with homo-bi-functional crosslinkers such as glutaraldehyde, a standard protein immobilization reagent, and 1,4-phenylene diisothiocyanate (PDC) (Sanguedolce et al., 1999). Other methods add an epoxysilane moiety using 3′-glycidoxy propyltrimethyloxysilane in xylene containing a catalytic amount of diisopropylethylamine. 3′-Amino-modified oligomers are then allowed to react with the epoxide surface (Beattie et al., 1995; Guo et al., 1994; Southern et al., 1992). Alternative methods involve the electrostatic attachment of unmodified oligonucleotides to polylysinetreated surfaces and amino-silanized glass (Ganachaud et al., 1997) and the covalent and noncovalent attachment to plastic (Matson et al., 1994, 1995; Ogura et al., 1994).

One of the major differences in post-synthetic deposition is in the oligonucleotide orientation. In-situ synthesis yields a 3′-to-5′ orientation out of the covalent link. Synthetic deposition permits a 5′-to-3′ orientation from the covalent linkage so that polymerase-catalyzed extension reactions can be performed.

Another attachment method involves denaturing the DNA fragments in alkaline solution, then covalently attaching the DNA onto a poly-L-lysine-coated glass slide by UV irradiation and/or by overnight drying (Schena et al., 1995). All of the above methods allow attachment of a high-density of DNA fragments onto a small surface for further hybridization.

Preparation of Slides

Glass slides must be cleaned either with an alkaline solution as described (http://cmgn.stanford.edu/pbrown/protocols) or with acid (Sanguedolce et al., 1999). Briefly, in the former, slides are immersed in a solution made by dissolving 100 g of NaOH in 300 mL ddH20, then adding 400 mL 95% (v/v) EtOH followed by stirring until completely mixed. Glass slides are loaded into a slide holder and completely immersed in the cleaning solution for 2 hours, rinsed in ddH20 3X, and


Page 191

then transferred to a 1000-mL beaker containing poly-L-lysine solution for 1 hour. Poly-L-lysine solution is prepared by adding 70 mL poly-L-lysine solution to 280 mL ddH20. Slides are then removed, dried at 40°C for 5 min, and stored in a closed box for at least 2 weeks before use.

Surface Modification and Deposition of Oligonucleotide Probes

A variety of options exist for surface modification and attachment of probes to arrays. One such option is use of PDC treatment on poly-L-lysine-coated slides to attach oligonucleotides or PCR products. Poly-L-lysine slides can be modified by treatment with 0.2% (w/v) PDC in 10% (v/v) pyridine/dimethylformamide for 2 hours at room temperature and then washed with HPLC-grade methanol and acetone. After drying at 110°C for 5 min, the PDC support is ready for amino-modified oligonucleotide attachment. The amino-modified oligonucleotides at 100 pmol/µL are mixed 1:1 with Micro-Spotting solution (Telchem, Sunnyvale, CA) and arrayed robotically onto the glass supports. The attachment oligos can be deposited in 5-nL or larger spots and dried overnight at room temperature. Remaining reactive groups on slides are blocked by incubation in 1 M Tris-HCl (pH 7.5) for 1 hour, rinsed in 1 M NaCl, and then washed 3X in ddH20, twice at room temperature followed by a final wash at 55°C for 15 min. Slides are dried by centrifugation at 500 rpm for 2 min in a tabletop centrifuge using a microtiter centrifuge plate holder (Sanguedolce et al., 1999).

Probes, Targets, and Hybridization

The relationships among target length and concentration, probe length and surface density, and extent of hybridization over time have been explored theoretically (Chan et al., 1996) and experimentally (Chan et al., 1997, 1998; Lockhart et al., 1996; Sanguedolce et al., 1999; Southern et al., 1999). Of the various predictions with practical implications, two stand out. First, in the absence of applied electric field, short (<50 bp) targets anneal more rapidly. Second, beyond a certain probe density within a surface feature, tighter packing of probes yields no further increase in hybridization efficiency and may even be detrimental.

One of the major financial implications of array-based technology is the cost of the array-bound HPLC-purified oligonucleotide primers that traditionally contain a spacer arm and an aminolink group. All of these modifications increase cost dramatically compared to a simple oligonucleotide. Recent experience in our laboratories indicates that, in fact, HPLC purification may not be required for capture of complementary targets by array-bound probes (McKenzie et al., unpublished observations). Furthermore, costs could be decreased further by direct attachment to surface-based spacers (Beier and Hoheisel, 1999). Such techniques have been investigated in our laboratories with promising preliminary results (Graves et al., unpublished observations).

A variety of protocols has been used for probe/target hybridizations. Allele-specific oligonucleotide hybridization (ASOH) conditions include an aqueous solution with moderate ionic strength (4X SSC) in mild detergent, use of polyethylene glycol to facilitate hybridization, or use of tetramethylammonium chloride (TMAC) to minimize sequence context differences. In situations where there is a


Page 192

pool of oligonucleotides of varying G/C contents, it may be preferable to use the TMAC-based solution so that Tm can be calculated based on the length rather than base composition of the oligonucleotides.

HARDWARE

Arrayer

In designing and constructing an array, the following issues must be taken into account: (1) the spot size of each element, (2) the spacing between each spot, and (3) the method of sample delivery Manual and robotic deposition are available, with the former not permitting real micro format due to the number and spatial distribution of elements that need to be spotted. There are several possible methods for robotic deposition: (1) fine tubing, (2) pin-tool based technology, and (3) inkjet methods. Although current technology permits spots down to about 50 micrometers in diameter (about an order of magnitude larger than the photolithographic products), typical spots are 100 to 500 micrometers in diameter.

We have used a variation of the first technique. A micro-syringe pump first draws samples up from a microtiter plate and deposits them in fixed volume (typically 5 nL) through a stainless steel capillary tube on the slides (Graves et al., 1998). An interesting variation is the one pioneered by Eggers and colleagues (Mendoza et al., 1999). They use an array of 96 capillaries, spaced at one end to match a microtiter plate, and at the other packed into a tight pattern for deposition. When the capillaries are sealed to the supply wells, pneumatic pressure forces liquid through the tubing and out at the deposition tips. The advantages are good reproducibility and control of deposition. The main disadvantages stem from the difficulty of producing very small spots.

The pin-tool method is most common. Typically, slotted cone-shaped metal rods are first dipped into the solution to be deposited and then touched on the slide surface, where capillarity causes material to be transferred to it, in a similar manner to the familiar fountain pen. Very small spots and picoliter drop volumes are possible, but the tips frequently do not perform well, and continual cleaning and replacement are necessary. The spots also tend to have a ‘‘hollow” center, perhaps caused by the sharp tip of the pin tool removing some adhesive coating molecules from the surface. An interesting variation, which is available in a commercial system (Genomic Microsystems, Woburn, MA), is the ring-and-pin tool. In this system, the ring is lowered into a well to load it with a liquid film, like a child’s bubble wand. Next, a solid pin passes through the ring, picks up some of the liquid, and deposits it on the surface. Many depositions can be made before the ring must be reloaded.

Although the technology is still in its infancy, the most promising method, and the one that will probably eventually prevail, is inkjet deposition. The technology has already been discussed in connection with in-situ synthesis techniques. Major advantages include rapid, noncontact deposition, “on the fly” spraying of the droplets (by analogy to inkjet printers), and small, controllable drop volumes. The major challenges involve continually loading new samples and cleaning the fine flow pathways. Unlike printers, which use the same four inks throughout their lives, DNA deposition tips would be continually reloaded with new materials, and


Page 193

replacing clogged spray tips potentially would be expensive. Several companies have systems in development or the prototype stages.

A concept that is still in the “blue sky” category is one that could be imagined. In the ideal scenario, pre-loaded vials with the DNA of choice could be bundled together in specific combinations and then delivered through multiple printer heads to generate custom arrays. Alternatively, prepackaged custom arrays could be purchased. Such a system would potentially make the manufacture of low-density microarrays flexible and low-cost, bringing array technology into the reach of clinical laboratory settings. However, the logistical problems of synthesizing and maintaining stocks of custom DNA have not been addressed. A list of arrayer manufacturers is presented in Table 1.

Table 1 Microarrayer Manufacturers

Company | Website
Beecher Instruments | www.beecherinstruments.com
BioRobotics | www.biorobotics.com
Cartesian Technologies | www.cartesiantech.com
Gene Machines | www.genemachines.com
Genetic Microsystems | www.geneticmicro.com
Genomic Solutions | www.genomicsolutions.com
Intelligent Automation Systems | www.ias.com
Molecular Dynamics | www.mdyn.com
Packard | www.packardinst.com
Tecan US | www.tecan-us.com
Telechem International | www.arrayit.com

Scanner

Scanner Detection Strategies

Numerous options exist to detect hybridization and/or subsequent reactions, each with its own inherent advantages and disadvantages (Mansfield et al., 1995), including the use of radioactivity (Maldonado-Rodriguez, 1999a,b; Pastinen et al., 1997), chemiluminescence (Akhavan-Tafti et al., 1998; Ito et al., 1995; Nguyen and Heffelfinger, 1995), colorimetry (Chen et al., 1998; Lockley et al., 1997), confocal fluorescence coincidence analysis (Winkler et al., 1999), confocal microscopy (Fodor et al., 1993), evanescent wave technology (Graham et al., 1992; Strachan and Gray, 1995; Watts et al., 1995), electrochemistry (Millan et al., 1994; Pandey and Weetall, 1994; Hashimoto et al., 1994), fluorescence (Piunno et al., 1995; Kumke et al., 1995; Ferguson et al., 1996), light scattering (Stimpson et al., 1995), and surface resonance (Yamaguchi and Shimomura, 1993). Radioactivity is sensitive, but its hazards are causing many laboratories to seek alternatives. Furthermore, it is generally not practical to create several different labels (using, e.g., different isotopes with different radiation characteristics) so that all four base substitutions could be detected on a single array. Finally, the nature of the signal precludes good spatial resolution of closely spaced spots. Luminescence also suffers from the “single-signal” prob-


Page 194

lem and relatively poor spatial resolution, in this case as enzymatic reaction products drift from their site of generation prior to the light emission event (Akhavan-Tafti et al., 1998; Kricka, 1991).

For these reasons, most investigators choose fluorescence as the preferred detection scheme. Several different fluors can be incorporated into targets or the subsequent reaction products, so at least two, and possibly four, bases can be distinguished in a single array. Although it is difficult to use four different labels without significant overlap due to the relatively wide bandwidth of the emission signals, mathematical deconvolution techniques can be used to separate them (Wood and Shapiro, 1997). Fluorescence resonance energy transfer (FRET) (Chen et al., 1997; Hacia et al., 1998b; Livak et al., 1995; Ota et al., 1998) has been used in some cases (e.g., Taqman and molecular beacons) to enhance the signal (Tyagi and Kramer, 1996; Tyagi et al., 1998). However, the Taqman process releases the fluor into solution, so this technique is not compatible with four-color microarray systems. One useful application of FRET has been conceived, however. When the width of the excitation and emission bands of fluorescent dyes is considered, it is easy to see how difficult it can be to find four non-overlapping signals to identify the four possible bases at a mutation site. PE-Applied Biosystems (Foster City, CA) uses energy transfer from one absorbing dye to each of several emitting dyes so that all four of the dyes in their sequencing sets can be excited by a single laser wavelength. This simplifies both the instrumentation and the analysis of results.

Two recent developments may eventually prove useful in a multicolor single-base detection analysis. These are quantum dots and time-resolved fluorescence using lanthanide fluors. Each permits multiple-color detection. The former has advantages of high brightness, resistance to photobleaching, and the ability to activate multiple fluors with a single excitation wavelength (Bruchez et al., 1998; Chan and Nie, 1998). The latter exhibits very large Stokes shifts and eliminates background fluorescence by delaying signal collection until all competing events have subsided (some rare-earth chelate fluors have an exceptionally long fluorescence lifetime).

Most scanners used with microarrays are designed for RNA expression analysis. Because of the difficulty of obtaining repeatable conditions for consecutive assays, it is common practice to apply simultaneously a mixture of two cDNA products, each labeled with a unique dye. Then, for example, a comparison of cancerous and normal cells can be made by measuring the ratio of intensities of the two dye fluorescence signals at each register on the array. The most commonly used dyes are Cy3 and Cy5, which are excited by a green frequency-doubled diode-pumped YAG laser at 532 nm and a red HeNe laser at 632 nm or diode laser at 650 nm, respectively (Amersham Life Science, 1995). For two-color mutation analysis using an array-bound single-nucleotide extension (SNE), it will be necessary to have duplicate chips, the first with A or T single-base extension dyes and the second with C or G extensions using the same two dyes unless some scheme such as FRET is employed. The eventual goal is to have four different dyes, so that a single chip could be used to examine all four possibilities at once. Alternatively, a single laser could be used to excite the same molecule on each four different dyes. This molecule would then transfer by FRET its energy to the different dyes, which would then limit at four different wavelengths. A four-color laser system is cur-


Page 195

Table 2 Scanner Manufacturers

Company | Website
Axon | www.axon.com
Beecher Instruments | www.beecherinstruments.com
Genetic Microsystems | www.geneticmicro.com
Genomic Solutions | www.genomicsolutions.com
GSI Lumonics | www.gsilumonics.com
Molecular Dynamics | www.mdyn.com
Packard | www.packardinst.com
Phoretix International | www.phoretix.com
Scananalytics | www.scananalytics.com
Virtek | www.virtek.ca

rently available (Table 2). The NIH has constructed a chip-scanning system that adds an argon ion laser to two others (http://www.nhgri.nih.gov/DIR/LCG/15K/HTML/). Nevertheless, the main obstacle to applying a four-color system for array-bound SNE is finding sources for four different dye-labeled NTPs and/or ddNTPs (see section on “Mutation: Single Nucleotide Polymorphism (SNP) Detection”). Currently, Molecular Probes (Eugene, OR), Amersham/Pharmacia Biotech (Arlington Heights, IL), PE-Applied Biosystems (Foster City, CA), and others are developing four differently labeled ddNTPs. We recently implemented a two-color approach for array-bound mutation detection using SNE (Fortina et al., 2000).

Scanner Instrument Design

The name “scanner” implies that the signal resulting from the fluorescence or luminescence event is captured as a raster scan of the array in the same way that a television image is built up, and this is usually, but not always, true. The reason for this mode of operation is that the signal is weak, and one needs a high numerical aperture (or low-f-number) lens to capture a large fraction of the emitted light. This in turn means a high-power objective lens that cannot image an entire array at once. However, at least two other approaches are being tried in an effort to speed up analysis time. These will be described first.

The first non-scanning method utilizes a CCD camera cooled to low temperature to eliminate electronic noise and used in conjunction with a low-f-number lens to capture an image of the array. Our own experience suggests that it is very difficult to achieve sensitivity comparable to that of a scanned system, but at least two such instruments have appeared on the market recently. Such an approach will be especially useful if strong signals can be obtained from microarrays, for instance, by increasing surface concentrations or creating three-dimensional sample volumes with “flow-through’’ chips (Beattie et al., 1995) or gel pads (Mirzabekov, 1994; Yershov et al., 1996). Another alternative is the use of a lens-less system in which the microarray is placed very close to an imaging chip (Eggers et al., 1993, 1994). This eliminates the losses due to lenses, but requires large expensive CCD chips and places these fragile items in a relatively vulnerable position relative to the operator.


Page 196

The majority of scanners operate as their name suggests. Very sensitive photomultipliers or avalanche photodiodes are used as detectors. Several variations exist in which (1) the array is moved in two dimensions, (2) the array moves in one dimension and the light beam is scanned in a perpendicular dimension using a moving mirror, and/or (3) light is directed to and from an objective lens, for instance by fiber optics, and the objective lens itself scans over the surface. The first alternative is relatively simple in concept and permits a fixed light path, which ensures uniform response over the entire surface. However, it tends to be relatively slow, sometimes requiring 10 minutes or more for a complete slide scan. Alternative 2 requires a large lens, and the focal plane can be curved. This leads to nonuniformities in response in one dimension. Alternative 3 involves moving a relatively heavy item, the lens, at high speeds. It remains to be seen whether it can remain in alignment over long periods of time.

Regardless of the system used, most scanners employ confocal optics (Hanzel et al., 1999). This involves locating two pinholes symmetrically in the optical path on the excitation and emission axes. These pinholes assure that the detector captures light only from the immediate vicinity of the illuminated area. Stray light is dramatically reduced. Without a confocal system, even particles on the backside of a slide, 1 mm away from the image plane, can contribute to the fluorescent signal. Because specifications for different instruments can be hard to interpret and compare, the prospective buyer may wish to prepare several duplicate slides (to prevent photobleaching by repeatedly imaging one slide) and compare sensitivities, resolutions, and signal linearity among several machines. Another issue to consider is whether more than one signal can be captured simultaneously. Repeated scans of a slide to look at several dyes can lead to errors from photobleaching, instrument drift, and so on, not to mention the reduced productivity necessitated by repeat scans on the same sample. For those who wish to construct their own scanner, some guidance is available from the Brown and Smith laboratories (http://cmgm.stanford.edu/pbrown/; Shalon et al., 1996) and the NIH website mentioned previously. Our own experience constructing such an instrument should be available shortly.

GENE ANALYSIS

Mutation: Single Nucleotide Polymorphism (SNP) Detection

Most of the commonly used microarray techniques for detecting neutral polymorphisms or point mutations are based on amplification of the target DNA followed by hybridization with ASO. Customized chips for SNP analysis as well as for mutation detection in specific genes are commercially available (i.e., HIV, p53, p450) or known to be feasible (i.e., BRCAI, mitochondrial DNA, cystic fibrosis, β thalassemia) (Chee et al., 1996; Cronin et al., 1996; Drobyshev et al., 1997; Hacia et al., 1996; Head et al., 1997; Kozal et al., 1996; Lockhart et al., 1996; Winzeler et al., 1998; Wodicka et al., 1997). Alternative approaches include use of ligation of complementary DNA targets to high-density arrays containing complete sets of covalently attached oligonucleotides of length eight or nine (Gunderson et al., 1998). Despite significant efforts, assays based solely on discrimination by hybridization have yielded mixed results. Utilization of additional biochemical steps following


Page 197

the annealing of probe and target has the potential to increase the specificity and signal strength for fluorescent point mutation detection (Landegren et al., 1998).

Among the many different approaches that have been used, limited solution-phase primer-extension techniques, primer-guided nucleotide incorporation, and SNE have been developed to detect point mutations by single-base extension of the primer at the site of the mutation using radioactive detection systems (Jalanko et al., 1992; Kuppuswamy et al., 1991; Syvänen, 1999; Syvänen et al., 1990, 1992a,b). Solution-phase primer extension with fluorescein-labeled dideoxynucleotide (ddNTPs) has also been described (Fahy et al., 1997; Kobayashi et al., 1995; Livak and Hainer, 1994; Nikiforov et al., 1994). The assay is template-dependent and involves the extension of a primer by a single dye-labeled ddNTP or terminator, with the color of the incorporated residue revealing the identity of the template nucleotide immediately 3′ to the primer. In addition, a microtiter plate-based assay using oligonucleotides attached to wells has also been described in which extended oligonucleotides are detected with a secondary antibody (Livak and Hainer, 1994). More recently, a solution-phase fluorogenic PCR 5′-nuclease or TaqMan™ assay has been reported describing use of seven different dyes for detection of SNPs in six PCR products (Lee et al., 1999; Morin et al., 1999). In summary, several solution-phase mutation detection schemes have been described that depend on fluorescent dyes, energy transfer, and/or fluorescence quenching (Chen et al., 1998; Chen and Kwok, 1997; Nazarenko et al., 1997). Other properties such as fluorescent polarization may be exploited. Array-bound fluorescent extension improves on these solution-phase methods since primers are immobilized in advance on glass and are quite stable. Recently, a method for multiplex detection of mutations in which the solid-phase minisequencing principle is applied to an oligonucleotide array format was described (Pastinen et al., 1997, 1998; Shumaker et al., 1996). The mutations are detected by extending immobilized primers that anneal to their template sequences immediately adjacent to the mutant nucleotide positions with a single radiolabeled dideoxynucleoside triphosphate using a DNA polymerase. Genomic fragments selected as targets for the assay are amplified in multiplex PCR reactions and used as templates for the minisequencing reactions on the primer array. Homozygous and heterozygous genotypes are unequivocally defined at each analyzed nucleotide position by the highly specific primer-extension reaction (Pastinen et al., 1998). In a comparison with hybridization with immobilized allele-specific probes in the same assay format, the power of discrimination between homozygotes and heterozygotes was one order of magnitude higher using the minisequencing method. Furthermore, this approach provides several additional advantages over ASO-based methods for mutation detection. Use of ASO requires at least wild-type and mutant probes, and annealing and washing steps are usually not robust and require extensive empirical testing to define conditions for selective removal of the single-base mismatched target (Conner et al., 1983; Wallace et al., 1981). Such requirements are not optimal for production of parallel arrays that simultaneously detect multiple known point mutations in different genes. Furthermore, current chip-based ASO methods utilize multiple probes for each base call and employ photolithography to generate the chips (Fodor et al., 1991). Unfortunately, the generation of these chips is not readily amenable to customization in an academic medical center or a clinical laboratory setting. In addition, these strategies involve in-situ synthesis beginning at the array-bound 3’ end of the oligonu-


Page 198

cleotide extending one nucleotide at a time to the 5′ end. For such mask approaches to produce oligo probes for SNE, a change in synthesis direction would be needed. Finally, computer algorithms are also required to make definitive calls using these ASO chips.

Chip-based SNE can directly identify known as well as new mutations. The mutation is also defined by direct array scanning and eliminates requirements of sizing by gel-based methods and computer algorithms to make a definitive call. Disadvantages of current chip-based SNE approaches included use of radioisotopes that will shortly be replaced by fluorescent labels and requirements for generation and/or purification of single-stranded target complements. Progress in development of sensitive high-resolution scanning and detection systems for four-color fluorescence detection will soon facilitate simultaneous use of four different fluorescent dye-tagged ddNTPs for SNE. For example, development of a four-color array-bound SNE assay employing rhodamine BigDye terminators, which are routinely used for solution-phase automated DNA sequence analysis, would improve on single-base detection. In order for these array-based approaches to be cost-effective, scale-up is required in order to facilitate interrogation of the maximum number of target sites, eventually eliminating the need for locus-specific PCR and utilizing unamplified total genomic DNA targets.

Linkage and Gene-Mapping Studies

Ordered arrays of clones encompassing the entire human genome are being developed for linkage and mapping studies (Cheung et al., 1999). Expressed sequence tags (ESTs), cosmids, overlapping P1, BAC, or YAC clones can be arrayed and used for transcript mapping or gene localization. Recent work suggests that disease genes can be mapped and localized to specific chromosomal regions using subregions of DNA isolated by genomic mismatch scanning (GMS) that are identical-by-descent (IBD) comparing distantly related family members (i.e., grandfather to a grandchild) who inherited a particular disease phenotype (Cheung and Nelson, 1996; Nelson et al., 1993). This IBD DNA is labeled and annealed to the ordered array of clones covering a specific chromosomal region or the entire genome, and regions present in the IBD-labeled targets can be mapped to a particular array clone, indicating disease gene localization. “Proof of principle” was demonstrated in mapping a known locus to a particular clone; however, utility of this approach is yet to be demonstrated using unbiased genome-wide scans for disease genes (Cheung et al., 1998). In addition, SNP maps are being generated of high and sufficient density for use in mapping disease genes as well as for studying variation in different ethnic groups (Kruglyak, 1997; Schafer and Hawkins, 1998). Such approaches may also be invaluable in predicting patients’ response to specific drugs and in areas of forensics and pathogen typing.

Gene Copy Number Determination

Three major approaches have been used for assaying changes in gene copy number: (1) microsatellite analysis, (2) fluorescence in-situ hybridization (FISH), and (3) comparative genomic hybridization (CGH). Microsatellite analysis is widely used in molecular oncology for comparison of DNA profiles from tumors with blood or


Page 199

other tissue from the same individual to look for evidence of loss of heterozygosity (LOH) or alterations in gene copy number (Pabst et al., 1996). Comparison of signal intensity for one reference allele (2n) compared to others adjacent to tumor suppressor genes are then examined. The method of choice for this type of analysis is to examine electropherograms generated on semi-automated slab gel electrophoresis systems using fluorescence detection (Hampton et al., 1996). FISH with geneand locus-specific probes provides a rapid means to assess the copy number of specific sequences in individual interphase nuclei. Recent technical improvements have made FISH applicable to analysis of both fresh and archival tissue specimens in research as well as in diagnostic laboratories. FISH is limited to analysis of one or a few loci at a time, making genome-wide surveys impractical. Finally, CGH was developed as a means to screen entire genomes for DNA sequence copy number changes. CGH is based on a two-color competitive fluorescence in-situ hybridization of differentially labeled tumor and reference DNA to normal metaphase chromosomes using blocking DNA to suppress signals from repetitive sequences. The resulting ratio of the fluorescence intensities at a location on the cytogenetic map is approximately proportional to the ratio of the copy numbers of the corresponding DNA sequences in the test and reference genomes. However, the use of metaphase chromosomes limits detection of events involving regions smaller than 20 Mb of the genome. All these techniques are complementary to one another and have proven to be highly useful for identification of previously unknown genetic changes and genes that play an important role in tumor progression.

A primary advantage of microarray-based methods for assaying changes in gene copy number is the high degree of sample miniaturization as well as possibilities for simultaneous analysis of multiple loci. Substitution of the chromosome probes by a matrix consisting of an ordered set of defined nucleic acid probe sequences greatly enhances the resolution and simplifies the analysis procedure, both of which are prerequisites for broad application of CGH as a diagnostic tool. However, hybridization of whole-genomic human DNA to immobilized single-copy DNA fragments with complexities below the megabase pair level has been hampered by the low probability of specific binding because of the high target complexity. A protocol that allows CGH to be used on chips consisting of glass slides with immobilized probe DNAs arrayed in small spots was reported (Solinas-Tolédo et al., 1997). High-copy-number amplifications contained in tumor cells were rapidly scored by use of array-bound probe DNAs as small as a cosmid. Low-copy-number gains and losses were identified reliably by their ratios using chromosome-specific DNA libraries or genomic fragments as small as 75 kb cloned in P1 or PAC vectors, thus greatly improving the resolution achievable by chromosomal CGH. The ratios obtained for the same chromosomal imbalance by matrix CGH and by chromosomal CGH corresponded very well. Further improvements have been reported (Pinkel et al., 1998) in which hybridization to a DNA-based microarray of mapped sequences replacing metaphase chromosomes overcomes the limitations of conventional CGH. Copy number determination is related to the test/reference fluorescence ratio on the array targets, and genomic resolution is determined by the map distance between the targets, or by the length of the cloned DNA segments. Deposition of large clones was required (~40 kb), necessitating extensive blocking of repetitive sequences and long hybridization times (16–72 hours), and large insert clones had to be acquired in order to scan for gain/loss.


Page 200

This matrix CGH protocol provides a basis for the development of automated diagnostic procedures with biochips designed to meet clinical needs. Issues yet to be resolved include robustness of the approach in delineating between 0, 1, and 2 gene copies. Furthermore, hemizygosity for a tumor suppressor gene and issues relating to cell heterogeneity in sampling (e.g., varying percentages of normal and tumor tissue in the sampling) are critical to ascertain ability to detect hemizygosity for a particular locus. Improvements in sensitivity of hybrid detection, decreasing hybridization times, elimination of repeat sequences in bound probes, and smaller bound capture probes must now be addressed. A recent report describes use of arrayed PCR products instead of large insert clones to monitor copy number change, thereby affording more flexibility and also eliminating the need to isolate large insert clones for arraying. Primers for PCR can also be used to avoid repetitive elements in the probes, thereby minimizing hybridization signals to DNA repeat elements (Pollack et al., 1999). In addition, the same cDNA arrays used for mRNA expression profiling were used to assess changes in gene copy number so that the arrays can be utilized to study expression consequences associated with copy number change using the same cells.

Gene Expression Profiles

To date, over a million human expressed sequence tags (ESTs) have been deposited in the public database (dbEST) representing the majority of all human genes. These human ESTs have been invaluable in disease gene identification, as well as in defining the function of genes involved in specific processes such as developmental programs. Expression profiling offers the potential to analyze comparatively genome-wide patterns of mRNA expression assessing the relative and possibly absolute levels of expression of thousands of genes within single cells (Brown and Botstein, 1999; DeRisi et al., 1996; Drmanac and Drmanac, 1999; Duggan et al., 1999; Heller et al., 1997; Iyer et al., 1999; Luo et al., 1999; Schena et al., 1995, 1996; Shalon et al., 1996; Shoemaker et al., 1996; Spellman et al., 1998; Szallasi, 1998; Winzeler et al., 1999). This is accomplished by arraying probes (cDNAs or oligonucleotides) on a solid surface, such as nylon, glass or microchip, followed by hybridization of a target and quantification of the hybridization signal by fluorescence detection. Such expression profiles provide molecular fingerprints of individual cell types and of the cellular responses to internal and external change agents. This technology enables identification of the mRNA complement of single cells at any point during their life cycle (Eberwine, 1996). Thus, the analysis provides quantitative expression profiles that are diagnostic of both normal and abnormal cells.

Arraying the probes is performed robotically (Watson et al., 1998). The glass slides can be interrogated by hybridization with two different fluorescently labeled targets. The targets can be first-strand cDNAs that are generated from mRNA isolated from two sample cells or tissues in the different states that one wishes to compare. The cDNA from each state is labeled with a different fluor. Information is obtained by scanning the slide following hybridization and comparing the relative fluorescent intensities of the two different dyes at each probe register on the array. Microarray analysis permits the sampling of thousands of genes in a single experiment and can be used to compare transcript patterns of cells grown in different environmental situations, developmental stages, etc. Given any single


Page 201

variable, comparison of cellular response is informative in three ways: (1) the transcript pattern rapidly specifies the physiological or pathophysiological response of cells to specific environmental conditions and a comprehensive read out of cellular status can be obtained, (2) microarray patterns indicating the expression of specific families of transcripts may provide biomarkers for pathological states, and (3) microarray analysis affords an unbiased approach to identify novel genes. Microarray analysis is a major technical advance that will likely supersede subtractive hybridization, differential display, and other approaches that have been used to identify novel genes. Because genes with related functions tend to be expressed in similar patterns, possible roles for genes of unknown function can be inferred from their temporal association with genes of known function. Hypotheses about gene function can then be tested by making mutations in the gene in question and analyzing the effects. This approach is particularly important for genes identified through informatic approaches.

In many cases, it may be best to perform analyses of molecular genetic changes in an unbiased, genome-wide way, because we do not yet have sufficient knowledge of the identity and function of all genes in the human genome to allow a purely biological candidate approach to the key molecules involved. cDNA microarrays on glass slides have the advantage that two-color comparison of relative, rather than absolute, expression levels is possible with fluorescence detection. cDNA microarrays can be created in-house or mRNA can be analyzed commercially on proprietary cDNA microarrays. Successful applications of cDNA microarrays in model organisms and human cell lines have been presented in the literature. cDNA filters and cDNA microarrays have some common problems: quantitative data from low-copy-number transcripts cannot be routinely obtained, and cross-hybridization is a concern. In addition, not all clones deposited have been sequence-verified adding, another degree of caution to data interpretation. Filter hybridizations can probably detect 1 part in 10,000 to 30,000, which does not include rare mRNAs, which represent almost 85% of the total mRNA complexity in a cell. Even though these macro approaches detect the most abundant mRNAs in a cell (e.g., 15% of the total mRNAs in a cell) in order to assess genes coding for rare mRNAs (3–5 copies/cell), it may be necessary to use arbitrarily primed PCR and/or subtraction. One such approach has been recently published (Trenkle et al., 1998). Important information can be gleaned from such an approach. In microarray-based studies, reports of detection of rare mRNAs representing 1 part in 300,000 are few (Lockhart et al., 1996). However, this should be the goal of this technology, which, if realized, would truly result in whole-genome expression scans of mRNAs in all abundance classes. Therefore, following an initial investment in the clones, the arrayer, and the scanner, these cDNA microarrays can yield an abundance of useful, verifiable data on differentially expressed mRNAs.

Oligonucleotide microarrays for mRNA expression studies can be produced in at least three different ways: (1) photolithographic oligo synthesis in situ, (2) non-photolithographic synthesis in situ, and (3) deposition of pre-synthesized oligonucleotides. Affymetrix has pioneered the photolithographic synthesis in-situ approaches (Lipshutz et al., 1999; Pease et al., 1994). Studies with model organisms and human cell lines have demonstrated that reliable gene expression results can be achieved with sufficient controls and high probe redundancies (Lipshutz et al., 1999; Lockhart et al., 1996; Wodicka et al., 1997). These commercially available


Page 202

arrays, when coupled with the required hybridization and scanning platforms, are relatively expensive. However, specific arrangements such as Academic Access Programs are available between the company and a nonprofit laboratory. While the absolute cost is still high, on the basis of cost-per-transcript assayed, there are advantages over conventional methods. Southern’s group and Protogene among others have developed microarrays with non-photolithographic synthesis in situ (Southern et al., 1999). While they hold great future promise for versatility and user adaptability, they are not commercially available at this time. Deposition of pre-synthesized oligonucleotides has been accomplished in a number of academic laboratories for several analytical purposes, and specially derivatized oligonucleotides work best. It is not economically feasible at this time to create a genomewide microarray using pre-synthesized oligonucleotides, so the strength of these arrays is in their ability to minimize the cross-hybridization evident in cDNA microarrays and to allow distinction of closely related gene family members and splice variants for selected genes.

All array approaches share the problem that it is only possible to evaluate transcripts of known genes or ESTs that have been isolated, characterized, and chosen for deposition on the filter or glass slide. Both SAGE (serial analysis of gene expression) and in-depth cDNA library sequencing approaches continue to turn up novel clones not present in the public transcript databases (Mao et al., 1998; Velculescu et al., 1995, 1997; Zhang et al., 1997). Until the completion of the Human Genome Initiative, any effort that seeks to characterize biologically relevant differentially expressed genes in disease needs to deal with adding clones to the array to capture the novel clones in the exact tissue of interest. Then the true strength of the arrays, the ability to discern patterns and clusters of gene expression profiles, can be applied to as many of the relevant transcripts as possible without bias. No matter what the detection limit ability is for rare versus abundant transcripts, careful data analysis is critical in order to identify statistically significant differences. Duplicate and triplicate runs are therefore required in order to delineate limits of sample-to-sample variabilities before any conclusions can be reached comparing two different treatment effects on expression profiles. Data have been presented defining twofold up or down as being the baseline for experimental variability when multiple testing is done on the same sample (Iyer et al., 1999). Therefore, changes in expression results must be at least better than twofold up or down in these instances to be of any consequence just based on data reproducibility. Therefore, a critical bioinformatics effort is paramount for chip-based data analysis of expression profiles.

BIOINFORMATICS TOOLS

The potentially large amounts of data associated with array experiments require the use of bioinformatic tools to manage, analyze, and interpret these data. Public repositories are planned for these types of experiments (Marshall, 1999; Marshall and Hodgson, 1998), which will help in terms of data management. Individual laboratories and companies have made their database schemas available; however, these tend to be tailored to specific array platforms and biological systems. In general, relational database systems are employed that range from robust commercial products for heavy and high-end usage (Oracle, Sybase) to inexpensive (Mi-


Page 203

crosoft Access) and freeware solutions for less demanding needs (T.c.X. DataKonsultAB MySQL). It is recommended that as much raw data be stored as possible from the array experiments including the original scanned image (TIFF files). Information on the scanner and image quantification program parameters along with details about the array, the target source, the labeling procedure, and the array hybridization may be required for publication. Comparison to other experiments and future reanalysis of the data will be much improved if the array experiments are well documented.

Analysis of array experiments may be at the individual experiment level or may combine many related experiments. For individual experiments, visualization tools are available from commercial and academic sources (Table 3) that provide histograms, scatterplots, and other depictions of array data. Interactive array viewers are also available from NHGCR and TIGR. Identifying outlying data points using these tools can serve as a first step to finding genes of interest. For multiple experiments, clustering algorithms are commonly used to identify genes with similar expression profiles. These algorithms include creating dendrograms, such as used in phylogenetic trees (Wen et al., 1998; Eisen et al., 1998) and self-organizing maps (Tamayo et al., 1999). Inferences can be drawn on the meaning of the clusters if sufficient information is available on cluster members. The basis for gene coregulation may be explored by comparing promoters from genes in the same cluster (Holstege et al., 1998). Multiple-array experiments cannot only be used to classify genes but also to classify samples. Initial studies on molecular classification of tumors in breast cancer (Perou et al., 1999) and leukemia (Golub et al., 1999) using arrays appear promising. The large data sets from array experiments may bring insights, but they may also mislead if the statistical tools used to assess significance are misapplied (Claverie, 1999). Simply put, the more genes analyzed, the more likely it is to observe patterns of interest by chance. The use of replicate experi-

Table 3 Microarray Database, Visualization, and Analysis Software

Company | Product | Website
BioDiscovery | ImaGene | www.biodiscovery.com
GeneLogic | GeneExpress | www.genelogic.com/products/ge.htm
Incyte | LifeArray | gem.incyte.com/gem/lifearray.shtml
MAG | GeneMine | www.mag.com
Silicon Genetics | GeneSpring | www.sigenetics.com
Spotfire | SpotFire Pro | www.spotfire.com
Academic centers | Website
European Bioinformatics Institute, EMBL | www.ebi.ac.uk/microarray
Harvard University | arep.med.harvard.edu/ExpressDB
Max-Planck Instiute, RZPD | www.rzpd.de
NCGR | www.ncgr.org/research/genex
NHGRI | www.nhgri.nih.gov/DIR/LCG/15K/HTML
Stanford University | genome-www.stanford.edu
TIGR | www.tigr.org/softlab
University of Pennsylvania | www.cbil.upenn.edu
Whitehead Institute, MIT | web.wi.mit.edu/young/chipdb.html


Page 204

ments is essential to assess the variance in the data and derive estimates of confidence in the conclusions drawn from the analysis. We recently presented an alternative approach to define gene expression patterns by assigning confidence to differentially expressed genes (Manduchi et al., 2000).

Interpreting results from array experiments requires access to information on the array elements or probes. In many instances, only an identifier for a clone may be available. Gene indexes (Adams et al., 1995; Burke et al., 1998; Mewes et al., 1999; Schuler, 1997; www.cbil.upenn.edu/DOTS) have been built that help extend this information through clustering clones that represent the same gene based on ESTs from the clones. ESTs and any related mRNA sequences are assembled based on sequence homology to form a consensus sequence that can be used to predict translated products and cellular roles. Genomic sequence and mapping information can also be accessed through the ESTs (Bailey et al., 1998a,b). Homology to known genes in other species provides clues to protein function as well. Thus, some sense of gene function can be obtained for many uncharacterized genes. In addition, the ability to perform unbiased genome-wide expression profiles for nearly any conceivable phenotype, coupled with rapid improvements in bioinformatics, has opened new opportunities to link gene mapping and discovery to gene function and genetic diagnosis, and ultimately to better patient care.

CONCLUSIONS

Advances in microarray technologies will continue to revolutionize SNP/mutation detection, disease gene and transcript mapping, copy number determination, and mRNA expression profiling. In addition, these technologies hold promise for future whole-genome genotyping to predict responsiveness to various drug regimens as well as for delineating the epistatic factors or modifiers that determine disease severity.

The realization of complete genotyping on a microchip using a single drop of blood is now within reach with these new technologies. Such approaches could be used not only to evaluate responsiveness to particular drugs but may also facilitate design of customized patient regimens based on genotyping information.

ACKNOWLEDGMENTS

This work was supported in part by NIH grants P60-HL38632 (P.F.), N01-CN-95037-W37 (S.M and S.S.), R01-RR04026 (C.S. Jr.), by the Nemours Foundation (S.M. and S.S.), and the J. Stokes Jr. Research Institute (P.F. and D.G.).

REFERENCES

Adams, C.P., and Kron, S.J. 1997. Method for performing amplification of nucleic acid with two primers bound to a single solid support. U.S. Patent 5641658.

Adams, M.D., Kerlavage, A.R., Fleischmann, R.D., Fuldner, R.A., Bult, C.J., Lee, N.H., Kirkness, E.F., Weinstock, K.G., Gocayne, J.D., White, O., Sutton, G., Blake, J.A., Brandon,


Page 205

R.C., Chiu, M.-W., Clayton, R.A., Cline, R.T., Cotton, M.D., Earle-Hughes, J., Fine, L.D., FitzGerald, L.M., FitzHugh, W.M., Fritchman, J.L., Geoghagen, N.S.M., Glodek, A., Gnehm, C.L., Hanna, M.C, Hedblom, E., Hinkle, Jr., P.S., Kelley, J.M., Klimek, K.M., Kelley, J.C., Liu, L.-I., Marmaros, S.M., Merrick, J.M., Moreno-Palanques, R.F., McDonald, L.A., Nguyen, D.T., Pellegrino, S.M., Phillips, C.A., Ryder, S.E., Scott, J.L., Saudek, D.M., Shirley, R., Small, K.V., Spriggs, T.A., Utterback, T.R., Weidman, J.F., Li, Y., Barthlow, R., Bednarik, D.P., Cao, L., Cepeda, M.A., Coleman, T.A., Collins, E.-J., Dimke, D., Feng, P., Ferrie, A., Fisher, C, Hastings, G.A., He, W.-W, Hu, J.-S., Huddleston, K.A., Greene, J.M., Gruber, J., Hudson, P., Kim, A., Kozak, D.L., Kunsch, C., Ji, H., Li, H., Meissner, P.S., Olsen, H., Raymond, L., Wei, Y.-F., Wing, J., Xu, C., Yu, G.-L, Ruben, S.M., Dillon, P.J., Fannon, M.R., Rosen, C.A., Haseltine, W.A., Fields, C., Fraser, C.M., and Venter, J.C. 1995. Initial assessment of human gene diversity and expression patterns based upon 83 million nucleotides of cDNA sequence. Nature 377(Suppl.):3–174.

Aitman, T.J., Glazier, A.M., Wallace, C.A., Cooper, L.D., Norsworthy, P.J., Wahid, F.N., Al-Majali, K.M., Trembling, P.M., Mann, C.J., Shoulders, C.C., Graf, D., St. Lezin, E., Kurtz, T.W., Kren, V., Pravenec, M., Ibrahimi, A., Abumrad, N.A., Stanton, L.W., and Scott, J. 1999. Identification of Cd36 (Fat) as an insulin-resistance gene causing defective fatty acid and glucose metabolism in hypertensive rats. Nature Genet. 21:76–83.

Akhavan-Tafti, H., Reddy, L.V., Siripurapu, S., Schoenfelner, B.A., Handley, R.S., and Schaap, AP. 1998. Chemiluminescent detection of DNA in low- and medium-density arrays. Clin. Chem. 44:2065–2066.

Amersham Life Science. 1995. Multicolor fluorescent reagents and directly labeled biologicals. Application note.

Bailey Jr., L.C., Searls, D.B., and Overton, G.C. 1998a. Analysis of EST-driven gene annotation in human genomic sequence. Genome Res. 8:362–376.

Bailey Jr., L.C., Fischer, S., Schug, J., Crabtree, J., Gibson, M., and Overton, G.C. 1998b. GAIA: Framework annotation of genomic sequence. Genome Res. 8:234–250.

Bassett Jr., D.E., Eisen, M.B., and Boguski, M.S. 1999. Gene expression informatics: It’s all in your mind. Nature Genet. 21(Suppl.)1:51–55.

Beattie, K., Eggers, M., Shumaker, J., Hogan, M., Varma, R., Lamture, J., Hollis, M., Ehrlich, D., and Rathman, D. 1993. Genosensor technology. Clin. Chem. 39:719–722.

Beattie, K.L., Beattie, W.G., Meng, L., Turner, S.L., Coral-Vazquez, R., Smith, D.D., McIntyre, P.M., and Dao, D.D. 1995. Advances in genosensor research. Clin. Chem. 41:700–706.

Beier, M., and Hoheisel, J.D. 1999. Versatile derivatisation of solid support media for covalent bonding on DNA-microchip. Nucleic Acids Res. 27:1970–1977.

Blanchard, A.P., and Friend, S.H. 1999. Cheap DNA arrays: It’s not all smoke and mirrors. Nature Biotechnol 17:953.

Bowtell, D.D. 1999. Options available—from start to finish—for obtaining expression data by microarray. Nature Genet. 21(Suppl.)1:25–32.

Brown, P.O., and Botstein, D. 1999. Exploring the new world of the genome with DNA microarrays. Nature Genet 21(Suppl.)1:33–37.

Bruchez Jr., M., Moronne, M., Gin, P., Weiss, S., and Alivisatos, A.P. 1998. Semiconductor nanocrystals as fluorescent biological labels. Science 281:2013–2016.

Burke, J., Wang, H., Hide, W., and Davison, D.B. 1998. Alternative gene form discovery and candidate gene selection from gene indexing projects. Genome Res. 8:276–290.

Castellino, A.M. 1997. When the chips are down. Genome Res. 7:943–946.

Chan, V., Graves, D.J., and McKenzie, S.E. 1995. The biophysics of DNA hybridization with immobilized oligonucleotide probes. Biophys. J. 69:2243–2255.

Chan, V., Graves, D.J., Fortina, P., and McKenzie, S.E. 1997. Adsorption and surface diffusion of DNA oligonucleotides at liquid/solid biosensor interfaces. Langmuir 13:320–329.


Page 206

Chan, V., McKenzie, S.E., Surrey, S., Fortina, P., and Graves, D.J. 1998. The effect of hydrophobicity and electrostatics on adsorption and surface diffusion of DNA oligonucleotides at liquid/solid interfaces. J. Colloid Interface Sci., 203:197–207.

Chan, W.C., and Nie, S. 1998. Quantum dot bioconjugates for ultrasensitive nonisotopic detection. Science 281:2016–2018.

Chee, M., Yang, R., Hubbell, E., Berno, A., Huang, X.C., Stern, D., Winkler, J., Lockhart, D.J., Morris, M.S., and Fodor SPA. 1996. Accessing genetic information with high-density DNA arrays. Science 274:610–614.

Chen, J.J., Wu, R., Yang, P.C., Huang, J.Y, Sher, Y.P., Han, M.H., Kao, W.C., Lee, P.J., Chiu, T.F., Chang, F., Chu, Y.W., Wu, C.W., and Peck, K. 1998. Profiling expression patterns and isolating differentially expressed genes by cDNA microarray system with colorimetry detection. Genomics 51:313–324.

Chen, X., and Kwok, P.-Y. 1997. Template directed dye-terminator incorporation (TDI) assay: A homogeneous DNA diagnostic method based on fluorescence resonance energy transfer. Nucleic Acids Res. 25:347–353.

Chen, X., Zehnbauer, B., Gnirke, A., and Kwok, P.Y. 1997. Fluorescence energy transfer detection as a homogeneous DNA diagnostic method. Proc. Natl Acad. Sci. U.S.A. 94: 10756–10761.

Chen, X., Livak, K.J., and Kwok, P.-Y. 1998. A homogeneous, ligase-mediated DNA diagnostic test. Genome Res. 8:549–556.

Cheng, J., Sheldon, E.L., Wu, L., Heller, M.J., and O’Connell. J. 1998a. Isolation of cultured cervical carcinoma cells mixed with peripheral blood cells on a bioelectronic chip. Anal. Chem. 70:2321–2326.

Cheng, J., Sheldon, E.L., Wu, L., Uribe, A., Gerrue, L.O., Carrino, J., Heller, M.J., and O’Connell, J.P. 1998b. Preparation and hybridization analysis of DNA/RNA from E. coli on microfabricated bioelectronic chips. Nature Biotechnol. 16:541–546.

Cheung, V.G., and Nelson, S.F. 1996. Genomic mismatch scanning identifies human genomic DNA shared identical-by-descent. Genomics 47:1–7.

Cheung, V.G., Gregg, J.P, Gogoli-Ewens, K.J., Bandong, J., Stanley, C.A., Baker, L., Higgins, M.J., Nowak, N.J., Shows, T.B., Ewens, W.J., Nelson, S.F., and Spielman, R. 1998. Linkagedisequilibrium mapping without genotyping. Nature Genet. 18:225–230.

Cheung, V.G., Dalrymple, H.L., Narasimhan, S., Watts, J., Schuler, G., Raap, A.K., Morley, M., and Bruzel, A. 1999. A resource of mapped human bacterial artificial chromosome clones. Genome Res. 9:989–993.

Chrisey, L.A., Lee, G.U., and O’Ferrall, C.E. 1996. Covalent attachment of synthetic DNA to self-assembled monolayer films. Nucleic Acids Res. 24:3031–3039.

Claverie, J.M. 1999. Computational methods for the identification of differential and coordinated gene expression. Hum. Mol. Genet. 8:1821–1832.

Conner, B.J., Reyes, A.A., Morin, C., Itakura, K., Teplitz, R.L., and Wallace, R.B. 1983. Detection of sickle cell β-globin allele by hybridization with synthetic oligonucleotides. Proc. Natl Acad. Sci. U.S.A. 80:278–282.

Cronin, M.T., Fucini, S.M.K., Masino, R.S., Wespi, R.M., and Miyada, C.G. 1996. Cystic fibrosis mutation detection by hybridization to light-generated DNA probe arrays. Hum. Mutat. 7:244–255.

Debouck, C., and Goodfellow, P.N. 1999. DNA microarrays in drug discovery and development. Nature Genet. 21(Suppl.)l:48–50.

DeRisi, J., Penland, L., Brown, P.O., Bittner, M.L., Meltzer, P.S., Ray, M., Chen, Y., Su, Y.A., and Trent, J.M. 1996. Use of a cDNA microarray to analyze gene expression patterns in human cancer. Nature Genet. 14:457–460.


Page 207

Drmanac, R., and Drmanac, S. 1999. cDNA screening by array hybridization. In cDNA Preparation and Characterization. S.M.Weissman, ed. Academic Press, San Diego. Special issue of Methods Enzymol. 303:165–178.

Drmanac, R., Drmanac, S., Strezoska, Z., Paunesku, T., Labat, I., Zeremski, M., Snoddy, J., Funkhouser, W.K., Koop, B., and Hood, L. 1993. DNA sequence determination by hybridization: A strategy for efficient large-scale sequencing. Science 260:1649–1652.

Drmanac, S., Kita, D., Labat, I., Hauser, B., Schmidt, C, Burczak, J.D., and Drmanac, R. 1998. Accurate sequencing by hybridization for DNA diagnostics and individual genomics. Nature Biotechnol. 16:54–58.

Drobyshev, A., Moligina, N., Shik,.V., Pobedimskaya, D., Yershov, G., and Mirzabekov, A. 1997. Sequence analysis by hybridization with oligonucleotide microchip: Identification of beta-thalassemia mutations. Gene 188:45–52.

Dubiley, S., Kirillov, E., Lysov, Y., and Mirzabekov, A. 1997. Fractionation, phosphorylation and ligation on oligonucleotide microchips to enhance sequencing by hybridization. Nucleic Acids Res. 25:2259–2265.

Duggan, D.J., Bittner, M., Chen, Y., Meltzer, P., and Trent, J.M. 1999. Expression profiling using cDNA microarrays. Nature Genet. 21(Suppl.)1:10–14.

Eberwine, J. 1996. Amplification of mRNA populations using a RNA generated from immobilized oligo(dT)-T7 primed cDNA. BioTechniques 20:584–591.

Edman, C.F., Raymond, D.E., Wu, D.J., Tu, E., Sosnowski, R.G., Butler, W.F., Nerenberg, M., and Heller, M.J. 1997. Electric field directed nucleic acid hybridization on microchips. Nucleic Acids Res. 25:4907–4914.

Eggers, M.D., Hogan, M.E., Reich, R.K., Lamture, J.B., Beattie, K.L., Hollis, M.A., Ehrilich, D.J., Kosicki, B.B., Shumaker, J.M., Varma, R.S., Burke, B.E., Murphy, A., and Rathman, D.D. 1993. Advances in DNA sequencing technology. Proc. SPIE 1891:13–26.

Eggers, M., Hogan, M., Reich, R.K., Lamture, J., Ehrlich, D., Hollis, M., Kosicki, B., Powdrill, T., Beattie, K., Smith, S., Varma, R., Gangadharan, A., Mallik, B., Burke, B., and Wallace D. 1994. A microchip for quantitative detection of molecules utilizing luminescent and radioisotope reporter groups. BioTechniques 17:516–525.

Eisen, M.B., and Brown, P.O. 1999. DNA arrays for analysis of gene expression. In cDNA Preparation and Characterization. S.M.Weissman, ed. Academic Press, San Diego. Special issue of Methods Enzymol. 303:179–205.

Eisen, M.B., Spellman, P.T., Brown, P.O., and Botstein, D. 1998. Cluster analysis and display of genome-wide expression patterns. Proc. Natl. Acad. Sci. U.S.A. 95:14863–14868.

Fahy, E., Nazarbaghi, R., Zomorrodi, M., Herrnstadt, C., Parker, D.W, Davis, R.E., and Ghosh, S.S. 1997. Multiplex fluorescence-based primer extension method for quantitative mutation analysis of mitochondrial DNA and its diagnostic application for Alzheimer’s disease. Nucleic Acids Res. 25:3102–3109.

Ferguson, J.A., Boles, T.C., Adams, C.P., and Walt, D.R. 1996. A fiber-optic DNA biosensor microarray for the analysis of gene expression. Nature Biotechnol 14:1681–1684.

Fodor, S.P.A., Read, J.L., Pirrung, M.C., Stryer, L., Lu, A.T., and Solas, D. 1991. Light-directed, spatially addressable parallel chemical synthesis. Science 251:767–773.

Fodor, S.P., Rava, R.P., Huang, X.C., Pease, A.C., Holmes, C.P, and Adams, C.L. 1993. Multiplexed biochemical assays with biological chips. Nature 364:555–556.

Fortina, P., Delgrosso, C., Sakazume, T., Santacroce, R., Moutereau, S., Su, H.-J., Graves, D., McKenzie, S., and Surrey, S. 2000. Simple two-color array-based approach for mutation detection. Eur. J. Hum. Genet. 8:884–894.

Ganachaud, F., Elaissari, A., Pichot, C., Laayoun, A., and Cros, P. 1997. Adsorption of single-stranded DNA fragments onto cationic aminated latex particles. Langmuir 13:701–707.


Page 208

Gao, X., Yu, P., LeProust, E., Sonigo, L., Pellois, J.P., and Zhang H. 1998. Oligonucleotide synthesis using solution photogenerated acids. J. Am. Chem. Soc. 120:12698–12699.

Gentalen, E., and Chee, M. 1999. A novel method for determining linkage between DNA sequences: Hybridization to paired probe arrays. Nucleic Acids Res. 27:1485–1491.

Gerhold, D., Rushmore, T., and Caskey, C.T. 1999. DNA chips: Promising toys have become powerful tools. Trends Biochem. Sci. 24:168–173.

Golub, T.R., Slonim, O.K., Tamayo, P., Huard, C., Gaasenbeek, M., Mesirov, J.P., Coller, H., Loh, M.L., Downing, J.R., Caligiuri, M.A., Bloomfield, C.D., and Lander, E.S. 1999. Molecular classification of cancer: Class discovery and class prediction by gene expression monitoring. Science 286:531–537.

Graham, C.R., Leslie, D., and Squirrell, D.J. 1992. Gene probe assays on a fiber-optic evanescent wave biosensor. Biosens. Bioelectron. 7:487–493.

Graves, D.J. 1999. Powerful tools for genetic analysis come of age. Trends Biotechnol. 17:127–134.

Graves, D., Su, H.-J., McKenzie, S., Surrey, S., and Fortina, P. 1998. System for preparing microhybridization arrays on glass slides. Anal. Chem. 70:5085–5092.

Gunderson, K.L., Huang, X.C., Morris, M.S., Lipshutz, R.J., Lockhart, D.J., and Chee, M.S. 1998. Mutation detection by ligation to complete n-mer DNA arrays. Genome Res. 8:1142–1153.

Guo, Z., Guilfoyle, R.A., Thiel, A.J., Wang, R., and Smith, L.M. 1994. Direct fluorescence analysis of genetic polymorphisms by hybridization with oligonucleotide arrays on glass supports. Nucleic Acids Res. 22:5456–5465.

Guo, Z., Liu, Q., and Smith, L.M. 1997. Enhanced discrimination of single nucleotide polymorphisms by artificial mismatch hybridization. Nature Biotechnol. 15:331–335.

Guschin, D., Yershov, G., Zaslavsky, A., Gemmell, A., Shick, V., Proudnikov, D., Arenkov, P., and Mirzabekov, A. 1997. Manual manufacturing of oligonucleotide, DNA, and protein microchips. Anal. Biochem. 250:203–211.

Hacia, J.G. 1999. Resequencing and mutational analysis using oligonucleotide microarrays. Nature Genet. 21 (Suppl.) 1:48–50.

Hacia, J.G., Brody, L.C., Chee, M.S., Fodor, S.P.A., and Collins, F.S. 1996. Detection of heterozygous mutations in BRCA1 using high density oligonucleotide arrays, two colour fluorescence analysis. Nature Genet. 14:441–447.

Hacia, J.G., Makalowski, W., Edgemon, K., Erdos, M.R., Robbins, C.M., Fodor, S.P.A., Brody, L.C., and Collins, F.S. 1998a. Evolutionary sequence comparisons using high-density oligonucleotide arrays. Nature Genet. 18:155–158.

Hacia, J.G., Edgemon, K., Sun, B., Stern, D., Fodor, S.P., and Collins, F.S. 1998b. Two color hybridization analysis using high density oligonucleotide arrays and energy transfer dyes. Nucleic Acids Res. 26:3865–3866.

Hampton, G.M., Larson, A.A., Baergen, R.N., Sommers, R.L., Kern, S., and Cavenee, W.K. 1996. Simultaneous assessment of loss of heterozygosity at multiple microsatellite loci using semi-automated fluorescence-based detection: Subregional mapping of chromosome 4 in cervical carcinoma. Proc. Natl. Acad. Sci. U.S.A. 93:6704–6709.

Hanzel, D.K., Trojanowski, J.Q., Johnston, R.F., and Loring, J.F. 1999. High-throughput quantitative histological analysis of Alzheimer’s disease pathology using a confocal digital microscanner. Nature Biotechnol. 17:53–57.

Hashimoto, K., Ito, K., and Ishimori, Y. 1994. Sequence-specific gene detection with a gold electrode modified with DNA probes and an electrochemically active dye. Anal. Chem. 66:3830–3833.

Head, S.R., Rogers, Y.-H., Parikh, K., Lan, G., Anderson, S., Goelet, P., and Boyce-Jacino, M.T. 1997. Nested genetic bit analysis (N-GBA) for mutation detection in the p53 tumor suppressor gene. Nucleic Acids Res. 25:5065–5071.


Page 209

Heller, R.A., Schena, M., Chai, A., Shalon, D., Bedilion, T., Gilmore, J., Woolley , D.E., and Davis R.W. 1997. Discovery and analysis of inflammatory disease-related genes using cDNA microarrays. Proc. Natl. Acad. Sci. U.S.A. 94:2150–2155.

Holstege, F.C., Jennings, E.G., Wyrick, J.J., Lee, T.I., Hengartner, C.J., Green, M.R., Golub, T.R., Lander, E.S., and Young, R.A. 1998. Dissecting the regulatory circuitry of a eukaryotic genome. Cell 95:717–728.

Ito, T., Suzuki, T., Lim, D.K., Wellman, S.E., and Ho, I.K. 1995. A novel quantitative receptor autoradiography and in situ hybridization histochemistry technique using storage phosphor screen imaging. J. Neurosci. Methods 59:265–271.

Iyer, V.R., Eisen, M.B., Ross, D.T., Schuler, G., Moore, T., Lee, J.C.F., Trent, J.M., Staudt, L.M., Hudson Jr., J., Boguski, M.S., Lashkari, D., Shalon, D., Botstein, D., and Brown, P.O. 1999. The transcriptional program in the response of human fibroblasts to serum. Science 283:83–87.

Jalanko, A., Kere, J., Savilahti, E., Schwartz, M., Syvänen, A.-C., Ranki, M., and Soderlund, H. 1992. Screening for defined cystic fibrosis mutations by solid-phase minisequencing. Clin. Chem. 38:39–43.

Kobayashi, M., Rappaport, E., Blasband, A., Semeraro, A., Sartore, M., Surrey, S., and Fortina, P. 1995. Fluorescence-based DNA minisequence analysis for detection of single-base changes in genomic DNA. Mol. Cell. Probes 9:175–182.

Kozal, M.J., Shah, N., Shen, N., Yang, R., Fucini, R., Merigan, T.C., Richman, D.D., Morris, D., Hubbell, E., Chee, M., and Gingeras, T.R. 1996. Extensive polymorphisms observed in HIV-1 clade B protease gene using high-density oligonucleotide arrays. Nature Med. 2:753–759.

Kricka, L.J. 1991. Chemiluminescent and bioluminescent techniques. Clin. Chem. 37:1472–1481.

Kruglyak, L. 1997. The use of a genetic map of biallelic markers in linkage studies. Nature Genet. 17:21–24.

Kumke, M.U., Li, G., McGown, L.B., Walker, G.T., Linn, C.P. 1995. Hybridization of fluorescein-labeled DNA oligomers detected by fluorescence anisotropy with protein binding enhancement. Anal. Chem. 67:3945–3951.

Kuppuswamy, M.N., Hoffmann, J.W., Kasper, C.K., Spitzer, S.G., Groce, S.L., and Bajaj, S.P. 1991. Single nucleotide primer extension to detect genetic diseases: Experimental application to hemophilia B (factor IX), cystic fibrosis genes. Proc. Natl. Acad. Sci. U.S.A. 88:1143–1147.

Kwiatkowski, M., Fredriksson, S., Isaksson, A., Nilsson, M., and Landegren, U. 1999. Inversion of in situ synthesized oligonucleotides: Improved reagents for hybridization and primer extension in DNA microarrays. Nucleic Acids Res. 27:4710–4714.

Lamture, J.B., Beattie, K.L., Burke, B.E., Eggers, M.D., Ehrlich, D.J., Fowler, R., Hollis, M.A., Kosicki, B.B., Reich, R.K., Smith, S.R., Varma, R.S., and Hogan, M.E. 1994. Direct detection of nucleic acid hybridization on the surface of a charge coupled device. Nucleic Acids Res. 22:2121–2125.

Landegren, U., Nilsson, M., and Kwok, P.-Y. 1998. Reading bits of genetic information: Methods for single-nucleotide polymorphism analysis. Genome Res. 8:769–776.

Lander, E.S. 1999. Array of hope. Nature Genet. 21 (Suppl.)1:3–4.

Lee, L.G., Livak, K.J., Mullah, B., Graham, R.J., Vinayak, R.S., and Woudenberg, T.M. 1999. Seven-color, homogeneous detection of six PCR products. BioTechniques 27:342–349.

Lemmo, A.V., Rose, D.J., and Tisone, T.C. 1998. Inkjet dispensing technology: Applications in drug discovery. Curr. Opin. Biotechnol. 9:615–617.

Lipshutz, R.J., Morris, D., Chee, M., Hubbell, E., Kozal, M.J., Shah, N., Shen, N., Yang, R., and Fodor, S.P.A. 1995. Using oligonucleotide probe arrays to access genetic diversity. BioTechniques 19:442–447.


Page 210

Lipshutz, R.J., Fodor, S.P.A., Gingeras, T.R., and Lockhart, D.J. 1999. High density synthetic oligonucleotide arrays. Nature Genet. 21(Suppl.)l:20–24.

Livache, T., Roget, A., Dejean, E., Barthet, C., Bidan, G., and Teoule, R. 1994. Preparation of a DNA matrix via an electrochemically directed copolymerization of pyrrole and oligonucleotides bearing a pyrrole group. Nucleic Acids Res. 22:2915–2921.

Livache, T., Fouque, B., Roget, A., Marchand, J., Bidan, G., Teoule, R., and Mathis, G. 1998a. Polypyrrole DNA chip on a silicon device: Example of hepatitis C virus genotyping. Anal. Biochem. 255:188–194.

Livache, T., Bazin, H., Caillat, P., and Roget, A. 1998b. Electroconducting polymers for the construction of DNA or peptide arrays on silicon chips. Biosens. Bioelectron. 13:629–634.

Livache, T., Bazin, H., and Mathis, G. 1998c. Conducting polymers on microelectronic devices as tools for biological analyses. Clin. Chim. Acta 278:171–176.

Livak, K.J., and Hainer, J.W. 1994. A microtiter plate assay for determining apolipoprotein E genotype, discovery of a rare allele. Hum. Mutat. 3:379–385.

Livak, K.J., Flood, S.J., Marmaro, J., Giusti, W., and Deetz, K. 1995. Oligonucleotides with fluorescent dyes at opposite ends provide a quenched probe system useful for detecting PCR product and nucleic acid hybridization. PCR Methods Appl. 4:357–362.

Lockhart, D.J., Dong, H., Byrne, M.C., Follettie, M.T., Gallo, M.V., Chee, M.S., Mittmann, M., Wang, C., Kobayashi, M., Horton, H., and Brown, E.L. 1996. Expression monitoring by hybridization to high-density oligonucleotide arrays. Nature Biotechnol. 14:1675–1680.

Lockley, A.K., Jones, C.G., Bruce, J.S., Franklin, S.J., and Bardsley, R.G. 1997. Colorimetric detection of immobilised PCR products generated on a solid support. Nucleic Acids Res. 25:1313–1314.

Luo, L., Salunga, R.C., Guo, H., Bittner, A., Joy, K.C., Galindo, J.E., Xiao, H., Rogers, K.E., Wan, J.S., Jackson, M.R., and Erlander, M.G. 1999. Gene expression profiles of laser-captured adjacent neuronal subtypes. Nature Med. 5:117–122.

Maldonado-Rodriguez, R., Espinosa-Lara, M., Calixto-Suarez, A., Beattie, W.G., and Beattie, K.L. 1999a. Hybridization of glass-tethered oligonucleotide probes to target strands preannealed with labeled auxiliary oligonucleotides. Mol. Biotechnol. 11:1–12.

Maldonado-Rodriguez, R., Espinosa-Lara, M., Loyola-Abitia, P., Beattie, W.G., and Beattie, K.L. 1999b. Mutation detection by stacking hybridization on genosensor arrays. Mol. Biotechnol. 11:13–25.

Manduchi, E., Grant, G.R., McKenzie, S.E., Overton, C.G., Surrey, S., and Stoeckert Jr., C.I. 2000. Generation of patterns from gene expression data by assigning confidence to differentially expressed genes. Bioinformatics 16:685–698.

Mansfield, E.S., Worley, J.M., McKenzie, S., Surrey, S., Rappaport, E., and Fortina, P. 1995. Nucleic acid detection using non-radioactive labeling methods. Mol. Cell. Probes 9:145–156.

Mao, M., Fu, G., Wu, J.S., Zhang, Q.H., Zhou, J., Kan, L.X., Huang, Q.H., He, K.L., Gu, B.W., Han, Z.G., Shen, Y., Gu, J., Yu, Y.P., Xu, S.H., Wang, Y.X., Chen, S.J., and Chen, Z. 1998. Identification of genes expressed in human CD34+ hematopoietic stem/progenitor cells by expressed sequence tags and efficient full-length cDNA cloning. Proc. Natl. Acad. Sci. U.S.A. 95:8175–8180.

Marshall, E. 1999. Do-it-yourself gene watching. Science 286:444–447.

Marshall, A., and Hodgson, J. 1998. DNA chips: An array of possibilities. Nature Biotechnol. 16:27–31.

Maskos, U., and Southern, E.M. 1992. Oligonucleotide hybridizations on glass supports: A novel linker for oligonucleotide synthesis, hybridization properties of oligonucleotides synthesized in situ. Nucleic Acids Res. 20:1679–1684.

Maskos, U., and Southern, E.M. 1993a. A novel method for the analysis of multiple sequence variants by hybridization to oligonucleotides. Nucleic Acids Res. 21:2267–2268.


Page 211

Maskos, U., and Southern, E.M. 1993b. A novel method for the parallel analysis of multiple mutations in multiple samples. Nucleic Acids Res. 21:2269–2270.

Matson, R.S., Rampal, J. B., and Coassin, P.J. 1994. Biopolymer synthesis on polypropylene supports: Oligonucleotides. Anal. Biochem. 217:306–310.

Matson, R.S., Rampal, J., Pentoney Jr., S.L., Anderson, P.D., and Coassin, P. 1995. Biopolymer synthesis on polypropylene supports: Oligonucleotide arrays. Anal Biochem. 224:110–116.

McGall, G., Labadie, J., Brock, P., Wallraff, G., Nguyen, T., and Hinsberg, W. 1996. Light-directed synthesis of high density oligonucleotide arrays using semiconductor photoresists. Proc. Natl Acad. Sci. U.S.A. 93:13555–13560.

McKenzie, S., Mansfield, E., Rappaport, E., Surrey, S., and Fortina, P. 1998. Parallel molecular genetic analysis. Eur. J. Hum. Genet. 6:417–429.

Mendoza, L.G., McQuary, P., Mongan, A., Gangadharan, R., Brignac, S., and Eggers, M. 1999. High-throughput microarray-based enzyme-linked immunosorbent assay (ELISA). BioTechniques 27:778–788.

Mewes, H.W., Heumann, K., Kaps, A., Mayer, K., Pfeiffer, E., Stocker, S., and Frishman, D. 1999. MIPS: A database for genomes and protein sequences. Nucleic Acids Res. 27:44–48.

Millan, K.M., Saraullo, A., and Mikkelsen, S.R. 1994. Voltammetric DNA biosensor for cystic fibrosis based on a modified carbon paste electrode. Anal. Chem. 66:2943–2948.

Mir, K.U., and Southern, E.M. 1999. Determining the influence of structure on hybridization using oligonucleotide arrays. Nature Biotechnol. 17:788–792.

Mirzabekov, A.D. 1994. DNA sequencing by hybridization: A megasequencing method and a diagnostic tool? . Trends Biotechnol. 12:27–32.

Morin, P.A., Saiz, R., and Monjazeb, A. 1999. High throughput single nucleotide polymorphism genotyping by fluorescent 5’ exonuclease assay. BioTechniques 27:538–552.

Nazarenko, I.A., Bhatnagar, S.K., and Hohman, R.J. 1997. A closed tube format for amplification and detection of DNA based on energy transfer. Nucleic Acids Res. 25:2516–2521.

Nelson, S.F., McCusker, J.H., Sander, M.A., Kee, Y, Modrich, P., and Brown, P.O. 1993. Genomic mismatch scanning: A new approach to genetic linkage mapping. Nature Genet. 4:11–17.

Nguyen, H.-K., Auffray, P., Asseline, U., Dupret, D., and Thuong, N.T. 1997. Modification of DNA duplexes to smooth their thermal stability independently of their base content for DNA sequencing by hybridization. Nucleic Acids Res. 25:3059–3065.

Nguyen, Q., and Heffelfinger, D.M. 1995. Imaging and quantitation of chemiluminescence using photoexcitable storage phosphor screen. Anal. Biochem. 226:59–67.

Nikiforov, T.T., Rendle, R.B., Goelet, P., Rogers, Y.-H., Kotewicz, M.L., Anderson, S., Trainor, G.L., and Knapp, M.R. 1994. Genetic Bit Analysis: A solid phase method for typing single nucleotide polymorphisms. Nucleic Acids Res. 22:4167–4175.

Nilsson, M., Malmgren, H., Samiotaki, M., Kwiatkowski, M., Chowdhary, B.P., and Landegren, U. 1994. Padlock probes: Circularizing oligonucleotides for localized DNA detection. Science 265:2085–2088.

O’Donnell-Maloney, M.J., and Little, D.P. 1996. Microfabrication and array technologies for DNA sequencing and diagnostics. Genet. Anal. 13:151–157.

O’Donnell-Maloney, M.J., Smith, C.L., and Cantor, C.R. 1996. The development of microfabricated arrays for DNA sequencing and analysis. Trends Biotechnol. 14:401–407.

Ogura, M., Keller, C., Koo, K., and Mitsuhashi, M. 1994. Use of the fluorescent dye YOYO-1 to quantify oligonucleotides immobilized on plastic plates. BioTechniques 16:1032–1033.

Ota, N., Hirano, K., Warashina, M., Andrus, A., Mullah, B., Hatanaka, K., and Taira, K. 1998. Determination of interactions between structured nucleic acids by fluorescence resonance energy transfer (FRET): Selection of target sites for functional nucleic acids. Nucleic Acids Res. 26:735–743.


Page 212

Pabst, T., Schwaller, J., Bellomo, M.J., Oestreicher, M., Muhlematter, D., Tichelli, A., Tobler, A., and Fey, M.F. 1996. Frequent clonal loss of heterozygosity but scarcity of microsatellite instability at chromosomal breakpoint cluster regions in adult leukemias. Blood 88:1026–1034.

Pandey, P.C., and Weetall, H.H. 1994. Application of photochemical reaction in electrochemical detection of DNA intercalation. Anal. Chem. 66:1236–1241.

Pastinen, T., Kurg, A., Metspalu, A., Peltonen, L., and Syvänen, A.-C. 1997. Minisequencing: A specific tool for DNA analysis and diagnostics on oligonucleotide arrays. Genome Res. 7:606–614.

Pastinen, T., Perola, M., Niini, P., Terwillinger, J., Salomaa, V., Vartiainen, E., Peltonen, L., and Syvänen, A.-C. 1998. Array-based multiplex analysis of candidate genes reveals two independent and additive genetic risk factors for myocardial infarction in the Finnish population. Hum. Mol. Genet. 7:1453–1462.

Pease, A.C., Solas, D., Sullivan, E.J., Cronin, M.T., Holmes, C.P, and Fodor, S.P.A. 1994. Light-generated oligonucleotide arrays for rapid DNA sequence analysis. Proc. Natl. Acad. Sci. U.S.A. 91:5022–5026.

Perou, C.M., Jeffrey, S.S., van de Rijn, M., Rees, C.A., Eisen, M.B., Ross, D.T., Pergamenschikov, A., Williams, C.F., Zhu, S.X., Lee, J.C., Lashkari, D., Shalon, D., Brown, P.O., and Botstein, D. 1999. Distinctive gene expression patterns in human mammary epithelial cells and breast cancers. Proc. Natl Acad. Sci. U.S.A. 96:9212–9217.

Pinkel, D., Segraves, R., Sudar, D., Clark, S., Poole, L., Kowbel, D., Collins, C., Kuo, W.L., Chen, C., Zhai, Y., Dairkee, S.H., Ljung, B.M., Gray, J.W., and Albertson, D.G. 1998. High resolution analysis of DNA copy number variation using comparative genomic hybridization to microarrays. Nature Genet. 20:207–211.

Piunno, P.A., Krull, U.J., Hudson, R.H., Damha, M.J., and Cohen, H. 1995. Fiber-optic DNA sensor for fluorometric nucleic acid determination. Anal. Chem. 67:2635–2643.

Pollack, J.R., Perou, C.M., Alizadeh, A.A., Eisen, M.B., Pergamenschikov, A., Williams, C.F., Jeffrey, S.S., Botstein, D., and Brown, P.O. 1999. Genome-wide analysis of DNA copy-number changes using cDNA microarrays. Nature Genet. 23:41–46.

Proudnikov, D., Timofeev, E., and Mirzabekov, A. 1998. Immobilization of DNA in polyacrylamide gel for the manufacture of DNA and DNA-oligonucleotide microchips. Anal. Biochem. 259:34–41.

Ramsay, G. 1998. DNA chips. State-of-the-art. Nature Biotechnol. 16:40–44.

Rehman, F.N., Audeh, M., Abrams, E.S., Hammond, P.W, Kenney, M., and Boles, T.C. 1999. Immobilization of acrylamide-modified oligonucleotides by co-polymerization. Nucleic Acids Res. 27:649–655.

Rogers, Y.H., Jiang-Baucom, P., Huang, Z.J., Bogdanov, V., Anderson, S., and Boyce-Jacino, M.T. 1999. Immobilization of oligonucleotides onto a glass support via disulfide bonds: A method for preparation of DNA microarrays. Anal. Biochem. 266:23–30.

Sanguedolce, L.A., Chan, V., McKenzie, S., Surrey, S., Fortina, P., and Graves, D. 1999. Fundamental studies of DNA adsorption and hybridization on solid surfaces. In Intelligent Materials for Controlled Release. S.Dinh, J.De Nuzzio, and A.R.Comfort, eds. American Chemical Society, Washington, DC, Vol. 728, pp. 22–30.

Schafer, A.J., and Hawkins, J.R. 1998. DNA variation and the future of human genetics. Nature Biotechnol. 16:33–39.

Schena, M., Shalon, D., Davis, R.W., and Brown, P.O. 1995. Quantitative monitoring of gene expression patterns with a complementary DNA microarray. Science 270:467–470.

Schena, M., Shalon, D., Heller, R., Chai, A., Brown, P.O., and Davis, R.W. 1996. Parallel human genome analysis: Microarray-based expression monitoring of 1000 genes. Proc. Natl Acad. Sci. U.S.A. 93:10614–10619.


Page 213

Schuler, G.D. 1997. Pieces of the puzzle: Expressed sequence tags and the catalog of human genes. J. Mol. Med. 75:694–698.

Shalon, D., Smith, S.J., and Brown, P.O. 1996. A DNA microarray system for analyzing complex DNA samples using two color fluorescent probe hybridization. Genome Res. 6:639–645.

Shchepinov, M.S., Case-Green, S.C., and Southern, E.M. 1997. Steric factors influencing hybridization of nucleic acids to oligonucleotide arrays. Nucleic Acids Res. 25:1155–1161.

Shoemaker, D.D., Lashkari, D.A., Morris, D., Mittmann, M., and Davis, R.W. 1996. Quantitative phenotypic analysis of yeast deletion mutants using a highly parallel molecular bar-coding strategy. Nature Genet. 14:450–456.

Shumaker, J.M., Metspalu, A., and Caskey, C.T. 1996. Mutation detection by solid phase primer extension. Hum. Mutat. 7:346–354.

Singh-Gasson, S., Green, R.D., Yue, Y., Nelson, C., Blattner, R., Sussman, M.R., and Cerrina, F. 1999. Maskless fabrication of light-directed oligonucleotide microarrays using a digital micromirror array. Nature Biotechnol. 17:974–978.

Solinas-Tolédo, S., Lampel, S., Stilgenbauer, S., Nickolenko, J., Benner, A., Dohner, H., Cremer, T., and Lichter, P. 1997. Matrix-based comparative genomic hybridization: Biochips to screen for genomic imbalances. Genes Chrom. Cancer 4:399–407.

Sosnowski, R.G., Tu, E., Butler, W.F., O’Connell, J.P., and Heller, M.J. 1997. Rapid determination of single base mismatch mutations in DNA hybrids by direct electric field control. Proc. Natl. Acad. Sci. U.S.A. 94:1119–1123.

Southern, E.M. 1996. DNA chips: Analysing sequence by hybridization to oligonucleotides on a large scale. Trends Genet. 12:110–115.

Southern, E.M., Maskos, U., and Elder, J.K. 1992. Analyzing, comparing nucleic acid sequences by hybridization to arrays of oligonucleotides: Evaluation using experimental models. Genomics 13:1008–1017.

Southern, E., Mir, K., and Shchepinov, M. 1999. Molecular interactions on microarrays. Nature Genet. 21(Suppl.)1:5–9.

Spellman, P.T., Sherlock, G., Zhang, M.Q., Iyer, V.R., Anders, K., Eisen, M.B., Brown, P.O., Botstein, D., and Futcher, B. 1998. Comprehensive identification of cell cycle-regulated genes of the yeast Saccharomyces cerevisiae by microarray hybridization. Mol. Biol. Cell. 9:3273–3297.

Stimpson, D.I., Hoijer, J.V., Hsieh, W.T., Jou, C., Gordon, J., Theriault, T., Gamble, R., and Baldeschwieler, J.D. 1995. Real-time detection of DNA hybridization and melting on oligonucleotide arrays by using optical wave guides. Proc. Natl. Acad. Sci. U.S.A. 92:6379–6383.

Strachan, N.J., and Gray, D.L 1995. A rapid general method for the identification of PCR products using a fibre-optic biosensor and its application to the detection of Listeria. Lett. Appl Microbiol. 21:5–9.

Syvänen, A.-N. 1999. From gels to chips: ‘‘Minisequencing” primer extension for analysis of point mutations and single nucleotide polymorphisms. Hum. Mutat. 13:1–10.

Syvänen, A.-C, Aalto-Setälä, K., Harju, L., Kontula, K., and Söderlund, H. 1990. A primer-guided nucleotide incorporation assay in the genotyping of apolipoprotein E. Genomics 8:684–692.

Syvänen, A.-C., Ikonen, E., Manninen, T., Bengtstrom, M., Soderlund, H., Aula, P., and Peltonen, L. 1992a. Convenient, quantitative determination of the frequency of a mutant allele using solid-phase minisequencing: Application to aspartylglucosaminuria in Finland. Genomics 12:590–595.

Syvänen, A.-C., Söderlund, H., Laaksonen, E., Bengtström, M., Turunen, M., and Palotie, A. 1992b. N-ras gene mutations in acute myeloid leukemia: Accurate detection by solid-phase minisequencing. Int. J. Cancer 50:713–718.


Page 214

Szallasi, Z. 1998. Bioinformatics: Gene expression patterns and cancer. Nature Biotechnol 16:1292–1293.

Tamayo, P., Slonim, D., Mesirov, J., Zhu, Q., Kitareewan, S., Dmitrovsky, E., Lander, E.S., and Golub, T.R. 1999. Interpreting patterns of gene expression with self-organizing maps: Methods and application to hematopoietic differentiation. Proc. Natl. Acad. Sci. U.S.A. 96:2907–2912.

Trenkle, T., Welsh, J., Jung, B., Mathieu-Daude, R., and McClelland, M. 1998. Non-stoichiometric reduced complexity probes for cDNA arrays. Nucleic Acids Res. 26:3883–3891.

Tyagi, S., and Kramer, F.R. 1996. Molecular beacons: Probes that fluoresce upon hybridization. Nature Biotechnol. 14:303–308.

Tyagi, S., Bratu, D.P, and Kramer, F.R. 1998. Multicolor molecular beacons for allele discrimination. Nature Biotechnol. 16:49–53.

Vasiliskov, A.V., Timofeev, R.N., Surzhikov, S.A., Drobyshev, A.L., Shick, V.V., and Mirzabekov, A.D. 1999. Fabrication of microarray of gel-immobilized compounds on a chip by copolymerization. BioTechniques 27:592–598.

Velculescu, V.E., Zhang, L., Vogelstein, B., and Kinzler, K.W. 1995. Serial analysis of gene expression. Science 270:484–487.

Velculescu, V.E., Zhang, L., Zhou, W., Vogelstein, J., Basrai, M.A., Bassett Jr., D.E., Hieter, P., Vogelstein, B., and Kinzler, K.W. 1997. Characterization of the yeast transcriptome. Cell 88:243–251.

Wallace, R.B., Johnson, M.J., Hirose, T., Miyake, T., Kawashima, E.H., and Itakura, K. 1981. The use of synthetic oligonucleotides as hybridization probes, II: Hybridization of oligonucleotides of mixed sequence to rabbit beta-globin DNA. Nucleic Acids Res. 9:879–894.

Wang, D.G., Fan, J.B., Siao, C.J., Berno, A., Young, R., Sapolsky, R., Ghandour, G., Perkins, N., Winchester, E., Spencer, J., Kruglyak, L., Stein, L., Hsie, L., Topaloglou, T., Hubbell, E., Robinson, E., Mittmann, M., Morris, M.S., Shen, N., Kilburn, D., Rioux, J., Nusbaum, C., Rozen, S., Hudson, T.J., Lipshutz, R., Chee, M., and Lander, E.S. 1998. Large-scale identification, mapping, and genotyping of single-nucleotide polymorphisms in the human genome. Science 280:1077–1082.

Watson, A., Mazumder, A., Stewart, M., and Balasubramanian, S. 1998. Technology for microarray analysis of gene expression. Curr. Opin. Biotechnol. 9:609–614.

Watts, H.J., Yeung, D., and Parkes, H. 1995. Real-time detection and quantification of DNA hybridization by an optical biosensor. Anal. Chem. 67:4283–4289.

Wen, X., Fuhrman, S., Michaels, G.S., Carr, D.B., Smith, S., Barker, J.L., and Somogyi, R. 1998. Large-scale temporal gene expression mapping of central nervous system development. Proc. Natl. Acad. Sci. U.S.A. 95:334–339.

Winkler, T., Kettling, U., Koltermann, A., and Eigen, M. 1999. Confocal fluorescence coincidence analysis: An approach to ultra high-through screening. Proc. Natl. Acad. Sci. U.S.A. 96:1375–1378.

Winzeler, E.A., Richards, D.R., Conway, A.R., Goldstein, A.L., Kalman, S., McCullogh, M.J., McCusker, J.H., Stevens, D.A., Wodicka, L., Lockhart, D.J., and Davis, R.W. 1998. Direct allelic variation scanning of the yeast genome. Science 281:1194–1197.

Winzeler, E.A., Shoemaker, D.D., Astromoff, A., Liang, H., Anderson, K., Andre, B., Bangham, R., Benito, R., Boeke, J.D., Bussey, H., Chu, A.M., Connelly, C., Davis, K., Dietrich, F., Dow, S.W., Bakkoury, El., M., Foury, R., Friend, S.H., Gentalen, E., Giaever, G., Hegemann, J.H., Jones, T., Laub, M., Liao, H., Liebundguth, N., Lockhart, D.J., Lucau-Danila, A., Lussier, M., M’Rabet, N., Menard, R., Mittmann, M., Pai, C., Rebischung, C., Revuelta, J.L., Riles, L., Roberts, C.J., Ross-MacDonald, P., Scherens, B., Snyder, M., Sookhai-Mahadeo, S., Storms, R.K., Veronneau, S., Voet, M., Volckaert, G., Ward, T.R., Wysocki, R., Yen, G.S., Yu, K., Zimmermann, K., Philippsen, R., Johmston, M., and Davis, R.W. 1999.


Page 215

Functional characterization of the S. cerevisiae genome by gene deletion and parallel analysis. Science 285:901–906.

Wodicka, L., Dong, H., Mittmann, M., Ho, M.-H., and Lockhart, D.J. 1997. Genome-wide expression monitoring in Saccharomyces cerevisiae. Nature Biotechnol 15:1359–1367.

Wood, D., and Shapiro, C. 1997. Improved stained gel measurements using gaussian band deconvolution. J. NIH Res. 9:50

Yamaguchi, S., and Shimomura, T. 1993. Adsorption, immobilization and hybridization of DNA studied by the use of quartz crystal oscillators. Anal Chem. 65:1925–1927.

Yershov, G., Barsky, V., Belgovskiy, A., Kirillov, E., Kreindlin, E., Ivanov, J., Parinov, S., Guschin, D., Drobishev, A., Dubiley, S., and Mirzabekov, A. 1996. DNA analysis and diagnostics on oligonucleotide microchips. Proc. Natl. Acad. Sci. U.S.A. 93:4913–4918.

Zhang, L., Zhou, W., Velculescu, V.E., Kern, S.E., Hruban, R.H., Hamilton, S.R., Vogelstein, B., and Kinzler, K.W. 1997. Gene expression profiles in normal and cancer cells. Science 276:1268–1272.


Page 216

This page intentionally left blank.


Page 217

11
Polypyrrole Biochip as a Versatile Tool for Biological Analyses

Thierry Livache

INTRODUCTION

In the field of biological analysis, the need for multiparametric assays has promoted the development of supports bearing a series of biomolecules linked to support in precise locations (addressed). In order to reach a high information density, miniaturization of this kind of support has been undertaken. For this task, two strategies have been developed: direct in-situ oligodeoxynucleotide (ODN) synthesis and postsynthesis coupling.

The first of these approaches involves sequential additions of monomers by microfluidic devices (Southern, 1996) or by a photolithographic process used in conjunction with monomers protected with a photolabile group (Pease et al., 1994). This latter method is very efficient to make a large number of ODNs on a solid support. In this way, we have recently reported in-situ ODN synthesis using electrolabile 5’-protecting groups; however, it is not efficient enough to construct complex arrays (Roget and Livache, 1999).

The second approach involves the use of presynthesized nucleic acids leading to very well-defined DNA chips since the ODN sequences are synthesized and purified prior to arraying. However, the need for external synthesis of the ODNs means that the number of different probes that can be deposited is limited. A high degree of spatial resolution can be attained through the use of microrobotic deposition on an activated support (Blanchard et al., 1996; Yershov et al., 1996) or through electro-controlled immobilization of biotinylated ODNs (Sosnowski et al., 1997).

We have developed another method involving direct covalent linkage of ODNs on a microelectrode array. This technology is based on the use of electronic conducting polymers (ECPs) such as polypyrrole. In addition to their ease of electrodeposition, these polymers can be functionalized with ODNs after (Korri-Youssoufi et al., 1997) or prior to (Livache et al., 1994) their polymerization. This latter process allows the electro-directed addressing of synthesis of the ODN-polypyrrole. Briefly, in one step, the electrochemical oxidization of pyrrole gives a solid polypyrrole film on the surface of the electrode. In a same way, the copolymerization of


Page 218

pyrrole and ODNs tethered to a pyrrole group leads to a film bearing covalently linked ODNs. The synthesis of polypyrrole is limited to the surface of the electrode, so that the size of the organic support is the same as that of the electrode.

Miniaturization of this process has been achieved by performing electropolymerization on devices bearing an array of microelectrodes. This chapter reports the development of the microsystems used for this purpose: from the passive 48-microelectrode chip to the active 128-microelectrode multiplexed chip, and their use for biological applications such as DNA genotyping or Kras gene mutation analysis.

The versatility of this methodology, called MICAM (MicroCapteur pour Analyse Médicale), allows immobilization of many biological molecules and, we show that peptides arrayed by copolymerization with pyrrole on the chip can be detected through an immunological process. In addition, the spatial resolution of this technology is demonstrated by copolymerizations on ultramicroelectrode arrays leading to 3-µm spots of biological reagents.

BIOCHIP MANUFACTURE

Preparation of Pyrrolylated Biomolecules

Probes bearing a pyrrole group (ODNpyr) were synthesized according to a previously reported procedure by direct oligonucleotide synthesis using pyrrolephosphoramidite building blocks in the course of ODN synthesis (Livache et al., 1994). Biotinylations of ODNs were carried out as described previously (Roget et al., 1989). Purification of these products was performed by HPLC on RP18E with a gradient of acetonitrile (10–20%) in 25-mM triethylammonium acetate, pH 7.0.

Pyrrole peptides were prepared by coupling a pyrrolyl residue on the synthetic peptides through a dT10 oligonucleotide linker according to the procedure described by Bazin and Livache (1999). Briefly, ACTH fragments 11–24 and 18–39 (Sigma) were coupled to a 5′pyrrole-dT11–3′aminohexyl. The pyrrole-ODN-ACTH(11–24) and pyrrole-ODN-ACTH(18–39) were purified by HPLC performed with a gradient of acetonitrile (10 to 18%) in 25-mM triethylammonium acetate, pH 7.0.

Silicon Chips

first-Generation Chips

The chips were made using microelectronic technologies on a silicon support (CEA/Leti, Grenoble, France). This first generation contained 50×50 µm2 (or 25×25 µm2) gold electrodes arranged in a 4×12 matrix. The chips were processed on an oxidized silicon substrate. A 500 nm thick gold layer was deposited over a 10 nm thick tantalum adhesion layer and etched to form the electrodes and their connections to the outside. The surface of the wafer was then overlaid with a 1 µm thick layer of silicon dioxide, which was opened over the electrodes. The size of the windows was 50 or 3 µm for the micro- or ultramicroelectrodes, respectively. The wafer was then diced into square chips, and each chip was laser cut in the shape of a “T.” Each microelectrode was connected to a potentiostat by an insulated gold


Page 219

track ended by an expanded area of contact pads to allow the electrical connection via a mechanical connector.

Second-Generation Chips

The active chips contained 128 gold microelectrodes and 9 outlet pad connections. Each electrode had its own unique address. By using this address, the control section of the chip was able to select or deselect each electrode individually. Four-inch wafers were processed with a 0.8 µm CMOS with two interconnection levels. Compatibility with biochemical reagents required specific passivation.

The packaging included a reaction chamber and the inlets/outlets to a PC computer. Power supply to the chip was ensured by an external 5-V generator. The chip was interfaced to a computer monitoring the multiplexing process using dedicated software developed from Lab-Windows (National Instruments).

Polypyrrole Copolymer Syntheses

For both chips, electrochemical reactions were carried out in a 1-mL Teflon cell including a platinum wire as counterelectrode and a saturated calomel electrode (SCE) as reference (Tacussel). Working electrodes located on the chip were connected to an external potentiostat through a 48- or 9-way connector designed for this purpose for the first- or second-generation chips, respectively. The electrochemical system was connected to an EGG (Princeton Applied Research model 283) potentiostat and to an 8300 Schlumberger X/Y recorder. The copolymerization was carried out in 0.5 mL of a solution containing 20 mM pyrrole (Tokyo Kasei), 0.1 M LiClO4 (Fluka), and 1 µM of biomolecule bearing a pyrrole group (ODN or peptide). The films were synthesized on the micro working electrode by cyclic voltammetry (potential sweeping between −0.35 and +0.85 V vs. SCE) at a scan rate of 100 mV/s. The reaction was stopped when the charge reached 250 nC for the 50-µm electrodes. Following syntheses, the support and cell were rinsed with water, another electrode was selected and switched on, and the following copolymerization was carried out. After synthesis, the chip was rinsed with water and stored at 4°C

Preparation of Biological Samples

HCV RNA Amplification

The primers and detailed procedures were given elsewhere by Livache et al. (1998a). RNAs from serum samples were extracted by the proteinase K method. Briefly, 100 µL of serum was digested for 1 hour at 56°C with proteinase K and precipitated by the phenol-chloroform methodology. The RNA pellet was finally diluted with 100 µL of sterile water. Then, 5 µL of RNA solutions was reverse-transcribed for 1 hr at 37°C in a 20-µL reaction mixture containing 1 µL of random hexamers (Pharmacia), 2 µL of dNTPs (5 mM), 0.01 M dithiothreitol, 1X buffer, and 5 U of Moloney murine reverse transcriptase (Appligene). The cDNA product was amplified by 35-cycle PCR amplification (0.5 min at 94°C, 1 min at 55°C, and 1 min at 72°C) in a final volume of 50 µL containing 10 mM Tris-HCl (pH 8.3), 50 mM


Page 220

potassium chloride, 1.5 mM magnesium chloride, 200 µM of the four dNTPs, 20 pmol of each primer, and 5 U of Taq DNA polymerase (Perkin Elmer Cetus). The sense primer was 5′ end labeled by a biotin residue leading to the synthesis of a 165-bp biotin-labeled amplification fragment.

Kras Gene Amplification

The ODN sequences used as probes and PCR primers and the detailed procedures were given by Lopez-Crapez et al. (1997). DNAs were extracted from biopsies and amplified by an asymmetric PCR in the presence of a biotinylated primer. The amplified product was controlled by gel electrophoresis.

Hybridization and Detection of Nucleic Acids on the Chip

The hybridization was carried out in a 20-µL volume containing 5 µL of biotinylated PCR amplified product for 15 min at 45°C or 55°C for HCV or Kras hybridization, respectively, in a PBS (Sigma) hybridization buffer containing 0.5 M NaCl, 100 µg/mL of herring sperm DNA (Sigma), and 10 mM EDTA. Following a quick washing in PBS/0.5 M NaCl/0.5% Tween (washing buffer) at room temperature, the DNA chip was incubated for 10 min in the dark in a solution containing 50 µg/mL of streptavidin-R-phycoerythrin (Molecular Probes) diluted in the washing buffer. It was then rinsed and mounted between slides in the washing buffer, and, finally, the fluorescence was recorded for 1 s with an epifluorescence microscope (BX 60, Olympus) equipped with a Peltier cooled CCD camera (Hamamatsu) and image analysis software (Imagepro plus, Media Cybernetics). Each detection was followed by a 15-s denaturation step in 0.1 M NaOH in order to regenerate the chip.

Immunodetection on the Peptide Chip

Detection of peptides laid on the chip was carried out by incubation of the chip with biotinylated ACTH monoclonal antibodies, namely, biotinyl-Mab(18–34) and biotinyl-Mab(34–39) (from CIS Biointernational), in PBS containing 1% BSA (bovine serum albumine) for 30 min at 37°C. Fluorescence detection was performed with the same procedure as described above for DNA with streptavidin-R-phycoerythrin. Regeneration of the chip was carried out by incubation in 1% sodium dodecyl sulfate for 5 min.

BIOCHIP OPERATION AND PERFORMANCE

The principle of our electroaddressing process is summarized in Figure 1. The pyrrole copolymerization reaction allows for preparation of polypyrrole-ODN films on the surface of an electrode. Addressing of the different biological molecules is achieved by successive copolymerizations on the selected microelectrodes belonging to a device bearing an array of individually addressable microelectrodes. The detection of the biotinylated ligands recognized by the biochip is performed by fluorescence microscopy using a streptavidin-R-phycoerythrin conjugate.


Page 221

Figure 1. (A) Principle of pyrrole and pyrrole-ODN electrocopolymerization. (B) Principle of electrochemical addressing of the ODN.

Synthesis of Pyrrole Conjugates

Both pyrrole-ODNs and pyrrole-peptides can be synthesized by roughly the same process through the use of a versatile pyrrole-phosphoramidite building block. All these products are HPLC purified, allowing the preparation of arrays bearing well-defined bioproducts. An example of crude pyrrole-ODN chromatogram is depicted in Figure 2. This straightforward step allows the purification (and subsequent precise ODN quantification) of the pyrrole-ODN (retention time=12.8 min) with the exclusion of shorter ODN sequences and non-pyrrolylated molecules. The pyrrole-peptides are purified by the same process.

Microelectrode Arrays

Miniaturization of the copolymerization process was achieved by performing the polypyrrole syntheses on multi-microelectrode devices. Two kinds of silicon chips were developed in collaboration with CEA/Leti (Grenoble, France). The first was a 4-cm2 passive chip bearing an array of 48 gold microelectrodes (50 µm) including 48 gold contact pads, ensuring external interconnection with the power supply (Figure 3). The device is termed passive, that is to say, one connection pad (and one track) is needed for each electrode.

In order to reduce the number of external connections and the area of the chip, a multiplexed approach was chosen (Fiaccabrino et al., 1994, Caillat et al., 1998). Thereby, the second-generation chip (Figure 4A, see Color Plate 11.4) was a 10-mm2 active multiplexed device bearing 128 electrodes with only 9 gold inputs/outputs to minimize the global cost and simplify packaging. The design of the chip has


Page 222

Figure 2. Example of a chromatogram of a crude pyrrole-ODN. For purification, the ODN-pyr (RT 12.8 min) is collected, and shorter sequences and non-pyrrolylated ODN are eluted before (RT<10 min).

Figure 3. First-generation silicon chip. This passive device includes 48 connection pads for 48 gold microelectrodes (50×50 µm2).

Figure 4. See Color Plate 11.4. (A) Second-generation multiplexed chip bearing 128 microelectrodes (50×50 µm2) for only 9 inlets/outlets. (B) Packaged chip.


Page 223

been optimized to be compatible with the electrochemical steps and the biological detection process. This means that the voltage applied during this step has to be fully withstood by the CMOS structure. Packaging of the chip (Figure 4B, see Color Plate 11.4) is one of the key issues for this kind of CMOS chip, which has to operate in an aqueous environment.

Copolymerization of Pyrrole on Microelectrodes

Pyrrole polymerizations were performed by the same procedure on both passive and active chips. The reproducibility of the process is very good because the polymerization surface is limited to the electrode surface and because the thickness of the film is very well controlled through the charge of the polymer; a good correlation between the charge estimated thickness and its physical measurement was found (Livache et al., 1998b).

Due to their same physical properties, ODN-pyrrole and peptide-ODN-pyrrole can be polymerized with pyrrole by the same methodology; consequently, both ODN and peptide chips were constructed by successive electro-copolymerizations of the different pyrrole-ODN (or pyrrole-peptide) on the selected microelectrodes.

Detection Process

For both peptide and ODN chips, the detection process is based on the recognition of a biotin residue incorporated in the PCR products by a streptavidin-phycoerythrin or by an antibody. The resulting fluorescence recorded on a CCD camera for 1 s via an epifluorescence microscope is given as a 252-gray level image. The chemical stability of the polypyrrole allows an easy procedure to regenerate the chip (i.e., NaOH or sodium dodecyl sulfate for nucleic acids or peptides, respectively). The same chip can then be used for a series of more than 20 hybridization experiments. The specificity and sensitivity of hybridization on such microchips was studied previously (Livache et al., 1998a). Roughly 10–12 M of biotinylated ODN was detected (12×106 molecules in 20 µL).

Biological Applications: Nucleic Acid Detection on the DNA Chip

Hepatitis C Virus Genotyping

The MICAM chip technology was applied to genotyping of the HCV present in blood samples. This HCV genotyping is of interest for viral transmission studies and because the success of interferon treatment is type related. Probes for hepatitis C virus (HCV) genus (G) or specific for type 1 (T1) and type 2 (T2) were immobilized on the chip according to the pattern shown in Figure 5A. The RNAs from serum samples were reverse transcribed and PCR amplified in the presence of a biotinylated primer. The amplified product was then hybridized on the chip. Figure 5 shows a typical result of virus genotyping. Complete results, described elsewhere (Livache et al., 1998a), demonstrate the ability of these DNA chips to be used with real biological samples.


Page 224

Figure 5. HCV genotyping. (A) Pattern of the probe repartition on the microelectrode array: pp=polypyrrole homopolymer; G, T1, T2=polypyrrole-bearing ODN probes for HCV genus, type 1, and type 2, respectively. (B) Fluorescence results of hybridization of an amplified clinical sample containing HCV type 1.

Kras Mutation Screening

Point mutation in the ras gene have been found in many different human adenocarcinomas. The mutant ras allele is clinically important for diagnostic and prognostic purposes. We have developed a chip assay for Kras codon 12 mutation screening based on a previously reported method using hybrizations in tubes (Lopez-Crapez et al., 1997). Following their asymmetric amplification in the presence of an excess of biotinylated primer, the samples are hybridized on a dedicated chip. Preliminary results show good discrimination between the mutated sequences (Figure 6). Complete results will be given elsewhere (Lopez-Crapez et al., 2000).

Antibody Detection on the Peptide Chip

Preparation of a peptide chip was accomplished using the same methodology as that used for the DNA chip. Copolymerizations were performed in the presence of pyrrole-peptides. In this way, peptide fragments belonging to adrenocorticotropic hormone (ACTH)—namely, pyrrole-peptide (18–39) and pyrrole-peptide (11–24)—were copolymerized on the chip according to the pattern shown in Figure 7A (see Color Plate 11.7). A first detection step was carried out with a biotinylated monoclonal antibody (Mab34–39) recognizing region 34–39 of the ACTH followed by classical streptavidin-phycoerythrin detection (Figure 7B, see Color Plate 11.7). Addition of an Mab18–24 recognizing region 18–24 followed by incubation with a streptavidin-phycoerythrin conjugate leads to the results shown in Figure 7C (see Color Plate 11.7).


Page 225

Figure 6. See Color Plate 11.6. Kras mutation screening; (A) probe pattern; nc, pc, n, m1, m3, m4, and m6 are the negative control, positive control, wild-type, point mutations n°l, n°2, n°3, n°4, and n°6, respectively. (B) m1 =mutated sample, (C) m3=mutated sample, and (D)=m2 mutated sample.

Figure 7. Peptide detection. (A) Pattern of the peptides; pp=polypyrrole homopolymer; p.1, p.2=polypyrrole bearing peptides 18–39 and 11–24, respectively, (B,C) Fluorescence results of immunodetection with biotinylated Mab(34–39) followed by the detection with the biotinylated Mab(18–24).


Page 226

These results show that the copolymerization process is fully compatible with peptide immobilization and with their immunodetection. This demonstrates the possibility of the construction of peptide microarrays or immuno-chips that can be useful in the field of epidemiological studies.

Further Developments in MICAM Technology

In order to estimate the resolution of the electro-copolymerization process, polypyrrole syntheses were carried out on 3-µm ultramicroelectrodes. Four electrodes were simultaneously copolymerized with HCV-T1pyr and four other electrodes with HCV-T2pyr. Hybridization of this chip with a biotinylated ODN complementary of sequence T2 followed by the classical detection process leads to an image showing highly fluorescent spots (T2) versus nonfluorescent spots for the negative controls (Figure 8). Assuming a saturating monolayer of streptavidinphycoerythrin (roughly 20 nm in diameter), we can estimate that less than 20,000 molecules are visible on this 7-µm2 electrode, that is to say, less than 3000 molecules per µm2. Using a subsaturating concentration of biotinylated ODN, a high detection sensitivity would be reached by hybridization on very small surfaces. Moreover, biorecognition on micrometric supports is also of great interest in terms of kinetics, as pointed out by Ekins (1998). Such an approach using an array of ultramicroelectrodes will be studied, and in order to elaborate more complex chips an automated station for pyrrole copolymerization has been constructed. Validation of this robot is under way.

CONCLUSION

The process of copolymerization of pyrrole with biomolecules leads to the synthesis of polymer films bearing biological molecules that can be addressed on the surface of a given electrode belonging to an array of microelectrodes. The routine syntheses are carried out on 50-µm electrodes laid on passive or active (multiplexed) chips bearing 48 or 128 gold microelectrodes, respectively. Evolution of the

Figure 8. Fluorescence image recorded after hybridization of a biotinylated ODN complementary of sequence T2 on a chip bearing ultramicroelectrodes. On the left, four 3µm spots covered by polypyrrole linked to T1 sequences; on the right, four spots bearing T2 sequences.


Page 227

chip technology has increased the number of microelectrodes on the chip and also simplification of the wiring and the packaging, enabling a reduction production costs. Moreover, the addressing concept is integrated into the chip, so that precise addressing (µm resolution) does not need complex microfluidic instrumentation. With this process, the need for synthesizing all the products to be arrayed leads to a limitation in the number of parameters to be analyzed. However, as pointed out by Guschin et al. (1997) or Hoheisel (1997), this kind of chip involving prepurified materials allows better reproducibility of biochip preparation, and easy interpretation of the fluorescence results, which can be useful for diagnostic purposes.

The very mild coupling conditions (water, pH 7) allow copolymerizations of oligonucleotides or peptides, resulting in the construction of oligonucleotide or peptide chips. This kind of chip can be a versatile support for arraying many different biomolecules and can lead to powerful tools for antibody screening. In the perspective of an integrated microsystem, these electroactive arrays can be associated with sample processors, like those reviewed by Kricka (1998).

On the other hand, the high dimensional resolution reached can lead to original analysis tools having enhanced information density, for example, devices bearing many micrometric dots laid at ultrahigh density (100 on a 50-µm square). Such devices bearing an array of ultramicroelectrodes can be made through classical microelectronic processes. This would open up the use of ultramicroelectrodes in the field of bioassays.

ACKNOWLEDGMENTS

Special thanks to Dr. Crapez for the preliminary results on Kras analysis and CEA/Leti for the silicon chips. I acknowledge the technical assistance of F.Lesbre and financial support from the Ministère de l’Industrie, France (grant 95.493.0183).

REFERENCES

Bazin, H., and Livache, T. 1999. Peptide and biotin oligonucleotide-pyrrole conjugates for electrochemical addressing on silicon chip. Nucleosides Nucleotides 18:1309–1310.

Blanchard, A.P., Kaiser, R.J., and Hood, L.E. 1996. High-density oligonucleotide arrays. Biosens. Bioelectron. 11:687–690.

Caillat, P., Belleville, M., Clerc, F., and Massit C. 1998. Active CMOS biochips: An electroaddressed DNA probe. Proc. IEEE Int. Sol-State Cir. Conf.. Abstr. SA17–1.

Ekins, R. 1998. Ligand assays: From electrophoresis to miniaturized microassays. Clin. Chem. 44:2015–2030.

Fiaccabrino, G.C., Koudelka-Hep, M., Jeanneret, S., Van den Berg, A., and de Rooij, N.F. 1994. Array of individually addressable microelectrodes. Sens. Actuators B 18/19:675–677.

Guschin, D.Y., Mobarry, B.K., Proudnikov, D., Stahl, D.A., Rittmann, B.E., and Mirzabekov, A.D. 1997. Oligonucleotide microchips as genosensors for determinative and environmental studies in microbiology. Appl. Environ. Microbiol. 63:2397–2402.

Hoheisel, J.D. 1997. Oligomer chip technology. Trends Biotechnol. 15:465–469.

Korri-Youssoufi, H., Gamier, F., Srivastava, P., Godillot, P., and Yassar, A. 1997. Toward bioelectronics: Specific DNA recognition based on an oligonucleotide functionalized polypyrrole. J. Am. Chem. Soc. 119:7388–7389.

Kricka, L.J. 1998. Miniaturization of analytical systems. Clin. Chem. 44:2008–2014.


Page 228

Livache, T., Roget, A., Dejean, E., Barthet, C., Bidan, G., and Teoule, R. 1994. Preparation of a DNA matrix via an electrochemically directed copolymerization of pyrrole and oligonucleotides bearing a pyrrole group. Nucleic Acids Res. 22:2915–2921.

Livache, T., Fouque, B., Roget, A., Marchand, J., Bidan, G., Teoule, R., and Mathis, G. 1998a. Polypyrrole DNA chip on a silicon device: Example of Hepatitis C virus genotying. Anal. Biochem. 255:188–194.

Livache, T., Bazin, H., Caillat, P., and Roget, A. 1998b. Electroconducting polymers for the construction of DNA or peptide arrays on silicon chips. Biosens. Bioelectron. 13:629–634.

Lopez-Crapez, E., Chypre, C., Saavedra, J., Marchand, J., and Grenier, J. 1997. Rapid and large scale method to detect Kras gene mutations in tumor samples. Clin. Chem. 43:936–942.

Lopez-Crapez, E., Livache, T., Caillat, P., Noletti, J., Marchand, J., and Grenier, J. 2000. Kras mutation detection by hybridization to a polypyrrole DNA chip. Clin. Chem. In press.

Pease, A.C., Solas, D., Sullivan, E.J., Cronin, M.T., Holmes, C.P., and Fodor, S.P. 1994. Lightgenerated oligonucleotide arrays for rapid DNA sequence analysis. Proc. Natl Acad. Sci. U.S.A. 91:5022–5026.

Roget, A., and Livache, T. 1999. In situ synthesis and copolymerization of oligonucleotides on conducting polymers. Mikrochim. Acta. In press.

Roget, A., Bazin, H., and Teoule, R. 1989. Synthesis and use of labeled nucleoside phosphoramidite building blocks bearing a reporter group biotinyl dinitrophenyl pyrenyl and dansyl. Nucleic Acids Res. 17:7643–7652.

Sosnowski, R.G., Tu, E., Butler, W.F., O’Connell, J., and Heller, M. 1997. Rapid determination of single base mismatch mutations in DNA hybrids by direct electric field control. Proc. Natl. Acad. Sci. U.S.A. 94:1119–1123.

Southern, E.M. 1996. DNA chips: Analysing sequence by hybridization to oligonucleotides on a large scale . Trends Genet. 12:110–115.

Yershov, G., Barsky, V., Belgovskiy, A., Kirillov, E., Kreindlin, E., Ivanov, I., Guschin, D., Drobishev, A., Dubiley, S., and Mirzabekov, A. 1996. DNA analysis and diagnostics on oligonucleotide microchips. Proc. Natl. Acad. Sci. U.S.A. 93:4913–4918.


Page 229

12
Microfabricated Devices for Integrated DNA Analysis

Sundaresh N.Brahmasandra, Kalyan Handique, Madhavi Krishnan, Vijay Namasivayam, David T.Burke, Carlos H.Mastrangelo, and Mark A.Burns

INTRODUCTION

Over the last two decades, few areas have witnessed changes of the magnitude observed in molecular biology in general and DNA/RNA analysis in particular (Burke et al., 1997). This progress has been catalyzed by the discoveries of techniques for synthesis, analysis, and manipulation of nucleic acids. Genetic tests and assays have an enormous scope of applications in biotechnology and medicine, ranging from agriculture and farming (Buitkamp and Epplen, 1996) to the detection of pathogens in foods (Feng, 1997), to genetic diagnostics on human subjects (Reiss, 1991). The benefits of this progress include the commercial availability of improved drugs produced by genetic engineering and new techniques for diagnosis of genetic diseases. Currently more than 400 diseases are diagnosable by molecular analysis of nucleic acids, and many more assays will undoubtedly follow in the near future as more genetic information is made available by major research undertakings such as the Human Genome Project (Olson, 1993).

One of the principal goals of the Human Genome Project (HGP) is to completely characterize the ‘‘archetypal” human genome sequence of more than 3 billion nucleotide bases (Collins and Galas, 1993). In parallel with this effort is the comparison sequencing of the laboratory mouse and several other experimental organisms. It is also recognized that humans are more than 99% identical at the sequence level (Burke et al., 1997). However, it is the minute difference between individuals that is most relevant to health and healthcare. A continuing effort of the human genetics community will therefore be the comparison of individuals to the original “archetype.” Knowledge of inter-individual variation will be essential to predicting the medical needs of the population, including estimations of the risk of disease or the outcome of treatment. While the HGP represents a defined quantity of DNA sequence acquisition, future demands for sequence information are tied to individual variation and therefore essentially unlimited. Hence, a complementary goal of


Page 230

the HGP is to bring about drastic improvements in DNA analysis technologies (Smith, 1993).

The long-term potential of any new DNA analysis system would be linked to the efficiency of its construction methods (Burke et al., 1997). Photolithographic microfabrication is a mature technology developed and optimized by the microprocessor industry. The modern silicon-based microprocessor is an example of an integrated system, with each device containing large numbers of compatible components. In a similar manner, semiconductor microfabrication technology can provide a candidate platform for developing an integrated DNA analysis system with excellent sample throughput, accuracy, and cost-efficiency. The implementation of these microfabricated devices presents new and interesting technological challenges (Mastrangelo et al., 1998). Extraction of the genetic information involves a series of chemical manipulations of the sample requiring metering of reagents and mixing, thermal cycling, labeling, and fragment analysis using conventional molecular biology protocols. A miniaturized device for DNA analysis is a system capable of performing all of the above operations in micro- and nano-scale volumes.

This chapter begins with a review of the basics of DNA analysis, followed by arguments that favor the use of miniaturization and integration. Next, a discussion of the individual unit operations essential to integrated DNA analysis devices is presented, followed by a demonstration of the performance of a representative “complete” system for integrate nucleic acid analysis.

DNA Analysis

Genetic information is stored in the cell as chromosomes, which consists of long compactly packed supercoiled linear polymer strands of deoxyribonucleic acid (DNA) (Calladine and Drew, 1992); all information relevant to cell growth and regulation is contained in this form. Although there are a variety of DNA assays, the numerous procedures can be classified into two forms. A genotyping or fingerprinting assay detects the presence of a specific base pair (bp) fragment in a pattern-matching fashion. Sequencing applications, on the other hand, yield the actual base-pair order. Although more labor intensive, sequencing assays inherently provide significantly more information than fingerprinting assays since mutations can affect test patterns. Both assays are performed using a set of well-established molecular assays—chemical amplification, restriction digest reactions, electrophoresis, and hybridization (blotting) (Mastrangelo et al., 1998).

A variety of methods for detecting mutations and/or sequence polymorphisms have been developed and applied. Many types of polymorphisms such as SNPs (single nucleotide polymorphisms), STRs (short tandem repeats), and VNTRs (variable number tandem repeats) can be easily detected using specific amplification (Erlich, 1989). The polymerase chain reaction (PCR) is the most widely used method of DNA amplification (Figure 1a). PCR is an in-vitro amplification technique that uses two oligonucleotide primers that hybridize to opposite strands and flank regions of interest in the target DNA. The high selectivity conferred by PCR allows analysis of mutations, polymorphisms, and evolutionary changes in the sequences of known genes (Erlich, 1989).


Page 231

Figure 1. Process steps in typical genotyping assay. (a) The polymerase chain reaction. A double-stranded DNA is first denatured at 94°C; primers are annealed next and a new complementary strand synthesized, (b) Fragment separation and analysis: DNA fragments are separated due to their different mobilities in a sieving medium. A calibration ladder typically serves as a reference. Adapted from Mastrangelo et al., 1998.

The amplified product is typically subjected to additional reactions such as fragmentation (or digestion) by a restriction enzyme to reveal mutations in a restriction site (Figure 1b). When a given restriction site is present in one DNA molecule and absent from another, a restriction digestion reaction (RDR) yields different band patterns on an electrophoresis gel, the most common analysis technique used to analyze the reaction product sizes. The sieving medium is typically an entangled polymer matrix in the form of the gel, although more recent systems can use non-crosslinked matrices. The presence of a specific sequence of DNA can also be detected using a combination of RDR, gel electrophoresis, and hybridization.

Although genotyping yields sufficient information for many applications, nucleotide sequence determination is the most direct and comprehensive method of analyzing genetic variation. Replication techniques are combined with electro-


Page 232

phoretic separations to devise a sequencing technique called the Sanger dideoxy method (Figure 2). The method relies on the enzymatic polymerization of replicate DNA from a template (typically single stranded) using either a constant temperature DNA polymerase (e.g., T7 bacteriophage) or a heat-stable polymerase (e.g., Thermus aquatus). Synthesis occurs in the presence of monomers (deoxynucleotide triphosphates, dNTPs), which can contribute to the polymerization, and a small amount of analogous nucleotides (dideoxynucleotide triphosphates, ddNTPs), which can arrest the synthesis reaction (Strachan and Read, 1998). Random incorporation of terminators during synthesis generates a ladder of products, each ending at the specific ddNTP nucleotide sequence for that reaction. The reaction products are then identified by gel electrophoresis, and the original DNA sequence can be deduced directly from the pattern of separated bands.

As is evident from the previous discussion, conventional biochemical DNA analyses—such as Sanger sequencing, polymerase-assisted amplification, and restriction endonuclease digestion—require several linked steps to proceed from

Figure 2. Process steps in the Sanger sequencing method.


Page 233

unknown sample to base-pair information. Although DNA analysis typically involves small liquid volumes (10 to 50 microliters) and linked process steps, the cost of the reagents, labor, and supporting equipment in high-throughput processing remain expensive (Burke et al., 1997). Recent improvements in conventional DNA analysis have led to a 10-fold improvement in processing efficiency. Sample handling has been improved greatly by bundling groups of reaction tubes into standardized rectangular arrays (e.g., 384 wells) with matched robotic handling and pipetting equipment (Uber et al., 1991). High-throughput sample analysis based on linking robotic liquid handling equipment and automated sequencers has been proven to be successful in reducing costs (Fraser et al., 1995).

However, incremental advances based on these technologies may be reaching their limit. Also, the capital investment in specialized automated equipment, especially dedicated robotic devices, can be significant (Adams et al., 1994). Hence, the implementation of these technologies, although effective, will be limited to well-funded research laboratories and centers. It is clear that, even though the biochemistries for extracting the genetic information are relatively straightforward, these procedures have been designed for experimental flexibility and not for economy of repetitive tasks. While significant advances have occurred at all steps, DNA analysis clearly needs to be assembled into a single, seamless, automated system (Figure 3). In the ideal case, each sample would have its own dedicated process train, avoiding any bottlenecks. The entire process must be reduced in terms of cost per analysis, and become more accurate at longer read-lengths.

Figure 3. A single seamless integrated device for DNA analysis.

Microfabrication

Photolithographic fabrication of silicon has several characteristics of a process compatible with molecular biology instrumentation (Burke et al., 1997). High-throughput nucleic acid analysis is a repetitive task, requiring numerous identical devices with uniform characteristics. The “mix-and-match” flexibility of integrated designs allows rapid changes in sample handling procedures. Also, photolithographic techniques ensure consistent reproduction with minimal failed devices. The characteristics of the fabrication steps are well known and have been incorporated into intelligent design software and manufacturing packages. Alternatively, smaller samples can be analyzed with microfabricated (or any miniaturized) equipment. There is ample justification for the miniaturization of DNA analysis systems in both clinical and research settings (Lipshutz et al., 1995; Manz et al., 1990; Ramsey et al., 1995).


Page 234

Scaling down the assay increases throughput due to analysis time, reagent cost, and capital equipment reduction. Figure 4 shows the effects of scaling on assay parameters, for a cubic sample of linear dimension L/P with P as the scaling parameter. The volume of sample and cost of reagents, as well as the thermal cycling time, scale by P–3. Separation time scales by P–1 (Harrison et al., 1993), and cost scales down as the area (P–2) but is ultimately limited by packaging costs. The benefits of scaling come at the expense of stretching the detection limits. For a fixed concentration, the number of molecules in the sample scales down by P–3. If the detector area is fixed, the signal-to-noise ratio (S/N) is severely degraded by S–3. The S/N reduction is not as severe if the detector area scales with the sample (S/N ~ P–1). This favors the use of miniaturized detectors placed close to the sample. However, scaling also increases the surface-to-volume ratio of the sample, accentuating the influence of adverse surface phenomena such as enzyme-wall interactions and sample evaporation.

Integrated DNA Analysis Systems

Over the past decade or so, several research groups, including our group, have vigorously pursued miniaturization of DNA analysis, using a broad range of fabrication technologies. While the construction of many of these devices is rudimentary, these simple devices have served well as micro-scale protocol demonstrators (Mastrangelo et al., 1998). DNA analyses require a combination of these devices, but there is no unifying platform that supports them. A possible solution to these problems is an inexpensive integrated fabrication technology that accommodates all the necessary fluidic, thermal, and detection functions onto one common substrate. Processing mechanics of such a miniaturized DNA analyzer will involve precise volume measurement, liquid mixing, temperature control, molecular-weight-based fractionation, and molecular detection.

Any attempt to microfabricate a truly integrated DNA analysis system must therefore meet the following challenges:

Figure 4. Scaling of assay parameters, (a) Cost and time of assay are reduced, (b) The detector signal-to-noise ratio is degraded by scaling. Adapted from Mastrangelo et al., 1998.


Page 235

• | Construction of an efficient microfluidic network to meter, move, mix, and control the large number of samples and reagents throughout the processing train.
• | Design and optimization of a network of microfabricated reactors, with on-board heaters and temperature sensors. The design must be flexible enough to accommodate the wide variety of analysis reactions currently used.
• | Construction of a miniature high-resolution electrophoresis and detection system. The necessary “gel” channels, DNA detectors, electrodes, and heaters need to be designed, fabricated, and optimized.
• | Integration of these components into a seamless ‘‘DNA in/data out” type device.

The following sections present the design criteria, issues, and concerns in developing such an integrated device on a silicon/glass platform, and highlight some of the progress made toward this by our group and others.

MICROFLUIDICS

Genetic analyses, as mentioned previously, have several technical steps in common. The most common of these is the need to measure, mix, and transport liquid samples. For integrated microsystems, these steps demand the presence of efficient components for metering, mixing, and transferring nanoliter-sized or smaller liquid samples in a microfabricated analysis device. Scaling of devices increases capillary forces, making sample localization difficult and control of surface properties essential.

Although there are many difficulties involved with miniaturization of these steps, the most important is the large surface-to-volume ratios and their effect on sample introduction. The loading of DNA samples and enzymes into the device can be accomplished by exploiting these surface forces. Liquid is easily drawn into hydrophilic microchannels from the inlet by capillary action (Figure 5, see Color Plate 12.5). A hydrophobic region may be defined in the microchannel by selective Hydrophobic

Figure 5. See Color Plate 12.5. Use of hydrophobic regions to control flow of liquids in capillaries. Fluid drawn in by capillary action is stopped at the hydrophobic regions. Adapted from Burns et al., 1998.


Page 236

surface treatment during the channel fabrication process (Handique et al., 1997). The imbibing liquid reaches the hydrophobic patch and stops at the boundary of the hydrophobic patch (Figure 5, see Color Plate 12.5), allowing precise positioning of the air/liquid interface.

By introducing air through the vent line, a defined sample (whose volume is equal to the distance between the vent and the patch times the channel cross-section) is split off. The air pressure causes an air bubble to grow at the splitter junction and eventually pushes the discrete drop over the hydrophobic patch. Either an external pressure source (Figure 6, see Color Plate 12.6) or an on-chip expansion chamber (Figure 7, see Color Plate 12.7) can be used to provide motion (Handique et al., 1998). The location of the drop can be determined using diode detectors located beneath the channel; the presence of a solution with a refractive index different than air results in a stepwise change in the illuminated diode current. To prevent the bubble from growing toward the inlet, the channel between the inlet hole and splitter junction can be narrowed. Drop volumes ranging from a few picoliters to a microliter can be metered using this technique. The discrete liquid plug can then be positioned using hydrophobic vent channels at definite locations (Figure 8, see Color Plate 12.8). As a pressure-propelled drop is pushed

Figure 6. See Color Plate 12.6. Discrete drops of imbibed liquid can be split off using air pressure from a side channel. Adapted from Burns et al., 1998.


Page 237

Figure 7. See Color Plate 12.7, Discrete drops of imbibed liquid can also be split off using air generated by heating a trapped air chamber Adapted from Handique et al., 1998.

Figure 8. See Color Plate 12.8. Discrete drops can be positioned at defined regions by using strategically placed vents. The air pushing the drop escapes through the vent which represents a path of lesser resistance. Adapted from Handique et al., 1998.


Page 238

beyond the hydrophobic vent, the pressure is directed toward the outside atmosphere, causing the drop to stop just beyond the vent.

The metered discrete drop will typically be repositioned at another location for additional processing. Pumping of discrete drops requires a pressure difference to be maintained across the discrete drop. The average drop velocity (υ) is given by the following (Sammarco and Burns, 1999):

In this expression, d is the channel depth, µ is the bulk liquid viscosity, L is the drop length, ∆Papplied is the pressure difference applied between the ends of the drop, ∆Physteresis is the capillary hysteresis pressure difference, and S is a constant specific to channel geometry (circular, S=32; square, S=28.45). The capillary hysteresis pressure (∆Physteresis) can be determined by measuring the minimum pressure difference required to move a drop from rest. Alternately, ∆Physteresis can also be estimated for different channel dimensions and surface properties using equations detailed elsewhere (Sammarco and Burns, 1999). The applied pressure difference may therefore be varied to control the velocity of the discrete drop.

Mixing of two discrete drops requires that the drops be placed next to each other; then the different species are uniformly distributed in the sample. Samples may be placed adjacent to each other by simultaneous pumping through a Y-channel or may be placed end-to-end by moving the drops one after another (Figure 9). The short distances associated with the microchannel cross-section allow mixing to take place by molecular diffusion. The characteristic time required for a molecule to diffuse a distance L is given by the relation

where D is the diffusivity of the molecule. Thus, even a moderately sized DNA molecule (D ~ 10–6 cm2/s) would require only a few seconds to diffuse the depth of a 50 µm deep microchannel. In addition, the composite drop may be moved to create recirculating streamlines (Figure 10, see Color Plate 12.10) to facilitate convective transport of species throughout the drop (Anderson et al., 1998; Duda and Vrentas, 1971).

MICRO-REACTIONS

Genetic analyses typically involve a wide variety of thermal reaction such as chemical amplification (e.g., PCR/SDA), restriction digest reactions, and the Sanger dideoxy sequencing reaction. These reactions are typically performed in 5-to 50-µL volumes in standardized rectangular tube arrays. In spite of these low volumes, the cost of reagents are significant. Hence, there are significant advantages in performing these reactions in an ultra-small volume microfabricated format. In addition to the cost savings conferred by microfabrication, high-speed analysis due to low thermal mass is possible; thermal cycling up to 10°C/s heating and cooling rates for reactions such as PCR and cycle sequencing are possible.

One of the main concerns associated with on-board heaters and temperature sensors in the thermal reaction area is isolation of the fluidic and electrical layers.


Page 239

Figure 9. Mixing of two discrete drops. Mixing can be achieved by moving the two drops simultaneously and allowing the species to diffuse. Mixing can also be enhanced by moving the composite drop to create recirculating streamlines to facilitate convective transport of species throughout the drop.

This isolation is typically accomplished by depositing a passivating thin film layer of silicon oxide, silicon nitride, or polymer. The layer, while providing adequate isolation of the electrical components from the aqueous reactor contents, must also be biocompatible with components of the reaction mix. For instance, silicon and silicon nitride were found to be marked inhibitors of PCR in microfabricated devices (Shoffner et al., 1996). The isolation layer should also lend itself easily to microfabrication and should not be incompatible with the other processing steps in terms of device construction.

Microfabricated analysis devices are characterized by very high surface-to-volume (S/V) ratios compared to large-scale reactions in microcentrifuge tubes. Depending on channel geometries and volume of reaction, microreactors can have an


Page 240

S/V ratio up to 100 times that of reactions in macro-scale in microcentrifuge tubes. The large S/V ratios could lead to significant adsorption of the reagents and sample (DNA and enzymes) to reactor walls. Adsorption can easily be circumvented by coating the channel with an inert material such as bovine serum albumin (Burns et al., 1998). Evaporative loss of reaction contents due to diffusive mass transfer is another serious concern in the operation of open microreactors at temperatures well above ambient temperature. Evaporation, however, can be circumvented through the use of valves to contain the reaction in a closed reaction system format.

The success of a micro DNA analysis device is contingent on, among other things, an ability to perform the reaction of interest successfully at nanoliter scale. Many groups have successfully performed small-volume PCR down to the scale of 10 nL in capillary tubes (Kalinina et al., 1997). Recently, there has been a report on solid-phase nano-scale generation of a Sanger sequencing ladder in a capillary tube (Soper et al., 1998). The authors immobilized a biotinylated PCR product on the streptavidin-coated surface of a capillary tube, added a solution containing primers, enzyme, and extension/termination mix, and cycled the capillaries in an aluminum block. The ladder generated was analyzed using capillary gel electrophoresis. Strand-displacement amplification (SDA) and restriction digest reactions have been performed in a 200-nL microreactor in an integrated DNA analysis device and the reaction products analyzed by micro-electrophoresis (Burns et al., 1996, 1998). It appears from these studies that there are no inherent limitations to ultra-low-volume DNA analysis and that the reactions traditionally used for macro-scale analyses can be scaled down and performed successfully in microfabricated format. The task is now to design a versatile microreactor that can be used for a wide range of reaction protocols, and integrate it with the other functionalities of a microfabricated DNA analysis device.

SEPARATION SYSTEM

Silicon fabrication permits the fabrication of thousands of components in parallel. The feasibility of integration of miniaturized separation techniques into compact devices by using standard photolithographic fabrication procedures has been demonstrated by many researchers. Miniaturized capillary electrophoresis (CE) chips were pioneered by Harrison and Manz (Manz et al., 1992) and used to separate fluorescent dyes (Harrison et al., 1992) and fluorescently labeled amino acids (Seiler et al., 1993). Sample injection, high-speed separation, and detection have all been achieved in these devices. Improvements such as pre-column reactions and postcolumn derivatizations have also been performed in such etched glass devices (Jacobsen et al., 1994a,c). More recently, high-resolution separation systems capable of sequencing more than 500 bases of DNA have been demonstrated (Liu et al., 1999). Designing a separation system for integrated DNA analysis systems involves optimizing system parameters such as separation length and channel height as well as selecting a compatible sieving medium and an efficient sample injection procedure.

Microfabricated electrophoresis systems are similar to their macro-scale counterparts. The biggest difference is in the type of sieving media used. While chemical gels (crosslinked) such as polyacrylamide gels and their derivatives are still the


Page 241

sieving medium of choice for macro-scale devices, a number of linear sieving media (non-crosslinked or physical gels) have been used by a number of researchers. Linear gels that have been used for DNA separations are solutions of linear polyacrylamide, cellulose derivatives, polyethylene oxide, and liquid crystal polymers. Linear media are typically polymerized externally and pumped into the capillary under high pressure, and this usually ensures a uniformly polymerized sieving medium. Crosslinked gels, on the other hand, are polymerized in situ, and this process could sometimes lead to nonuniform polymerization. However, there are a number of advantages to using crosslinked polyacrylamide gels as the sieving medium of choice, especially when using discrete samples. An example of separation in a crosslinked polyacrylamide gel is shown in Figure 10 (see Color Plate 10.10).

Figure 10. See Color Plate 12.10. Separation of a 50-bp ladder in an 8% T, 2.6% C polyacrylamide gel at 6 V/cm. Separation was achieved within 15 min in ~2 mm. Adapted from Brahmasandra et al., 1998.

The scaling of micro devices is limited by the resolution requirement demanded of the system. The efficiency of separations obtained in DNA electrophoresis is a function of both the separation system itself and the separation conditions. In microfabricated separation systems, the channel length, width, and thickness are the important design parameters. The channel has to be long enough to produce a detectable separation between the different migrating species. The channel width and thickness must also be designed so as to ensure uniform temperature and electric field distributions. Parameters such as injected plug width, finite detector size, voltage, and time of separation also affect the resolution and maximum read-length obtained.

The influence of the size of the injection plug is magnified in shorter capillaries. This phenomenon can be explained by the fact that in shorter capillaries peak broadening due to dispersion is less significant since migration time is reduced.


Page 242

Therefore, the precise control of the size of the injected plug width in a short microfabricated device is crucial to the reproducibility of high-resolution and long read-lengths. Sample injection is very sensitive to the residual salt content, and direct injection into columns filled with sieving medium leads to electrophoretic discrimination against larger fragment sizes (Schmalzing et al., 1998). Modified forms of simple electrokinetic injection are currently used in microfabricated systems (Figure 11). These modifications attempt to take advantage of novel channel designs made possible by micromachining (Jacobsen et al., 1994b). We have also observed that when using chemical gels a simple electrophoretic injection, followed by flushing of excess sample, provides a sufficiently compacted sample plug (Burns et al., 1998).

Figure 11. Different injection schemes used in microfabricated electrophoresis devices, (a) The separation channel is unbiased, leading to diffuse injection plugs, (b) Countercurrents are injected in the vertical channel, leading to a “pinched” injection plug. Adapted from Jacobson et al., 1994b.

DNA sequencing requires that the electrophoresis section be able to separate and detect two pieces of DNA that differ by only a single base in length. For DNA fragments more than 100 base pairs long, this represents detecting a difference in length of less than 1%. This stringent requirement is routinely met by electrophoresis and is very reproducible. In order to achieve this high-resolution separation, the DNA fragments generated in a sequencing reaction need to be maintained in denatured form. Denaturation prevents any influence of DNA secondary structures on the mobility of the fragments and ensures that the difference in mobility (driving force for separation) is dependent only on the difference in size. This denaturation is typically accomplished by incorporating a mild denaturant such as urea (typically at a high concentration of 7 M) and maintaining the “gel” at a high temperature (typically 45–55°C). At this temperature, care must be taken to prevent crystallization of urea out of the solution. Also, long sequencing reads might require long separation distances. One way to incorporate long separation dis-


Page 243

tances in microfabricated devices is through channel folding with 180° bends. However, substantial additional band broadening can be introduced per bend due to the difference in path lengths (∆l) introduced by the turns. Assuming that lateral diffusion between randomizes molecular paths completely between turns, ∆l=π* ∆r, where ∆r is the channel width (Jacobsen et al., 1994b).

DETECTION SYSTEM

A DNA analysis system is ultimately limited by its ability to detect low levels of labeled DNA. Several of the most important advances in genetic analysis have been associated directly with improved levels of detection. The ability to observe DNA in real time has had a significant impact and is the basis for virtually all of the human genomic sequencing performed to date (Hunkapiller et al., 1991). Improvements in the basic detection system, such as new fluorescent dyes, continue to influence the overall efficiency of DNA sequencing (Metzker et al., 1996). Recent innovations in miniaturized systems have continued to rely on macro-scale external optical read-out arrangements, thus minimizing the benefits of microfabrication (Woolley et al., 1998). A miniaturized detection system, with sensitivity comparable to macro-scale detection systems, will aid in the realization of integrated “lab-on-a-chip” systems.

Electrochemiluminescence tagging methods use a large bright [image] end label that emits light in the presence of an electrochemical reaction. This new technology has significant advantages over other systems: low detection limits (200 fmol/L), no radio isotopes, no optical filters, and no dichroic mirrors (Blackburn et al., 1991). Electrochemical detection uses DNA fragments tagged with electrochemically active molecules that undergo oxidation or reduction reactions at the electrode surface, resulting in an electric current that is proportional to the analyte concentration (Ewing et al., 1994). Miniaturized capillary array electrophoresis devices with end-column electrochemical detection (Woolley et al., 1998), PCR reaction chambers with electrochemiluminescence detection (Northrup et al., 1995), and integrated nanoliter DNA analysis devices with on-chip fluorescence detectors (Burns et al., 1998) have been reported.

Fluorescence microscopy is an accurate and time-tested technique, and the dyes used are extremely sensitive to DNA, permitting single-molecule detection in femtoliter samples (Barnes et al., 1995). Miniaturization of this technique involves design of ultrasensitive low-noise photodiodes with on-chip filters. The on-chip fluorescence detection system, shown in Figure 12, comprises a light source (laser diode, LED) on-chip filter that transmits emitted light and blocks excitation light, a photodiode, and a computer interface. A PIN diode fabricated in silicon (Burns et al., 1998) provides the required carrier collection efficiency and low noise levels. Often the light source is pulsed at a certain frequency to prevent chip heating and eliminate noise, and the photodiode response is collected at the same frequency using a lock-in amplifier.

In the setup shown in Figure 12, DNA fragments tagged with SYBR green are excited with a blue LED as they migrate through the gel in the electrophoresis section of the device. Light emitted from the fluorescing DNA bands is picked up


Page 244

Figure 12. Experimental setup used for on-chip detection of migrating DNA bands. The setup consists of a blue LED, a lock-in amplifier; an on-chip photodiode and interference filter; and a data acquisition interface.

by a photodiode under the band, resulting in a photocurrent. Microfabrication allows easy fabrication of several photodiodes in the electrophoresis section at the same cost; any one or more of these detectors could be used for fluorescence detection. Our existing detector, with a 10 µm wide window, can detect DNA fragments in concentrations of less than 10 ng/µL with a signal-to-noise ratio of 100:1 (Figure 13). This detection limit is sufficient for most genotyping assays. In order to meet sequencing requirements where single-stranded DNA with single fluorophores are to be detected, a higher sensitivity detector must be constructed.

Though PIN diodes provide an excellent signal-to-noise ratio, they do not have any inherent amplification. Avalanche photodiodes with internal amplification or PIN diodes connected to on-chip CMOS circuitry could be utilized for signal amplification. Further non-collinear illumination systems such as backside illumination schemes could be explored to eliminate the need for an on-chip filter.

INTEGRATION

Completely microfabricated integrated DNA analysis devices are in the earliest stages of development. The use of silicon photolithographic fabrication techniques allows components to be inter-compatible, readily assembled as a single device, and inexpensive to mass produce. Initial efforts at integration were limited to two to three serial operations. Integrated glass systems combining the restriction digest reaction and capillary electrophoresis (Jacobsen and Ramsey, 1996) as well as cell lysis/PCR/electrophoretic sizing have also been developed (Watters et al., 1998). An alternative format using high-density oligonucleotide arrays has been demonstrated as a DNA sequence detector and is available commercially (Lipshutz et al., 1995). Separation systems with integrated fluorescence (Brahmasandra et al., 1998)


Page 245

Figure 13. Separation of restriction digest fragments recorded by an on-chip fluorescence detector Separation was achieved in a 10% T, 2.6% C polyacrylamide gel at 6 V/cm in ~ 15 min.

and electrochemical detection (Woolley et al., 1998) schemes have been recently developed.

We have developed an integrated analysis system in which DNA and reagent solutions are placed on the device and electronic signals corresponding to genetic information are the primary output (Burns et al., 1998). This device includes components for nano-liter liquid metering, mixing of two components, thermal reaction, electrophoretic separation, and fluorescence based-detection (Figure 14, see Color Plate 12.14). Samples of DNA-containing solution are placed on one port and a reagent-containing solution on the other. Liquid drawn in by capillary action stops at the hydrophobic region. Pressure through an air vent is used to split off precise ~120-nL drops from each injection channel, mix the drops together, and position them in the thermal reaction region. The microfabricated heaters and temperature sensors are then used to control the temperature for a specified time. After completion, the reaction sample is moved forward by pressure to the ‘‘cross” intersection at the start of the gel electrophoresis channel. The DNA is electrophoretically loaded onto the gel and size-fractionated under low applied fields—in the range of 6 to 12 V/cm. As the fluorescently labeled DNA migrates though the gel, an external blue LED light source excites emission while a photodiode captures the signal. The output from the diode detector indicates the migration over time of DNA products formed in the reaction. An example of an integrated analysis run is shown in Figure 15.

CONCLUSIONS AND PROSPECTS

To actually accomplish genetic analysis, individual micromachined components need to be linked and to function as an integrated device. This will continue to be the focus of the work of many research groups. The nanoliter DNA analysis device


Page 246

Figure 14. See Color Plate 12.14. (Top) Schematic of integrated device with two liquid samples and electrophoresis gel present. (Bottom) Optical micrograph of the same device. Adapted from Burns et al., 1998.

Figure 15. Diode output for an integrated DNA amplification reaction (SDA). The single peak recorded indicates successful amplification of target DNA. Adapted from Burns et al., 1998.


Page 247

developed by our research group, while still in the early stages of development, demonstrates the inclusion of sample injection, movement, mixing, reaction, separation, and detection in one device and suggests that complicated systems can be constructed at the nanoliter scale. Using these compatible components, increasingly complex devices can be assembled from individual components and basic functional modules (Figures 16). Use of modular components and photolithographic reproduction allows an infinite number of variations for these devices. The removal of human interaction with analytical samples will become increasingly attractive as the demand for genetic information increases. Consistent interconnections between components allow the order and number of components to be changed as needed for specific system designs. The low voltages and power used

Figure 16. (a) Schematic diagram of a basic cycle sequencing device, (b) Schematic diagram of a sequencing device with components for temple characterization.


Page 248

in our nanoliter device suggests that simple hand-held battery operation is feasible and practical. The availability of simple devices that analyze DNA without the need for specialized laboratories, elaborate equipment, or personnel may yield significant benefits across many fields, including medical diagnostics, forensics, and agricultural testing.

REFERENCES

Adams, M.D., A.R.Kervalage, J.M.Kelly, J.D.Gocayne, C.Fields, C.M.Fraser, and J.C. Venter. 1994. A model for high-throughput automated DNA sequencing and analysis core facilities. Nature 368:474–475.

Anderson, R.C., G.C.Bogdan, A.Puski, and X.Su. 1998. Genetic analysis systems: Improvements and methods. Proc. Sol State Sens. Actuators Workshop, Hilton Head, SC, pp. 7–10.

Barnes, M.D., W.B.Whitten, and J.M.Ramsey. 1995. Detecting single molcules in liquids. Anal. Chem. 67:418A-423A

Blackburn, G.F., H.P.Shah, J.H.Kenten, J.Leland, R.A.Kamin, J.Link, J.Peterman, M.J. Powell, and A.Shah. 1991. Electrochemiluminescence detection for development of immunoassays and DNA probe assays for clinical diagnostics. Clin. Chem. 37:1534–1539.

Brahmasandra, S.N., B.N.Johnson, J.R.Webster, D.T.Burke, C.H.Mastrangelo, and M.A. Burns. 1998. On-chip DNA band detection in microfabricated separation systems. Proc. SPIE Conf. Microfluid. Devices Syst. 3515:242–251.

Buitkamp, J., and J.T.Epplen. 1996. Modern genome research and DNA diagnostics in domestic animals in the light of the classical breeding techniques. Electrophoresis 17:1–11.

Burke, D.T., M.A.Burns, and C.H.Mastrangelo. 1997. Microfabrication technologies for integrated nucleic acid analysis. Genome Res. 7:189–197.

Burns, M.A., C.H.Mastrangelo, T.S.Sammarco, F.P.Man, J.R.Webster, B.N.Johnson, B. Foerster, D.Jones, Y.Fields, A.R.Kaiser, and D.T.Burke. 1996. Microfabricated structures for integrated DNA analysis. Proc. Natl. Acad. Sci. U.S.A. 93:5556–5558.

Calladine, C.R., and H.R.Drew. 1992. Understanding DNA: The Molecule and How It Works. Academic Press, New York.

Chamberlain, S.G. 1979. New profiled silicon photodetector for improved short-wavelength quantum efficiency. J. Appl. Phys. 50:7229–7231.

Collins, E., and D.Galas. 1993. A new five-year plan for the U.S. Human Genome Project. Science 262:43–46.

Davies, J.L., Y.Kawaguchi, S.T.Bennett, J.B.Copeman, H.J.Cordell, L.E.Pritchard, P.W. Reed, S.C.L.Gough, S.C.Jenkins, S.M.Palmer, K.M.Balfour, B.R.Rowe, M.Farrall, A.H. Barnett, S.C.Bain, and J.A.Todd. 1994. A genome-wide search for human type 1 diabetes susceptibility. Nature 371:130–136.

Duda, J.L., and J.S.Vrentas. 1971. Heat transfer in a cylindrical cavity. J. Fluid Mech. 45:247.

Erlich, H.A. 1989. PCR Technology: Principles and Applications for DNA Amplification. New York: Stockton Press.

Ewing A.G., J.M.Mesaros, and P.F.Gavin. 1994. Electrochemical detection in microcolumn separations. Anal. Chem. 66:527a-535a.

Feng, P. 1997. Impact of molecular biology on the detection of food-borne pathogens. Mol Biotechnol. 7:267–278.

Fraser, C.M., J.D.Gocayne, O.White, M.D.Adams, R.A.Clayton, R.D.Fleischman, C.J.Bult, A.R.Kerlavage, G.Sutton, and J.M.Kelley. 1995. The minimal gene complement of Mycoplasma genitalium. Science 270:397–403.


Page 249

Handique, K., B.P.Gogoi, D.T.Burke, C.H.Mastrangelo, and M.A.Burns. 1997. Microfluidic flow control using selective hydrophobic patterning. Proc. SPIE Conf. Micromachin. Device Compon. 3224:185–195.

Handique, K., D.T.Burke, C.H.Mastrangelo, and M.A.Burns. 1998. Nanoliter-volume discrete drop injection and pumping in microfabricated chemical analysis systems. Proc. Sol. State Sens. Actuators Workshop, Hilton Head, SC, pp. 346–349.

Harrison D.J., A.Manz, Z.Fan, H.Ludi, and H.M.Widmer. 1992. Capillary electrophoresis and sample injection systems integrated on a planar glass chip. Anal Chem. 64:1926–1932.

Harrison, D.J., K.Fluri, K.Seiler, Z.Fan, C.S.Effenhauser, and A.Manz. 1993. Micromachining a miniaturized capillary electrophoresis-based chemical analysis system on a chip. Science 261:895–897.

Hsueh, Y.T., M.A.Northrup, and R.L.Smith. 1995. Microfabricated electrochemiluminescence cell for detection of amplified DNA. Proc. 8th Int Conf. Sol. State Sens. Actuators, pp. 768–771.

Hunkapiller, T., R.J.Kaiser, B.F.Koop, and L.Hood. 1991. Large-scale and automated DNA sequence determination. Science 254:59–67.

Jacobson, S.C., and J.M.Ramsey. 1996. Integrated microdevice for DNA restriction fragment analysis. Anal Chem. 68:720–723.

Jacobsen, S.C., R.Hergenroder, A.W.Moore, and J.M.Ramsey. 1994a. Precolumn reactions with electrophoretic analysis integrated on a microchip. Anal. Chem. 66:4127–4132.

Jacobsen, S.C., R.Hergenroder, L.B.Koutny, R.J.Warmack, and J.M.Ramsey. 1994b. Effects of injection schemes and column geometry on the performance of microchip electrophoresis devices. Anal. Chem. 66:1107–1113.

Jacobson, S.C., L.B.Koutny, R.Hergenroder, A.W.Moore, and J.M.Ramsey. 1994c. Microchip capillary electrophoresis with an integrated postcolumn reactor. Anal. Chem. 66:3472–3476.

Kalinina, O., I.Lebedeva, J.Brown, and J.Silver. 1997. Nanoliter scale PCR with TaqMan detection. Nucleic Acids Res. 25:1999–2004.

Lipshutz, R.J., D.Morris, M.Chee, E.Hubbell, M.J.Kozal, N.Shah, N.Shen, R.Yang, and S. Fodor. 1995. Using oligonucleotide probe arrays to access genetic diversity. BioTechniques 19:442–447.

Liu, S.R., Y.N.Shi, W.W.Ja, and R.A.Mathies. 1998. Optimization of high-speed DNA sequencing on microfabricated capillary electrophoresis channels. Anal. Chem. 71:566–573.

Luckey J.A., H.Drossman, A.J.Kostichka, D.A.Mead, J.Dcunha, T.B.Norris, and L.M. Smith. 1990. High speed DNA sequencing by capillary electrophoresis. Nucleic Acids Res. 18:4417–4422.

Manz, A., N.Graber, and H.M.Widmer. 1990. Miniaturized total chemical analysis systems: A novel concept for chemical sensing. Sens. Actuators B1:244–248.

Manz, A., D.J.Harrison, E.M.J.Verpoorte, H.Lüdi, and H.M.Wildmer. 1992. Planar chip technology for miniaturization and integration of separation techniques into monitoring systems: Capillary electrophoresis on a chip. J. Chromatogr. 593:253–258.

Marnes, M.A., and J.M.Ramsey. 1995. Detecting single molecules in liquids. Anal. Chem. 67:418a-423a.

Mason, M.V. 1993. The human genome project. Proc. Natl Acad. Sci. U.S.A., pp. 4338–4344.

Mastrangelo, C.H., M.A.Burns, and D.T.Burke. 1998. Microfabricated devices for genetic diagnostics. Proc. IEEE 86:1769–1786.

Metzker, L., J.Lu., and R.A.Gibbs. 1996. Electrophoretically uniform fluorescent dyes for DNA sequencing. Science 271:1420–1422.

Northrup, M.A., Y.T.Hsueh, and R.L.Smith. 1995. Microfabricated electrochemiluminescence cell for detection of amplified DNA. SolidOState Sens. Actuators.


Page 250

Olson, M.V. 1993. The human genome project. Proc. Natl. Acad. Sci. U.S.A., pp. 4338–4344.

Ramsey, J.M., S.C.Jacobson,, and M.R.Knapp. 1995. Microfabricated chemical measurement systems. Nature Med. 1:1093–1096.

Reiss, J. 1991. The polymerase chain reaction and its role in clinical diagnosis and research. Ann. Intern. Med. 230:391–395.

Sammarco, T.S., and M.A.Burns. 1999. Thermocapillary pumping of discrete drops in microfabricated analysis devices. AIChE J. 45:350.

Schmalzing, D., A.Adourian, L.Koutny, L.Ziaugra, P.Matsudaira, and D.Ehrlich. 1998. DNA sequencing in microfabricated electrophoretic devices. Anal. Chem. 70:2303–2310.

Seiler, K., D.J.Harrison, and A.Manz. 1993. Planar glass chips for capillary electrophoresis: Repetitive sample injection, quantitation and separation efficiency. Anal. Chem. 65:1481–1488.

Shoffner, M.A., J.Cheng, G.E.Hvivhia, L.J.Kricka, and P.Wilding. 1996. Chip PCR, I: Surface passivation of microfabricated silicon-glass chips for PCR . Nucleic Acids Res. 24:375–379.

Smith, L.M. 1993. The future of DNA sequencing. Science 262:530–531.

Soper, S.A., D.C.Williams, Y.Xu, S.J.Lassiter, Y.Zhang, S.M.Ford, and R.C.Bruch. 1998. Sanger DNA-sequencing reactions performed in a solid-phase nanoreactor directly coupled to capillary gel electrophoresis. Anal Chem. 70:4036–4043.

Strachan, T., and A.P.Read. 1998. Human Molecular Biology. BIOS Scientific Publishers Ltd.

Stryer, L. 1988. Biochemistry, 3rd ed. W.H.Freeman and Company, New York.

Uber, D.C., J.M.Jaklvic, E.H.Theil, A.Lishanskaya, and M.R.McNeely. 1991. Application of robotic and image processing to automated colony picking and assaying. Biotechniques 11:642–647.

Watters, L.C., S.C.Jacobsen, N.Kroutchinina, J.Khandurina, R.S.Foote, and J.M.Ramsey. 1998. Microchip device for cell lysis, multiplex PCR amplification, and electrophoretic sizing. Anal Chem. 10:158–162.

Woolley A.T., K.Lao, A.N.Glazer, and R.A.Mathies. 1998. Capillary electrophoresis chips with integrated electrochemical detection. Anal. Chem. 70:684–688.


Page 251

13
Plant Genome Analysis Using cDNA Microarrays

Yijun Ruan, James Gilmore, and Timothy Conner

INTRODUCTION

Genome analysis offers large-scale discovery opportunities and new tools for plant biology disciplines, including genetics, plant physiology, plant biochemistry and metabolism, and breeding. High-throughput sequencing and expression analysis create the opportunities to link phenotypes and traits through expression analysis. Recent achievements in crop biotechnology and technological advances primarily driven by the human genome projects have catapulted genome-scale plant gene discovery and gene function characterization. Plant genomics efforts have been launched within both the public and private communities. In concordance with the rapid acceleration in large-scale expressed sequence tags (ESTs) (Newman et al., 1994) and genomic DNA sequencing projects of Arabidopsis (http://genome-www3.stanford.edu/cgi-bin/webdriver?Mlva1=atdb_agi_total), rice (Sasaki and Burr, 1998), and other plant species, plant genome researchers have clearly recognized the need for instruments in functional genomics. The EST and genomic DNA sequence data provide a solid foundation for large-scale functional characterization of individual genes as well as whole plant genomes using syntenic approaches and comparative genomics strategies. Technology platforms for plant functional genomics include transcript profiling (Baldwin et al., 1999; Kehoe et al., 1999), gene disruptions by T-DNA insertion and transposon mutagenesis (Hirsch et al., 1998; Koes et al., 1995; McKinney et al., 1995; Smith et al., 1996), and gene silencing by infection of plant viruses carrying the target DNA sequences (Settles and Byrne, 1998). Transcript profiling provides the capability for genome functional relationships by illuminating the association of genes and function in complex processes. The amenability of transcript profiling to automation schemes using high-performance robotics and informatics analytical processes promises to be an indispensable link in the understanding of how genomes function and how complex processes have evolved.

A central need in functional genome analysis is the capability to understand the temporal and spatial transcription dynamics of all genes within a species with roles in development and in response to biotic and abiotic stimuli. Specific patterns of gene expression are characteristic of the function of tissues, developmental stages,


Page 252

and the spectrum of metabolic and disease states. The steady-state transcript levels provide a sensitive and global readout of the physiological state of cells and tissues. Therefore, the establishment of transcript profiles representing various states of organs, tissues, and cell types may not only provide functional clues to individual genes but also provide insight into genome regulation of how, when, and why genes act in concert to regulate complex processes in a whole organism.

METHODOLOGIES FOR GENOME EXPRESSION ANALYSES

A comprehensive map of biological processes is limited by the availability of proper analytical tools for simultaneous plant genome analysis of differential expression and consistent plant biological experimental design. A number of routine methods have been utilized to assess gene expression by measuring the mRNA levels in a given organ, tissue, or cell sample. RNA blots, ribonuclease protection assay, and RT-PCR are well-established methods used to provide valuable information on gene expression by transcript abundance. A major disadvantage of these approaches is their limitation to the analysis of only a few genes at a time.

The importance of genome-scale expression analysis in applied and functional genomics is central to weeding through the genomes of higher plants. The technical opportunities of monitoring the expression of genome numbers of genes as a function of RNA transcript levels has guided the development of multiple approaches, robotics technologies, and informatics focused on providing data and systems to unravel the complex expression circuits of the genome. Reports of studies using plant microarrays or high-density DNA nylon arrays for detection of ESTs representing genes that respond to light-dark (Desprez et al., 1998), organ regulation (Ruan et al., 1998), and disease (Baldwin et al., 1999), as well as to characterize expression in organelles using mitochondrial specific sequences (Giege et al., 1998) are increasing. Other approaches that allow expression monitoring of a large number of plant genes, such as gel-based transcript profile technologies, have been summarized and compared (Appel et al., 1999; Baldwin et al., 1999). Each of the methodologies for monitoring the expression of multiple genes have advantages and disadvantages.

Two different approaches are in practice for high-throughput transcript profile analysis. One is the DNA sequencing-based serial analysis approach, first represented by ESTs (Lee et al., 1995), which randomly collects sequences of the population of a cDNA library to a certain depth and counts all sequences. The number of instances that a specific sequence or the related overlapping cluster of sequences is counted reflects the abundance of that sequence in the cDNA population of a biological sample, therefore providing a transcription image in a given sample library. The serial analysis approach for monitoring gene expression (SAGE) (Velculescu et al., 1995), uses concatamers of a very short 3′-biased sequence tag generated by cDNA synthesis and representing the transcript expressed in the sample. After sequencing these chimeric concatamers, stretches of the oligonucleotide tag are detected, clustered into assemblies, and tabulated. SAGE greatly increases the efficiency of detecting transcripts by increasing the quantitative value of the sequencing information in a limited number of sequences. As many as 40 tags can be obtained from one sequencing reaction and run. SAGE was very successfully applied to analyze the yeast transcriptome, accurately measuring the


Page 253

abundance of each transcript in several different growth conditions (Velculescu et al., 1997).

Annotation of transcripts from SAGE analysis requires the support of a sequenced genome like yeast (Goffeau et al., 1996), or at least very large volumes of sequence information from ESTs or genes. As plant genome sequences and expressed sequence tags become more plentiful and complete and the operational and reagent costs for sequencing decreases, serial analysis has the potential to play a future role in plant genome analysis since the same robotics, computer hardware, and software used in high-throughput sequencing operations are likely to be compatible with the sequencing-based transcript profiling strategies.

Parallel analysis-based technologies for measuring expression changes of multiple genes during development, in response to stimuli/perturbations and across different genotypes, are currently the most widely used and the tool with the greatest potential in plant genome analysis. Included in the technologies are cDNA arrays and microarrays, DNA oligonucleotide arrays, and high-throughput gel-based systems derived from differential display (Baldwin et al., 1999; Kehoe et al., 1999). Methodologies for spotting known DNA onto solid matrices are typically limited to DNAs that have been sequenced and catalogued as a gene with an open reading frame or one that has previously been isolated from a cDNA library The array systems are closed and therefore offer a selection limitation to the investigators. The gel-based systems typically use a random approach to the generation of sequences and are open tools for gene discovery and expression since they are not limited to clone input. However, the throughput and follow-up analysis to determine identity are bottlenecks unless very sophisticated larger operations are employed. This chapter will focus on the hybridization-based parallel analysis methods represented by microarrays and nylon arrays. In these approaches, DNA arrays are created by the spotting of large numbers of DNA sequences (Schena et al., 1995) or in-situ synthesizing oligonucleotides (Lockhart et al., 1996) onto a solid supporting surface. Fluorescent or radioactive-labeled cDNA probes prepared from biological samples representing conditions of interest are then hybridized to the DNA arrays. The hybridization intensities of DNA spots on the arrays reflect the relative level of transcript abundance. Thousands of genes can be simultaneously monitored in parallel at their steady-state transcription levels in response to variable conditions or states of differentiation. Although the serial analysis approaches confer advantages, such as digitized and sequence-specific measurement of transcript levels (Velculescu et al., 1997), and the ability to distinguish between closely related transcripts from gene family members, the parallel microarray approach is more applicable to plant genome analysis due to its robustness, high-throughput, and cost benefits.

Array-Based Transcription Profiling Analysis

The current status of array-type transcript profiling is in-situ synthesis of target homologous oligonucleotides, normally 25 mers, and spotting of cDNA PCR fragments onto one of several types of matrices at high densities (Lipshutz et al., 1999). While the oligo-DNA and cDNA array technologies are similar in many aspects, the current cost of operations for cDNA arrays offers obvious benefits to most investigators. With cDNA arrays, expression profiling in plant species has been


Page 254

demonstrated in Arabidopsis (Ruan et al., 1998), and in other plant species, such as strawberry and petunia (Lemieux et al., 1998). There are also reports of plant-pathogen interactions being investigated using microarrays (Nishimura et al., 1999)

A complete array-based transcript profiling analysis comprises four major components regardless of the scale or scope of the research (Figure 1, see Color Plate 13.1). The first component is the collection of DNA clones that are going to be arrayed. Genome analysis is limited if the genes of interest are not on the array. For thorough genome analysis the collection of cDNA clones should be as comprehensive as possible. With the rapid progress toward complete genome sequencing on the model plant Arabidopsis (Bevan et al., 1998; Ecker, 1998) and other important crops such as rice, the near complete set of genes of those plant genomes will become available within a few years. Currently, plant ESTs have been the major source materials of DNA clones for DNA array fabrication. The most recent release of dbEST contains 37,745 partial cDNA sequences of Arabidopsis and 45,018 of rice (http://www.ncbi.nlm.nih.gov). However, clustering assembles the overlapping sequences of Arabidopsis ESTs into tentative consensus sequences, representing more than 16,700 unique Arabidopsis genes (http://www.tigr.org). Many of the EST cDNA clones, even some arrayed DNA nylon filters, can be acquired from the Arabidopsis Biological Resource Center at Ohio State University (ABRC, http://aims.cps.msu.edu/aims).

The second component is large-scale DNA template preparation of the collected cDNA clones. The most efficient way to prepare DNA for array fabrication is direct PCR from bacterial cells that contain the cDNA clones in a plasmid. In some cases, investigators have chosen to spot purified plasmid containing both gene-coding and vector sequences. Since most cDNA molecules are cloned in common cloning vectors, a single universal pair of primers such as M13 forward and M13 reverse primers is often able to amplify the whole set of cDNA clones. A 100 µL PCR reaction is sufficient to generate 5–10 µg cDNA fragments per clone, which is enough for fabrication of more than 100 copies of an array (Ruan et al., 1998). PCR products may also need to be purified and verified by agarose gel electrophoresis. The purified PCR products are free of common vector sequences, which helps to reduce hybridization background noise. Purified PCR products can be imprinted onto nylon filters or glass slides. A convenient target density for nylon arrays is 3456 DNA elements per 11×7 cm filter, although a higher density of over 6000 elements per filter can be reached if desired. The current density of glass cDNA microarrays is 1000 DNA elements per cm2, with the possibility of extending to much higher densities.

The third component, transcript profiling, includes probe preparation, hybridization, and array image scanning. In order to measure the expression levels of the corresponding genes arrayed on nylon filters or glass microarrays in a given biological sample, strand cDNA molecules are first synthesized from a polyA+ RNA sample, and labeled by incorporation with either 33P for nylon filter arrays, or fluorescent dyes such as Cy3 and Cy5 for glass arrays. The labeled cDNA probes are then hybridized to the arrays and washed to remove excess unbound probe. The abundance of the transcripts in the sample RNA is measured by detection of the probe hybridized to the cDNA target element on the array. The image and intensity data for the array and each element is then acquired by a phosphorimager with scanning phosphor-storage screens that were exposed to the hybridized fil-


Page 255

Figure 1. See Color Plate 13.1. Schematic flowchart of array-based transcription profiling illustrating the complete process. (a) DNA collection, (b) large-scale DNA PCR preparation. (c) DNA fabrication, probe generation, and hybridization, and (d) data management and analysis.


Page 256

ters, or by a laser scanner that directly scans the hybridized glass arrays and captures fluorescent emissions. The hybridization intensities of the DNA spots represent the relative transcript abundance derived from a cDNA probe hybridizing to the DNA gene elements. Comparison of relative hybridization and hence gene expression is of course dependent on the particular experiments and the experimental design (control elements, background elements, and titration).

The fourth component of transcript profiling is data accumulation, database construction, and data analysis. Since transcript levels from thousands of genes are monitored, the volume of information generated by microarray experiments represents a potential bottleneck for detailed analysis and optimal utilization. A single microarray experiment can generate hundreds of thousands of data points, which may often be complicated by different biological sample treatments, replica experiments, and multiple time points. For small sets of experiments, microarray data can be conveniently analyzed and managed by typical software spreadsheets and database management software. However, large-scale microarray data has to be maintained, managed, and analyzed by more sophisticated tools, including element visualization, and links to key databases providing annotation and other related experimental data, ultimately paving the way to cross-experiment comparisons and global understanding of individual genes and expression networks of families of genes.

Therefore, the complete process of transcript profiling analysis includes almost every aspect of modern molecular biology and genomics techniques, and informatics—starting with library construction and DNA sequencing, clone and sequence tracking, to data management and analysis. Among them, DNA array production, probe hybridization, and image acquisition comprise the core microarray technology and require special instruments, skills, and knowledge.

cDNA Microarray and Plant Genome Analysis

The first cDNA microarray was demonstrated using 48 Arabidopsis genes, in which cDNA fragments were spotted on the surface of a glass slide, then hybridized by a two-color fluorescent probe pair, with one probe derived from root and the other probe from shoot tissues (Schena et al., 1995). The hybridization signals were detected by a confocal laser scanning microscope. The logical extension of this approach for large-scale monitoring of plant genes was further validated in a later study in which 1443 Arabidopsis genes were explored by expression profiling among different tissues and at different developmental stages (Ruan et al., 1998). Many important technical parameters were addressed in this study. First, the reproducibility of microarray data was evaluated by multiple repeats of the same hybridization probe samples prepared from RNA isolated from Arabidopsis leaf and root organs. On average, 97.2% of DNA elements on the microarrays exhibited less than a twofold variation. Accordingly, if the difference of two different signals on a gene was larger than twofold when hybridized by two probes derived from different samples, it could be considered statistically significant and biologically meaningful. The detection limits in the microarray system used for the Arabidopsis study was determined by setting a series of internal control DNA elements deposited on the array, and specific control polyA+ RNA molecules spiked in sample RNA. The sensitivity for detection was at the single transcript level or at 1:100,000


Page 257

(w/w) transcripts per cell. Since the average plant cell is estimated to have 100,000 transcripts, a number similar to mammalian cell estimations (Kamalay and Goldberg, 1980; Kiper et al., 1979), single transcripts in a plant cell could be detectable. The reliability of data generated in the Arabidopsis microarray system was further validated by comparison with traditional Northern blot analysis, and consensus results were obtained. Expression profiles generated from a series of organ comparisons yielded support for the use of expression criteria for functional categorization of large numbers of Arabidopsis coding sequences without functional annotations.

The current Arabidopsis microarrays contain thousands of non-redundant Arabidopsis cDNA clones (http://www.monsanto.com/Arabidopsis). An example of a 10,000-cDNA array is illustrated in Figure 2 (see Color Plate 13.2). The non-redundant clones of a unigene set are believed to cover a large portion of the expressed sequences in the Arabidopsis genome. Within a few years, whole-genome sequencing of Arabidopsis will be complete (Bevan et al., 1998; Ecker, 1998), enabling a complete set of open reading frames (ORFs) of the first plant genome to become available for array-based expression analysis. Technology advancement in microarray construction is also expected to reach the density of 50,000 DNA elements per slide, approaching the density of current oligo-DNA arrays, allowing a single plant genome scan on a single array. The advantages of having all of the expressed genes represented on a single array include potential reduction of probe concentration and elimination of the need to design complicated cross-array normalization controls for genome-wide comparisons when surveying expression profiles of the genome.

cDNA Nylon Array

Nylon DNA arrays are a lower-cost option to gridding cDNAs on glass. The technical basis of high-density gridding on nylon is well established for hybridization-based physical mapping of sequences to YAC and other genomic DNA libraries. When used for high-density expression analysis, the arrayed filters containing DNA elements are typically hybridized to radioactively labeled cDNA probes (Lennon et al., 1996; Pietu et al., 1996). The DNA elements hybridizing on the filter are then localized by radioautography on a phosphorimager and quantitated based on bound radioactivity to the DNA elements in the array Nylon arrays offer some of the same advantages of the more capital-intensive oligonucleotide and cDNA glass microarray technologies, as well as the potential to monitor expression of larger numbers of genes quantitatively and economically. However, in practice, it has also been reported that it is difficult to obtain reliable and reproducible quantitative measurements of gene expression at a large-scale level, though some successful cases have been reported (Nguyen et al., 1995; Takahashi et al., 1995). Presently, nylon cDNA arrays are overshadowed by microarray technology, primarily because glass array technologies are reported to have superior sensitivity, higher element density per unit area, perceived convenience and safety, and do not utilize a radiolabel.

Recent improvement in high-performance DNA arraying robots, use of 33P instead of 32P as a probe label, high-sensitivity phosphorimagers, and sophisticated analysis software, as well as optimization of hybridization procedures, make the


Page 258

Figure 2. See Color Plate 13.2. (a) Arabidopsis cDNA microarray contains 10,000 unigenes. 10,000 non-redundant Arabidopsis cDNA clones generated by large-scale EST sequencing and subsequent assembly analysis were fabricated on glass slides as described (Ruan et al., 1988). A pair of first-strand cDNA probes labeled with Cy3 and Cy5 was co-hybridized to the microarray. The hybridized microarray was scanned with separate laser channels to detect corresponding Cy3 and Cy5 emissions. Pseudo-colors were used to represent Cy3 (red) and Cy5 (green) signal images and superimposed, (b) Arabidopsis cDNA nylon array. Arabidopsis cDNA fragments of 1443 unique clones prepared by PCR from cloning vector were imprinted onto nylon filters (11×7 cm) in a 4×4 gridding format by Flexys (Genomic Solutions, www.genomicsolutions.com) with a printing head of 96 pins. The filters were hybridized with 33P-labeled first-strand cDNA probes generated from leaf mRNA (Ruan et al., 1998). After probe hybridization, the filters were washed and exposed to phosphor-storage screens, and a Storm 860 (Molecular Dynamics, www.mdyn.com) was used to acquire the phosphor images and hybridization intensities from the exposed screens. Images and intensity data of DNA spots were then analyzed using ArrayVision, a software package developed by Imaging Research Inc. (www.imagingresearch.com).


Page 259

Table 1 Comparison of cDNA Array Technologies

 | Microarray | Nylon array
Capacity (cDNAs) | 10,000 per slide | 6000 per filter
Reproducibility | Within 2-fold | Within 2-fold
Sensitivity | 1:100,000 (1 cp/cell) | ~1:20,000
Dynamic range | 103 | 104
Labeling | Fluorescent (cy3, cy5) | p33

nylon array an alternative for gene expression profiling. In order to evaluate nylon cDNA array as a viable alternative, a nylon-array vs. microarray comparison using the same set of cDNA clones and the same type of hybridization probes was performed. Table 1 summarizes the comparison between 33P nylon arrays and glass microarrays.

Using standard procedures and 33P as the radiolabel, nylon cDNA array images with high signal-to-noise ratios are routine. In order to evaluate the reproducibility of nylon arrays using glass microarrays as a benchmark, several experiments were performed with two separately prepared first strand cDNA probes from the same RNA samples. In all cases, greater than 95% of the cDNA elements exhibited variations within a twofold range, which was the same variation level as we observed in our microarray studies (Ruan et al., 1998). The sensitivity of nylon arrays was high enough to detect most of the genes detected by previous microarray studies. By comparing the cDNA elements with detectable signals over background on both nylon and glass microarrays at the lower end of the spectrum, the nylon arrays were about two- to fivefold less sensitive than the glass microarrays for detecting the expression of low abundance genes. Since the phosphor-imaging system has a broader detection dynamic range (105–106) than the fluorescent detection system (104 range), the data obtained from the nylon cDNA array are believed to represent more accurate linear measurements for highly abundant genes.

Using the nylon cDNA array system as described above, we were able to detect differential gene expression successfully among different plant RNA samples, of which 80% were similar to the differentials that we observed on glass microarrays. Tens to hundreds of differentially regulated genes are often detected in expression comparisons; the magnitude and number of gene expression changes in transcript abundance is reflective of the differences between samples (Ruan et al., 1998). Figure 3 (see Color Plate 13.3) illustrates two representative differential comparisons of nylon cDNA arrays hybridized to probes synthesized from leaf tissue vs. floral tissues and with leaf treated with isonicotinic acid (INA) vs. control (water-treated leafs). From leaf and floral comparisons, ten- to twenty-fold expression differences were detected by elements homologous to lipid transfer protein and proline oxidase-encoding genes. Hybridization comparisons between control and INA treatments of Arabidopsis leafs illustrate similar increases for known pathogeninducible sequences encoding β-1,3-glucanase. The magnitude of the differences observed on nylon arrays were comparable to those observed for the same clones on microarrays.


Page 260

Figure 3. See Color Plate 13.3 Differential gene expression detected by cDNA nylon arrays and microarrays. Highlighted region of 1443 Arabidopsis cDNAs fabricated on nylon and glass micro-slides. The nylon arrays (a,c) were hybridized with 33P-labeled first strand cDNA probes derived from RNA samples of leaf and flower, leafs treated with water or INA, while the glass microarrays were co-hybridized with Cy3 and Cy5 labeled probe pairs. After hybridization, nylon arrays were exposed to phosphor-storage screens that were then scanned by a phosphorimager, while the microarray images were directly acquired by a laser-based scanner. Arrows are pointing to the locations where the corresponding genes spotted. The spot image intensity reflects the relative expression level. (a) Array hybridizatioin generated from probes derived from leaf and flower (open) tissue. (b) A microarray comparison for the LTP element and the corresponding Northern blot (Ruan et al., 1998) from different organs and stages. L=leaf, R=root, FI=closed flowers, FII=open flowers. (c) Array hybridization generated from


Page 261


Page 262

The nylon-based method has evolved to the genome scale for small-genome organisms with expression analysis or screening large numbers of gridded cDNA clones from specific libraries or from large collections of EST clones (Zhao et al., 1995). Using the current density limit of cDNA arrays on nylon filter as approximately 80 spots per square centimeter (or 6000 spots per filter for 11×7 cm), only four filters are needed to cover the entire predicted expressed sequences in the Arabidopsis genome (estimated 20,000 genes). If larger-sized filters are used (e.g., 22×22 cm), one nylon filter could contain more than 30,000 cDNA clones, which is in the range of the unique non-redundant genes (unigenes) for many plant genomes. With this capacity, a single hybridization on a single nylon filter could monitor the entire genome of some plants.

Based on our comparative studies and current improvements, we believe that nylon cDNA arrays coupled with 33P-labeled probe hybridization are a viable alternative for array-based transcription profiling analysis, particularly when access to microarray technology is limited.

APPLICATIONS IN PLANT GENETICS AND BREEDING

The scope of applications for whole-genome plant microarrays is vast, and the value of microarrays in understanding plant biology is enormous. The value of whole-genome microarrays has been demonstrated in yeast (Chu et al., 1998; DeRisi et al., 1997). In such studies the entire known collection of ORFs identified for the yeast genome were monitored for dynamic changes in gene expression throughout growth, different cell cycle phases, and, under different stimuli, drugs or other chemical compounds. A similarly broad range of applications for plant genome microarrays (e.g., in plant gene discovery and functional characterization) will aid the development of new generation plant biotechnology applications. A direct application of a whole-genome plant microarray is to identify genes that are specifically expressed in a given tissue or cell type, at a specific developmental stage, or responsive to certain biotic and abiotic cues. The complete expression information of those genes will not only be useful to link possible functions to them, but also have potential for biotech applications.

Other applications of transcript profiling include characterization of mutant and transgenic lines. The utility of whole-genome microarrays to monitor alterations of the transcriptome in plants containing a mutation in specific genes, transgenic lines overexpressing native or heterologous proteins, and trans-suppression generated lines by antisense or co-suppression will add another dimension to the elucidation of phenotype. Such capabilities will allow more thorough linkages of genes to regulons, as well as the possible identification of limiting components in physiological processes and biochemical pathways. By providing large amounts of gene expression information in a parallel fashion, arrays allow internal dissection and global ordering of event cascades, which provides linkages to the input and output ends in cellular pathways and processes. We might also be able to identify new metabolic pathways and signal transduction cascades by monitoring the coordination of a group of genes at certain development stages or in response to particular stimuli. A major challenge in plant genomics is in the effort to understand the role of every gene in a genome. Why disruption of a specific gene does not cause a detectable phenotypic change may still leave the research community perplexed.


Page 263

However, transcript profiling may meet the challenge of determining gene function with null or subtle mutations, or where mutations generate lethal phenotypes. The role of microarrays as a tool for more sensitive upstream changes in plant processes will depend on the ability to create arrays that are representative of the complete genome, or contain the complete genome.

More challenging applications will be to use array technologies in crop-breeding programs to identify the contributions of gene expression to complex multigenic traits and quantitative trait loci controlling disease resistance and sensitivity, yield, and environmental response traits. Such analyses, inclusive of detailed morphological, biochemical, and physiological data, provide higher-throughput functional genomics tools linking genes to function beyond the current single-gene manipulations.

Despite the utility and promise of microarrays, accessibility to this technology is still limited due to cost. Less expensive alternative techniques that are easier to perform would be valuable in the plant research community until microarray technologies become more affordable and accessible. In addition, the need for community-wide standards for normalization of gene expression for relative interpretation of experimental samples over a number of years will encourage worldwide community-generated hypotheses and linkages.

PERSPECTIVE

Although hypotheses for many plant developmental and physiological processes have been developed, genetic analysis alone has been slow to understand important agronomic phenomena through genetic loci identification alone. Many processes are the sum of multi-gene traits, where gene expression and regulatory circuits may play subtle roles to coordinate the molecular and cellular activities underlying the basis of a trait. While the technologies for genome analysis via transcript profiling is enhanced, it is important that transcriptome monitoring be recognized as a powerful tool that will contribute to solutions. However, this will not provide the solution without additional data to correlate gene expression and measurable processes.

Thousands of EST clones of Arabidopsis, rice, and other plant species, and genome sequences from several programs, have become available since the mid-1990s. Unigene collections will become more inclusive and complete with recent genomics funding initiatives (Kehoe et al., 1999), and more accurate with algorithms developed through various bioinformatics efforts. This will increase the quantity of non-redundant and novel sequences providing better representation of the coding sequences of plant genomes. These activities will set the stage for the development of better comparative genomics tools for gene identification and encourage better functional tools for exploring genomes. While this structural phase is winding down in some respects, the desire to establish gene function has become more imperative, and tools that allow association of phenotypes or physiology will become even more critical to biology. The power to fully characterize gene regulons and genome expression under perturbation or in development in a model plant such as Arabidopsis offers a new foundation for elucidating gene function and genome evolution.


Page 264

The future of microarray technology and crop improvement may be expanded beyond gene expression to include genotyping. With the increasing number of species undergoing genome sequencing, the potential of marker assisted selection (MAS) is being recognized. Inexpensive high-throughput microarrays composed of genome markers may be a useful tool throughout the MAS process. A microarray would assist in associating markers to specific phenotypes. For instance, a mutant line susceptible to a disease could be screened to determine loss of a marker (and potentially a deletion). Once a marker and phenotype were associated, microarrays could also increase the efficiency of backcrossing as the amount of introduced wild-parent DNA could be quickly quantitated in the F1 generation. Microarray analysis utilizes relatively small amounts of sample DNA, thereby allowing analysis of young elite cultivars without requiring the time involved in growing the cultivar until it displayed the introduced phenotype.

A major advantage of microarrays is the ability to measure a number of markers simultaneously. With the field tests of the first wave of crops containing multiple introduced phenotypes, this advantage can be leveraged. First, microarrays could be used to screen elite cultivars to ascertain that all previously introduced genes were maintained and not lost during recombination. Second, more than one new trait could be introduced and tracked, thereby allowing a parallel strategy that may reduce both cost and time. Beyond genotyping and gene expression, further modification of microarrays may also be applied in maintaining patent protection on genetically modified organisms (GMOs) by screening and identifying plants of alleged bio-pirates. While there are several methods for detection either approved or in development—including RFLPs, RAPD, and some protein-based detection systems—the major advantages of microarrays could be cost, throughput, and specificity. Similarly, microarrays could be used to detect and monitor GMOs for identity preservation.

Several studies reviewed in this chapter have demonstrated how various types of arrays containing a large number of plant genes can provide a powerful tool for plant gene discovery, functional analysis, and elucidation of genetic regulatory networks. Plant genome microarrays offer a tool to look at these problems and promises to provide new and better data for analyzing the problems in plant biology. To address complex problems in agriculture, large numbers of microarray experiments to cover thousands of individual lines in many breeding populations may be necessary. The costs associated with arrays are prohibitive for current utilities in breeding, but as technology is adopted and becomes more routine, innovation and creativity and production scale will drive the cost down and make array-based techniques more attractive for the mega-scale applications required in agriculture.

Community unification will affect the progression of array-based discoveries. The development of giga-scale reference gene expression databases of standard basic processes will inspire new hypotheses and faster testing of such hypotheses. Collectively, when the convergence of conventional genetic analysis, molecular mapping, and transcription profiling data occurs, the basis for unraveling many complex agronomic phenomena requiring substantial cross-discipline interactions will be possible. These will ultimately result in the development of new strategies for the manipulation of plant physiology and for improving crop quality and increasing crop production.


Page 265

REFERENCES

Adams, M.D., Kelley, J.M., Gocayne, J.D., Dubnick, M., Polymeropoulos, M.H., Xiao, H., Merril, C.R., Wu, A., Olde, B., Moreno, R.R., et al. 1991. Complementary DNA sequencing: Expressed sequence tags and human genome project. Science 252:1651–1656.

Adams, M.D., Dubnick, M., Kerlavage, A.R., Moreno, R., Kelley, J.M., Utterback, T.R., Nagle, J.W., Fields, C., and Venter, J.C. 1992. Sequence identification of 2,375 human brain genes. Nature 355:632–634.

Adams, M.D., Kerlavage, A.R., Fields, C., and Venter, J.C. 1993. 3,400 new expressed sequence tags identify diversity of transcripts in human brain. Nature Genet. 4:256–267.

Appel, M., Bellstedt, D., and Gresshoff, P. 1999. Differential display of eukaryotic mRNA: Meeting the demands of the new millennium. J. Plant Physiol. 154:561–570.

Baldwin, D., Crane, V., and Rice, D. 1999. A comparison of gel-based, nylon filter and microarray techniques to detect differential RNA expression in plants. Curr. Opin. Plant Biol 2:96–103.

Bevan, M., Bancroft, I., Bent, E., Love, K., Goodman, H., Dean, C., Bergkamp, R., Dirkse, W., Van Staveren, M., Stiekema, W., Drost, L., Ridley, P., Hudson, S.A., Patel, K., Murphy, G., Piffanelli, P., Wedler, H., Wedler, E., Wambutt, R., Weitzenegger, T., Pohl, T.M., Terryn, N., Gielen, J., Villarroel, R., Chalwatzis, N., et al. 1998. Analysis of 1.9 Mb of contiguous sequence from chromosome 4 of Arabidopsis thaliana . Nature 391:485–488.

Cho, R.J., Campbell, M.J., Winzeler, E.A., Steinmetz, L., Conway, A., Wodicka, L., Wolfsberg, T.G., Gabrielian, A.E., Landsman, D., Lockhart, D.J., and Davis, R.W. 1998. A genomewide transcriptional analysis of the mitotic cell cycle. Mol Cell. Biol. 2:65–73.

Chu, S., DeRisi, J., Eisen, M., Mulholland, J., Botstein, D., Brown, P.O., and Herskowitz, I. 1998. The transcriptional program of sporulation in budding yeast. Science 282:699–705.

DeRisi, J.L., Iyer, V.R., and Brown, P.O. 1997. Exploring the metabolic and genetic control of gene expression on a genomic scale. Science 278:680–686.

Desprez, T., Amselem, J., Caboche, M., and Hofte, H. 1998. Differential gene expression in Arabidopsis monitored using cDNA arrays. Plant J. 14:643–652.

Ecker, J.R. 1998. Genes blossom from a weed. Nature 391:438–439.

Giege, P., Konthur, Z., Walter, G., and Brennicke, A. 1998. An ordered Arabidopsis thaliana mitochondrial cDNA library on high-density filters allows rapid systematic analysis of plant gene expression: A pilot study. Plant J. 15:721–726.

Goffeau, A., Barrell, B.C., Bussey, H., Davis, R.W., Dujon, B., Feldmann, H., Galibert, F., Hoheisel, J.D., Jacq, C., Johnston, M., Louis, E.J., Mewes, H.W., Murakami, Y., Philippsen, P., Tettelin, H., and Oliver, S.G. 1996. Life with 6000 genes. Science 274:546, 563–567.

Hirsch, R., Lewis, B., Spalding, E., and Sussman, M. 1998. A role for the AKT1 potassium channel in plant nutrition. Science 280:918–921.

Kamalay, J., and Goldberg, R. 1980. Regulation of structural gene expression in tobacco. Cell 19:935–946.

Kehoe, D., Villand, P., and Somerville, S. 1999. DNA microarrays for studies of higher plants and other photosynthetic organisms. Trends Plant Sci. 4:38–41.

Kiper, M., Bartels, D., Herzfeld, F., and Richter, G. 1979. The expression of a plant genome in hnRNA and mRNA. Nucleic Acids Res. 6:1961–1978.

Koes, R., Souer, E., Houwelingen, A., Mur, L., Spelt, C., Quattrocchio, F., Wing, J., Oppenduk, B., Ahmed, S., Maes, T., Gerats, T., Hoogeveen, P., Meesters, M., Kloos, D., and Mol, J. 1995. Targeted gene inactivation in petunia by PCR-based selection of transposon insertion mutants. Proc. Natl. Acad. Sci. U.S.A. 92:8149–8153.

Lee, N.H., Weinstock, K.G., Kirkness, E.F., Earle-Hughes, J.A., Fuldner, R.A., Marmaros, S., Glodek, A., Gocayne, J.D., Adams, M.D., and Kerlavage, A.R. 1995. Comparative ex-


Page 266

pressed-sequence-tag analysis of differential gene expression profiles in PC-12 cells before and after nerve growth factor treatment. Proc. Natl. Acad. Sci. U.S.A. 92:8303–8307.

Lemieux, B., Aharoni, A., and Schena, M. 1998. Overview of DNA chip technology. Mol. Breed. 4:277–289.

Lennon, G., Auffray, C., Polymeropoulos, M., and Soares, M.B. 1996. The I.M.A.G.E. Consortium: An integrated molecular analysis of genomes and their expression. Genomics 33:151–152.

Lipshutz, R., Fodor, S., Gingeras, T., and Lockhart, D. 1999. High density oligonucleotide arrays. Nature Genet. 21:20–24.

Lockhart, D.J., Dong, H., Byrne, M.C., Follettie, M.T., Gallo, M.V., Chee, M.S., Mittmann, M., Wang, C., Kobayashi, M., Horton, H., and Brown, E.L. 1996. Expression monitoring by hybridization to high-density oligonucleotide arrays. Nature Biotechnol. 14:1675–1680.

McKinney, E., Ali, N., Traut, A., Feldmann, K., Belostotsky, D., Mc Dowell, J., and Meagher, R. 1995. Sequence-based identification of T-DNA insertion mutations in Arabidopsis: Actin mutants act2-1 and act4-1. Plant J. 8:613–622.

Mewes, H.W., Albermann, K., Bahr, M., Frishman, D., Gleissner, A., Hani, J., Heumann, K., Kleine, K., Maierl, A., Oliver, S.G., Pfeiffer, F., and Zollner, A. 1997. Overview of the yeast genome. Nature 387:7–65.

Mozo, T., Dewar, K., Dunn, P., Ecker, J.R., Fischer, S., Kloska, S., Lehrach, H., Marra, M., Martienssen, R., Meier-Ewert, S., and Altmann, T. 1999. A complete BAC-based physical map of the Arabidopsis thaliana genome. Nature Genet. 22:271–275.

Newman, T., de Bruijn, F., Green, P., Keegstra, K., Kende, H., McIntosh, L., Ohlrogge, J., Raikel, N., Somerville, S., Thomashow, M., Retzel, E., and Somerville, C. 1994. Genes galore: A summary of methods for accessing results from large-scale partial sequencing of anonymous Arabidopsis cDNA clones. Plant Physiol. 106:1241–1255.

Nguyen, C., Rocha, D., Granjeaud, S., Baldit, M., Bernard, K., Naquet, P., and Jordan, B.R. 1995. Differential gene expression in the murine thymus assayed by quantitative hybridization of arrayed cDNA clones. Genomics 29:207–216.

Nishimura, M., Wilson, I., Villand, P., and Somerville, S. 1999. Insights into plant-pathogen interactions derived from DNA microarrays. http://www.arabis.net/Session2/Nish/mura.htm.

Pietu, G., Alibert, G., Guichard, V., Lamy, B., Bois, E, Leroy, E., Mariage-Samson, R., Houlgatte, R., Soularue, P., and Auffray, C. 1996. Novel gene transcripts preferentially expressed in human muscles revealed by quantitative hybridization of a high-density cDNA array. Genome Res. 6:492–503.

Ruan, Y., Gilmore, J., and Conner, T. 1998. Towards Arabidopsis genome analysis: Monitoring expression profiles of 1400 genes using cDNA microarrays. Plant J. 15:821–833.

Sasaki, T., and Burr, B. 2000. International Rice Genome Sequencing Project: The effort to completely sequence the rice genome. Curr. Opin. Plant Biol. 3:138–141.

Schena, M., Shalon, D., Davis, R.W., and Brown, P.O. 1995. Quantitative monitoring of gene expression patterns with a complementary DNA microarray. Science 270:467–470.

Settles, A.M., and Byrne, M. 1998. Opportunities and challenges grow from Arabidopsis genome sequencing. Genome Res. 8:83–85.

Smith, D., Yanai, Y., Liu, Y-G., Ishiguro, S., Okada, K., Shibata, D., Whittier, R., and Federoff, N. 1996. Characterization and mapping of Ds-GUS-T-DNA lines for targeted insertional mutagenesis . Plant J. 10:721–732.

Stiekema, W., Drost, L., Ridley, P., Hudson, S.A., Patel, K., Murphy, G., Piffanelli, P., Wedler, H., Wedler, E., Wambutt, R., Weitzenegger, T., Pohl, T.M., Terryn, N., Gielen, J., Villarroel, R., Chalwatzis, N., et al. 1998. Analysis of 1.9 Mb of contiguous sequence from chromosome 4 of Arabidopsis thaliana. Nature 391:485–488.


Page 267

Takahashi, N., Hashida, H., Zhao, N., and Sakaki, Y. 1995. High-density cDNA filter analysis of the expression profiles of the genes preferentially expressed in human brain. Gene 164:219–227.

Velculescu, V.E., Zhang, L., Vogelstein, B., and Kinzler, K.W. 1995. Serial analysis of gene expression. Science 270:484–487.

Velculescu, V.E., Zhang, L., Zhou, W., Vogelstein, J., Basrai, M.A., Bassett Jr., D.E. Hieter, P., Vogelstein, B., and Kinzler, K.W. 1997. Characterization of the yeast transcriptome. Cell 88:243–251.

Zhao, N., Hashida, H., Takahashi, N., Misumi, Y., and Sakaki, Y. 1995. High-density cDNA filter analysis: A novel approach for large-scale, quantitative analysis of gene expression. Gene 156:207–213.


Page 268

This page intentionally left blank.


Page 269

14
Biochip-Based Portable Laboratory

Jing Cheng, Lei Wu, Paul Swanson, Yarning Lai, and James O’Connell

INTRODUCTION

Microfabrication has played a central role in the development and current mass production of microprocessors and other semiconductor chips for the computer industry. This miniaturization process has brought down the scale of computers from a machine that typically occupied several rooms to the size of a small notebook. Today these microfabrication processes and other newly developed techniques are being explored for fabricating silicon, glass, or plastic chips with diverse analytical functions for use in basic research, forensic science, and clinical diagnostics. These devices are showing great promise in facilitating the total integration of three classic tasks involved in any bioassay: (1) sample processing, (2) biochemical reaction, and (3) detecting the result, and therefore form the basis of smaller, more efficient bench-top or even palm-top analyzers. Any system with these characteristics has been termed a Micro-Total Analytical System (µ-TAS) (Manz et al., 1990) or a Laboratory-on-a-Chip (Colyer et al., 1997). Rapid progress has been made in developing laboratory-on-a-chip systems in recent years. Sample processing is the first stage of a lab-on-a-chip analysis. It generally implies the ability to process crude biological samples (e.g., blood, urine, effluent) in order to isolate target molecules or bioparticles of interest such as nucleic acids, proteins, or cells. The biochemical reaction may include various types of chemical or enzymatic reactions such as chemical labeling, DNA amplification using PCR (polymerase chain reaction), or strand displacement amplification (SDA) or DNA restriction enzyme digestion. Detection of the result can be achieved by one of the established detection techniques (e.g., optical detection, electrochemical detection). The integration of the three steps described above cannot be achieved without the use of microfabricated devices and microfluidic control units (e.g., miniaturized valves and pumps). Partial integration of these three key steps has included the integration of sample preparation with the biochemical reaction (Wilding et al., 1998; Cheng et al., 1998c; Li and Harrison, 1997) and the integration of the biochemical reaction with molecular detection (Jacobson and Ramsey, 1996; Woolley et al., 1996; Waters et al., 1998a,b; Burns et al., 1998). In a recent report, a complete lab-on-a-chip system has been constructed that clearly demonstrates the possibility of this type


Page 270

of work (Cheng et al., 1999). Compared to traditional approaches, a fully integrated portable lab-on-a-chip system has the advantages of reduced contamination, minimal human intervention, portability, reproducibility, and low consumption of costly reagents and samples.

MICROFLUIDIC CONTROL UNITS

Microfluidic control is a critical requirement for functions of a lab-on-a-chip system. Fluid control tasks include acquisition and metering of sample and reagents by the microchip from a specimen container or reservoir, and control of transport of sample and reagents to different regions of the microchip for processing. A range of micro-pumps and valves has been machined using MEMS technology. These units may ultimately become integrated with other microchip-based devices to provide fluidic control for lab-on-a-chip systems.

Microvalves

Microvalves are an essential component for a lab-on-a-chip system. Appropriate utilization of microvalves will facilitate the storage of reagents, the priming of channels, the switching of liquid flow-streams, and the isolation of specific areas of the chip during sensitive steps in the chemical processing to prevent leakage and pressure fluctuations. The following sections describe the main types of microminiaturized valve.

Freeze-Thaw Valve

The freeze-thaw valve does not require any moving parts and has no dead volume (Bevan and Mutton, 1995). A small section of fluid inside the microchannel on a chip is made to act as its own shut-off valve on freezing. The freezing process could be realized by using a fine jet of a mixture of liquid and gaseous carbon dioxide at approximately –65°C delivered from a cylinder of the compressed liquid. It has been demonstrated that the flow of fluid driven by electroosmotic pumping could be stopped by localized freezing. To make the cooling system compatible with the planar microstructures, an on-chip electrothermal cooling device such as a Peltier device may be applied.

Magnetic Valve

Lochel et al. (1995) utilized a thin square shaped membrane structure (2×2 mm) of electroplated NiFe alloy as the flow-controlling element for their magnetic valving system. The magnetizable membrane structure was driven by a magnetic field supplied by a magnet applied external to the chip device. In the middle of the membrane, an integrated bar of the same ferromagnetic material is used to amplify the force for moving the membrane. The four edges of the membrane are sealed against the silicon substrate. The magnetic valve is normally open and flow occurs if a high pressure is applied from the upper side of the valve. The application of a magnetic field drives the ferromagnetic membrane toward the valve seat and closes the valve. A more practical magnetic pump with a similar principle has been


Page 271

made using both bulk micromachining and wafer bonding techniques (Ahn et al., 1998). This valve by default is normally closed, which enhances safety if a valve failure occurs. When the required voltage is applied to the inductor mounted on the glass wafer, the magnetic fluxes generated cause the permalloy/magnetic membrane to be attracted to the upper electromagnet, thus opening the valve and allowing fluid to flow through the valve seat. At a current of approximately 700 mA, the flow rate can reach 600 µL/min. Recently, a new type of magnetic microvalve has been fabricated (Hartshorne et al., 1998) in which flow control was achieved by moving a ferrofluid in a microchannel using an externally applied magnet in order to open or close an intersection.

Microfabricated Flow Switch

A flow switch system has been developed based on a valveless five-way valve (Blankenstein and Larsen, 1998). This system consists of two syringe pumps generating a constant flow rate and a microfabricated flow chip with three inlets and five outlets. The basic principle of this type of valve is as follows. A flow-stream containing the sample is centered and guided by two buffers on each side through a linear microchannel and leaves the flow chip via the central outlet. Hence, if the flow ratio between the two control buffers is altered, the sample stream becomes deflected and is forced to enter one of the four adjacent outlet channels. The time during which the sample flow-stream is forced into the selected outlet is determined by the actuation/switching time and the volumetric flow rate inside the microchannel, which is in turn controlled by precision-driven syringe pumps.

Micropumps

Electrohydrodynamic Pump

An electrohydrodynamic pump consists of two planar-processed conductive electrodes. When the electrodes are in contact with fluids inside the microchannels, pressure is generated by ion dragging of fluids (McBride et al., 1998). Applied voltage ranging from 300 to 500 V results in significant pressures on the order of inches of water. The dominant force in electrohydrodynamic pumping is the coulomb interaction with a space-charge region that is formed by injected or induced charges in the fluid. These charges are due to electrochemical reactions at the electrodes. Electrohydrodynatic pumps are particularly suitable for applications where many different fluid samples need to be transported from one location to another in a micromachined device.

Electroosmotic Pump

The first study on fluid flow driven by electroosmotic pumping in a network of intersecting capillaries integrated on a glass chip was reported by Seller et al. in 1994. Controlling the surface chemistry and the potentials applied to the microchannels allowed accurate transport of sample and reagents of fixed volume from different streams to an intersection of capillaries.


Page 272

Traveling-Wave Pumping

Directed movement of fluid and particles suspended in a solution can be achieved via traveling-wave pumping (Muller et al., 1993). The driving force is generated from four high-frequency square-wave voltages, with sequential phase differences of 90° applied to the micrometer-sized electrodes arranged in parallel. The high-frequency traveling-wave field is able to drive the liquid forward but simultaneously may also trap microparticles present in the fluid on the electrode edges through dielectrophoresis. The latter feature of traveling-wave pumping may be especially useful for filtering particles such as bacteria from a water sample.

Thermal Capillary Pump

The thermal capillary pump works by selectively allowing DC current to flow through the addressed electrodes built inside a microchannel fabricated on a silicon chip. Local heating causes nanoliter-sized discrete drops of fluid to be moved in the microchannel (Burns et al., 1996). The electrodes were made by first depositing a 0.35 µm thick layer of aluminum on the silicon wafer using an electron beam coating technique, and then covering the aluminum electrodes sequentially with 1 µm SiOx, 0.25 µm SixNy, and 1 µm SiOx using plasma-enhanced chemical vapor deposition. This pump can accurately mix, measure, and divide drops by simple electronic control, thereby providing a versatile pumping method with multiple functions.

Piezoelectric Pump

One of the earliest piezoelectric pumps was built in 1993 from two glass plates and a silicon wafer (Shoji and Esashi, 1993). A pressure chamber and a raised flat surface with a suspended thin diaphragm are formed on the upper glass plate. The piezoelectric actuator is placed on the raised flat surface. In order to guide the flow of the pumped liquid, two check-valves made of polysilicon are fabricated on the silicon wafer at the inlet and outlet of the pressure chamber. When the piezoelectric actuator is switched on through the applied periodic voltages, the liquid is driven to the outlet. When the actuator is switched off, the liquid flows from the inlet into the pressure chamber. A further development has been a dynamic passive valve with a performance that is superior to that of the traditional static passive valves. In order to stop the flow of the fluid in a static passive valve, a mechanical element such as a flap, a sphere, or a membrane is usually used. In contrast, the dynamic passive valve uses flow-channels having a simple truncated pyramidal shape (Shoji et al., 1993; Olsson et al., 1995). More recently, an improved miniature piezoelectric pump with high bubble tolerance and self-priming capability has been constructed (Wolas et al., 1998). The pump rate is approximately 1 mL/min for water and 3.8 mL/min for a gas. The driving electronics occupies a volume of 30×13.5×8 mm3, which makes this pump suitable for use in a portable lab-on-a-chip system. A piezoelectric pump with self-priming capability and a high pump rate up to 2 mL/min for liquid and 4 mL/min for gases has been produced using injection molding methods (Bohm et al., 1998).


Page 273

Magnetic Pump

An electromagnetically driven peristaltic micropump on a silicon wafer has been fabricated recently (Ahn et al., 1998). This pump can be operated at a maximum flow rate of 30 µL/min at 10 Hz in a peristaltic mode with a DC current of 300 mA, and it allows for bidirectional pumping.

SAMPLE PROCESSING

Currently, most of the analytical methods used in biomedical research analyze samples at volumes greater than 2 µL. Handling and processing of micro-samples (e.g., µL and sub-µL volumes) is difficult. Analysis of sub-µL volumes of sample has known problems—e.g., loss of sample on the walls of pipette tips, loss by evaporation, loss of the targeted analyte because of adsorption onto the tubing walls or containment vessels during manipulation and processing, and the difficulty in obtaining a representative sample from a nonhomogeneous specimen. Additionally, the low concentration of analyte may restrict the scale of miniaturization. In many cases, the analytes are usually present at extremely low concentration (e.g., 100 molecules/mL). Hence, in a 1-µL sample there is less than one molecule of the analyte, and thus this degree of miniaturization is impracticable. Sample miniaturization is suitable for molecular analysis of genomic targets. Generally speaking, there are approximately 4,400–11,000 white cells in 1 µL of adult human blood. In theory, the DNA molecules from a single white cell are sufficient to allow amplification of the region of interest many millions of times through the use of molecular technologies such as PCR. For a blood specimen, if the white blood cell count is 10,000/µL, then the average volume of a sample that will contain one white blood cell is 100 pL. If the analytical goal is to detect rare cell types or microorganisms (e.g., detection of cancerous cells, fetal cells in maternal circulation, assessment of minimal residual disease), then insisting on the use of reduced sample volumes is no longer practical. Under these circumstances, sample sizes compatible with detection will have to be determined from the expected cell frequency or microbial load, and sample volumes ranging from 100 µL to 5 mL may be necessary. Moreover, specific selection (e.g., dielectrophoresis technology) or a pre-concentration step may have to be adopted to ensure the presence of the desired cells or microorganisms.

Microfiltration

To analyze nucleic acid by a lab-on-a-chip system, the nucleic acids released from white blood cells are usually amplified by various amplification technologies such as PCR or SDA. However, these amplification processes can be inhibited by hemoglobin released from red blood cells. Hence a fundamental consideration in designing the microfilter chips for sample preparation is to facilitate efficient isolation of white blood cell populations or nucleic acids with very low red cell or hemoglobin contamination. All microfilter chips so far have been fabricated directly from silicon using either conventional wet etching or reactive ion etching. The different structural designs explored include simple arrays of posts (Carlson et al., 1998),


Page 274

tortuous channels, and comb-shaped and weir-type filters (Wilding et al., 1998). The general structure of a microfiltration chip is an etched chamber that contains the filter element across the entire width of the chamber. The structure is capped with a planar glass cover. Sample is normally pumped into the microfilter chip. According to the design, different particulate components should be trapped either on the face of the filter or within the filter bed. Study of microfilter-facilitated cell separation has revealed that the deformability of cells plays a critical role in separation efficiency. Filter dimensions were initially designed according to the sizes of blood cells obtained from morphological measurements of stained cells. However, filtration of white and red blood cells was found to be influenced by the cell concentration, applied pressure, medium viscosity, and filter port size. It was discovered that red blood cells with relatively stable discoid architecture readily align themselves to facilitate passage through a-3 µm gap, while highly deformable white blood cells with spherical diameters in excess of 15 µm will pass through filter gaps of only 7 µm. Thus, optimization of filter geometry was performed and weir-type filters with a filter gap of approximately 3 µm were found effective in isolating large-sized white blood cells with relatively high yield (Wilding et al., 1998). For genomic studies using DNA/RNA amplification, it is not essential to achieve high efficiency in white cell collection, but rather to achieve an adequate number of cells for successful amplification. Thus, a filter system that processes 1.0 µL of whole blood containing approximately 5000 white blood cells would be effective if the resulting white cell collection was only 10% (i.e., 500 collected cells), provided that the red cell contamination was less than 50,000 cells. Therefore, a system that isolates white blood cells with 10% efficiency and removes red blood cells with 99% efficiency will meet the analytical requirements. For the isolation of cells of very small size (e.g., bacterial or viral particles) or specific types or subtypes (e.g., CD4+), microfilter chips may be ineffective and the following two isolation approaches may be useful.

Magnetic Cell Sorting

A microfluidic structure has been made in silicon that enables magnetic cell sorting (Blankenstein, 1996), and enrichment rates greater than 300-fold have been achieved. However, it was impossible to control the interaction time of particles with the magnet due to the parabolic flow profile in microchannel. In addition, build-up of magnetic particles increased the magnetic field gradient inside the channel and consequently entrapment of particles was observed.

Electronic Cell Separation

Spiral gold electrodes were fabricated on the glass substrate. The electrode array consists of four parallel spiral electrode elements energized with phase-quadrature signals of frequencies between 100 Hz and 100 MHz. Depending on the frequency and phase sequence of applied voltages, the three-dimensional forces generated by spiral electrodes result in cell radial motion, levitation, and trapping. A chip with spiral electrodes has been used for the enrichment of breast cancer cells and isolation of breast cancer cells from blood (Wang et al., 1997). Complicated designs of platinum/titanium and indium/tin oxide electrodes have been fabricated on


Page 275

glass substrate for cell manipulation (Fiedler et al., 1998). Negative dielectrophoresis achieves concentration and switching of the particles at flow speeds up to 10 mm/s. In addition, planar microelectrodes were used to trap viral particles when a phase-shifted high-frequency AC signal was applied to the electrode (Schnelle et al., 1996). Moreover, an individually addressable microelectrode array fabricated on a silicon substrate has recently been used for the isolation of cultured cervical carcinoma cells from human blood (Cheng et al., 1998b). This demonstrated the possibility of further integrating cell isolation devices with other microdevices through the use of established silicon processing technologies.

BIOCHEMICAL REACTION

Amplification of Nucleic Acids

The amplification of nucleic acids has been performed in microchips fabricated from a range of materials such as glass (Kopp et al., 1998; Waters et al., 1998a,b), silicon-glass (Cheng et al., 1998b, 1999; Belgrader et al., 1998; Oda et al., 1998), and plastics (Taylor et al., 1997, 1998). Both thermal (Shoffner et al., 1996; Cheng et al., 1996a) and isothermal amplification techniques (Cheng et al., 1999; Burns et al., 1998) were demonstrated. The reaction volumes varied from 1 µL (Taylor et al., 1998) to 11 µL (Cheng et al., 1996b). The glass-silicon microchips were bonded by using either silicone rubber (Belgrader et al., 1998) or anodic bonding (Cheng et al., 1996a). The size of the amplification products ranges from approximately 50 to 1600 bp. Thermal cycling was achieved either by an on-chip poly silicon thin film heater or externally by means of a Peltier heater-cooler or infrared irradiation (Cheng et al., 1996b; Oda et al., 1998). Nucleic acids have been amplified in these microchips using conventional hot-start PCR, LCR, DOP-PCR (Cheng et al., 1996b, 1998a; Shoffner et al., 1996), multiplex PCR and SDA (Cheng et al., 1998a, 1999). RNA has been amplified using the single-step RT-PCR protocol (Cheng et al., 1995).

Surface chemistry plays a significant role in microchip amplification reactions (Cheng et al., 1996a). Various passivation procedures have been tested, and several identified that are PCR and LCR friendly. Covering a silicon surface with a thermally induced silicon dioxide layer (thickness of 2000 Å) is the most effective passivation procedure discovered so far for nucleic acid amplification reactions (Cheng et al., 1996b). Isothermal nucleic acid amplification techniques (e.g., nucleic acid sequence-based amplification and strand-displacement amplification) are candidate techniques for a microchip format. These techniques do not require the use of the heater-cooler system and therefore greatly simplify the construction and operation of a microchip for nucleic acid analysis and should prove energy-saving.

Other Chemical Reactions

Several other chemical reactions can be adapted to a microchip format. For example, both quartz and glass microchips have been fabricated for performing capillary electrophoresis and post-column reaction (Fluri et al., 1996). On-chip post-column reaction of O-phthaldialdehyde and amino acids generated theoretical plate numbers up to 83,000 and approximately 90 ms peak widths. Approximately 10% degradation efficiency was due to the reactor geometry. In addition, it was discov-


Page 276

ered that pH differences in the mixing solutions play a role in the efficiency of post-column reactions. In another report, enzymatic reactions were performed within a microfabricated channel network (Hadd et at., 1997). Precise concentrations of substrate, enzyme, and inhibitor were mixed in nanoliter volumes using electrokinetic flow. Reagent dilution and mixing were controlled by regulating the applied potential at the terminus of each channel, using voltages derived from an equivalent circuit model of the microchip. The β-galactosidase-catalyzed hydrolysis of resorufin β-D-galactopyranoside was used as a model system for enzyme kinetic and inhibition determinations. The microchip assay approach allowed the studies to be completed with significant time savings and reduction of reagent consumption by more than four orders of magnitude while delivering results consistent with conventional approaches.

DETECTION AND QUANTITATION

Capillary Electrophoresis

Analyses of Nucleic Acids

Different methods have been developed for DNA mutation detection and sequencing via chip-based capillary electrophoresis. Polymer solution gel capillary electrophoresis is the technique commonly employed. Using a glass CE chip filled with hydroxyethyl cellulose (HEC) polymer solution, fast separation of PCR-amplified HLA-DQα alleles and the spiked DNA marker ranging from 72 to 1353 bp was obtained in approximately 2 minutes (Woolley and Mathies, 1994). In other cases, DNAs with the same size range were separated in an injection-molded acrylic CE chip filled with HEC and in a poly(dimethylsiloxane) (PDMS) molded CE chip filled with hydroxypropylcellulose solution. With the acrylic CE chip the standard deviation from run-to-run is less than 1% and the chip-to-chip variation was 2–3% (McCormick et al., 1997; Martynova et al., 1997). Fused silica CE chips filled with replaceable denaturing polyacrylamide matrix have also been fabricated and used for fast DNA examination (Schmalzing et al., 1997). Baseline resolved separation of four amplicons containing loci of CSF1PO, TPOX, THO1, and vWA was achieved in less than 2 minutes. The analysis speed is approximately 10 to 100 times faster than conventional capillary or slab gel electrophoresis systems. To improve the throughput, a glass capillary array electrophoresis chip filled with HEC solution has been tested for high-speed DNA genotyping (Woolley et al., 1997). Twelve DNA samples with DNA fragment sizes up to 622 bp were separated in parallel in less than 3 minutes. Moreover, ribosome RNA samples have been separated using plastic microchannels filled with hydroxypropylmethylcellulose solution (Ogura et al., 1998).

The first report on DNA sequencing on a microchip was done by using a denaturing 9% T and 0% C polyacrylamide solution as the separation media (Woolley and Mathies, 1995). Using a four-color detection scheme, a DNA sequence of approximately 200 bases was read out in 10 minutes in an effective separation length of 3.5 cm. Improved sequencing of 500 bases in less than 20 minutes was achieved after optimizing the microchannel design and procedure (Liu et al., 1999).


Page 277

Immunoassay

One of the main uses of microchip CE is for immunoassay. The ability to separate and quantify immunological reactants and products on-chip has been demonstrated by several groups (Koutny et al., 1996; von Heeren et al., 1996; Chiem and Harrison, 1997). In a clinically related study, a microfabricated fused silica chip was fabricated for separation and quantitation of free and bound labeled antigen in a competitive assay (Koutny et al., 1996). The microchip-based CE analysis could detect cortisol present in blood serum over the range of clinical interest (1–60 µg/dL) without sample pretreatment. The separation and detection was accomplished in only 30 seconds. In another example, micellar electrokinetic capillary chromatography of the immunoassay reaction mixture was performed on a glass microchip containing a cyclic planar structure (von Heeren et al., 1996). A competitive assay for theophylline (a drug used in asthma treatment) in serum has also been conducted on a chip. The adsorption of proteins onto the uncoated walls of the injection channel can be overcome by adding a sodium dodecyl sulfate-contain-ing buffer to the reaction mixture before injection. The separation speed is approximately 50 times faster than conventional CE analysis. More recently, free-solution analysis of serum theophylline has been performed on a CE chip (Chiem and Harrison, 1997).

Affinity Binding Assay

Analyses of Nucleic Acids

A variety of DNA chips has been fabricated for DNA mutation detection (Hacia et al., 1996; Sosnowski et al., 1997), single-nucleotide polymorphism (SNP) analysis (Wang et al., 1998; Gilles et al., 1999), DNA resequencing (Wodicka et al., 1997) and gene expression studies (Lyer et al., 1999; Livache et al., 1998). To screen for a wide range of heterozygous mutations in 3.45-kilobase exon 11 of the hereditary breast and ovarian cancer gene BRCA1, a glass-based DNA chip with a density of 96,600 sites was used (Hacia et al., 1996). The oligonucleotide probes (each with a length of 20 nucleotides) were synthesized in situ using a light-directed synthesis method. Each assay requires more than 4 hours to complete. In comparison, performing DNA mutation detection using a microfabricated silicon bioelectronic chip has advantages in terms of reducing assay time. Discrimination among oligonucleotide hybrids with widely varying binding strengths was obtained using these active bioelectronic chips by simply adjusting the applied field strength. Single base-pair mismatch discrimination was achieved in less than 15 seconds with high resolution using an electronic field denaturation approach (Sosnowski et al., 1997). In another study, large-scale identification, mapping, and genotyping of single-nucleotide polymorphisms of a 2.3-megabase-long human genomic DNA was performed using a glass-based high-density detection chip (Wang et al., 1998). A total of 3241 candidate SNPs were identified, and the genetic map constructed shows 2227 locations of these SNPs. Each assay needs more than 15 hours. Again, similar analyses could be performed in a much shorter time if an active chip was used during hybridization (Gilles et al., 1999). Both oligonucleotides and cDNA have been arrayed on glass substrate to monitor gene expressions (Wodicka et al., 1997; Lyer et al., 1999). In one report, genome-wide expression monitoring in Saccharomy-


Page 278

ces cerevisiae was conducted using a glass chip with more than 260,000 specifically chosen oligonucleotide probes (Wodicka et al., 1997). Expression levels ranging from less than 0.1 copies to several hundred copies per cell have been measured for cells grown in rich and minimal media. The measurements are quantitative, sensitive, specific, and reproducible. In another study, a cDNA microarray containing 9996 elements was made on glass using a robotic arm, and used to investigate the response of fibroblasts to serum. This study demonstrated that many features of the transcriptional program could be related to the physiology of the wound repair (Lyer et al., 1999).

Analyses of Proteins

To bridge genomics and proteomics, protein microarrays are a powerful tool for linking gene expression to molecular binding on a whole-genome level. If differentially expressed genes are discovered through the cDNA microarray approach, the same clones can then be examined simultaneously for protein expression in different cellular systems or by in-vitro transcription/translation. Peptide microarrays were made recently on active silicon chips (Livache et al., 1998). Each microelectrode fabricated on the chip is individually addressable through a CMOS circuitry built on the silicon substrate. The peptide arrays were made through the electropolymerization process of pyrrole-modified peptides. The peptide fragments were derived from adrenocorticotrophic hormone. Once arrayed, these peptides were examined by immunodetection reactions. In a different study, protein solutions were arrayed onto polyvinylidene difluoride filters at high density by a robotic system (Leuking et al., 1999). The fabricated protein chips were used for protein expression studies and could also be used for antibody specificity screening against whole libraries of proteins.

SYSTEM INTEGRATION

Building a laboratory-on-a-chip has now become the central focus in miniaturization of bioanalytical processes. In general, a laboratory-on-a-chip system should include three representative parts of all biological assays—namely, sample processing, biochemical reaction, and detection (Cheng et al., 1996c). Sample handling and manipulation generally includes cell separation, lysis, and DNA/RNA isolation. Biochemical reaction may include various enzymatic reactions such as polymerase chain reaction or proteinase K digestion, and chemical labeling. Detection for products has mainly been achieved through molecular separation techniques such as capillary electrophoresis and high-performance liquid chromatography, and the affinity binding-based assays. It is anticipated that a completely integrated and self-contained portable lab-on-a-chip will have numerous applications in areas such as point-of-care diagnosis, scene-of-crime identification, outer-space exploration, on-site agricultural testing, and environmental monitoring. The following section summarizes the efforts toward the construction of various laboratory-on-a-chip systems.


Page 279

Nucleic Acid Analysis System

Integration of Sample Processing and Reaction

The separation of white blood cells from red blood cells followed by thermal lysis and PCR amplification was performed in a single silicon-glass chip (Wilding et al., 1998). The integrated microchip was designed to combine together a microfilter and a reactor. In a separate study, isolation of E. coli cells from human blood through dielectrophoresis followed by electronic lysis of the isolated E. coli cells was achieved (Cheng et al., 1998c). The combination of cell transport in microchannels by either electrophoretic pumping or electroosmotic pumping followed by chemical lysis has also been achieved (Li and Harrison, 1997).

Separation-Based System

In the effort to build a separation-based lab-on-a-chip for analysis of nucleic acids functional integration has been accomplished to varying extents. In one case, a hybrid device capable of performing PCR amplification and capillary electrophoresis was made by coupling a silicon PCR chip with a glass CE chip (Woolley et al., 1996). Amplification of a p-globin target cloned from M13 was carried out using PCR in 15 minutes, and CE separation and detection was completed in 2 minutes. In another report, enzymatic reaction and capillary electrophoretic separation were performed in a single glass chip (Jacobson and Ramsey, 1996). This was demonstrated by cleaving plasmid DNA with a restriction enzyme followed by 5-minute sizing in the CE microchannels. Two recent reports describe studies where a single glass chip has been utilized to perform cell lysis, multiplex PCR, and CE separation (Waters et al., 1998a,b). Although the CE separation was completed in nearly 3 minutes, the time spent on PCR thermal cycling was several hours. Heating and cooling the entire glass chip externally was the main reason for the extended time spent on amplification. If the amplification region is isolated through microfabrication, then the same process may be achieved within a much shorter time. The reproducibility of the electrophoretic separation was excellent. The sieving media were HEC and poly(dimethylacrylamide). Apart from glass CE microchips, silicon chips with integrated metering capability, thermal pumping, isothermal reaction, and CE separation functions have also been produced (Burns et al., 1998). Target DNA molecules were amplified through the isothermal SDA technique, and the amplicons were electrophoretically separated in the microchannel and later detected by an integrated photodetector. The overall operation including the measurement of reactants, amplification reaction, and electrophoretic separation took about 20 minutes.

Hybridization-Based System

There have been only a few studies on the construction of a lab-on-a-chip that incorporates DNA hybridization. Integration of a PCR reaction and hybridization was achieved using passive glass chips packaged in a plastic cartridge made of polycarbonate (Anderson et al., 1997). Fluidic manipulation was achieved using


Page 280

pneumatically actuated valves, pumps, and porous hydrophobic vents. Extracted DNA and pre-mixed components for PCR were introduced into the inlet port on the cartridge. The amplicons were then allowed to go through a series of reactions inside the cartridge (fragmentation and fluorescently labeling). Finally/the labeled DNA targets were detected by hybridization with oligonucleotide probes immobilized as a microarray on a glass chip. The chemical processing stage needed approximately 2–3 hours for completion, and detection via hybridization lasted approximately 8 hours.

The overall assay time of over 10 hours was due to inefficient heating/cooling of the plastic cartridge with the thermoelectric devices because plastic does not have good thermal properties. Furthermore, hybridization on a glass microarray chip is a passive diffusion process, so that hours of processing time are required. In another system, sample processing and hybridization-based electronic detection has been integrated into a hand-held instrument (Hodgson, 1998). This system can process a crude sample such as blood directly. The released DNA can then be hybridized with immobilized probe. The DNA probe was attached to the electrode pads on the chip through a phenylacetylene polymer. When hybridization is completed, DNA linked to a ferrocene redox label (an amperometric bioelectronic reporter) is added. When the voltage is increased, a current flowing through the system is detected to differentiate single DNA and DNA helix. The current detection sensitivity is around 107 copies.

Recently, progress has been made on miniaturization of a fluorescence-based optical detection system. A custom-designed integrated circuit containing a 4×4 array of phototransistors and on-board signal processing was fabricated (Vo-Dinh et al., 1999). Each phototransistor-sensing element fabricated on the integrated circuit chip comprises 220 phototransistor cells connected in parallel, and could convert an optical signal to an electronic signal suitable for data digitization and capture by a computer. When used for detection of the induced fluorescence signal from a DNA microarray, the signals from the amplifier/transistor chip were directly recorded without the need of any electronic interface system or signal amplification device. Such integrated circuit devices will be useful in constructing a portable lab-on-a-chip system with the capability of detecting multiple DNA targets simultaneously.

More recently, a portable sample-to-answer system based on an active bioelectronic chip has been produced (Cheng et al., 1999). Cell isolation efficiency in this system is improved by means of an array of 100×100 microelectrodes fabricated on a 1-cm2 electronic chip to replace the previous 10×10 arrayed electronic chip (Figure 1, see Color Plate 14.1). The bioelectronic chip device was constructed by first coating a thin layer of sol-gel on the chip to prevent biomolecules from being damaged and also to reduce the nonspecific adsorption of chemical components involved in the later SDA amplification reaction. Second, a flow cell was glued onto the coated chip to facilitate the fluidic manipulation. The machined plastic flow cell has four ports for introduction of sample and reagents, and also for chemical mixing. This chip assembly has been used for cell separation, lysis, and also DNA amplification. To facilitate the SDA reaction, a ceramic chip heater is attached to the lower surface of the electronic chip (Figure 2, see Color Plate 14.2) (see Cheng et al., 1999, for details of the construction of the completed fluidic assembly). The DNA


Page 281

Figure 1. See Color Plate 14.1. A bioelectronic chip with 100 microelectrodes (top left) and details of the construction of a bioelectronic chip showing the location of the permeation layer relative to the microelectrode structure (top right). [Reprinted with permission from Heller (1996)]. The computer model indicating the alternating current electric field distribution in case of checkerboard addressing of microelectrodes (bottom left) [reprinted with permission from Cheng et al. (1998c)] and the separation of E. coli from human blood cells on a bioelectronic chip with 100 microelectrodes by dielectrophoresis (bottom right), The white spots represent bacteria cells captured at the locations immediately above the microelectrodes. The red spots show the accumulation of red blood cells and white blood cells at the field minima. [Reprinted with permission from Cheng et al. (1999).]

amplicons obtained in the 100×100 chip were then transported through the connecting tubing to the second chip by a fluidic system with 12 miniature three-way solenoid valves driven by a computer-controlled solenoid pump. The second chip has a 5×5 array of microelectrodes. The agarose coating on the chip works as


Page 282

Figure 2. See Color Plate 14.2. The front view of the packaged bioelectronic chip with 100 microelectrodes and a four-port flow cell for dielectrophoresis enabled cell separation and SDA-based DNA amplification (top left), and the rear view of the same bioelectronic chip showing the miniature ceramic heater placed tightly against the back side of the silicon chip for providing constant temperatures required by isothermal DNA amplification (top right). The front view of the packaged DNA hybridization chip with 5×5 microelectrodes (bottom left) and a close-up of the cartridge containing the chip for sample preparation and reaction and the chip for hybridization-based DNA analysis (bottom right). These two chips were connected through complex fluidic tubing.

a permeation layer over the pre-immobilized oligonucleotide probes (via a biotinstreptavidin interaction). When the denatured and desalted amplicons are transported into this chip, a DC-based electronic hybridization process is used to detect specific marker sequences in the amplified DNA (Cheng et al., 1998c). Detection of labeled amplicon is by means of a battery-operated 635-nm diode laser and a CCD camera coupled with a set of filters and a zoom lens (Figure 3, see Color Plate 14.3). The use of a sinusoidal wave signal for both cell separation and electronic hybridization greatly simplified the design of the device. The battery-operated diode laser has a power of 2 mW and an emission wavelength at 635 nm. The fluorescent dye used to label the reporter probe is BODIPY-630, and the wavelength of the emission filter is 670 nm. The dichromatic mirror has a wavelength cutoff at 645 nm. With this prototype lab-on-a-chip system, the cell separation and lysis process takes


Page 283

Figure 3. See Color Plate 14.3. The front view of the prototype cartridge with four containers for sample, buffer and reagents (top left), and the rear view of the cartridge showing a set of miniature three-way valves and positioners (top right). The key assembly of the prototype laboratory-on-a-chip system consisting of a solenoid pump, a semiconductor laser, a CCD detector, and the cartridge (bottom left) [reprinted with permission from Cheng et al. (1999)] and ‘‘Lite up” of the detection chip by a semiconductor laser (bottom right).

15–25 min depending on the complexity of the sample (Figure 4, see Color Plate 14.4). Denaturation and desalting processes required 5 minutes. The subsequent SDA amplification takes approximately 30 minutes to complete, and the hybridization-based detection takes a further 5 minutes. Typically, a complete sample-to-answer process requires a total of approximately 1 hour to complete.

Immunoassay System

Construction of integrated devices for immunoassay is at an early stage. An immunoassay device was fabricated on Borofloat glass as substrate (7.6×7.6 cm) to accommodate an electroosmotic pump, mixer/reactor, and electrophoretic microchannels (Chiem and Harrison, 1998). This functionally integrated device has been used for a competitive immunoassay for theophylline. A serum sample and theo-


Page 284

Figure 4. See Color Plate 14.4. The completed laboratory-on-a-chip system (top left) and an industrial design of the laboratory-on-a-chip system with the assay chamber lid open and the plastic molded cartridge (top right). The SDA reaction products detected by gel electrophoresis are shown at bottom left. Note that the SDA reaction yields two specific amplification products: a full-length product and a shorter endonuclease-cleaved product (bottom right). Electronic hybridization of amplification products detected by the CCD-based imaging system used for prototyping of the portable instrument. The parameters for the sine wave applied for each electrode are 1.6 V, 10 Hz, offset +1.2 V for 3 min. The parameters for the DC current applied to each electrode is 400 nA for 2 min. Reprinted with permission from Cheng et at. (1999).

phylline-labeled tracer were driven into the first mixer by electroosmotic pumping and mixed. The mixture was then allowed to react with anti-theophylline in the second mixer at a fixed ratio. The components from the competitive reaction were finally separated and identified by on-chip capillary electrophoresis. The total time required for mixing reagent with a diluted serum sample, the immunological reaction, and CE separation was a few minutes. A microelectromechanical system (MEMS)-based generic microfluidic system has recently been built to facilitate electrochemical immunoassay (Ahn et al., 1998). A p-aminophenol test target was detected using a bead-based sandwich enzyme immunoassay in this MEMS-based system. The microfluidic system consists of two intersecting fluidic paths, one for sampling and one for detection. Magnetic beads, magnetic valves, magnetic


Page 285

pumps, and flow sensors have been adapted or developed for use with both sampling and manipulating the target biological molecules.

Cell Analysis System

The dielectric property of cells has been exploited for cell analysis using an biological microcavity laser system fabricated in GaAs (Gourley, 1996). When cells were introduced into the cell analysis chip, different spectra were generated as a result of the dielectric properties of different cells, and this provides a means for detecting different cells on the chip.

CONCLUSIONS

Microfabrication is playing an important role in the development of microminiature devices for use in basic and applied research. These lab-on-a-chip devices offer a route to total integration of sample processing, biochemical reaction, and result detection steps in a bioassay. The rate of progress has been rapid, and there are already a number of different chip devices that provide integration of several steps in the more important types of analytical reactions. Research and development efforts in this area are expected to increase in view of the early successes and benefits of the lab-on-a-chip approach to analysis.

ACKNOWLEDGMENTS

This work is funded in part by National Natural Science Foundation (contract no. 39880035 and 39825108) and National High Technology Program (863) (contract no. 103–13–05-02).

REFERENCES

Ahn, C.H., T.Henderson, W.Heineman, and B.Halsall. 1998. Development of a generic microfluidic system for electrochemical immunoassay-based remote bio/chemical sensors. In Proceedings Micro-TAS ‘98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 225–230.

Anderson, R.C., G.J.Bogdan, Z.Barniv, T.D.Dawes, J.Winkler, and K.Roy. 1997. Microfluidic biochemical analysis system. Transducers ’97, pp. 477–480.

Belgrader, P., J.K.Smith, V.W.Weedn, and M.A.Northrup. 1998. Rapid PCR for identity testing using a battery-powered miniature thermal cycler. J. Forensic Sci., 43:315–319.

Bevan, C.D., and I.M.Mutton. 1995. Use of freeze-thaw flow management for controlling and switching fluid flow in capillary tubes. Anal Chem. 67:1470–1473.

Blankenstein, G. 1996. Microfabricated flow system for magnetic cell and particle separation. In Scientific and Clinical Applications of Magnetic Carriers. U.Hafeli, W.Schutt J.Teller, and M.Zborowski, eds. Plenum Press, New York, pp. 233–245.

Blankenstein, G., and U.D.Larsen. 1998. Modular concept of a laboratory on a chip for chemical and biochemical analysis. Biosens. Bioelectron. 13:427–438.

Bohm, S., M.Dierselhuis, W. Olthuis, and P. Bergveld. 1998. Manufacturing of self-priming plastic micropumps. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 391–394.


Page 286

Burns, M.A., C.H.Mastrangelo, T.S.Sammarco, P.P.Man, J.R.Webster, B.N.Johnson, B. Foerster, D.Jones, Y.Fields, A.R.Kaiser, and D.T.Burke. 1996. Microfabricated structures for integrated DNA analysis. Proc. Natl. Acad. Sci. U.S.A. 93:5556–5561.

Burns, M.A., B.N.Johnson, S.N.Brahmasandra, K.Handique, Webster, J.R., Krishnan, M., Sammarco, T.S., Man, P.M., Jones, D., Heldsinger, D., Mastrangelo, C.H and Burke, D.T. 1998. An integrated nanoliter DNA analysis device. Science 282:484–487.

Carlson, R.H., C.Gabel, S.Chan, and R.H.Austin. 1998. Activation and sorting of human white blood cells. Biomed. Microdevices 1:39–47.

Cheng, J., M.A.Shoffner, Q.Zhang, L.J.Kricka, and P.Wilding. 1995. Examination of the microchip RT-PCR products using entangled solution capillary electrophoresis (ESCE) with laser induced fluorescence detection (LIF). In Proceedings of the Frederick Conference on Capillary Electrophoresis, Frederick, Maryland.

Cheng, J., M.A.Shoffner, K.R.Mitchelson, L.J.Kricka, and P.Wilding. 1996a. Analysis of ligase chain reaction products amplified in a silicon-glass chip using capillary electrophoresis. J. Chromatogr. A 732:151–158.

Cheng, J., M.A.Shoffner, G.E.Hvichia, L.J.Kricka, and P.Wilding. 1996b. Chip PCR, II: Investigation of different PCR amplification systems in microfabricated silicon-glass chips. Nucleic Acids Res. 22:380–385.

Cheng, J., P.Fortina, S.Sorrey, L.J.Kricka, and P.Wilding. 1996c. Microchip-based devices for molecular diagnosis of genetic diseases. Mol Diagn. 1:183–200.

Cheng, J., L.C.Waters, P.Fortina, G.E.Hvichia, S.C.Jacobson, J.M.Ramsey, L.J.Kricka, and P.Wilding. 1998a. Degenerate oligonucleotide primed-polymerase chain reaction and capillary electrophoretic analysis of human DNA on microchip-based devices. Anal. Biochem. 257:101–105.

Cheng, J., E.L.Sheldon, L.Wu, M.J.Heller, and J.P.O’Connell. 1998b. Isolation of cultured cervical carcinoma cells mixed with peripheral blood cells on a bioelectronic chip. Anal. Chem. 70:2321–2326.

Cheng, J., E.L.Sheldon, L.Wu, A.Uribe, L.O.Gerrue, M.J.Heller, and J.P.O’Connell. 1998c. Preparation and hybridization analysis of DNA/RNA from E. coli on microfabricated bioelectronic chips. Nature Biotechnol. 16:541–546.

Cheng, J., L.Wu, J.Diver, P.Swanson, A.Uribe, M.Krihak, J.Krotz, K.A.Bloch, B.Street, T. Young, T.Llevares, T.LeClair, D.Ackley, M.Heller, J.P.O’Connell, and T.S.Nova. 1999. Fluorescent imaging of cells and nucleic acids in bioelectronic chips. SPIE Proc. 3600:23–28.

Chiem, N., and D.J.Harrison. 1997. Microchip-based capillary electrophoresis for immunoassays: Analysis of monoclonal antibodies and theophylline. Anal Chem. 69:373–378.

Chiem, N.H., and D.J.Harrison. 1998. Microchip systems for immunoassay: An integrated immunoreactor with electrophoretic separation for serum theophylline determination. Clin. Chem. 44:591–598.

Colyer, C.L., T.Tang, N.Chiem, and D.J.Harrison. 1997. Clinical potential of microchip capillary electrophoresis systems. Electrophoresis 18:1733–1741.

Gilles, P.N., D.J.Wu, C.B.Foster, P.J.Dillon, and S.J.Chanock. 1999. Single nucleotide polymorphic discrimination by an electronic dot blot assay on semiconductor microchips. Nature Biotechnol. 17:365–370.

Gourley, P.L. 1996. Semiconductor microlasers: A new approach to cell-structure analysis. Nature Med. 2:942–944.

Fiedler, S., S.G.Shirley, T.Schnelle, and G.Fuhr. 1998. Dielectrophoretic sorting of particles and cells in a microsystem. Anal Chem. 70:1909–1915.

Fluri, K., G.Fitzpatrick, N.Chiem, and D.J.Harrison. 1996. Integrated capillary electrophoresis devices with an efficient postcolumn reactor in planar quartz and glass chips. Anal Chem. 68:4285–4290.


Page 287

Hacia, J.G., L.C.Brody, M.S.Chee, S.P.A.Fordor, and F.S.Collins. 1996. Detection of heterozygous mutations in BRCA1 using high density oligonucleotide arrays and two-colour fluorescence analysis. Nature Genet. 14:441–447.

Hadd, A.G., D.E.Raymond, J.W.Halliwell, S.C.Jacobson, and J.M.Ramsey. 1997. Microchip device for performing enzyme assays. Anal. Chem. 69:3407–3402.

Hartshorne, H., Y.B.Ning, W.E.Lee, and C.Backhouse. 1998. Development of microfabricated valves for µTAS. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 379–381.

Heller, M.J. 1996. An active microelectronics device for multiplex DNA analysis. IEEE Eng. Med. Biol., March/April, pp. 100–104.

Hodgson, J. 1998. Shrinking DNA diagnostics to fill the markets of the future. Nature Biotechnol. 16:725–727.

Jacobson, S.C., and J.M.Ramsey. 1996. Integrated microdevice for DNA restriction fragment analysis. Anal Chem. 68:720–723.

Kopp, M.U., A.J.Mello, and A.Manz. 1998. Chemical amplification: Continuous-flow PCR on a chip. Science 280:1046–1048.

Koutny, L.B., D.Schmalzing, T.A.Taylor, and M.Fuchs. 1996. Microchip electrophoretic immunoassay for serum cortisol. Anal. Chem. 68:18–22.

Li, P.C.H., and D.J.Harrison. 1997. Transport, manipulation, and reaction of biological cells on-chip using electrokinetic effects. Anal. Chem. 69:1564–1568.

Liu, S., Y.Shi, W.W.Ja, and R.A.Mathies. 1999. Optimization of high-speed DNA sequencing on microfabricated capillary electrophoresis channels. Anal. Chem. 71:566–673.

Livache, T., H.Bazin, P.Caillat, and A.Roget. 1998. Elecrroconducting polymers for the construction of DNA or peptide arrays on silicon chips. Biosens. Bioelectron. 13:629–634.

Lochel, B., A.Maciossek, H.J.Quenzer, B.Wagner, and G.Engelmann. 1995. Magnetically driven microstructures fabricated with multilayer electroplating. Sens. Actuators A46/47:98–103.

Leuking, A., M.Horn, H.Eickhoff, K.Bussow, H.Lehrach, and G.Walter. 1999. Protein microarrays for gene expression and antibody screening. Anal. Biochem. 270:103–111.

Lyer, V.R., M.B.Eisen, D.T.Ross, G.Schuler, T. Moore, J.C.F.Lee, J.M.Trent, L.M.Staudt, J. Hudson Jr., M.S.Boguski, D.Lashkari, D.Shalon, D.Botstein, and P.O.Brown. 1999. The transcriptional program in the response of human fibroblasts to serum . Science 283:83–87.

Manz, A., N.Graber, and H.M.Widmer. 1990. Miniaturized total chemical analysis systems: A novel concept for chemical sensing. Sens. Actuators B1:244–248.

Martynova, L., L.E.Locascio, M.Gaitan, G.W.Kramer, R.G.Christensen, and W.A.MacCrehan. 1997. Fabrication of plastic microfluid channels by imprinting methods. Anal. Chem. 69:4783–4789.

McBride, S.E., R.M.Moroney, and W.Chiang. 1998. Electrohydrodynatic pumps for high density microfluidic arrays. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 45–48.

McCormick, R.M., R.J.Nelson, M.G.Alonso-Amigo, D.J.Benvegnu, and H.H.Hooper. 1997. MicroChannel electrophoretic separations of DNA in injection-molded plastic substrates. Anal. Chem. 69:2626–2630.

Muller, T., W.M.Arnold, T.Schnelle, R.Hagedorn, G.Fuhr, and U.Zimmermann. 1993. A traveling-wave micropump for aqueous solutions: Comparison of 1 g and µg results. Electrophoresis 14:764–772.

Oda, R.P., M.A.Strausbauch, A.F.R.Huhmer, N.Borson, S.R.Jurrens, J.Craighead, P.J. Wettstein, B.Eckloff, B.Kline, and J.P.Landers. 1998. Infrared-mediated thermocycling for ultrafast polymerase chain reaction amplification of DNA. Anal Chem. 70:4361–4368.


Page 288

Ogura, M., Y.Agata, K.Watanabe, R.M.McCormick, Y.Hamaguchi, Y.Aso, and M.Mitsuhashi. 1998. RNA chip: Quality assessment of RNA by microchannel linear gel electrophoresis in injection-molded plastic chips. Clin. Chem. 44:2249–2255.

Olsson, A., G.Stemme, and E.Stemme. 1995. A valve-less planar fluid pump with two pump chambers. Sens. Actuators A46/47:549–556.

Schmalzing, D., L.Koutny, A.Adourian, P.Belgrader, P.Matsudaira, and D.Ehrlich. 1997. DNA typing in thirty seconds with a microfabricated device. Proc. Natl. Acad. Sci. U.S.A. 94:10273–10278.

Schnelle, T., T.Muller, S.Fiedler, S.G.Shirley, K.Ludwig, A.Herrmann, and G.Fuhr. 1996. Trapping of viruses in high-frequency electric field cages. Naturwissenschaften 83:172–176.

Seller, K., Z.H.Fan, K.Fluri, and D.J.Harrison. 1994. Electroosmotic pumping and valveless control of fluid flow within a manifold of capillaries on a glass chip. Anal. Chem. 66:3485–3491.

Shoffner, M.A., J.Cheng, G.E.Hvichia, L.J.Kricka, and P.Wilding. 1996. Chip PCR, I: Surface passivation of microfabricated silicon-glass chips for PCR. Nucleic Acids Res. 22:375–379.

Shoji, S., and M.Esashi. 1993. Microfabrication and microsensors. Appl. Biochem. Biotechnol. 41:21–34.

Shoji, S., M.Esashi, B.van der Schoot, and N.de Rooij. 1993. A study of a high-pressure micropump for integrated chemical analysing system. Sens. Actuators A32:335–339.

Sosnowski, R.G., G.Tu, W.F.Butler, J.P.O’Connell, and M.J.Heller. 1997. Rapid determination of single base mismatch mutations in DNA hybrids by direct electric field control. Proc. Natl. Acad. U.S.A. 94:1119–1123.

Taylor, T.B., E.S.Winn-Deen, E.Picozza, T.M.Woudenberg, and M.Albin. 1997. Optimization of the performance of the polymerase chain reaction in silicon-based microstructures. Nucleic Acids Res. 25:3164–3168.

Taylor, T.B., P.M. St. John, and M.Albin. 1998. Micro-genetic analysis systems. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 261–266.

Vo-Dinh, T., J.P.Alarie, N.Isola, D.Landis, A.L.Wintenberg, and M.N.Ericson. 1999. DNA biochip using a phototransistor integrated circuit. Anal. Chem. 71:358–363.

von Heeren, F., E.Verpoorte, A.Manz, and W.Thormann. 1996. Micellar electrokinetic chromatography separations and analyses of biological samples on a cyclic planar microstructure. Anal. Chem. 68:2044–2053.

Wang, D.G., J.-B.Fan, C.-J.Siao, A.Berno, P.Young, R.Sapolsky, G.Ghandour, N.Perkins, E. Winchester, J.Spencer, L.Kruglyak, L.Stein, L.Hsie, T.Topaloglou, E.Hubbell, E. Robinson, M.Mittmann, M.S.Morris, N.Shen, D.Kilburn, J.Rioux, C.Nusbaum, S. Rozen, T.J.Hudson, and E.S.Lander. 1998. Large-scale identification, mapping and genotyping of single-nucleotide polymorphisms in the human genome. Science 280:1077–1082.

Wang, X.-B., Y.Huang, X.Wang, F.F.Becker, and P.R.C.Gascoyne. 1997. Dielectrophoretic manipulation of cells with spiral electrodes. Biophys. J. 72:1887–1899.

Waters, L.C., S.C.Jacobson, N.Kroutchinina, J.Khandurina, R.S.Foote, and J.M.Ramsey. 1998a. Microchip device for cell lysis, multiplex PCR amplification, and electrophoretic sizing. Anal Chem. 70:158–162.

Waters, L.C., S.C.Jacobson, N.Kroutchinina, J.Khandurina, R.S.Foote, and J.M.Ramsey. 1998b. Multiplex sample PCR amplification and electrophoretic analysis on a microchip. Anal. Chem. 70:5172–5176.

Wilding, P., L.J.Kricka, J.Cheng, G.E.Hvichia, M.A.Shoffner, and P.Fortina. 1998. Integrated cell isolation and PCR analysis using silicon microfilter-chambers. Anal. Biochem. 257:95–100.

Wodicka, L., H.Dong, M.Mittmann, M-H.Ho, and D.J.Lockhart. 1997. Genome-wide expression monitoring in Saccharomyces cerevisiae. Nature Biotechnol. 15:1359–1367.


Page 289

Wolas, P., R.Linnemann, M.Richter, A.Leistner, and B.Hillerich. 1998. A silicon micropump with a high bubble tolerance and self-priming capability. In Proceedings Micro-TAS ’98. D.J.Harrison and A.Van den Berg, eds. Kluwer, Dordrecht, pp. 383–386.

Woolley, A.T., and R.A.Mathies. 1994. Ultra-high-speed DNA fragment separations using microfabricated capillary array electrophoresis chips. Proc. Natl. Acad. Sci. U.S.A. 91:11348–11352.

Woolley, A.T., and R.A.Mathies. 1995. Ultra-high-speed DNA sequencing by using capillary electrophoresis chips. Anal. Chem. 67:3676–3680.

Woolley, A.T., D.Hadley, P.Landre, A.J.deMello, R.A.Mathies, and A.Northrup. 1996. Functional Integration of PCR amplification and capillary electrophoresis in a microfabricated DNA analysis device. Anal. Chem. 68:4081–4086.

Woolley, A.T., G.F.Sensabaugh, and R.A.Mathies. 1997. High-speed DNA genotyping using microfabricated capillary array electrophoresis chips. Anal. Chem. 69, 2181–2186.


Page 290

This page intentionally left blank.


Page 291

15
Biological Applications of Paramagnetic Particles in Chips

Z.Hugh Fan and Rajan Kumar

INTRODUCTION

Miniaturized total analysis systems (µ-TAS) have made significant advances in the last decade since the name was coined by Manz in 1990. The concept has been developed from being a chemical sensor alternative (Manz et al., 1990) to a-lab-on-a-chip (Harrison et al., 1993; Kricka, 1998). Chip materials investigated range from silicon (Harrison et al., 1993; Parce et al., 1989; Terry et al., 1979) to glass (Fan and Harrison, 1994; Manz et al., 1993) and various plastics (Jackman, et al., 1995; McCormick et al., 1997). The application has been significantly expanded from analytical separation (Harrison et al., 1992) to on-chip polymerase chain reaction (PCR) (Kopp et al., 1998; Wilding et al., 1994), DNA analysis (Burns et al., 1998; Waters et al., 1998; Woolley et al., 1996), enzyme assay (Chiem and Harrison, 1997; Hadd et al., 1997), chemical synthesis (Hossein et al., 1997), and drug discovery (Fan et al., 1997). µ-TAS became popular in the 1990s primarily due to the pioneering work by Manz and Harrison that demonstrated the power of using electroosmotic pumping for sample introduction and electrophoresis for separation. The success of Affymetrix’s DNA array-based GeneChip™ technology (Chee et al., 1996; Pease et al., 1994) stimulated great commercial interest in developing microfluidics-based products. The advantages of these µ-TAS devices (both array-based and microfluidics-based) over bench-top instruments include low reagent consumption, small sample volumes, high separation efficiency, fast reaction kinetics, ease of automation, and potential for mass-production with low cost (Manz et al., 1993).

Paramagnetic particles have been extensively used for isolation of cells and separation of proteins, DNA, and RNA (Dynal, 1998). Magnetic separation has been increasingly recognized as an excellent approach for preparation of biological molecules from raw samples such as blood and cells, mostly because of its efficiency, simplicity, temperate operational conditions, and low cost. For example, Pérez et al. (1998) employed antibody-derivatized beads to selectively separate Escherichia coli from a matrix for amperometric flow analysis of bacteria. Using magnetic immunoabsorption, Kausch et al. (1999) isolated organelles such as chlo-


Page 292

roplasts from various plant tissues. Rashkovetsky et al. (1997) coupled paramagnetic beads with capillary electrophoresis (CE) to perform immunoassay. The electrophoretic mobility of polystyrene beads has also been investigated (Huff and McIntire, 1994).

Use of paramagnetic particles has been recently extended into microfabricated devices to take advantage of both magnetic separation and microfluidics. Electroosmotic, hydrostatic, pneumatic, and syringe pumping have been used to transport and manipulate beads in microfabricated devices. Either permanent magnets or electromagnets can be used to hold beads at desired locations in a device. A micromachined electromagnet has also been developed and integrated into a device for immunoassay (Ahn, 1996). A concept to use paramagnetic beads to execute on-chip DNA amplification using fluid cycling has been presented, and its feasibility has been demonstrated (Fan et al., 1998). Ostergaard et al. (1998) have achieved sample preconcentration onto beads by moving a magnetic field so as to carry beads through a sample. Dynamic DNA hybridization between targets on beads and fluorescently labeled DNA probes has been developed for DNA identification, gene screening, and gene expression analysis (Fan et al., 1999).

This chapter will cover the features of paramagnetic particles, discuss the advantages and challenges of incorporating them with microfluidics, and review their biological applications in chips.

PROPERTIES OF PARAMAGNETIC PARTICLES

Classification of Particles

Paramagnetic particles can be classified according to their shape, size, composition, and surface coating. The shape of particles used for chemical and biological applications is almost exclusively spherical. As a result, these particles are called beads or microspheres. The size of beads ranges from the submicron range to hundreds of microns (µm), as shown in Table 1. The bead size is selected according to application and commercial availability. For applications in µ-TAS, beads with a diameter from 0.1 to 10 µm are often used because the depth of channels in microfabricated devices is mostly in the range of 1 to 100 µm. Table 1 also lists major products from two bead companies, Dynal (Oslo, Norway) and Bangs Laboratories (Fishers, IN), as well as their applications. Other bead suppliers include the Coulter division of Beckman-Coulter (Fullerton, CA), CPG (Lincoln Park, NJ), Promega (Madison, WI), Cortex Biochem (San Leandro, CA), and PerSeptive Bio-Systems of PE BioSystems (Framingham, MA).

Most beads are made from polymers, including polystyrene, polyurethane, polymethylmethacrylate (PMMA), polyvinyltoluene (PVT), butadiene, and copolymers. Different surface properties such as hydrophobicity can be obtained from various polymers. Other materials used to produce beads are silica and glass, both of which offer high temperature stability and minimum swelling in a solution. In addition, porous glass beads are sometimes used to create a large surface area for adsorption or reaction. The majority of paramagnetic beads are made from polystyrene.


Page 293

Table 1. The Major Products from Dynal and Bangs Laboratories

Major products | Size of beads | Applications
Dynal Inc. |  |
Oligo(dT)25 | 2.8 µm | mRNA isolation
DNA Direct™ | 2.8 µm | Genomic DNA isolation
Dynabeads® Streptavidin | 2.8 µm | Immobilization of biotinylated compounds
Antibody-coated | 4.5 and 2.8 µm | Cell isolation
Secondary-coated | 4.5 and 2.8 µm | Protein purification
HLA cell Prep® | 4.5 and 2.8 µm | HLA tissue typing
Bangs Laboratories, Inc. |  |
Plain polymer beads | 0.06–780 µm | Agglutination tests, immunoassay
Organic molecule coated | 0.03–256 µm | Covalent coupling reactions, sandwich assays
Dyed (color or fluorescence) | 0.06–165 µm | Tracing and monitoring
Estapor® superparamagnetic | 0.6–2.5 µm | Protein adsorption, binding to biotinylated compounds

Surface Properties of Beads

As discussed previously, different surface properties can be obtained by selecting an appropriate polymer material. In addition, a large number of functional groups have been introduced on beads to obtain a variety of linkages for attachment. The functional groups include amine, carboxylic acid, hydroxyl, epoxy, amide, aldehyde, ketone, chloromethyl, sulphate, and hydrazide. Large biological molecules have also been coupled to beads, and these beads are commercially available. For example, beads covalently bound with streptavidin are frequently used to capture molecules with a biotin moiety via streptavidin-biotin binding. Beads coated with antibodies or DNA have also been produced for cell isolation or DNA hybridization, respectively, as shown in Table 1. Beads with customized functional groups and specific surface properties can be purchased from specialty manufacturers.

To achieve reproducible results, uniform bead size and shape are required to provide consistent and uniform physical and chemical properties. A very narrow distribution in bead size and shape results in constant reaction kinetics between beads and the desired molecules in solution, and allows rapid and efficient physical or chemical reactions. A true spherical shape not only minimizes chemical agglutination and nonspecific binding, but also offers efficient use of bead surface and optical accessibility for sensitive detection.

Magnetic Properties of Beads

Paramagnetism refers to the property of certain materials that possess zero net magnetic property in the absence of a magnetic field. In the presence of a magnetic


Page 294

field, however, they show magnetic properties and tend to align themselves in the direction of magnetic flux. To improve reaction yield and separation efficiency, superparamagnetic beads are preferred for chemical and biological applications. Superparamagnetic beads exhibit neither magnetic remanence nor hysteresis—in other words, they respond to a magnetic field, but have no residual magnetism when removed from the magnetic field. Therefore, beads can be easily separated from a solution with a small magnet, but can be redispersed into the liquid phase without clumping immediately after the magnet is removed.

Paramagnetic beads consist of a core of magnetic material surrounded by a polymer shell. The magnetic material is magnetite, a mixture of Fe2O3 and Fe3O4, which provides the superparamagnetic property. The polymer shell encases the magnetite and provides a defined surface for the adsorption or coupling of desired molecules. Complete encapsulation of magnetite by the polymer is required, because iron at the surface creates toxic effects on certain enzymes, such as the polymerases used in PCR. The variation in the percentage (range 10–60%) of magnetite in beads results in different bead density and magnetic mass susceptibility. Beads with a density close to that of a solution offer an advantage in terms of fluidic mechanics, since they are fully suspended in the solution and easier to transport without sedimentation. Beads with higher magnetic mass susceptibility can be separated in a low magnetic field.

PARAMAGNETIC BEADS IN MICROFLUIDIC DEVICES

‘‘Pseudo” Third Dimension Provided by Beads

µ-TAS devices are typically made of two plates with microfabricated features such as channels and cavities. These two-plate devices are considered two-dimensional compared to multilayer structures (Fan et al., 1997). CE chips, in which electroosmosis is used for pumping and electrophoresis for separation, represent one type of µ-TAS device that has been extensively explored (Hadd et al., 1997; Manz et al., 1993). Although CE provides separations with extremely high resolution, these devices are less suitable for multistep reactions due to component displacement. As shown in Figure 1a, component A has to displace component B at a particular location (e.g., arrow position in Figure 1a) in order to flow downstream. This component displacement exists in any two-dimensional device no matter what pumping methods are used.

Component displacement makes the reaction between components A and B difficult, because two reactants do not interact with each other except at the interface. To implement chemical reactions in such a two-dimensional device, a Y-or T-shaped junction is often fabricated as shown in Figure 1(b). Using a junction, the length of the interface between components A and B is significantly increased and mixing takes place along the channel. This scheme may be acceptable for one-or two-step reactions, but it is not sufficient for multistep reactions because of two major problems. One is low-efficiency mixing due to a lack of turbulence. Laminar flow is mostly observed in channels of µ-TAS devices (Gravesen et al., 1993), and diffusion is the primary mixing mechanism. According to Fick’s law (Moore, 1972), a molecule with a diffusion coefficient of 10–6 cm2/s takes 50 seconds to diffuse across a channel with a diameter of 100 µm. In 50 seconds, however, the molecules


Page 295

Figure 1. (a) Component displacement in a straight channel. Component A displaces B in order to flow to the arrow position, (b) A Y-shaped junction for mixing reactants. (c) Use of paramagnetic beads for multistep reactions. Beads provide a “pseudo” third dimension for high reaction efficiency. See text for details.

in the fluid travel 500 mm down a channel when the flow rate is 10 mm/s. Therefore, a very long channel would be required to achieve thorough mixing. Another problem is that dilution takes place in each reaction step. Dilution lowers the concentration of analytes and reagents, consequently affecting the limits of detection and reaction rates.

Component displacement is eliminated when paramagnetic beads are incorporated into microfabricated devices. Beads provide a “pseudo” third reaction dimension, since the device functions like a three-layer structure. Two components can be overlaid or mixed at a fixed location, as if a reagent was introduced from the third dimension. Figure 1c illustrates the use of paramagnetic beads in a microchannel. Component B is coated on beads that are held by a magnet. A plug of component A is pumped through beads, so that A reacts with B. Product AB on beads can be further interacted with a third component, C, and so forth, as illus-


Page 296

trated in Figure 1c. Therefore, multistep reactions can be achieved with high reaction efficiencies by using paramagnetic beads in a microfluidic device.

There are several advantages to incorporate paramagnetic beads into microfabricated devices. First, there is no component displacement. Reactants thoroughly mix and interact with each other in the bead column. Second, both reactants and products on beads are not diluted by buffer or other reagents. Therefore, both the detection limit and the reaction speed are maintained at a level corresponding to the concentration of analytes. Third, unlike a plug of solution, paramagnetic beads are easy to localize so that compounds on the beads do not diffuse away. Fourth, components can be continuously pumped through beads to drive the reaction to completion (see Figure 1c). The reaction yield is then significantly enhanced. Finally, it is easy to separate the product on beads from the undesired materials by wash cycles.

Manipulation of Beads in a Chip

Electroosmotic, pneumatic, and hydrodynamic pumping can be employed to introduce paramagnetic beads into microfabricated devices, as discussed previously (Fan et al., 1999). When electroosmotic pumping is used, the speed of beads depends on the size and surface charge of beads, as well as the buffer in which the beads are suspended. Figure 2 shows electropherograms of DNA Direct™ beads (Dynal Inc., Oslo, Norway) obtained by injecting a plug of beads into a fused silica capillary. The beads were detected using a UV absorbance detector in a commercial CE machine. Several peaks in each electropherogram represent a range of bead migration speeds, which result from slight differences in bead size and surface charge. As shown in electropherograms, however, the speed range is relatively reproducible from run to run. The average pumping speed of DNA Direct™ beads in 100 mM phosphate buffer, pH 7.2, was 0.7 mm/s when the applied electrical field was 200 V/cm.

Figure 2. Three electropherograms of DNA Direct™ beads (2.8 µm diameter) in phosphate buffer (100 mM NaH2PO4 and Na2HPO4, pH 7.2). A Beckman CE machine with a fused silica capillary (27 cm long, 20 cm separation distance, 75 µm i.d.) was used. The injection time of the bead sample was 4 s, while the separation electrical field was 200 V/cm.


Page 297

After paramagnetic beads are introduced into a device, they can be captured and held in place by either a permanent magnet or electromagnet. Among permanent magnets, a neodymium-iron-boron magnet is often used due to its high energy density (~30 million Gauss Oersteds). An electromagnet offers flexibility, since the magnetic field can be easily turned on or off. It has been reported that electromagnets could be microfabricated and integrated into a device (Ahn et al., 1996).

The compactness of beads in a channel depends on the distance from the magnet to the channel and the strength of the magnetic field. Figure 3a shows that beads captured near the vicinity of a magnet. The beads in the horizontal channel are more compact than those in the vertical channel, because they are closer to the magnet and in the direction of higher magnetic flux lines. A closer look at these beads is shown in Figure 3b. When a voltage was applied, electroosmotic pumping was actuated from left to right and beads were dispersed as shown in Figure 3c. The beads were electroosmotically pumped to the right and eventually became stationary when the magnetic and pumping forces were in equilibrium. Too high a pumping speed should be avoided, so that the pumping force does not exceed the magnetic force and beads do not move downstream. Since beads themselves become magnetized in a magnetic field, they are attracted to each other. When a magnet is properly oriented, beads align as shown in Figure 3d.

Figure 3. Beads magnetically held in microfabricated devices, (a) A magnet (black bar) was placed on the top of the device. Beads were captured in channels that are close to the magnet. The channel is 20 µm deep and 60 µm wide, (b) Beads were closely packed in a magnetic field, (c) Beads were dispersed when they were pumped away from the magnetic field. (d) Beads were aligned when a magnet was appropriately oriented.


Page 298

Several challenges arise from the use of beads in a microfabricated device. For example, beads can potentially clog a channel. However, clogging can be prevented by judicious choice of bead and channel size. We have routinely used beads with a diameter of 2.8 or 4.5 µm in channels that are 60 µm wide and 20 µm deep. In addition, the bead concentration should be low enough that they do not block the channel entrance. A typical bead concentration is around 108 beads per milliliter for 2.8 µm Dynabeads. Beads, especially those coated with proteins, were sometimes observed to adsorb to the wall surfaces of channels. Adsorption could be minimized by dosing the buffer with additives such as surfactant. Most DNA-coated beads do not exhibit adsorption since both DNA and channel walls are normally negatively charged. Another challenge is the extra channel resistance after beads have been accumulated by a magnetic field. Well-dispersed beads, specifically superparamagnetic beads, should be used to reduce the effect. Additional pumping pressure may be used to compensate this effect. The flat flow velocity profile observed in CE is distorted in the presence of beads. However, this is less of a concern for our applications, since reaction efficiency, rather than CE separation efficiency, is our goal.

BIOLOGICAL APPLICATIONS OF BEADS IN CHIPS

DNA Sample Preparation

DNA sample preparation from E. coli has been recently demonstrated on a microfabricated chip using dielectrophoresis (Cheng et al., 1998). On-chip cell growth (Richter et al., 1996), and manipulation using electroosmotic pumping (Li and Harrison, 1997) have also been reported. We have discussed the use of DNA Direct™ beads to prepare DNA samples from E. coli cells (Fan and Kumar, 1998), and we briefly review the results here.

DNA Direct™ is designed for rapid isolation of PCR-ready genomic DNA directly from raw materials such as blood and cultured cells. The process of DNA isolation relies on cell lysis to release DNA and subsequent adsorption of released DNA to the surface of DNA Direct™ beads. A DNA/beads complex is then isolated from the cell debris using the superparamagnetic properties of the beads.

To implement DNA sample preparation on a chip using DNA Direct™, a device was fabricated with the layout shown in Figure 4a. The device fabrication and electroosmotic pumping apparatus has been described elsewhere (Fan et al., 1998). DNA Direct™ beads (2.8 µm) in reservoir 1 were first electroosmotically pumped from reservoir 1 toward reservoir 4 (waste). Beads were captured and localized at the chamber by a magnet. Reservoir 1 was then replaced with DNA Direct™ solution. Electrical fields were simultaneously applied to both reservoirs 1 and 2 to transport the lysis solution at 1 and bacteria at reservoir 2 toward 4. The bacteria mixed with lysis solution along the channel and the released DNA were then captured onto the beads in the chamber. A buffer (50 mM Tris-borate, pH 8.2) was then pumped from reservoirs 3 to 4 to wash away loose DNA and other materials. After releasing the magnet, buffer at 3 was pumped to transport DNA/beads to the product well at 5. All materials in 5 were collected for analysis. The sample was amplified according to Greisen et al. (1994) and then subjected to gel electrophore-


Page 299

Figure 4. (a) The layout of the device used to perform on-chip DNA sample preparation from E. coli cells. The channel is 20 µm deep and 60 µm wide. Electrical fields used for EO pumping were at 75–150 V/cm. (b) Gel electrophoregram of on-chip DNA sample preparation using DNA Direct™ beads. Lane I: Pharmacia 100 bp ladder marker. Lane 2: E. coli genomic DNA. Lane 3: positive control, E. coli cells. Lane 4: negative control. Lane 5: the sample from the DNA Direct™ well. Lane 6: bacteria inlet well. Lane 7: buffer well. Lane 8: the sample from the waste well. Lane 9: the sample from the product well.

sis. A gel electropherogram in Figure 4b indicates there were DNA on beads in the product well. The capture efficiency is 85% based on the band intensities of samples from waste and product wells.

Alternatively, bacteria were first captured on beads and then lysed using a lysis solution. To capture bacteria, affinity beads could be used that are coated with an antibody or a protein. In our experiments, vitronectin-coated beads were used to demonstrate the affinity capture of E. coli cells. Vitronectin is an extracellular matrix protein (EMP) that adheres to cell surfaces. It was experimentally selected among EMPs by comparing their capture efficiencies. An EMP was chosen over an antibody because a spectrum of organisms (rather than one type of bacteria) was intended to be captured. The diameter of beads used are 4.5 µm (Dynabead® M-450). Using the same device as in Figure 4a, affinity capture of E. coli cells on vitronectin-coated beads was observed, as shown in the CCD image in Figure 5 (see Color Plate 15.5). Capture was also confirmed after collecting these beads and subjecting them to lysis and gel electrophoresis analysis.


Page 300

Figure 5. See Color Plate 15.5. Affinity capture of E. coli cells using vitronectin-coated beads (4.5 µm diameter). The cells were cultured overnight from one colony in broth, and the typical cell count was 108–109 cells/ml. Vitronectin beads were prepared by adding 100 µL of 100 µg/mL vitronectin into washed bare beads (4×107 beads/mL) and incubating for 4 hours at ambient temperature. Both cells and beads were washed and suspended in 100 mM phosphate buffer; pH 7.2, before use. The channel is 20 µm deep and 60 µm wide.

DNA Ligation

DNA ligation has been used in ligase chain reaction and other DNA-based diagnostics (Watson et al., 1992). Its unique feature is that two single strands of oligonucleotides must be exactly aligned along the template for ligase to join them, as shown in Figure 6. If the terminal nucleotides of either end are not correctly base-paired to the template, then the ligase cannot join them. As a result, DNA ligation has been used to detect mutations and other DNA base-pair mismatches.

We have performed oligonucleotide ligation reactions in a microfabricated device using the steps shown in Figure 6. A DNA template was conjugated to streptavidin-coated magnetic beads (Dynabeads® M-280). Two oligonucleotide probes (A and B) with complementary sequences to the template were used, and their sequences are illustrated in Figure 6. After probes were hybridized with the template on beads, T4 DNA ligase (New England BioLabs, Beverly, MA) was used to ligate two hybridized probes. The ligation reactions took place in a buffer consisting of 50 mM Tris-HCl at pH 7.8, 10 mM MgCl2,10 mM DTT, and 1 mM ATP.

The layout of the microfabricated device to perform DNA ligation is shown in the inset to Figure 7. The fabrication method and the apparatus to perform the experiments were described elsewhere (Fan et al., 1998). Electroosmotic pumping was used to transport the solutions in the device. The procedures for on-chip DNA ligation are briefly described here. All reservoirs of the device were filled with reagents, as indicated in Figure 7. Magnetic beads carrying the template were pumped from their reservoir to the chamber by applying a voltage between the bead reservoir and the waste well. These beads were localized and accumulated in the chamber by a magnet. Two oligonucleotide probes were introduced into the chamber and hybridized with the template captured on the beads. DNA ligase in


Page 301

Figure 6. The protocol of oligonucleotide ligation reactions using DNA T4 ligase.

Figure 7. Gel electrophoregram of on-chip oligonucleotide ligation using paramagnetic beads. Lane 1: standard (1 fmol probe A and I fmol template). Lane 2: not used. Lane 3: the sample from the waste well. Lane 4: the sample from the product well. Inset: the layout of the device used to perform ligation reactions. The channel is 20 µm deep and 60 µm wide.


Page 302

the ligase buffer was then pumped into the chamber, and the enzyme ligated adjacent hybridized probes. After the completion of the ligation, Tris-borate buffer (50 mM, pH 8.2) was pumped to wash nonspecifically adsorbed oligonucleotides to waste. The magnet was then released and beads with ligated probes were transported to the product well by pumping the buffer toward the product well. The collected sample at the product well was denatured and radioactively labeled, followed by analysis using gel electrophoresis. The gel electropherogram in Figure 7 shows the presence of ligation products on the beads. The ligation yield is approximately 25% based on the band intensities of unligated and ligated probes. The low yield is due to the fact that the reaction conditions were not optimized.

Dynamic DNA Hybridization

DNA hybridization has been used in a chip format for DNA sequencing, gene expression monitoring, and other DNA-based analysis (Chee et al., 1996; Drmanac et al., 1993; Lamture et al., 1994; Pease et al., 1994; Schena et al., 1998; Sosnowski et al.; 1997). In these methods, microarray chips are made by immobilizing or synthesizing an array of DNA probes on a solid support. The chip is then used to interact with a DNA target sample, which is often fluorescently labeled. DNA target will hybridize with those DNA probes that have complementary sequences. After washing, fluorescence signals at certain locations in the array reveal the sequence information. One major limitation of this approach is that such a DNA chip can be used to analyze only one sample at a time. Other disadvantages include the slow reaction rate and difficulty of on-site customization. As reported previously (Fan et al., 1999), dynamic DNA hybridization (DDH) using paramagnetic beads in a microfabricated device not only reduces hybridization time from hours to seconds, but also enables the simultaneous analysis of multiple samples in a chip.

To illustrate the concept of DDH, four synthesized oligonucleotides were used as DNA targets and five as probes. The details of the oligonucleotides are listed in Table 2. The probes include mouse actin, Bacillus subtilis, a universal bacterial probe, an E. coli probe, and a Staphylococcus aureus probe, and are abbreviated mActin, BG, UBP, ECP, and SAP, respectively. The device used to perform experiments is shown schematically in Figure 8. DNA target samples were attached to paramagnetic beads using either streptavidin-biotin conjugation or other coupling methods. These DNA/bead complexes were simultaneously introduced into eight parallel target channels in the device. Hydrostatic pumping was used to transport bead/targets from the target inlet to the waste well. The 1st and 5th, 2nd and 6th, 3rd and 7th, and 4th and 8th channels from the top were respectively filled with BG, mActin, ECP, and UBP targets. Magnets were used to localize these beads in the detection region of each channel. A DNA probe (BG) was then pneumatically introduced through a bifurcation scheme (two-way splitting) so that all DNA targets had a chance to react with the probe. Hybridization reactions took place at 37°C in 100 mM Tris-acetate buffer, pH 8.0. The pneumatic pumping apparatus and heating peripherals have been described elsewhere (Fan et al., 1999). The probe is fluorescently labeled, so that detection of fluorescence in a channel after washing indicates that the target in that channel has a complementary sequence to the


Page 303

Table 2. Sequences of Oligonucleotides Used for Dynamic DNA Hybridization

BG probe | 5′–FGGCTCGCTATACAGGTCCATCTTGGAAACT–3′
mActin probe | 5′–FTGTGGATCAGCAAGCAGGAGTACGATGAGT–3′
SAP probe | 5′–FGCTCCTAAAAGGTTACTCCACCGGC–3′
ECP probe | 5′–FCATGAATCACAAAGTGGTAAGCGCC–3′
UPB probe | 5′–FGTACAAGGCCCGGGAACGTATTCACCG–3′
mActin target | 5′–XACTCATCGTACTCCTGCTTGCTGATCCACA–3′
The probe names BG, mActin, SAR ECP, and UBP are abbreviations derived from Bacillus subtilis, mouse actin, Staphylococcus aureus probe, E. coli probe, and universal bacterial probe, respectively. F and X stand for fluorescein and biotin groups. The sequences of DNA targets are complementary to the probes. Only mActin target is shown as an example.

probe. The results obtained from hybridization with BG probe are illustrated by the first group of signals in Figure 9. Each bar represents the signal measured, in order from channel 1 at the top to channel 8 at the bottom of Figure 8. The presence of positive signals in channels 1 and 5 indicates the targets in these two channels contain a complementary DNA sequence to BG probe.

A denaturation step was performed before introduction of a subsequent probe. Denaturation can be executed either by heating at a high temperature or by introduction of 0.1 M NaOH. The probes were introduced in this order: BG, mActin, SAP, ECP, and UBP. Probe SAP was used as a negative control since its sequence is not complementary to any of the targets used. Figure 9 compiles all hybridization results between the four targets and five probes. Hybridization signals were observed only in those channels filled with targets that had sequences complemen-

Figure 8. A schematic of the microfabricated device used for dynamic DNA hybridization. DNA target/beads were simultaneously introduced into eight parallel channels from the inlets. Beads were then captured and held in the detection region. DNA probe was pumped from the probe inlet into all channels via bifurcation.


Page 304

Figure 9. Dynamic DNA hybridization in a device like the one depicted in Figure 8. Channels 1 and 5, 2 and 6, 3 and 7, and 4 and 8 were respectively filled with BG, mActin, ECR and UBP targets (see Table 2 for details). The probes were introduced in the order as indicated on the x-axis.The eight fluorescence signals in each group represent the measured signals from each of the eight channels after hybridization with a specific probe. Positive signals were observed in only those channels filled with complementary targets. A denaturation procedure was performed after hybridization with each probe.

tary to the respective probes. Background signals were obtained from all other channels, as expected.

DDH offers several advantages. First, the hybridization process is dynamic, which refers to the fact that paramagnetic beads, DNA target, and probe can be changed as needed, by pumping them into a microdevice. Probes are not fixed on the chip as in DNA hybridization arrays (Schena et al., 1998). In addition, the amount of beads and DNA can also be adjusted as required. For example, the probe can be continuously pumped through target-bearing beads to drive hybridization to completion. Second, the hybridization reaction is faster and the reaction efficiency higher, since it is conducted in a small confined area (~2 nL) and there is continuous pumping of fresh probe solution. Third, multiple DNA samples can be introduced in different channels in a microfluidic device, and all samples can be analyzed at once. Fourth, the concentration of probes from solution onto beads enhances sensitivity. Finally, DDH possesses potential benefits related to miniaturization, such as small sample amount and low reagent consumption.

CONCLUSION

Coupling paramagnetic particles with microfluidics offers many advantages, especially for multistep chemical and biological reactions. Many existing macroscale biomagnetic applications could be implemented at microscale to take advantage of miniaturization. Demonstration of DNA sample preparation, oligonucleotide ligation, and DNA dynamic hybridization suggests the great potential of incorporating paramagnetic beads into chips.


Page 305

ACKNOWLEDGMENTS

This work is financially supported by the Defense Advanced Research Projects Agency (DARPA) and Orchid Biocomputer Inc. Z. H. F. thanks S.Mangru for her assistance in producing Figure 2. We gratefully acknowledge technical assistance from and discussions with S.Cherukuri, P.Stabile, T.Fare, Q.Dong, C.Burton, G.Deffley, B.Lal, W.Ho, L.Cao, B.Hoghooghi, P.Coyle, T.Davis, D.Fishman, and S.Lipp at Sarnoff, and R.Granzow and P.Heaney at Orchid.

REFERENCES

Ahn, C.H., Allen, M.G., Trimmer, W., Jun, Y., and Erramilli, S. 1996. A fully integrated micromachined magnetic particle separator. J. Microelectromech. Syst. 5:151–158.

Burns, M.A., Johnson, B.N., Brahmasandra, S.N., Handique, K., Webster, J.R., Krishnan, M., Sammarco, T.S., Man, P.M., Jones, D., Heldsinger, D., Mastrangelo, C.H., and Burke, D.T. 1998. An integrated nanoliter DNA analysis device. Science 282:484–487.

Chee, M., Yang, R., Hubbell, E., Berno, A., Huang, X.C., Stern, D., Winker, J., Lockhart, D.J., Morris, M.S., and Fodor, S.P. 1996. Accessing genetic information with high-density DNA arrays. Science 274:610–614.

Cheng, J., Sheldon, E.L., Wu, L., Uribe, A., Gerrue, L.O., Carrino, J., Heller, M.J., and O’Connell, J.P. 1998. Preparation and hybridization analysis of DNA/RNA from E. coli on microfabricated bioelectronic chips. Nature Biotechnol. 16:541–546.

Chiem, N., and Harrison, D.J. 1997. Microchip-based capillary electrophoresis for immunoassays: Analysis of monoclonal antibodies and theophylline. Anal. Chem. 69:373–378.

Drmanac, R., Drmanac, S., Strezoska, Z., Paunesku, T., Labat, I., Zeremski, M., Snoddy, J., Funkhouser, W.K., Koop, B., Hood, L., and Crkvenjakov, R. 1993. DNA sequence determination by hybridization: A strategy for efficient large-scale sequencing. Science 260:1649–1652.

Dynal, A.S. 1998. Biomagnetic Techniques in Molecular Biology, 3rd ed. Dynal Corp. Oslo, Norway.

Fan, Z.H., and Harrison, D.J. 1994. Micromachining of capillary electrophoresis injectors and separators on glass chips and evaluation of flow at capillary intersections. Anal. Chem. 66:177–184.

Fan, Z.H., and Kumar, R. 1998. On-chip cell capture and lysis using magnetic particles, 11th Int. Symp. High-Performance Capillary Electrophoresis Rel. Microscale Techniques (HPCE’98), p. 109.

Fan, Z.H., York, P., and Cherukuri, S. 1997. Chip fabrication for combinatorial chemistry. In Microstructures and Microfabricated Systems IV. P.J.Hesketh, G.Barna, H.G.Hughes, eds. The Electrochemical Society, London, pp. 86–93.

Fan, Z.H., Kumar, R., Deffley, G., Dong, Q., Stabile, P., and Fare, T. 1998. Oligonucleotide ligation reactions on a chip using magnetic particles. Sol-State Sens. Actuator Workshop Tech Digest Papers, pp. 97–100.

Fan, Z.H., Mangru, S., Granzow, R., Heaney, P., Ho, W., Dong, Q., and Kumar, R. 1999. Dynamic DNA hybridization on a chip using paramagnetic beads. Anal. Chem. 71:4851–4859.

Gravesen, P., Branebjerg, J., and Jensen, O.S. 1993. Microfluidics-a review. J. Micromech. Microeng. 3:168–182.

Greisen, K., Loeffelholz, M., Purohit, A., and Leong, D. 1994. PCR primers and probes for the 15S rRNA gene of most species of pathogenic bacteria, including bacteria found in cerebrospinal fluid. J. Clin. Microbiol 32:335–351.


Page 306

Hadd, A.G, Raymound, D.E., Halliwell, J.W., Jacobson, S.C, and Ramsey, J.M. 1997. Microchip device for performing enzyme assays. Anal. Chem, 69:3407–3412.

Harrison, D.J., Manz, A., Fan, Z., Ludi, H., and Widmer, H.M. 1992. Capillary electrophoresis and sample injection systems integrated on a planar glass chip. Anal. Chem. 64:1926–1932.

Harrison, D.J., Glavina, P.G., and Manz, A. 1993. Towards miniaturized electrophoresis and chemical analysis systems on silicon: An alternative to chemical sensors. Sens. Actuators 610:107–116.

Hossein, S., Tang, T., and Harrison, D.J. 1997. Electroosmotic pumping of organic solvents and reagents in microfabricated reactor chips. J. Am. Chem. Soc. 119:8716–8717.

Huff, B.V., and McIntire, G.L. 1994. Determination of the electrophoretic mobility of polystyrene particles by capillary electrophoresis. J. Microcoll. Sep. 6:591–594.

Jackman, R.J., Wilbur, J.L., and Whitesides, G.M. 1995. Fabrication of submicrometer features on curved substrates by microcontact printing. Science 269:664–666.

Kausch, A.P., Owen Jr., T.P., Narayanswami, S., and Bruce, B.D. 1999. Organelle isolation by magnetic immunoabsorption. BioTechniques 26:336–343.

Kopp, M.U., de Mello, A.J., and Manz, A. 1998. Chemical amplification: Continuous-flow PCR on a chip. Science 280:1046–1048.

Kricka, L.J. 1998. Revolution on a square centimeter. Nature Biotechnol. 16:513–514.

Lamture, J.B., Beattie, K.L., Burke, B.E., Eggers, M.D., Ehrlich, D.J., Fowler, R., Hollis, M.A., Kosicki, B.B., Reich, R.K., Smith, S.E., Varma, R.S., and Hogan, M.E. 1994. Direct detection of nucleic acid hybridization on the surface of a charge coupled device. Nucleic Acids Res. 22:2121–2125.

Li, P.C.H., and Harrison, D.J. 1997. Transportation, manipulation, and reaction of biological cells on-chip using electrokinetic effects. Anal. Chem. 69:1564–1568.

Manz, A., Graber, N., and Widmer, H.M. 1990. Miniaturized total chemical analysis systems: A novel concept for chemical sensing. Sens. Actuators B1:244–248.

Manz, A., Harrison, D.J., Verpoorte, E., and Widmer, H.M. 1993. Planar chips technology for miniaturization of separation systems: A developing perspective in chemical monitoring. Adv. Chromatogr. 33:1–66.

McCormick, R.M., Nelson, R.J., Alonso-Amigo, M.G., Benvegnu, D.J., and Hooper, H.H. 1997. MicroChannel electrophoretic separations of DNA in injection-molded plastic substrates. Anal Chem. 69:2626–2630.

Moore, W.J. 1972. Physical Chemistry, 4th ed. Prentice-Hall, Englewood Cliffs, NJ.

Ostergaard, S., Blankenstein, G., Dirac, H., and Leistiko, O. 1998. Reagent handling by manipulation of magnetic particles: A new approach to automation and miniaturization of analytical chemistry. In Micro Total Analysis Systems ’98. D.J.Harrison and A.van den Berg, eds. Kluwer Academic Publishers, Dordrecht, pp. 411–414.

Parce, J.W., Owicki, J.C., Kercso, K.M., Sigal, G.B., Wada, H.G., Muir, V.C., Bousse, L.J., Ross, K.L., Sikic, B.I., and McConnell, H.M. 1989. Detection of cell-affecting agents with a silicon biosensor. Science 246:243–247.

Pease, A.C., Solas, D., Sullivan, E.J., Cronin, M.T., Holmes, C.P, and Fodor, S.P 1994. Lightgenerated oligonucleotide arrays for rapid DNA sequence analysis. Proc. Natl. Acad. Sci. U.S.A. 91:5022–5026.

Pérez, F.G., Mascini, M., Tothill, I.E., and Turner, A.P.F. 1998. Immunomagnetic separation with mediated flow injection analysis amperometric detection of viable E. coli 0157. Anal. Chem. 70:2380–2386.

Rashkovetsky, L.G., Lyubarskaya, Y.V., Foret, F., Hughes, D.E., and Karger, B.L. 1997. Automated microanalysis using magnetic beads with commercial capillary electrophoretic instrumentation. J. Chromatogr. A 781:197–204.


Page 307

Richter, E., Fuhr, G., Muller, T., Shirley, S., Rogaschewski, S., Reimer, K., and Dell, C. 1996. Growth of anchorage-dependent mammalian cells on microstructures and microperforated silicon membranes. J. Mater. Sci. Mater. Med. 7:513–514.

Schena, M., Heller, R.A., Theriault, T.P., Konrad, K., Lachenmeier, E., and Davis, R.W. 1998. Microarrays: Biotechnology’s discovery platform for functional genomics. Trends Biotechnol. 16:301–306.

Sosnowski, R.G., Tu, E., Butler, W.R, O’Connell, J.P., and Heller, M.J. 1997. Rapid determination of single base mismatch mutations in DNA hybrids by direct electric field control. Proc. Natl. Acad. Sci. U.S.A. 94:1119–1123.

Terry, S.C., Jerman, J.H., and Angell, J.B. 1979. A gas chromatographic air analyzer fabricated on a silicon wafer. IEEE Trans. Electron. Devices ED-26:1880–1886.

Waters, C., Jacobson, S.C., Kroutchinina, N., Khandurina, J., Foote, R.S., and Ramsey, J.M. 1998. Microchip device for cell lysis, multiplex PCR amplification, and electrophoretic sizing. Anal. Chem. 70:158–162.

Watson, J.D., Gilman, M., Witkowski, J., and Zoller, M., eds. 1992. Recombinant DNA, 2nd ed. Scientific American Books, New York.

Wilding, P., Shoffner, M.A., and Kricka, L.J. 1994. PCR in a silicon microstructure. Clin. Chem. 40:1815–1818.

Woolley, T., Hadley, D., Landre, P., deMello, A.J., Mathies, R.A., and Northrup, M.A. 1996. Functional integration of PCR amplification and capillary electrophoresis in a microfabricated DNA analysis device. Anal. Chem. 68:4081–4086.


Page 308

This page intentionally left blank.


Page 309

16
Microfabricated Biochip Platforms for Cell Analyses

Jonathan Cooper, Tony Cass, Adam Steel, and Hongjun Yang

INTRODUCTION

The field of microfabrication and micromachining of ‘‘biochips” has become closely associated with the concept of miniaturized high-density molecular arrays, most often to be used as DNA gene-sensors (or gene chips). As work in this hugely important area has flourished during the last decade, both in the commercial and academic environments, we are reminded that within biology there is a central dogma that describes the flow of information from DNA to RNA to protein, and ultimately to the cell, as the functional unit of the body. In using gene chips in medical biotechnology, whether for the discovery of new medicines or to probe the genetic constitution of an individual (e.g., for the efficacy of a new drug), it is important to remember that the analysis of cells will become an important area of activity, one in which microtechnologies will continue to have an important impact. Indeed, the significance of these methods is shown by the extensive activity in this area in general, and in the context of cell analysis, in the activities of companies including Cellomics, Aurora, and Gene Logic Inc.

This chapter describes three approaches developed in our laboratories to implement cellular analysis on planar microstructured biochips. Three distinct transduction mechanisms for measurement are described, namely, dielectrophoresis, electrochemistry, and fluorescence. In all three cases, emphasis is placed on the use of microfabrication techniques, adapted from the standard semiconductor technologies, in designing the particular analytical format. Emphasis is also placed on showing how miniaturization of the planar device within a three-dimensional micromachined structure (e.g., glass, silicon, polymer) enhances the analytical characteristics of the assay.

In describing these examples, the aim is to illustrate two features of the use of biochips: first, the diversity of miniaturized assays that can be implemented using microtechnologies, and, second, to demonstrate the extent to which these formats can deliver distinct analytical advantages over more traditional assay methodologies. In this latter context, we show how the features of these new assay formats are primarily a function of the dimension or scale of the devices. For example, we have used microstructured and micromachined materials to perform a number of


Page 310

distinct tasks, namely, retain single cells (and gather improved or “unique” information), reduce response times (as a function of decreased diffusion lengths within the microstructures), reduce reagent consumption (as a consequence of smaller volumes, which may be below-nL quantities), decrease the loss of analyte to “bulk” solution, enhance sensitivities (by increasing the surface to volume ratio for a functionalized surface), and intensify assay densities (potentially delivering a higher-throughput format). The dividend for investing in biochip development is thus the capacity for gathering increased information at reduced cost (Cheung et al., 1999).

As stated, the concept of fabricating miniaturized assay systems described in this chapter has its origins in the semiconductor industry. The same techniques that are used to create the arrangement of transistors, which make up the discrete electronic components on a semiconductor chip, can be adapted to create arrays of microsensors. For example, using a technique that is analogous to photography, known as photolithography, it is possible to precisely control the removal or deposition of a wide range of materials, including the patterning of glasses or plastics as three-dimensional structures and/or the deposition of metals on planar surfaces, as microanalytical sensors.

Once created, the microstructures can be functionalized with small molecules—nucleic acids (DNA or RNA), proteins (ligand receptors, antibodies, and enzymes), or cells—to create arrays of miniaturized biological sensors. In such devices, the molecular recognition events are translated into the analytical signal via a transduction mechanism (e.g., the flow of charge across an electrochemical interface or the generation of fluorescence within an optical microstructure). In using a naturally occurring biomolecule to functionalize the miniaturized sensor array, there is the potential for recognition of a range of predefined analytes, with a high degree of specificity.

Previously established single-cell measurements in biomedicine, including both patch clamp and fluorescence techniques, have been used for measurement of ion flux through membranes. Against this background, many of the arguments both for and against the development of a single-cell measurement technology have already been established, and can be directly applied to examples where the single cell is placed in a microstructured biochip. One advantage that the single-cell measurement format delivers is the ability to deconvolute complex patterns of messenger production with a precise knowledge of the cell’s history, for example, a neurotransmitter or a cell signal. This provides the investigator with a higher degree of confidence as to the quantitative nature of the dose-response characteristics, particularly in testing the effect of a drug. Until recently, many such assays were for ions, either using fluorescence or patch-clamp techniques, and one of the aims of the work described here has been to work toward the development of new single-cell assays that expand the range of measurements.

Against this background, it has been argued that single cells are less relevant as in-vitro models, as they are not influenced by their neighbors, and because they are exposed to greater amounts of substrate per surface area and/or bioactive agents and/or solvent, as a function of the spherical or hemispherical diffusion profiles. This latter point may be one of significance in microstructured assays, where differences in, for example, oxygen flux between the micro- and macro-scale assays, may result in large variations in consumption of metabolites and drug metabolism.


Page 311

Notwithstanding this, there is currently a huge interest in developing high-throughput single-cell measurement methods, not least because they offer the prospect of obtaining a unique insight into the intrinsic interactions between cell signals in a manner that is not possible when neighboring cells are influencing the local environment. A further potential problem that may be associated with using low volumes of cell media is evaporation: when volumes are smaller than 1 µL, and in some cases smaller than 1 nL, evaporation may significantly alter the local concentrations of analytes or drugs. This phenomenon can be most readily overcome either by using a mineral oil as a capping layer over the titer chambers or by using a humidified environment. Within these very small volumes, there is also the possibility that local concentrations of metabolites may increase above physiological levels.

In the examples given below, we show how studies using enzyme-linked assays can be used to measure specific reactions from single heart cells in three-dimensional micromachined sensor arrays (Bratten et al., 1997, 1998a,b), or fluorescently tagged oligonucleotides to probe changes in cellular activity in Jurkat cells (Steel and Yang, in press). As an alternative method to probe the physiological state of the cell, we also describe the use of a form of dielectrophoresis, called electrorotation, in order to determine changes in the polarizability of a single neutrophil, and hence elucidate changes both in its structure and function (Griffith and Cooper, 1998).

ELECTROCHEMICAL ANALYSIS OF SINGLE CARDIOMYOCYTES IN PICOLITER VOLUMES

As stated, the single cell, as a complete unit of biological function, remains an obvious “format’’ for high-throughput biochip technology. In the case of the study of heart cells in vitro, this format has a further advantage over that for confluent cultured cells, because local mechanical stresses caused by asynchronous contractions do not exist. These forces, which are set up between neighboring cells, or indeed across whole sheets of tissue, can cause a high percentage of cells to be damaged or lysed, leading to release of intracellular biochemicals.

The use of microfabrication technologies has enabled investigators to reduce the analysis volume, providing a number of distinct advantages over traditional methods for studying cellular pathophysiologies. In the case of the heart cell, which is relatively large compared to other mammalian cells, the volumes of titer chambers can be designed so as to be comparable to those of the single cell itself (Bratten et al., 1997, 1998a,b). In the case where a sensor is integrated within the microstructured chamber (Figure 1A), the diffusion lengths are reduced, because the distance between the cell and the sensor is small, so responses become very fast (typically, responses times are much less that 1 minute for these electroanalytical sensors). In addition, and in contrast to the situation where a comparable assay is performed on a macro scale, none of the drug/metabolite being measured is “lost” to the bulk solution, and the flux of metabolites, produced by the cell, remains high.

By using fabrication protocols that combine the use of metals as the electrochemical sensor, together with plastics for the titer chamber structure, and glass as the device base, it has been proved possible to observe the cell by light microscopy during electroanalytical measurement, thereby allowing a method to correlate


Page 312

Figure 1. (A) Rod-shaped healthy heart cells in a 600-pL micromachined chamber (B) Rigor contracture of heart cell under simulated ischemia.

defined metabolic events directly to observed changes in cell morphology. In the case of a single myocyte, this is of particular relevance, as the cell undergoes significant physical changes that can be directly related to biochemical/pathophysiological events during ischemia (Figure 1B).

Electrochemical sensors have a number of advantages over fluorescence methods in single cell analysis: first, the sensors themselves are amenable to miniaturization within ultra-low-volume devices, through the patterning of metals using photolithography; second, the speed of the response scales with miniaturization (so small systems generally generate faster responses, with improved signal to noise); and finally, they are able to provide rapid responses to analytes in turbid or strongly absorbing solutions. By linking the electrochemical microsensor measurement with enzyme-based assays, there is the added ability to measure specific reactions: the low volume of the reaction titer well means that the concentrations of analytes are relatively high. Although a variety of oxidase enzymes have now been used to measure single-cell analytes (including glutamate and lactate), in considering cardiac pathophysiology the measurement of the purines, particularly adenosine, remains significant, and has been achieved by used a cascade of linked reactions (Bratten et al., 1997, 1998a,b), as follows:

(2.1)

(2.2)

(2.3)


Page 313

(2.4)

(2.5)

In the case cited, electrochemical sensors were integrated within a low-volume chamber, fabricated using photolithography as a microelectrode array, defined using a thick photoactive polymer (typical dimensions being 200 µm in diameter and between 20 and 40 µm in height, giving a volume of between 500 pL and 1 nL). Analysis of single heart cells (Bratten et al., 1997, 1998a,b) was performed using the above cascade of enzyme-linked assays to determine femtomolar amounts of purines during simulated ischemia. At the end of the experimental protocol, the heart cell can be lysed by addition of saponin (a detergent), to enable the measurement of intracellular metabolites after the cell membrane integrity has been disrupted.

This technology clearly extends single-cell analysis beyond the measurement of ions (common to both fluorescence and patch-clamping techniques): the variety of both oxidase and dehydrogenase enzymes, which can be readily linked to electrochemical assays, clearly provides the method with great potential for future assays (Steel and Yang, in press). One useful consideration is that, since the devices are fabricated on glass, there is the potential for simultaneous in-situ fluorescence measurements under conditions in which the production of analytes is not diluted into the bulk solution.

ELECTROROTATION OF SINGLE NEUTROPHILS IN MICROFABRICATED ARRAYS

An alternative method for probing the metabolic state of a single cell is to measure its polarizability using electromagnetic fields. One convenient way of doing this in which changes can be readily observed (visually) is by using a technique closely associated with electrokinetics, namely, electrorotation (Asami et al., 1989; Foster et al., 1992; Griffith and Cooper, 1998; Hu et al., 1990). One particular advantage of the method described is that it can be used both for isolating the cell (using, e.g., negative dielectrophoresis) and making the single-cell measurement (using electrorotation) both within the same microstructure.

The phenomenon of electrorotation involves inducing a torque in a rotating electric field, the magnitude of which is dependent on the polarizability of the particle and the electrical properties of the medium/buffer in which it is rotating. Electrorotation has recently gained popularity by providing a method for observing changes in both external and internal cellular properties.

Electrorotation is part of the broader phenomenon of AC electrokinetics, which includes dielectrophoresis, and occurs due the induced torque exerted on the cell in a rotating electric field. For a spherical particle in an electric field of strength E, the induced dipole moment (m(ω)) is given by

(3.1)


Page 314

where R is the radius of the particle and f(ε*p,ε*m) is the Clausius-Mossotti factor (Asami et al., 1989; Foster et al., 1992; Griffith and Cooper, 1998) given by

(3.2)

The parameters ε*p and ε*m represent the complex permittivities of the particle and the medium respectively, and take the form

(3.3)

where the subscript i refers to the particle (p), the medium (m), the cell (c, see below), the cytoplasm (cp, see below), or the nucleoplasm (np, see below), and where σ is the conductivity, and j is [image] The observed rotation of particles occurs as a result of the interaction of the induced dipole moment with a rotating electric field. The frequency dependent torque (Γ(ω)) is related to the effective dipole moment as follows:

(3.4)

The observed electrorotation is determined by the imaginary component of the Clausius-Mossotti factor and is dependent on the relative conductivities and permittivities of both the suspension medium and the particle, as well as the strength of the applied electric field and its frequency. The nature of observed rotation rate (R(ω)) is the resultant force balance between the torque and the viscous forces acting on the particle in a particular medium, as follows:

(3.5)

where η is the dynamic medium viscosity. Since the field is applied by a phase shifted voltage, R(ω) can be also be expressed as

(3.6)

where k is a scaling constant relating the applied rms voltage (V), electrode geometry, and particle position. The experimental arrangement is shown schematically in Figure 2A, with a photograph showing the actual arrangement of the microelectrodes and the cell in Figure 2B (see Color Plate 16.2).

In practice, the electrorotation of viable cells follows a characteristic pattern. At low frequencies (<1 MHz), the majority of the electric field voltage is distributed across the cell membrane and the cell behaves as a poorly conducting sphere, and anti-field rotation is observed. At higher frequencies (>1 MHz), the applied field permeates the membrane and the rotational response is dominated by the dielectric properties of the cellular interior, and co-field rotation is observed (see Figure 3). Changes in cell physiology and the influence of cell organelles will be reflected in the speed and sense of the electrorotation.


Page 315

Figure 2. See Color Plate 16.2. (A) Schematic of how a cell behaves in a rotating electric field. The induced dipole moment of the particle is out of phase with the direction of the electric field. The phase difference generates a torque acting on the cell causing it to rotate in a manner that depends on the biophysical properties of the cell. (B) Experimental arrangement used to collect an electro rotational spectra for a neutrophil, trapped within a microfabricated electrode array.

Figure 3. Experimental electrorotation spectra of the resting and activated human neutrophils (a.c. frequency range 100 Hz to 20 MHz). See Beattie (1996) for the detailed experimental data. Neutrophils were activated using PMA at a final concentration of 25 µM The solid line is a simulated spectrum of the resting human neutrophils (see Figure 4), while the dotted line represents the experimental data.


Page 316

Figure 4. The effect of the variation of different cellular parameters on the nature of the modeled electrorotational response of human neutrophils. The modeled response of resting neutrophils (solid curves) can be compared to the measured changes (see Figure 3). Possible physical changes in cellular properties on cell activation are indicated by dotted curves.

The analysis of the electrorotational spectra (Figure 4) that we used involved the double-shell model proposed by Asami and coworkers (1989) and took into consideration the potential influence of the large nuclei characteristic of human neutrophils. The analysis is based on determining the effective complex permittivity of the whole cell (ε*c), as follows:


Page 317

(3.7)

with r1=(1–dm/R)3, ε*m is the complex membrane permittivity, dm is the membrane thickness, R is the cell radius and E1 is an intermediate parameter, given by

(3.8)

with r2=(rn/(R–dm)3, ε*cp is the complex permittivity of the cytoplasm and rn is the radius of the nucleus. Similarly, the parameter E2 is given by

(3.9)

with r3=(1–dn/rn)3; ε*n and ε*np are the complex permittivities of the nuclear membrane and nuceoplasm, respectively; and dn is the thickness of the nuclear membrane. Finally, the parameter E3 is given by

(3.10)

Electrorotation can be used as a means to determine the changes in the electrical properties of human neutrophils on activation by the chemotactic agent (Griffith and Cooper, 1998) phorbol myristate acetate (Figure 3). The assay can be used as a model cell-based assay, demonstrating the potential application of the methodology in new medicine discovery. The process of chemotactic activation of neutrophils is closely related to the metabolic changes that occur during the “respiratory burst,” characterized by free radical release.

These changes in metabolic activity result in ion-gating through the cell membrane, as well as an increase in cell volume by about 20%, both resulting in a change in the dielectric properties of the cell. Other parameters that might also be expected to vary during neutrophil activation include changes in the cytoplasm conductivity and permittivity, in the thickness and structure of the cell membrane, as well as alterations in the character of the cell nucleus.

Simulations of the electrorotational spectra can be made using the double-shell model described above and shown in Figure 4, with the data output being the frequency-dependent variation of the imaginary components of the Clausius-Mossotti factor. Results can be collected using individual neutrophils placed within lithographically defined microelectrode arrays, made from a multilayer structure of Ti/Pd/Au (10/10/100 nm) (Figure 2B). Again, we have used glass as the substrate material in order to provide a flat rigid support for photolithographic processing and a transparent base, necessary for collecting the results using inverted light microscopy.

Observations of the electrorotational spectra of a neutrophil, as well as estimation of the magnitude of cell parameters (e.g., diameter) can be made using phasecontrast light microscopy. The sinusoidal electric fields (1 Hz to 20 MHz, 0–12 V)


Page 318

were generated using a direct digital synthesis generator. Electrorotational spectra can be collected by observing both the rate and sense or direction (co-field or anti-field) of the rotation.

As expected, medium conductivity and permittivity are crucial parameters in electrorotational experiments. A relatively high medium conductivity can be used to reduce the degree of neutrophil aggregation. It should be noted in these experiments that there are some particular difficulties associated with the inevitable adhesion and motility mechanisms characteristic of activated neutrophils, which result in cell attachment to the glass substrate in a non-spherical shape. Phorbol myristate acetate was used to activate the neutrophils, as it proved to give a more consistent and durable chemotactic response for activation of neutrophils, with concentrations as low at 10 nM generating the characteristic “respiratory burst.” A final PMA concentration of 25 µM was chosen specifically to give a rapid and kinetically ‘‘saturated” cellular response, where the response was not PMA concentration-dependent.

The electrorotational spectra for the neutrophils are shown in (Figure 3) and are seen to have both co-field and anti-field rotational elements. Upon neutrophil activation, subtle changes in the physical properties of the cell are reflected in the changing nature of the electrorotational spectra. To aid interpretation of these data, the electrorotational spectra of both resting and activated neutrophils were fitted using the double-shell model described above. Key changes in the spectrum of the neutrophils on activation are the shifts in the crossover (fc) and anti-field rotation peak (fp) frequencies. The differences between the spectra were attributed to physical changes in the character of the cellular membrane and cytoplasm, and clearly demonstrated the use of the technique for identifying subtle physicochemical changes in single cells (with a potential for use in pharmaceutical screening and analysis).

Four factors were found to have the greatest influence on the electrorotational spectra, and Figure 4 illustrates how changes in the magnitudes of these parameters resulted in (theoretical) shifts in the rotational spectra, as predicted by the double-shell model. Two of these parameters (the cell radius and the cytoplasm conductivity) had the greatest influence on the rotational spectra: activation of the neutrophil is also known to result in expulsion of ions, which might be expected to reduce cytoplasm conductivity and increase cell volume. Other associated physical factors, such as changes in membrane capacitance (which will include membrane double-layer effects) measured during studies on cell differentiation or membrane conductivity (sm) may also contribute to the nature of the observed electrorotational spectra.

There are numerous other examples of methods of dielectrophoresis and electrorotation that can be used for analysis or analytical techniques associated with biochips, including methods for movement of fluids, for separation of cells or DNA, and for developing novel microbiological assays (Fuhr et al., 1992; Goater et al., 1997; Talery et al., 1995).

STUDIES OF JURKAT CELL GENE EXPRESSION IN MICROMACHINED THREE-DIMENSIONAL FLOW-THRU DNA CHIPS

The most common and advanced examples of biochips are the DNA chips. A large number of applications for DNA chips have been identified, including, but not


Page 319

limited to, gene profiling/differential display, sequencing, diagnostics, pharmacogenomics, single-nucleotide polymorphism detection, anti-sense sequence screening, forensics, and genotyping (Khan et al., 1999; Lipshutz et al., 1999; Southern et al., 1999). The role of the DNA chip in these applications is to provide a quick and inexpensive means to determine the abundance of a large number of specific nucleic acid sequences in a sample in a reproducible manner. Development of this technology has focused on nucleic acid expression analysis to date, but it is by no means limited to this class of analyte. Proteins and cells can also be analyzed on a biochip, but the complexity of these analyses has hampered development, and nucleic acids are currently the primary target for biochip analysis.

The mechanism of hybridization at a DNA chip is a heterogeneous bimolecular reaction, involving two species, one immobilized at a surface (the probe) and the other present in the solution in contact with that surface (the target). In conventional hybridization assays, the bulk of the target solution is a considerable distance, on the molecular length scale, from the reaction site on the surface of the device. In this case, mass transport of target to the immobilized probe is the rate-limiting step, a fact that is true for all but the slowest molecular interactions. We can examine this problem further by considering the diffusion coefficient for DNA molecules. This is small, typically less than 1×10–7 cm2 s–1, and decreases with target length, so that the hybridization rate of the target to the probe is also slow, unless significant convective currents can be introduced to enhance mass transport (Bard and Faulkner, 1980). Reactions at two-dimensional microarrays therefore often require significant incubation periods, which, in turn, limits the throughput of sample analyses. In principle, although microarray fabrication has the potential to increase the number of determinations per chip, this must be achieved either by decreasing the spot size of the probe or by increasing the dimensions of the chip. A smaller spot size will lead to a smaller number of probes, which in turn limits the breadth of the dynamic range for measurement. Under these circumstances, the sensitivity to targets may become limited due to the dependence of DNA binding on the concentration of the immobilized probe (Bamdad, 1998; Chan et al., 1995; Steel et al., 1998). What is required is a decrease in spot size, with an increased amount of immobilized probe, without an increase in format size, a set of limitations that lead away from the potential limitations of the flat chip geometry involving sensitivity (related to the amount of bound probe) and speed of response (related to diffusion limitation). Physically confining the probe and target to as small a volume as possible enhances the rate of reaction; hence one approach to enhance chip performance is to increase the surface area by using a three-dimensional microstructure. This may comprise a gel pad (introduced by Mirzabekov’s group and being developed by a consortium headed by Motorola) (Proudnikov et al., 1998) or a flow-thru chip, made from either glass or silicon microchannels (being developed by GeneLogic Inc).

The flow-thru chip provides an improved nucleic acid analysis platform in which molecular interactions occur within the three-dimensional volumes of ordered microchannels rather than at a two-dimensional surface (Beattie 1996; Bratten et al., 1997, 1998a,b). Microchannels connect the upper and lower faces of a chip in such a manner that fluid can flow through the chip. Probes are deposited into one or more discrete microchannels of the chip to create a microarray that is used to carry out multiple determinations in parallel. The probes are immobilized on the


Page 320

walls of the mocrochannels, analogous membrane or column separation technologies. In the current flow-thru geometry, the target solution flows through microchannels with a diameter that is significantly smaller than a typical hybridization layer thickness at planar chips (~10 µm). The microscopic diameter of each microchannel results in a large surface-area-to-volume ratio. Hence, binding events that occur within the small volume of the microchannels do so with high efficiency.

The potential advantages of developing biosensors on microchannel chips include improved responsiveness and dynamic range due to increased surface area, reduced assay times due to enhanced mass-transport within the channels, and smaller sample and reagent volume requirements due to the reduction in reaction volume.

Flow-thru chips have now been produced in glass and silicon matrices. A bright-field image of a 5-nL spot of dye-labeled probe on a glass flow-thru chip is shown in Figure 5A. The diameter of the microchannels is approximately 10 µm, and they are packed at a 50% open area ratio. The diameter and packing density of the microchannels can be varied to match the requirements of specific applications (e.g., nucleic acids, proteins, such as antibodies, or cells). The microchannels provide increased surface area in proportion to microchannel radius, open area ratio, and chip thickness. For example, a 1 cm2 500 µm thick chip with 10-µm diameter microchannels packed at a 50% open area ratio provides roughly 100 times the surface area of a 1-cm2 flat chip. The surface area enhancement increases for thicker chips with smaller more densely packed microchannels, although the physical dimensions that provide the largest surface area may not be workable in practice. For example, the pressure required to flow liquid through the chip increases

Figure 5. Flow-thru chips have now been produced in glass and silicon matrices. (A) A bright-field image of a 5-nL spot of dye-labeled probe on a glass flow-thru chip. The diameter of the microchannels is approximately 10 µm, and they are packed at a 50% open area ratio, (B) A fluorescence image of the spots.


Page 321

dramatically as the microchannel diameter is reduced (Bear, 1972), the amount of signal escaping from the channel decreases with smaller channel sizes (at a fixed depth) as a function of the numerical aperture, and the fragility of the chip increases as the thickness becomes reduced.

The extent to which the geometry of the microchannels controls wetting of the chip is evident in the hexagonal shape of the deposited volume. Spots on the flow-thru chip shown in Figure 5A have diameters consistently 60% smaller than spots for the same volume deposited on a flat chip. A fluorescence image of the spots is shown in Figure 5B. Note that the open microchannels are more intense than the interstitial regions, indicating that the majority of the signal originates from within the microchannels. Flow-thru chips with arrays of up to 256 individual spots have been used to demonstrate increased responsiveness, as much as 40-fold, and reduced hybridization times, as short as one-sixth incubation, for the three-dimensional geometry versus a flat chip geometry (Steel and Yang, in press).

A major potential application for biochips is in identifying new leads for drug screening. Producing open differential display technologies can be used to identify genes whose expression is associated with a given disease. Once these genes are known, a customized biochip that incorporates probes specific to these genes can be designed and used to test the effect of compounds in cellular assays. Test samples containing nucleic acid from- treated cells are flowed through the biochip, and analysis of the microarray image permits correlation of the expression level in the treated sample with expression in the original sample. Compounds that have the desired effect on expression of the relevant genes, such as restoring the expression pattern to normal or mimicking the effect of a known therapeutic, are evaluated as drug leads.

The utility of the flow-thru chip as a readout mechanism in a drug-screening assay was investigated in our laboratories by examining a small set of genes expressed during early Jurkat T-cell activation. Jurkat cells are a human T-cell line that can be activated by treatment with PMA and show many of the physiological and biochemical characteristics of normal human T cells (Prashar and Weissman, 1996). Following stimulation, there are alterations in the expression levels of specific genes, while alternatively the activity of “housekeeping” genes (such as GADPH) is unaltered, so as to provide an internal reference or an experimental control. The differential expression of genes to be analyzed using the flow-thru chip was determined using Taq-man analysis for a benchmark comparison.

In our experiments, two cultures of Jurkat cells were prepared. One culture was untreated (resting), and the other was treated with 10 ng/mL PMA and 1 µM ionomycin and the RNA harvested after 4 hours (activated). PCR amplification of the genes of interest was conducted from total RNA for flow-through chip analysis. Detection of targets was facilitated by incorporation of a fluorescent reporter group in the PCR primer for each gene. One control gene and four test genes were analyzed in the following assay. The control gene was glyceraldehyde 3-phosphate dehydrogenase (GAPDH) and the test genes were (3-actin, c-myc binding protein, interleukin-2, and JKA-7 (a novel gene identified by Gene Logic Inc.). β-actin is a housekeeping gene like GAPDH and is not expected to change expression significantly. C-myc binding protein is present in low abundance in both sample types. Interleukin-2 is known to be significantly induced by the specified treatment. Taq-man® analysis indicates that JKA-7 is downregulated twofold in the activated


Page 322

Figure 6. See Color Plate 16.6. Images of the chip data from Taq-man® analysis of resting and activated Jurkat cells indicating that JKA-7 is downregulated twofold in the activated sample (activated by treatment with PMA). (A) The dynamic range differentiates approximately three orders of magnitude of intensity. (B) The extent of up- or downregulation of the measurable genes as determined by the flow-thru chip and Taq-man®.

sample. Images of the chip data for resting and activated samples are presented in Figure 6A (see Color Plate 16.6).

The abundance of each of the genes is in qualitative agreement with the Taqman® results. GAPDH and β-actin are expressed in nearly the same abundance, and the spot intensities for these genes are quite comparable. Interleukin-2 is not observed in the resting sample, but it is present in the activated sample. JKA-7 is observed in both samples, somewhat higher in the resting sample, with a signal-to-background ratio of at least 10. C-myc binding protein was not observed in


Page 323

either sample. The dynamic range covered in Figure 6 (see Color Plate 16.6) differentiates approximately three orders of magnitude of intensity. This explains why c-myc binding protein was not observed, because Taq-man® analysis indicated that the abundance was four to five orders of magnitude lower than GAPDH. The extent of up- or downregulation of the measurable genes as determined by the flow-thru chip and Taq-man® is given in Figure 6B (see Color Plate 16.6). The flow-thru chip data corresponds with the Taq-man® results. Very little change was determined for β-actin, interleukin-2 is largely upregulated, and JKA-7 is downregulated by a factor of 2. The induction of interleukin-2 is most likely under-determined by the flow-thru chip because the signal is not above the background in the resting sample. Quantitative determination of gene regulation requires measurable signal for both treatments, which depends on optimization of the sample preparation procedure. Continued investigation of the viability of the chip as a readout mechanism in a screening assay is being conducted with a larger gene set, a larger drug set, and a temporal dosage regimen in alternative model cell systems.

CONCLUSION

In the context of the work described in this chapter, the three-dimensional DNA chip is a powerful analysis platform with great potential for further increases in sensitivity. The technique has distinct advantages over traditional substrates for biological sensing applications, with a much improved kinetic ability to capture target as compared to its two-dimensional counterpart. In addition, hybridization rates may be nearly an order of magnitude faster than comparable flat-glass systems. The technology not only lends itself to genomic applications, but also to proteomics, immunoassays, and other functional analytical platforms.

In contrast, technologies that have been developed for single-cell analysis, rather than requiring any further decrease in their absolute scale or size, require a greater effort to increase their degree of “parallelism,” so that many assays can be performed simultaneously, perhaps as a secondary screen for drug metabolic activity.

ACKNOWLEDGMENTS

We would like to thank our collaborators Dr. Catherine Halliwell of Imperial College, for issues regarding silanization of glass and silicon, and Mr. Vincent Benoit of Glasgow University, for optical studies of FT substrates. Studies on electrorotation of cells were performed by Dr. Alun Griffith, while those concerning heart cells were obtained by Dr. Craig Bratten, both previously PhD students at the University of Glasgow. Acknowledgment is also given to Professor Peter Cobbold at the University of Liverpool for his useful discussions.

REFERENCES

Asami, K., Y.Takahashi, and S.Takashima. 1989. Dielectric properties of mouse lymphocytes and erythrocytes. Biochim. Biophys. Acta 1010:49–55.

Bamdad, C., 1998. The use of variable density self-assembled monolayers to probe the structure of target molecules. Biophys. J. 75:1989–1996.


Page 324

Bard, A.J., and L.R.Faulkner. 1980. Electrochemical Methods. John Wiley & Sons, New York.

Beattie, K.L. 1996. Microfabricated, flowthrough porous apparatus for discrete detection of binding reactions . U.S. Patent 5843767.

Bear, J. 1972. Dynamics of Fluids in Porous Media. Elsevier, New York.

Bratten, C.D.T., P.H.Cobbold, and J.M.Cooper. 1997. Micromachining sensors for electrochemical measurement in sub-nanolitre volumes. Anal. Chem. 69:253–258.

Bratten, C.D.T., P.H.Cobbold, and J.M.Cooper. 1998a. Enzyme assay in low volume, surface micromachined electroanalytical sensors. J. Chem. Soc. Chem. Commun., p. 471.

Bratten, C.D.T., P.H.Cobbold, and J.M.Cooper. 1998b. Single cell measurements of purine release using a micromachined electroanalytical sensor. Anal. Chem. 70:1164–1170.

Chan, V., D.J.Graves, and S.E.McKenzie. 1995. The biophysics of DNA hybridization with immobilized oligonucleotide probes. Biophys. J. 69:2243–2255.

Cheung, V., M.Morley, F.Aguilar, A.Massimi, R.Kucherlapti, and G.Childs, 1999. Making and reading microarrays. Nature Genet. 21:15–1.

Foster, K.R., F.A.Sauer, and H.P.Schwan. 1992. Electrorotation and levitation of cells and colloidal particles. Biophys. J. 63:180–190.

Fuhr, G., W.M.Arnold, R.Hagedorn, T.Muller, W.Benecke, B.Wagner, and U.Zimmermann. 1992. Levitation, holding and rotation of cells within traps made by high-frequency fields. Biochim. Biophys. Acta 1108:215–223.

Goater, A.D., J.P.H.Burt, and R.Pethig. 1997. A combined travelling wave dielectrophoresis and electrorotation device: Applied to the concentration and viability determination of Cryptosporidium. J. Phys. D: App. Phys. 30:L65-L69.

Griffith, A., and J.M.Cooper. 1998. Single cell measurements of the activation of neutrophils using electrorotation. Anal. Chem. 70:2607–2626.

Hu, X., W.M.Arnold, and U.Zimmermann. 1990. Alterations in the electrical properties of lymphocyte T and lymphocyte B membranes induced by mitogenic stimulation-activation, followed by electrorotation of single cells. Biochim. Biophys. Acta 1021:191–200.

Khan, J., L.Saal, M.Bittner, Y.Chen, J.Trent, and P.Meltzer. 1999. Expression profiling in cancer using cDNA microarrays. Electrophoresis 20:223–229.

Lipshutz, R.J., S.P.A.Fodor, T.R.Gingeras, and D.J.Lockhart. 1999. High density synthetic oligonucleotide arrays. Nature Genet. 21:20–24.

Prashar, Y., and S.M.Weissman. 1996. Analysis of differential gene expression by display of 3' end restriction fragments of cDNAs. Proc. Natl. Acad. Sci. U.S.A. 93:659–663.

Proudnikov, D., E.Timofeev, and A.Mirzabekov. 1998. Immobilization of DNA in polyacrylamide gel for the manufacture of DNA and DNA-oligonucleotide microchips. Anal. Biochem. 259:34–41.

Southern, E., K.Mir, and M.Shchepinov. 1999. Molecular interactions on microarrays. Nature Genet. 21:5–9.

Steel, A.B., and H.Yang. The Flow-Thru Chip: An Advanced Biochip Platform, ed. M. Schena. Eaton Publishing. In press.

Steel, A.B., T.M.Herne, and M.T.Tarlov. 1998. Electrochemical quantitation of DNA immobilized on gold. Anal. Chem. 70:4670–4677.

Talery, M.S., K.I.Mills, T.Hoy, A.K.Burnett, and R.Pethig. 1995. Dielectrophoretic separation and enrichment of CD34+ cell subpopulation from bone marrow and peripheral blood stem cells. Med. Biol. Eng. Computing 33:235–237.


Page 325

17
Application of Enzyme Colorimetry for cDNA Microarray Detection

Konan Peck and Yuh-Pyng Sher

cDNA MICROARRAY DETECTION METHODS

cDNA Microarray and Parallel DNA Analysis Methods

The cDNA microarray and high-density cDNA analysis approaches (Bernard et al., 1996; Chen et al., 1998; DeRisi et al., 1996; Lockhart et al., 1996; Nguyen et al., 1995; Schena et al., 1995, 1996; Wodicka et al., 1997) provide efficient tools for solving the difficulties in quantifying expression of a large number of genes. By depositing hundreds or thousands of target samples, usually PCR products from cDNA, on solid substrates (glass slides or filter membranes) and hybridizing with labeled complex probes prepared from cell or tissue RNA extracts, the cDNA microarray method allows expression analysis of hundreds or thousands of genes simultaneously.

The basic concept of a microarray is similar to the reverse dot-blot method (Verlaan de Vries et al., 1986) practiced by many molecular biologists for some time. The density of deposited samples in the reverse dot-blot method is rather low, with average spot spacing on the order of millimeters. The high-density grid filter is another version of reverse dot-blots but with higher density than the traditional reverse dot-blot method. High-density grid filters or macroarrays, as alternatively named nowadays, are prepared by spotting bacterial colonies onto nylon filter membranes by robotic machines. The colonies are grown, lysed, and denatured. The released DNA molecules are then bound to the support. Because the bacterial colonies need space to grow, the spot spacing is large and on the order of millimeters. Therefore, the size of a filter membrane with hundreds of spots is on the order of tens of centimeters (Sharpe and Michaud, 1975). The detection method for reverse dot-blots and high-density grid filters is usually autoradiography. For expression profiling, complex probes are prepared from mRNA or total RNA by reverse transcription and tagged with a 33P label. Probes are typically prepared from less than 1 µg of poly-A+ RNA or 25 µg of total RNA.

Autoradiography and Chemiluminescence

In recent years, methods have been developed to detect Southern or Northern blots on nylon membranes by chemiluminescence using immunochemical principles to


Page 326

label probes (Bronstein et al., 1990). Although chemiluminescence is a very sensitive method for detecting proteins or nucleic acids on membranes, it requires X-ray film or an imaging plate device to reveal the results. So far, it is very difficult to perform multicolor detection with either autoradiography or chemiluminescence. Both techniques suffer from the same nonlinear response problem in quantification when X-ray films are employed as the detection device.

In contrast, the density of a cDNA microarray as first described by Schena et al. (1995) is on the order of hundreds of spots per square centimeter. Since then, the density has been further increased and several groups in the field have achieved a density of thousands of spots per square centimeter. At such a high density, it is difficult to use the traditional autoradiographic method or imaging plate device to capture either the β-emission from radioisotope labels or photons from chemiluminescence without overlapping the signals of two adjacent spots.

Confocal Laser-Induced Fluorescence Detection

For the reasons stated above and for ease of identifying differentially expressed genes, two-color confocal laser-induced fluorescence detection has been used for cDNA microarray detection. Confocal laser-induced fluorescence scanning (Rye et al., 1991) provides much better resolution than radioactive detection and allows higher spot densities. The fluorescent labels Cy3-dUTP and Cy5-dUTP are frequently paired for cDNA microarray applications because they have relatively high incorporation efficiencies with reverse transcriptase, good photo-stability, and are widely separated in their excitation and emission spectra (DeRisi et al., 1997). Two-color fluorescence can be used to monitor differential gene expression of two samples simultaneously. The application of confocal laser-induced fluorescence scanning in microarray detection typically requires 2–3 µg of poly-A+ RNA labeled with the fluorescent dyes described above.

Laser-induced fluorescence detection is a faster method than autoradiography or luminescent detection techniques because no blocking of unreactive sites, no incubation with antibody, and no enzyme-substrate reaction are required. However, the cost of a laser-induced fluorescence detection system can be prohibitively high for many academic laboratories.

Enzyme-Colorimetric Detection

Enzyme-colorimetric detection methods are an alternative to fluorescence detection for measuring multiple parameters simultaneously. A microarray combined with colorimetric detection (microarray/CD) makes the already powerful method more accessible to academic laboratories. The microarray/CD method utilizes an enzyme-linked colorimetric detection system to quantify gene expression levels on filter membranes. The method requires 5 µg of mRNA labeled with biotin-16-dUTP and/or digoxigenin-11-dUTP for a hybridization reaction to an array of ~10,000 elements. Enzymes that are detectable with color-forming reactions such as alkaline phosphatase, horseradish peroxidase, and β-galactosidase are traditionally used in protein detection. In DNA-related studies, multicolor detection by laser-induced fluorescence has attracted much attention since the invention of the automated DNA sequencer. For multicolor detection, enzyme-colorimetric detection is


Page 327

currently the most affordable alternative to confocal laser-induced fluorescence detection. Different combinations of enzyme-substrate pairs generate different chromogens, and the general technique is well known and widely used, for example, in enzyme immunoassay.

MULTIPLEX MEASUREMENTS BY MULTICOLOR DETECTION

Multicolor Detection

Due to the broad emission profiles of fluorophores in the condensed phase and limited available laser excitation wavelengths, careful selection of fluorophores with overlapping excitation profiles and non-overlapping emission profiles are key to the success of distinctive multicolor detection in laser-induced fluorescence measurements. The number of colors distinguishable in laser-induced fluorescence detection is bound by two values: the laser excitation wavelength and the detector’s upper spectral response limit. By using multiple lasers with different output wavelengths and more sophisticated optical design, more fluorophores can be detected simultaneously.

Multicolor detection of Western blots using alkaline phosphatase and horseradish peroxidase with sequential incubation of antibody-enzyme conjugates has been demonstrated by Lee et al. (1988a,b). To simplify the process for microarray applications, we developed an accelerated approach by simultaneously incubating various enzyme-antibody conjugates with different hapten-labeled DNA fragments (this requires a much longer incubation time than that required for single-antibody incubation). For incubation with a single antibody, usually 30 minutes is sufficient. For multiple-antibody incubation, good results can be achieved with a 2-hour incubation time and by adding 4% polyethylene glycol 8000 to the antibody mixture (Hellsing and Richter, 1974). The effect of the polymer may be due to local concentration of antibodies caused by its water-exclusion characteristics.

Multicolor Enzyme-Colorimetric Detection

Enzyme-colorimetric detection is based on quantification of color intensity on a piece of filter membrane. The human eye is more sophisticated than a photomultiplier tube or photodiode in distinguishing different colors and hues. In principle, the number of available color-forming enzymes determines the number of distinctive colors the enzyme-colorimetric reaction can generate. However, further limitations arise from the fact that different enzyme-substrate reactions result in different detection sensitivities and that only a limited number of enzyme-antibody conjugates are available commercially. In the microarray/CD system, streptavidin-(3-galactosidase binds to biotin and reacts with X-Gal (5-bromo-4-chloro-3-indolyl-β-D-galactopyranoside) to yield a blue chromogen, anti-DNP-peroxidase binds to dinitrophenyl (DNP) and reacts with CN/DAB to yield a yellow brown chromogen, and anti-DIG-alkaline phosphatase binds to digoxigenin (DIG) and reacts with Fast Red TR/AS-MX to yield a red chromogen. These enzyme-antibody conjugates are commercially available and yield different chromogens by using different substrates. A summary of commercially available enzyme-antibody conjugate, color forming enzymes, and their substrates are listed in Table 1. In multi-


Page 328

Table 1 Summary of Commercially Available Reagents for Enzyme Colorimetric Detection and Combinations of Enzyme Substrate Pairs for Yielding Different Chromogens

Hapten label | Antibody | Conjugated enzyme | Chromogenic substrate | Final color
Biotin | Streptavidin | β-Galactosidase (β-Gal) | 5-Bromo-4-chloro-3-indolyl-β-D-galactopyranoside (X-Gal) | Light blue
Digoxigenin (DIG) | Anti-DlG | Alkaline phosphatase (AP) | 1. Fast Red TR/AS-MX 2. lodonitrotretrazolium (INT) 3. NBT/BCIP | Red Burnt orange Blue
Dinitrophenyl (DNP) | Anti-DNP | Horseradish peroxidase (HRP) | 1.CN 2. DAB 3. CN/DAB | Purple Brown Black
Tetramethylrhodamine | 1°: Rabbit Anti-tetramethylrhodamine-1gG 2°: Goat-anti-rabbit 1gG | Horseradish peroxidase (HRP) | 1.CN 2. DAB 3. CN/DAB | Purple Brown Black


Page 329

color enzyme-colorimetric detection, careful selection of enzyme-substrate pairs and the order of color development reactions are important to generating distinctive colors. Otherwise, one enzyme may be quenched by the substrates or products of other enzymes.

Chemistry of Enzyme-Colorimetric Detection

The three enzymes used in a microarray/CD system have different reaction mechanisms, and as such can be used with minimal interference to each other. The major substrate of alkaline phosphatase is orthophosphoric monoesters, and the enzyme acts to hydrolyze the phosphate ester bond. In colorimetric detection, the presence of alkaline phosphatase is detected by Naphthol AS-MX phosphate and Fast Red TR salt. Naphthol AS-MX phosphate (2-naphthoic acid dimethylanilide phosphate) is the actual substrate, and is hydrolyzed to Naphthol AS-MX(3-hydroxy-2-naphthoic acid dimethylanilide) and phosphoric acid. Naphthol AS-MX then undergoes an azo-coupling reaction with Fast Red TR salt (4-chloro-2-methylbenzenediazonium) to yield a red precipitate (Escribano et al., 1984). Many other diazonium salts can be used to produce different colored products (e.g., green or blue) by similar reaction mechanisms (Gossrau, 1978). In addition to the diazonium salts, another commonly used substrate is the BCIP (5-bromo-4-chloro-3-indolyl phosphate)/NBT (nitroblue tetrazolium) combination. The BCIP/NBT substrate pair allows high sensitivity detection and produces a purple precipitate. In microarray/CD applications, a red chromogen yielded by reaction with Fast Red TR salt is a more appropriate choice for dual-color detection. For single-color detection, the BCIP/NBT substrate is used more often than the Fast Red TR salt.

β-Galactosidase catalyzes hydrolysis of the non-reducing β-D-galactose residues in β-galactosides to produce β-D-galactose and alcohol (Kerr et al., 1994). The β-Gal substrate commonly used in enzyme immunoassay is X-Gal, which yields a blue chromogen after reacting with the β-Gal enzyme. X-Gal is first hydrolyzed into β-D-galactose and alcohol. The alcohol then tautomerizes to 5-bromo-4-chloro-in-dole-3-one, which is easily dimerized into a blue product in the presence of oxidants.

Peroxidase has many isozymes. The ‘‘C” isozyme from horseradish (Armoracia rusticana) peroxidase (HRP), is very widely used in enzyme immunoassay (Tijssen, 1985). Because of its wide acceptance, the structure and functions of HRP are well studied (Welinder, 1979). To detect the reaction, many hydrogen-electron donors are applied as chromogens. One widely used chromogen is 3,3′-diaminobenzidine (DAB). DAB undergoes a series of oxidation reactions to donate electrons and hydrogen ions to hydrogen peroxide. The end-product of the reactions is a polymerized water-insoluble brown precipitate (Graham and Karnovsky, 1966; Thorpe and Kerr, 1994). Several modifications such as using a mixed chromogen of DAB with imidazole (Trojanowski et al., 1983) or DAB with 4-chloro-l-naphthol (CN) (Young, 1989) have been introduced to the DAB chromogen system to increase detection sensitivity. The CN and imidazole are believed to act as catalysts to increase the reaction rate constants of some of the electron transfer reductions and do not result in color formation. The mechanisms of the color development reactions are depicted in Figure 1.


Page 330

Figure 1. Mechanisms of three enzyme-colorimetric reactions. (A) Alkaline phosphatase-Fast Red-TR salt reaction. (B) The β-galactosidase/X-Gal reaction. (C) The horseradish peroxidase/DAB reaction.


Page 331

CHARACTERISTICS OF MICROARRAY/CD SYSTEM

Sensitivity

There are four available DNA array formats for gene expression measurements: (1) macroarray on a nylon membrane with radioactive detection (Gress et al., 1992; Lennon and Lehrach, 1991; Nguyen et al., 1995; Pietu et al., 1996), (2) microarrays on nylon membrane with colorimetric detection (Chen et al., 1998), (3) microarray on glass slide (Iyer et al., 1999; Marton et al., 1998; Schena et al., 1995), and (4) an oligonucleotide expression chip (Lockhart et al., 1996; Wodicka et al., 1997). Although these four different types of DNA arrays vary in physical dimension and detection method, the detection limits of these four formats are on the same order of magnitude: about 107 molecules (Bertucci et al., 1999). This number implies that 107 cells are needed to detect a single copy transcript in a cell. This level of sensitivity is suitable for cultured cells but excludes the use of micro-dissected tissue specimens, which usually contain just a few hundred cells.

In principle, among the radioactive, fluorescence, and enzyme-colorimetric methods, radioactivity should be the most sensitive and enzyme colorimetry the least sensitive detection methods. The macroarray with radioactive detection requires greater sample volume, which makes the detection limit of radioactive detection more or less on the same order of magnitude as the other methods. Due to the facts that signal intensity is dependent on the number of target molecules immobilized on the solid substrate and that porous nylon filter membranes have a greater surface area to accommodate more target molecules than the glass slides, the relative insensitivity of enzyme-colorimetric detection is compensated by larger amounts of target molecules immobilized on the nylon membrane.

Throughput

Colorimetric detection requires additional antibody-hapten incubation and color development time than fluorescence detection. The colorimetric detection process takes about 3 hours longer than laser-induced fluorescence detection. After color development, the microarray/CD images can either be digitized by a flatbed scanner (available from a PC computer store or catalogue) or a drum scanner (commonly used in the printing industry). For high-density arrays with spot diameters around 100 µm or less, a flatbed scanner with 3000 dots-per-inch (dpi) optical resolution is recommended. Most drum scanners used in the printing industry have 10,000 dpi resolution, and scanning services are usually available in print shops. A flatbed scanner can digitize an A4 size area, accommodating around 100 arrays of size 1.8 by 2.7 cm in less than 10 minutes, whereas a confocal laser-induced fluorescence scanner takes 3 to 5 minutes to digitize an array. The fluorescence scanning speed is limited by the photon burst rate of the fluorophore, which is determined by the power density of the laser excitation and the emission lifetime of the fluorophore (Mathies et al., 1990). If the signal sampling time is less than optimal, the detector collects fewer photons, and this results in lower detection sensitivity. Therefore, the digitization time in confocal laser-induced fluorescence detection is compromised between scanning speed and detection sensitivity. For a small number of arrays, fluorescence detection has higher throughput, but in clinical settings or applications requiring processing hundreds of arrays per day,


Page 332

enzyme colorimetry may have higher throughput if the hybridization and color development processes are automated and performed in parallel. A comparison of the throughput of the two detection methods is shown Table 2.

Table 2 Comparison of the Throughputs for Confocal Laser-Induced Fluorescence Detection and Enzyme Colorimetric Detection

 | Laser-induced fluorescence | Enzyme colorimetry
Hybridization time | 18 hours | 18 hours
Signal development time | None | 3 hours
Array digitization time | 3–5 minutes for one array | 3–5 minutes for 100 arrays (A4 size scanner)
Signal duration | Hours | Years

Dynamic Range (Linear Response)

Different detection methods have widely different dynamic ranges. The magnitude of the range is largely limited by the detection device employed rather than by the physical principles of the individual detection methods. For instance, radioactive detection can achieve five orders of magnitude in dynamic range if an imaging plate device is employed as the detection device. In contrast, the dynamic range is rather poor if an X-ray film is used for detection. The same is true for laser-induced fluorescence detection. If the detector is operated in photon-counting mode using a photomultiplier tube, the dynamic range can reach five orders of magnitude. However, if a photodiode or charge-coupled device is used as the detector, the dynamic range is usually less than can be achieved with photon counting.

The dynamic range of enzyme-colorimetric detection is determined by the type of imaging device used and is usually in the range of 0.1–4.0 optical density (O.D.). Although densitometry or absorbance detection with spectrophotometers can have a detection range from 0.001 to 4.0 O.D., the detection device commonly employed in microarray applications is either a flatbed scanner or a drum scanner. These scanners are designed to digitize photographs or documents, and high sensitivity is not required. Therefore, compared with laser-induced fluorescence or radioactive detection with an imaging plate device, enzyme-colorimetric detection with a flatbed scanner has a much narrower dynamic range. The dynamic ranges of the various detection methods are summarized in Table 3.

The narrow dynamic range of enzyme-colorimetric detection allows a smaller measurement window than the other detection methods. Therefore, enzyme-colorimetric detection is feasible for applications that do not require extended dynamic range of measurement. Enzyme-colorimetric detection is an appropriate semi-quantitative method for applications such as identifying differentially expressed genes because 86% of the gene transcripts are expressed at less than five


Page 333

Table 3 Dynamic Range (Range of Linear Response) of Various Detection Methods

Detection system | Dynamic range
Laser-induced fluorescence with photon counting mode | 10–106 cps
Laser-induced fluorescence with direct current mode | 104–105
Fluorescence with CCD device | ~104
Radioactive detection with imaging plate device | 104–105
Colorimetry with drum scanner | 0.1–4.0 O.D.
Colorimetry with flatbed scanner | 0.1–3.4 O.D.
UV/VIS spectrophotometer (absorbance/transmission) | 0.001–4.0 O.D.

copies per cell, and 99% of the transcripts are expressed at less than 50 copies per cell (Zhang et al., 1997). It is possible to detect the remaining 1% of genes by two hybridization reactions with two different sample concentrations.

SENSITIVITY ENHANCEMENT

Due to the large amount of RNA required per hybridization, most of the cDNA microarray applications are limited to using RNA derived from cultured cells. However, different research groups have tested various strategies for improving sensitivity For radioactive detection, the method itself is very sensitive, and reducing the size of the arrays and improving imaging resolution are the most direct ways to improve sensitivity. By using a microarray with 300-µm spot spacing and an imaging plate device, Bertucci et al. (1999) reduced the amount of poly-A+ RNA required to ~1 ng for one hybridization to a 5 mm×4 mm array.

For laser-induced fluorescence detection, optimizing the fluorescence detection parameters (Mathies et al., 1990), improving the target immobilization and probe hybridization conditions (Schena et al., 1996), and using fluorophores with stronger fluorescence emission such as phycoerythrin (Oi et al., 1982; Peck et al., 1989) are the most immediate ways to improve the detection sensitivity. For enzyme-colorimetric detection, and laser-induced fluorescence as well, a signal-amplification method based on the modified catalyzed reporter deposition (CARD) method (Bobrow et al., 1989, 1991) can be applied to improve detection sensitivity.

The principle of the CARD amplification method is depicted in Figure 2A (see Color Plate 17.2). Briefly, the system is based on the use of horseradish peroxidase (HRP) as the analyte-dependent reporter enzyme (Zaitsu and Ohkura, 1980). In the presence of hydrogen peroxide, HRP reacts with the phenolic part of a biotintyramide compound to produce a quinone-like structure with a free radical on the C2 group of the tyramide. The activated tyramide then covalently binds to the electron-rich amino-acid residues such as tyrosine or tryptophan of the protein molecules absorbed on the filter membrane. Since the free radical is short lived, the solid-phase reaction only occurs at the location where it is generated.

Using CARD amplification, we improved the detection limit by 60-fold compared to the regular colorimetric method. In order to verify whether the CARD signal-amplification method yields the same gene expression pattern as regular


Page 334

Figure 2. See Color Plate 17.2. (A) Principle of CARD signal amplification for cDNA microarray system with colorimetric detection. B=biotin, SA-HRP=streptavidin-horseradish peroxidase, BT=biotin-tyramide, SA-βgal=streptavidin-β-galactosidase. (B) Expression patterns of regularly vs. CARD-amplified enzyme-colorimetric detection.

enzyme-colorimetric detection, 2 µg and 35 ng of biotin-16-dUTP-labeled poly-A+ RNA were hybridized to two pieces of filter membranes containing the PCR product of 576 EST clones. Regular and CARD-amplified colorimetric detection methods were then applied to the two arrays, respectively Figure 2B (see Color Plate 17.2) illustrates that we obtained similar expression pattern by the two methods. Table 4 summarizes the detection limits of the four available array formats and the two recent additions that significantly enhance detection sensitivity. In addition to signal amplification, an RNA amplification method (Eberwine et al., 1992) that enriches the amount of RNA molecules for hybridization has been tested in several research labs. These signal and sample amplification methods can


Page 335

Table 4 Summary of Characteristics and Detection Limits of Four Available Array Formats and Two Recent Additions with Enhanced Sensitivity

 | Macroarrays with 33P radioactive detection | Microarrays with colorimetric detection | Microarrays with fluorescence detection | GeneChip with fluorescence detection | Microarrays with 33P radioactive detection | Microarrays with CARD amplification
Support and format | 2.000 spots on an 8×12 cm membrane | 9,000 spots on a 1.8×2.7 cm membrane | 6,400 spots on a 1.8×1.8 cm glass slide | 64,000 oligomers on a 1.28×1.28 cm glass chip | 2,000 spots on a 0.5×0.4 cm membrane | 9,600 spots on a 1.8×2.7 cm membrane
Sample amount | 25 µg total RNA | 5 µg mRNA | 2 µg mRNA | 10 µg mRNA | 1 ng mRNA | 0.1 µg mRNA
Image acquisition | Imaging plate device | Flatbed scanner | Laser confocal scanning | Laser confocal scanning | Imaging plate device | Flatbed scanner
Detection limit (no. of molecules) | 25×106 molecules | 35×106 molecules | 36×106 molecules | 60×106 molecules | 0.2×106 molecules | 0.5×106 molecules
Reference | Bernard et al., 1996 | Chen et al., 1998 | Schena et al., 1996 | Lockhart et al., 1996 | Bertucci et al., 1999 | Unpublished results


Page 336

be coupled with any of the detection methods to improve the detection limit to a level allowing the use of micro-dissected tissue specimens.

APPLICATIONS OF MICROARRAY/CD SYSTEM

Both single- and dual-color enzyme-colorimetric detection methods can be applied to microarray measurements. Single-color detection is feasible if the variation from one array to another is much lower than the expected difference of gene expression. Array fabrication using solid pins to transfer PCR products from microplates to filter membranes achieves good consistency with a coefficient of variation (CV) around 7% after control normalization. Array fabrication by using pins with a cut slit achieves a CV of 10–15%. The drawback of using solid pins is that the printing speed is much slower than using pins with a cut slit. For any microarray system, the minimum detectable differential expression ratio is determined by the combined systematic errors of the whole process. For single-color enzyme-colorimetric detection, the CV value of different arrays determines the discrimination limit of differential expression. For dual-color detection, the discrimination limit is also bound by the resolution of colors and is about 70% in expression levels. Therefore if one is interested in isolating genes with at least twofold differential expression both single- and dual-color detection formats are feasible. For experiments requiring tens of time points such as profiling gene expression patterns in a cell cycle, single-color detection may be easier and less costly to perform than dual-color detection, which employs a sample-versus-control format in each hybridization reaction. The ratio of differential expression is skewed at the high end due to the limited dynamic range of the colorimetric method. In practice, the enzyme-colorimetric method used to monitor differentially expressed genes is comparable to laser-induced fluorescence detection, and the current bottleneck is in data processing and analysis.

The algorithm for analyzing a dual-color image obtained by enzyme-colorimetric detection is different from the algorithm for a pseudo-color-encoded image obtained by laser-induced fluorescence detection. The colorimetric images are true-color images and composed of three primary colors: cyan, magenta, and yellow. To identify differentially expressed genes, the color of each spot in an array is separated into three primary colors and the coordinate of a 3D space represents the composition of the three primary colors for each spot. In the 3D space, the distance between a gene spot and a regression line is measured. The differential expression ratio is then interpolated from a calibration of the distances of a series of control spots of various expression ratios to the same regression line in a 3D space (Chen et al., 1998). By using a regression line and the distance to the regression instead of taking the ratio of the Y-axis value to the X-axis value, the algorithm also compensates for deviation of the 1:1 sample:control ratio in the hybridization mixture. A beta version of the image analysis program for a microarray/CD system is available for download at an anonymous ftp server: ftp://genestamp.ibms.sinica.edu.tw.

Multifactorial analysis can be achieved by enzyme-colorimetric detection with more than two colors. As summarized in Table 1, multicolor detection can be achieved with commercially available combinations of hapten, antibody-enzyme conjugate, and chromogenic substrate. For example, genes differentially expressed


Page 337

in the G1, S, and G2/M phases of the cell cycle can be identified by one hybridization reaction with triple-color detection. Various control plant genes are labeled with different combinations of haptens such as biotin, digoxigenin, and TMR. The results are shown in Figure 3 (see Color Plate 17.3). The biotin (blue) and TMR (yellow-brown) labeled control gene yields a green chromogen after color development. The biotin (blue) and DIG (red) labeled control gene yields a purple chromogen after color development. The DIG (red) and TMR (yellow brown) labeled control gene yields an orange color. Therefore, if a gene is highly expressed in the S phase but not in the other two phases, the spot representing the gene should appear red. If a gene is highly expressed in two different phases, a combination color similar to one of the control genes will appear.

Compared to laser-induced fluorescence detection, the major advantage of enzyme-colorimetric detection is its accessibility. A readily available flatbed scanner can be employed for detection. The method does not require expensive optical and electronic detection instruments. However, the inexpensive device also limits the linear response of detection and compresses differences in expression values. Therefore, until color scanners with higher dynamic range are available, enzyme-colorimetric detection is not suitable for measuring the exact ratio of differential

Figure 3. See Color Plate 17.3. A triple-color image obtained by the microarray/CD method. RNA samples derived from HeLa cell line at the G1, S, and G2/M phases of the cell cycle are labeled with biotin, digoxigenin (DIG), and tetramethylrhodamine (TMR), respectively. Six plant control genes were labeled with different combinations of haptens: rbcL=biotin, rca=DIG, atps=TMR, hat22=biotin+DIG, hat4=biotin+TMR; ga4=DIG+TMR.


Page 338

expression. The detection method is semi-quantitative and suitable for applications that require identifying all the differentially expressed genes beyond a set threshold. For instance, the method can isolate all the differentially expressed genes with expression difference greater than twofold, tenfold, or beyond but is unable to distinguish whether a gene is differentially expressed 100-fold or 200-fold.

The number of differentially expressed genes varies from one physiological condition to the other. With enzyme-colorimetric detection, cancer cells treated with or without anticancer drugs can result in 0.6 to 1% of genes with a threefold expression difference (Chen et al., 1998). Based on our experiments with a microarray/CD system and comparison between cells derived from the same lineage, 1 to 3% of genes with a fivefold differential expression can be isolated. For comparison between cancer cell lines of two different tissues, 5% or more genes with fivefold expression difference can be isolated. For a hybridization reaction to a 10,000-gene array, 1% represents 100 genes. The large amount of data generated by a high-density microarray places a heavy load on data analysis and is currently an active research topic in bioinformatics.

REFERENCES

Bernard, K., N.Auphan, S.Granjeaud, G.Victorero, A.M.Schmitt-Verhulst, B.R.Jordan, and C.Nguyen. 1996. Multiplex messenger assay: Simultaneous, quantitative measurement of expression for many genes in the context of T cell activation. Nucleic Acids Res. 24:1435–1442.

Bertucci, F., K.Bernard, B.Loriod, Y.C.Chang, S.Granjeaud, D.Birnbaum, C.Nguyen, K. Peck , and B.R.Jordan. 1999. Sensitivity issues in DNA array-based expression measurements and performance of nylon microarrays for small samples. Hum. Mol. Genet. 8:1715–1722.

Bobrow, M.N., T.D.Harris, K.J.Shaughnessy, and G.J.Litt. 1989. Catalyzed reporter deposition, a novel method of signal amplification: Application to immunoassays. J. Immunol. Methods 125:279–285.

Bobrow, M.N. K.J.Shaughnessy, and G.J.Litt. 1991. Catalyzed reporter deposition, a novel method of signal amplification, II: Application to membrane immunoassays. J. Immunol. Methods 137:103–112.

Bronstein, I., J.C.Voyta, K.G.Lazzari, O.Murphy, B.Edwads, and L.J.Kricka. 1990. Rapid and sensitive detection of DNA in Southern blots with chemiluminescence. BioTechniques 8:310–314.

Chen, J.J., R.Wu, P.C.Yang, J.Y.Huang, Y.P.Sher, M.H.Han, W.C.Kao, P.J.Lee, T.F.Chiu, F. Chang, Y.W.Chu, C.W.Wu, and K.Peck. 1998. Profiling expression patterns and isolating differentially expressed genes by cDNA microarray system with colorimetry detection. Genomics 51:313–324.

DeRisi, J., L.Penland, P.O.Brown, M.L.Bittner, P.S.Meltzer, M.Ray, Y.Chen, Y.A.Su, and J.M. Trent. 1996. Use of a cDNA microarray to analyse gene expression patterns in human cancer. Nature Genet. 14:457–460.

DeRisi, J.L., V.R.Iyer, and P.O.Brown. 1997. Exploring the metabolic and genetic control of gene expression on a genomic scale. Science 278:680–686.

Eberwine J., H.Yeh, K.Miyashiro, Y.Cao, S.Nair, R.Finnell, M.Zettel, and P.Coleman. 1992. Analysis of gene expression in single live neurons. Proc. Natl Acad. Sci. U.S.A. 89:3010–3014.


Page 339

Escribano, J., F.Garcia-Carmona, J.L.Iborra, and J.A.Lozano. 1984. Kinetic analysis of chemical reactions coupled to an enzymic step. Biochem. J. 223:633–638.

Gossrau, R. 1978. Azoindoxyl methods for the investigation of hydrolases, IV: Suitability of various diazonium salts [author’s trans.]. Histochemistry 57:323–342.

Graham, R.C, and M.J.Karnovsky. 1966. J. Histochem. Cytochem. 14:291–302.

Gress, T.M., J.D.Hoheisel, G.G.Lennon, G.Zehetner, and H.Lehrach. 1992. Hybridization fingerprinting of high-density cDNA-library arrays with cDNA pools derived from whole tissues. Mamm. Genome. 3:609–619.

Hellsing, K., and W.Richter. 1974. Immunochemical quantitation of dextran by a polymer enhanced nephelometric procedure. J. Immunol Methods 5:147–151.

Iyer, V.R., M.B.Eisen, D.T.Ross, G.Schuler, T.Moore, J.C.F.Lee, J.M.Trent, L.M.Staudt, J. Hudson Jr., M.S.Boguski, D.Lashkari, D.Shalon, D.Botstein, and P.O.Brown. 1999. The transcriptional program in the response of human fibroblasts to serum. Science 283:83–87.

Kerr, M.A., L.M.Loomes, and S.J.Thorpe. 1994. Enzyme-conjugated antibodies. In Immunochemistry LabFax. M.A.Kerr and R.Thorpe, eds. BIOS Science Publishers, Oxford, pp. 149–152.

Lee, N., J.Yang, and D.Testa. 1988a. A simplified high speed multicolor immunoblotting method. Anal. Biochem. 175:30–34.

Lee, N., S.Q.Zhang, and D.Testa. 1988b. A rapid multicolor Western blot. J. Immunol. Methods 106:27–30.

Lennon, G.G., and H.Lehrach. 1991. Hybridization analyses of arrayed cDNA libraries. Trends Genet. 7:314–317.

Lockhart, D.J., H.Dong, M.C.Byrne, M.T.Follettie, M.V.Gallo, M.S.Chee, M.Mittmann, C. Wang, M. Kobayashi, H. Horton, and E.L. Brown. 1996. Expression monitoring by hybridization to high-density oligonucleotide arrays. Nature Biotechnol. 14:1675–1680.

Marton, M.J., J.L.DeRisi, H.A.Bennett, V.R.Iyer, M.R.Meyer, C.J.Roberts, R.Stoughton, J. Burchard, D.Slade, H.Dai, D.E.Bassett Jr., L.H.Hartwell, P.O.Brown, and S.H.Friend. 1998. Drug target validation and identification of secondary drug target effects using DNA microarrays. Nature Med. 4:1293–1301.

Mathies, R.A., K.Peck, and L.Stryer. 1990. Optimization of high-sensitivity fluorescence detection. Anal Chem. 62:1786–1791.

Nguyen, C., D.Rocha, S.Granjeaud, M.Baldit, K.Bernard, P.Naquet, and B.R.Jordan. 1995. Differential gene expression in the murine thymus assayed by quantitative hybridization of arrayed cDNA clones. Genomics. 29:207–216.

Oi, V.T., A.N.Glazer, and L.Stryer. 1982. Fluorescent phycobiliprotein conjugates for analyses of cells and molecules. J. Cell Biol 93:981–986.

Peck, K., L.Stryer, A.N.Glazer, and R.A.Mathies. 1989. Single-molecule fluorescence detection: Autocorrelation criterion and experimental realization with phycoerythrin. Proc. Natl Acad. Sci. U.S.A. 86:4087–4091.

Pietu, G., O.Alibert, V.Guichard, B.Lamy, F.Bois, E.Leroy, R.Mariage-Sampson, R. Houlgatte, P.Soularue, and C.Auffray. 1996. Novel gene transcripts preferentially expressed in human muscles revealed by quantitative hybridization of a high density cDNA array. Genome Res. 6:492–503.

Rye, H.S., M.A.Quesada, K.Peck, R.A.Mathies, and A.N.Glazer. 1991. High-sensitivity two-color detection of double-stranded DNA with a confocal fluorescence gel scanner using ethidium homodimer and thiazole orange. Nucleic Acids Res. 19:327–333.

Schena, M., D.Shalon, R.W.Davis and P.O.Brown. 1995. Quantitative monitoring of gene expression patterns with a complementary DNA microarray. Science 270:467–470.


Page 340

Schena, M., D.Shalon, R.Heller, A.Chai, P.O.Brown, and R.W.Davis. 1996. Parallel human genome analysis: Microarray-based expression monitoring of 1000 genes. Proc. Natl. Acad. Sci. USA. 93:10614–10619.

Sharpe, A.N., and G.L.Michaud. 1975. Enumeration of high numbers of bacteria using hydrophobic grid-membrane filters. Appl. Microbiol. 30:519–524.

Thorpe, S.J., and M.A.Kerr. 1994. Common immunological techniques. In Immunochemistry LabFax. M.A.Kerr and R.Thorpe, eds. BIOS Science Publishers, Oxford, pp. 198–204.

Tijssen, P. 1985. Practice and Theory of Enzyme Immunoassays. Elsevier, Amsterdam, pp. 173–219.

Trojanowski, J.Q., M.A.Obrocka, and V.M.Lee. 1983. A comparison of eight different chromogen protocols for the demonstration of immunoreactive neurofilaments or glial filaments in rat cerebellum using the peroxidase-antiperoxidase method and monoclonal antibodies. J. Histochem. Cytochem. 31:1217–1223.

Verlaan de Vries, M., M.E.Bogaard, H.van den Elst, J.H.van Boom, A.J.van der Eb, and J.L. Bos. 1986. A dot-blot screening procedure for mutated ras oncogenes using synthetic oligodeoxynucleotides. Gene 50:313–320.

Welinder, K.G. 1979. Amino acid sequence studies of horseradish peroxidase: Amino and carboxyl termini, cyanogen bromide and tryptic fragments, the complete sequence, and some structural characteristics of horseradish peroxidase C. Eur. J. Biochem. 96:483–502.

Wodicka, L., H.Dong, M.Mittmann, M.H.Ho, and D.J.Lockhart. 1997. Genome-wide expression monitoring in Saccharomyces cerevisiae. Nature Biotechnol. 15:1359–1367.

Young, P.R. 1989. Enhancement of immunoblot staining using a mixed chromogenic substrate. J. Immunol. Methods 121:295–296.

Zaitsu, K., and Y.Ohkura. 1980. New fluorogenic substrates for horseradish peroxidase: Rapid and sensitive assays for hydrogen peroxide and the peroxidase. Anal Biochem. 109:109–113.

Zhang, L., W.Zhou, V.E.Velculescu, S.E.Kern, R.H.Hruban, S.R.Hamilton, B.Vogelstein, and K.W.Kinzler. 1997. Gene expression profiles in normal and cancer cells. Science 276:1268–1272.


Page 341

18
Nano-Scale Size-Based Biomolecular Separation Technology

Derek Hansford, Tejal Desai, and Mauro Ferrari

INTRODUCTION

There is a revolution occurring in biological research. Emphasis is rapidly shifting toward the view of biology in terms of a complex series of physical and chemical interactions, and interdisciplinary research between engineers, biologists, physicists, and clinicians is becoming the modus operandi (Garwin, 1999). A rapidly developing field of research is the use of microfabrication to make mechanically, electrically, and/or chemically interactive structures for biological research and applications, known collectively as BioMEMS. By using microfabrication techniques, structures can be fabricated with spatial features from the submicron range up to several millimeters. These multi-scale structures correspond well with hierarchical biological structures, from proteins and subcellular organelles to the tissue and organ levels. This structural correlation allows scientists to investigate biological structures on their respective size scales and interact in a more appropriate and responsive manner to the structures within the body and within biological fluids.

Conceivably, it would be desirable to use standard microlithography to produce structures that can be used for basic biological research, diagnostic, and therapeutic applications. However, conventional lithographic techniques have feature size limitations that would prevent their use for fabricating structures that can physically interact with molecules of biological interest, such as proteins, nucleotides, and various physiological nutrients. To interact directly with these molecules, features must be fabricated with sizes from <50 nm, which is not projected for state-of-the-art lithography in the International Technology Roadmap until the year 2008, even assuming that technologies will be developed to produce these features (SIA, 1998). Furthermore, because of the fabrication techniques that are used for MEMS structures or microfabricated mechanical structures and the potential for contamination they introduce, state-of-the-art equipment will not be used to fabricate these structures, leading to a further delay in fabrication of direct interaction structures. To overcome this limitation, the use of controlled sacrificial layer growth has been used to produce pores with dimensions of 6–80 nm (Kittilsland et al., 1990; Tu et al., 1999). Other methods for producing nano-scale features, such as e-beam lithography, show great promise for fabrication of experimental


Page 342

structures for biomolecular behavior (e.g., Han et al., 1999; Turner et al., 1998). This process allows investigation of the basic biological functions of molecules, but it is limited in the number of devices that can be produced in one fabrication run, and is not considered further in this chapter.

MICROFABRICATED FILTERS

Several research groups have used microfabrication to directly pattern a filtration membrane for microfiltration. While this allows a simple fabrication process, it also greatly limits the minimum features that can be used for filtration. State-of-the-art photolithography is still limited to 250-nm features, so pores smaller than this cannot be produced using standard photolithography. In fact, most university and government research microfabrication facilities are limited to much larger feature sizes for entire wafer processes. Air filtration applications focus on the 1–10 µm size range, which is easily achievable through standard microfabrication, and such filters, made of silicon nitride and Parylene, have been used to study the effects of pore size and shape on the passage of gases (Yang et al., 1998).

Another microfabrication approach to reducing pore size is the use of interference lithography to produce microfiltration membranes. By using a columnated laser source and a reflecting mirror at an angle to the substrate, an interference pattern is produced on the photoresist-coated wafer. By underexposing the pattern, rotating the wafer 90°, and underexposing the wafer again, a two-dimensional pattern of 260-nm holes was produced with a spacing of 510 nm. The minimum hole size that can be fabricated using this system with an Ar+ laser focused through a pinhole 1.7 m from the wafer was 175 nm, still above the pore sizes needed for direct interaction with biomolecules (Rijn et al., 1998).

Other research groups have recognized the potential of creative microfabrication for defining pores in membrane structures. A group at Chalmers University of Technology in Göteberg, Sweden, used a sacrificial oxide to define a flow channel between two silicon membranes. The fabrication process gave a self-aligned filter based on the etch-stop created by heavy boron-doping of an opened silicon substrate. While this process has many of the advantages of a simple fabrication scheme and control over pore sizes, it had problems in terms of doping control, pore density considerations, and a tortuous flow path (Kittilsland et al., 1990).

Research at the Biomedical Microdevices Center at the University of California, Berkeley, focused on the use of microfabricated devices with nanopores for size-based separation of biomolecules. While the overall design has gone through several generations (see below), the basic structure and fabrication protocol for the nanopores has remained the same. By using a thermally grown silicon oxide sandwiched between two structural layers of silicon, either single-crystal or polycrystalline polysilicon nanopores can be fabricated in silicon structures by selectively etching the sacrificial silicon oxide in a highly selective etchant: HF (Chu and Ferrari, 1998).

The designs described above give membrane structures with highly defined pore sizes. However, for several nanopore applications a membrane structure does not provide enough mechanical stability. For instance, in ultrafiltration of blood


Page 343

proteins to remove viruses the filter must be able to withstand high pressures to allow a high flow rate through the small pores. For this reason, other designs of filters using a sacrificial oxide spacer layer have been implemented.

The main design of this type consists of two silicon wafers bonded together, with spaces defined between them by a sacrificial oxide. Figure 1 shows the basic fabrication process of this design, called M3. The fabrication of the second wafer is not shown, but its fabrication consists of simply etching through the wafer to define the inlet for the filter (for full fabrication details, see Tu et al., 1999). Fabrication of the base wafer produces the fingers, the channels, and the through-holes. The fingers are fabricated using a controlled anisotropic etch on the front of the wafer, leaving flat ridges where the mask covered the wafer. This step also defines the top of the through-holes. The anchor points between the two wafers are defined next using a silicon nitride layer mask, including all the area outside the flow channels. The sacrificial oxide is grown in the exposed areas, consuming a defined amount of silicon, which determines the pore channel height. The outlet through-hole is patterned while the wafer is protected and etched. The entire wafer is stripped of the oxide and nitride, leaving a clean silicon wafer with flow channels, ridges with defined pore channels, an inlet recess, and an outlet through-hole. To

Figure 1. Fabrication of the M3 filter from (Tu et al., 1999).


Page 344

assemble the filter, the inlet through-hole from the top wafer is aligned to the inlet recess on the bottom wafer, a contact bond is formed by tapping the center of the top wafer, and the entire assemblage is fusion-bonded at 1000°C for 2 hr (Tu et al., 1998).

The path that the fluid follows is rather simple. Fluid flows from the inlet recess, up the flow channels an up through the pores on the inlet side—only the fluid and particles smaller than the pore height pass through. The fluid then passes into the fingers on the outlet side of the filter and out through the exit port. Because the filter is made from two fusion-bonded silicon wafers, it is able to withstand large pressures without a change in the pore size or membrane breakage.

These membranes have demonstrated the use of nanoporous structures for high-pressure separation of particles at the nano scale. Nanoporous filters with a 40-nm nominal pore size were fabricated with a pore variation of <4%. They were challenged with a series of solutions with three bead sizes—500, 100, and 44 nm—operating at pressures as high as 45 psi. For the 500- and 100-nm beads, there was >99.99% retention, and there was >99.3% retention of the 44-nm beads. The slightly lower retention of the smaller beads is explained by the lack of an absolute bead size from the manufacturer, as the beads were sized within 10% of the nominal pore size of 40 nm. These results show that nanoporous filters can be designed that would meet the stringent requirements of biofiltration (Tu et al., 1999).

NANOPOROUS MEMBRANES FOR BIOMOLECULAR SEPARATIONS

While the use of nanopores for biomedical applications can include high-pressure separation of molecules, for several other applications the use of biomolecular diffusion allows the separation. When the transport of molecules is from a chamber into the body, and the osmotic pressure of both fluids is similar, the concentration gradient of molecules can be enough to drive a significant number of molecules across the membrane via diffusion.

The geometry of the pore through which the molecules are diffusing is often the main design consideration for applications that use diffusion as the driving mechanism for separating molecules. In fact, for applications where nutrients and time-sensitive compounds are diffusing across a membrane, it is highly desirable to be able to control the diffusion length precisely. For these applications, membrane structures are more desirable than bulky filter structures. In these devices, the ability to withstand high pressures is replaced by the ability to allow fast diffusion of small molecules. The fabrication processes and flow patterns of several membrane filter designs are given below.

The First Membranes: Lateral Diffusion Between Polysilicon Layers

The first incarnation of nanoporous membranes consisted of a bilayer of polysilicon with tortuous pore paths. An outline of the protocol used to produce these membranes is given in Figure 2 (Chu et al., 1999). As shown, the protocol used two layers of polycrystalline silicon polysilicon, or poly, with an intermediate oxide growth step. Both of the polysilicon layers were heavily boron doped to protect them during the final ethylene diamine pyrocatechol (EDP) etch through the sili-


Page 345

Figure 2. Fabrication of M1 design filters: (a) etch support ridge into wafer and grow oxide; (b) deposit polysilicon and etch exit holes; (c) grow thin sacrificial oxide to define pore widths and etch anchor points; (d) deposit second polysilicon layer and etch entrance holes; (e) pattern etch windows in protective phosphosilicate glass PSG and etch through silicon wafer up to protected membrane; (f) remove sacrificial and protective oxides in HF.

con wafer. The pores were defined, as they are in all the designs, using a thin sacrificial oxide that is grown by thermal oxidation of the bottom structural layer. Anchor points were defined in the oxide layer to connect the two polysilicon layers, thus maintaining the oxide spacer distance after the oxide is removed from the final structure. The second polysilicon layer was deposited on top of the oxide, heavily boron doped, and the entrance holes to the pores were etched through this layer. The wafer was coated with a protective phosphosilicate glass layer (PSG) for the through-wafer etch. Etch windows were defined in the backside PSG, and the wafers were placed in an EDP etching bath. Once the EDP had etched through the wafers and stopped at the etch stop layer, the oxide PSG and pore oxides were removed by placing the wafers in concentrated HF. To make the pores hydrophilic, they were then cleaned in a Piranha bath, H2SO4+H2O2, which hydroxylated the silicon surface to make it hydrophilic.

The flow path of fluids and particles through the membrane is shown in Figure 3 (Chu et al., 1999). As shown, fluids enter the pores through openings in the top polysilicon layer, travel laterally through the pores, make a 90° turn, and exit through the bottom of the pore, where both the top and bottom polysilicon layers lay on the etch stop layer. While this design performed well for preventing diffusion of the larger unwanted immune system molecules, its tortuous path slowed down and in some cases prevented diffusion of the smaller molecules of interest. The pores in this design were fairly long, which led to slow diffusion of the desired molecules. Also, because of the large area per pore, it was difficult to increase the pore density and thus the diffusion rate.


Page 346

Figure 3. Flow path through M I design filters, with lateral diffusion through the nanopores defined by sacrificial oxide. Adapted from Chu et al. (1999).

Single Crystal and Straight Pores

The next design had an improvement in the production of short, straight, vertical pores through a single crystal base layer. A schematic process diagram of the design fabrication is given in Figure 4 (from Chu et al., 1999). As shown in the diagram, the base layer in the structure is a heavily boron-doped single-crystal silicon layer. During the final etch of the wafer in EDP, this layer acts as an etch stop with a selectivity of greater than 1000:1 to the undoped silicon. To define the backside holes in the membrane structure, holes were etched through the silicon deeper than the calculated doped layer. The thin sacrificial oxide layer to define pore size was grown on the doped silicon, and the anchor points to the polysilicon layer were defined in the oxide by shifting the same mask by 1 µm from the hole pattern. Thus, the anchors were located at each pore hole, connecting the two layers for around half the pore area. A polysilicon layer was deposited over the oxide, filling in the holes and mechanically connected to the silicon base through the anchor points. The polysilicon layer was heavily boron doped and the entrance hole to the pores defined by shifting the same mask for the holes by 1 µm in the opposite direction from the anchor points. The entire structure was then protected with PSG, the etch windows were defined on the backside, and the wafer was etched in EDP to expose the membrane. The oxides were removed in HF and the pores made hydrophilic in a Piranha bath.

This design had the advantage of direct flow paths, as shown in Figure 5. This direct path allows the smaller molecules of interest to diffuse much quicker through the membrane, while still size-separating the larger molecules. This design also incorporated a shorter diffusion path length, based on the thicknesses of the two structural layers.

Low Stress, Straight Pores, and Precise Geometrical Control

In order to further improve the reliability of the nanoporous membranes, several basic changes were made in the fabrication protocol from the M3 membrane design to eliminate problems with the previous diffused etch stop layer (Hansford, 1999). The design of a new membrane fabrication protocol incorporated several desired improvements: a well-defined etch stop layer, precise control of pore dimensions,


Page 347

Figure 4. Fabrication of an M2C filter: (a) dope silicon with boron and etch through doped layer to define exit holes; (b) grow thin sacrificial oxide to define pore thickness; (c) etch anchor points through sacrificial oxide; (d) deposit polysilicon, dope with boron, and etch entrance holes through polysilicon; (e) deposit protective PSG layer define etch windows in backside, and etch through wafer; (f) remove protective and sacrificial oxides in HF. Adapted from Chu et al. (1999).

Figure 5. Cross-section of M2 design showing direct flow path.


Page 348

and a lower stress state in the membrane. The new protocol also increases the exposed pore area of the membranes. Figure 6 shows a schematic representation of the fabrication protocol (from Hansford, 1999) called the Dl design. The steps listed are standard fabrication steps at the Microfabrication Laboratory at the University of California, Berkeley, where all the fabrication was performed.

Figure 6. M4 design process: (a) growth of buried nitride layer and base polysilicon deposition; (b) hole definition in base; (c) growth of thin sacrificial oxide and patterning of anchor points; (d) deposition of plug polysilicon; (e) planarization of plug layer; (f) deposition and patterning of protective nitride layer through etch and final release of structure in HF.

The major changes from previous protocols were the use of a buried nitride etch stop layer and the planarization of the outer structural layer to expose the total pore area. As with all the membrane protocols, the first step in fabrication was etching of the support ridge structure into the bulk silicon substrate. A low-stress silicon nitride (LSN) or nitride, which functioned as an etch stop layer, was then deposited using low-pressure chemical vapor deposition (LPCVD). The base structural polysilicon layer (base layer) was deposited on top of the etch stop layer. Because the etch stop layer did not fill the machined ridges, the structural layer was deposited down into the support ridge, which remained after the membrane was released and the etch stop layer was removed.

The etching of holes in the base layer was what defined the shape of the pores. For this research, the mask consisted of separated square holes (Figure 7), but other pore structures could easily be adapted to this protocol. In this step, it was important to make sure the etching went completely through the base layer, so an overetch was used. It is useful to note that the buried nitride etch stop acted as an etch stop for plasma etching of a silicon base layer.


Page 349

Figure 7. Micrograph of pores from DI design with highlighted anchor points.

After the pore holes were defined and etched through the base layer, the pore sacrificial oxide was grown on the base layer. The sacrificial oxide thickness determines the pore size in the final membrane, so control of this step was critical to reproducible pore sizes in the membranes. The basic requirement of the sacrificial layer is the ability to control thickness with high precision across the entire wafer. Thermal oxidation of polysilicon allowed control of the sacrificial layer thickness of less than 5% across the entire wafer. Limitations on this control came from local inhomogeneities in the polysilicon, such as the initial thickness of the native oxide, the grain size or density, and the impurity concentrations.

Anchor points are defined in the sacrificial oxide layer to mechanically connect the base layer with the plug layer necessary to maintain the pore spacing between layers. This was accomplished by using the same mask shifted from the pore holes by 1 µm diagonally (see the defined anchor points in Figure 7). This produced anchors in one or two corners of each pore hole, which provided the desired connection between the structural layers while opening as much pore area as possible.

After the anchor points were etched through the sacrificial oxide, the plug polysilicon layer was deposited using LPCVD to fill in the holes. To open the pores at the surface, the plug layer was planarized using chemical mechanical polishing (CMP) down to the base layer, leaving the final structure with the plug layer only in the pore hole openings.

As the membrane was ready for release, a protective nitride layer was deposited on the wafer completely covering both sides of the wafer. The backside etch windows were etched in the protective layer, exposing the silicon wafer in the desired areas, and the wafer was placed in a KOH bath to etch. After the silicon wafer was completely removed up to the membrane as evidenced by the smooth


Page 350

buried etch stop layer, the protective, sacrificial, and etch stop layers were removed by etching in concentrated HF.

Figure 7 shows a cluster of four pores on a membrane after the release. The square black lines are the pores, showing the location of the plug layer, and the faintly visible squares of solid material, false outlined in a dashed white line, show the location of the anchor points. This pattern is repeated across the entire membrane surface.

Pore Size Measurement

To assess the size of the pores fabricated on the D1 protocol membranes, both in-situ ellipsometry and post-fabrication microscopy were used. In-situ ellipsometry was used to measure the thickness of the thermally grown sacrificial oxide on the base polysilicon layer. Because of the morphology of the features, the thickness could not be measured directly, but a polysilicon-covered dummy was used in the oxidation furnace and measured. Profiles of the oxide thickness were taken across the wafer, and random measurements around the entire wafer were taken to get a statistical average of the oxide thickness.

After the completed fabrication, the pore sizes were measured with an SEM at high magnification and compared to the expected values from the oxide thickness measurements. Figure 8 shows some of the micrographs obtained for a 25-nm pore and a 50-nm pore. For the oxide that measured 25.4±0.5 nm, a 24.5±0.9 nm pore size was measured. The discrepancy of the absolute value is due to the loss of some of the oxide from a quick dip in HF before deposition of the plug polysilicon layer, calculated to remove 1.0 nm of oxide, and the error is largely due to the inability to obtain a non-distorted view of the pore edges at high magnification (Hansford, 1999).

NANOPOROUS MEMBRANES IN AN IMMUNOISOLATION BIOCAPSULE FOR TREATMENT OF TYPE I DIABETES

One application of nanoporous membranes is the microencapsulation of cells or other biological tissues for transplantation of cells for biological function replacement. Several diseases are being investigated for treatment by cell transplantation, including diabetes, growth-hormone deficiency, and Parkinson’s disease (Aebischer et al., 1988; Colton, 1995; Fu and Sun, 1989). However, the host’s immune system recognizes that these foreign tissues do not come from the host and signals the body to attack them. Suppressing the immune system with an immunosuppressant like cyclosporin can facilitate introduction of a large tissue, such as an entire liver or kidney. This drug works by incapacitating the entire immune system, and therefore is only useful for cases of extreme necessity for introduction of a large foreign tissue into the body. This approach obviously cannot be taken for introduction of individual tissues, such as thousands of individual cell clusters that perform a specific function.

For the introduction of any foreign tissue, the suppression or blocking of the immune system is necessary because of its method of recognizing foreign tissue. The immune system consists of many varieties of cells and macromolecules, some for recognition, some for encapsulation, and some for attacking foreign bodies. The


Page 351

Figure 8. Pore size measurements showing: (a) single 50-nm pore; (b) high-magnification image of 50-nm pore; (c) high-magnification image of 25-nm pore.

cells that recognize foreign tissue do so in a number of ways. The most prevalent method for recognition involves attachment of recognition molecules (antibodies) to markers on the surface of the tissue antigens. The recognition molecules determine that the antigens on a foreign cell are not from within the body and signal other immunological cells and structures to attack the foreign cells. Nonspecific antibodies such as immunoglobulins (e.g., IgG and IgM) recognize foreign tissue strictly in a ‘‘non-self” manner, and then signal the rest of the immune system to attack. The signaling occurs either through a disruption of the foreign cells (lysis) or through the creation of specific antibodies that allow killer cells to attack the foreign cells.

Immunoisolation of the foreign tissues has been suggested as an alternative to drug-induced suppression of the immune system (Algire and Legallais, 1949). Immunoisolation is the surrounding of foreign tissue by a material that is inert


Page 352

within the body, thus preventing attack by the immune system. For proper function of the encapsulated tissue, the material surrounding the tissue must allow nutrients and waste to pass freely while restricting access to the body’s immune system responses, such as immunoglobulins or T cells. This immunoisolation allows the encapsulated tissue to survive in the body and function normally, regardless of its surface antigens.

The concept of a biocapsule emerged more than 30 years ago, as a possible way in which transplanted tissue could be protected from immune rejection by enclosure within a semipermeable membrane (Lim and Sun, 1980). Ideally, in diabetic patients, transplantation of pancreatic islet cells (allografts or xenografts) could restore normoglycemia. However, as with most tissue or cellular transplants, the islet grafts, particularly xenografts, are subjected to immunorejection in the absence of chronic immunosuppression. To overcome this need for immunosuppressive drugs, the concept of isolating the islets from the recipient’s immune system within biocompatible semipermeable capsules was developed by Colton and colleagues (Colton, 1995; Colton and Avgoustiniatos, 1991; Lanza et al., 1992; Scharp et al., 1984). In principle, the biocapsules allow for free diffusion of glucose, insulin, and other essential nutrients for the islets, while inhibiting the passage of larger entities such as antibodies and complement components (O’Shea et al., 1984). This selective permeability can allow for the physiological functioning of the islets, while preventing acute and chronic immunorejection. Figure 9 shows the basic structure of a polymeric microcapsule, as well as several membrane morphologies that can be obtained through different processing routes (Chaikof, 1999). It demonstrates the thickness of the membranes used, which can greatly impede diffusion of the nutrients and insulin.

The requirements for an immunoisolating biocapsule are numerous. In addition to well-controlled pore size, the capsule must exhibit stability, non-biodegradability, and biocompatibility. All encapsulation methods to date have used polymeric semipermeable membranes (Dixit and Gitnick, 1995; Goosen, 1985; Lafferty, 1989; Lum et al., 1992; Robitaille et al., 1999; Tresco et al., 1992; Wang et al., 1997; Wells et al., 1993). However, these membranes have exhibited insufficient resistance to organic solvents, inadequate mechanical strength, and broad pore size distributions—all of which eventually lead to destruction of cell xenografts (Altman et al., 1991; Lacy, 1992). The most common method of immunoisolation, that of polymeric microcapsules, has the disadvantage of limited retrievability and possible mechanical failure of the spherical membrane. These characteristics may limit the use of microcapsules for non-immunosuppressed xenotransplantation (Ross, 1993; Colton, 1995). Although the area of biohybrid artificial organs has been researched extensively over the past few decades, certain technical problems limit the clinical application of implantable immunoisolation devices. These problems are usually associated with device design and performance, particularly transport requirements. Due to these technical problems, the clinical success of encapsulated islet transplantation is still only minimal, with less than 30 documented cases of insulin independence occurring from over 250 attempts at clinical islet allotransplantation since 1983 (Lanza and Chick, 1995).

By virtue of their biochemical inertness and relative mechanical strength, silicon and its oxides offer an alternative to the more conventional organic biocapsules. Contemporary advances in processing now permit the fabrication of submillimeter


Page 353

Figure 9. Polymeric immunoisolation biocapsules (A) and various membrane structures (B). From Chaikof (1999).

silicon-based devices with features in the tens of nanometer range (Ferrari et al., 1996). These capsules can provide the advantages of mechanical stability, uniform pore size distribution, and chemical inertness. By taking advantage of silicon bulk and surface material properties, structures can be engineered to perform specific functions. Microfabrication technology may be advantageous in the field of tissue engineering by creating precisely controlled microenvironments to stimulate and


Page 354

enhance transplanted cell behavior. This promising technology brings together synthetic and non-synthetic components in order to replace lost or damaged tissue in a host. It has been widely shown that isolated cultured cells grow and organize in contact with synthetic materials that serve as scaffolds for the cells (Brendel et al., 1994). Therefore, silicon microfabrication of three-dimensional microenvironments for cells opens up many new possibilities in terms of tissue engineering and cell transplantation.

A further, and perhaps more important, advantage of microfabrication technology is the ability to fabricate membranes of specific pore size, allowing one to optimize the biocapsules specifically for encapsulation of pancreatic islets. Current polymeric biocapsules have not been able to achieve uniform pore size membranes in the tens of nanometer range. By contrast, we have developed several variants of microfabricated diffusion barriers containing pores with uniform dimensions as small as 20 nanometers (Chu and Ferrari, 1995). Furthermore, improved dynamic response of islet tissue can be obtained due to the reduced membrane thickness (9 µm) of microfabricated membranes compared to polymeric membranes (100–200 µm). It is important to retain rapid intrinsic secretion kinetics, in particular first-phase insulin release (Colton and Avgoustiniatos, 1991), so as to provide physiological feedback control of blood glucose concentrations.

The Microfabricated Immunoisolation Biocapsule

The microfabricated immunoisolation biocapsule project started with the general concept of introducing a membrane with highly defined pores into a structure that would allow microencapsulation of cells for immunoisolation (Ferrari et al., 1996). A schematic diagram of the microfabricated biocapsule is shown in Figure 10, showing the exclusion of immune molecules with sizes ≥15 nm, while allowing the passage of insulin and nutrients sized ≤6 nm. In order to fabricate a membrane with highly defined pores, it was necessary to develop a robust protocol that could use standard microfabrication processes. The basic technology that was developed for the pores themselves was the use of a sacrificial oxide sandwiched between silicon layers, thus defining a space that could be opened by subsequent etching of the oxide in HF. To make an immunoisolation capsule, the silicon substrate is etched up to the membrane, leaving a cavity in the wafer with an encapsulating immunoisolation membrane.

The biocapsule consists of two separate microfabricated membranes (Figure 11) bonded together with the desired cells contained within the cavities (Desai et al., 1999). The cavities containing the cells are bounded at the wafer surfaces by microfabricated membrane filters with well-defined pore sizes to protect the cells from the larger molecules of the body’s immune system.

Microfabricated biocapsules with membrane pores in the tens of nanometer range seem suitable for application in xenotransplantation. The typical dimension of insulin, glucose, oxygen, and carbon dioxide—molecules that should pass freely through the membrane—is less than 35 Å. The blockage of immune molecules, however, is a much more complicated task. Although it is relatively easy to prevent the passage of cytotoxic cells, macrophages, and other cellular immune molecules through the biocapsule, a potentially more serious problem is blockage of humoral immune components. These include cytokines, lymphokines, and antibodies. An-


Page 355

Figure 10. Diagram of basic microfabricated immunoisolation biocapsule concept

Figure 11. One-half of immunoisolation biocapsule.


Page 356

tibody binding to a cellular transplant by itself usually does not cause a cytotoxic reaction. Moreover, it is the binding of the complement components that initiate the cytotoxic events (Lanza and Chick, 1995). Binding of C1q to IgM or two molecules of IgG can lead to formation of a membrane attach complex (MAC) that will ultimately lyse the transplanted cell. Therefore, the immunoisolation membrane should prevent the passage of either host C1q or IgM to remain effective. Studies indicate that both C1q and IgG are completely retained by a membrane with maximum pore diameters of 30 to 50 nm (Lanza et al., 1992).

Assembly of the Immunoisolation Biocapsule

Once the membranes were fabricated, the capsule was made by encapsulating cells within a pocket defined by the cavities of the two membranes. The pancreatic islets were harvested from neonatal rats using collagenase to digest the extracellular collagen matrix supporting the cells. The cells were concentrated in solution by sedimentation for more densely filled capsules. One half of the capsule was used to hold the cells, while the other half had adhesive applied to the bonding areas. By keeping the bonding areas on the cell half clean of biological fluids through careful pipetting, it was possible to form a strong hermetic seal between the two halves. Type A Medical Adhesive, an adhesive silicone from Factor II Inc., was used for bonding the capsule halves together. After the adhesive cured or completed its bonding process, the capsules were backfilled with serum until they were completely filled with fluid and the pores on both membrane sides were wetted with serum (Desai et al., 1998).

Diffusion Studies

Initial diffusion studies were carried out with polystyrene beads of various dimension in a two-reservoir diffusion chamber (Desai et al., 1999). It was found that biocapsule membranes with 18-nm pore size completely blocked diffusion of 44-and 100-nm diameter polystyrene beads, while 66-nm pore-sized membranes only blocked 100-nm diameter beads. No fluorescent signal above baseline was detected in the incubation medium surrounding 18-nm biocapsules after 1 and 4 days. This suggests that the biocapsule achieved absolute retention of beads (Figure 12).

Glucose and Insulin Diffusion

The concentration of insulin, secreted by the islets through the membrane, into the surrounding medium was compared between the unencapsulated islets and the islets on micromachined membranes. The concentration of diffused insulin through the membrane into the medium was compared to the amount of insulin secreted by unencapsulated islets. The amounts were similar in concentration and time release, suggesting that glucose was able to sufficiently pass through the pores of the wafer pockets to stimulate islets for insulin production.

The results indicated that insulin secretion by the islets and subsequent diffusion through the biocapsule membrane channels was similar to that of unencapsulated islets for both 3-micron and 78-nm pore-sized membranes, with insulin diffusion though the membrane occurring within ten minutes of stimulation. Figures 13 and 14 show the typical insulin release profile in response to a stimulatory 16.7-mM glucose medium over 1 hour under static incubation for 78-, 66-, and 18-nm pore-sized membranes. This profile indicated that insulin and glucose dif-


Page 357

Figure 12. Schematic of (a) microfabricated multifunctional membrane design and (b) permselectivity based on size, shape, and/or charge.

Figure 13. Insulin secretory profile through differing pore sizes.

Figure 14. IgG diffusion through microfabricated biocapsules of three different pore sizes.

fusion occurred at sufficiently high rates through the microfabricated membrane to ensure nutrient exchange for encapsulated islet cells. These experiments show that no diffusion barrier is formed by the membrane for glucose and insulin, while taking into account the effect of rotation on mass transfer.


Page 358

IgG Diffusion

Microfabricated biocapsule membranes could be tailor-made to attain the desired IgG diffusion kinetics. At the same time, complete de-selection of IgG requires absolute pore dimensions below 18 nm. This refines the previous understanding that pores in the range of 30–50 nm would suffice to provide membrane-based immunoisolation (Lanza et al., 1992). With reference to the data reported in Figures 14 and 15, it is noted that the percentage of IgG diffusion concentration of IgG that passes through the membrane was less than 0.4% after 24 hours and 2% after over 150 hours through the 18-nm membranes. Compared to commonly used polymeric

Figure 15. Diffusion of IgG through 18-nm pore-sized membrane.

membranes, this rate was several times smaller, indicating superior immunoprotection. For example, Dionne et al. (1996) measured an IgG concentration of 1% after 24 hours through polyacrylonitrile-covinyl chloride membranes with a molecular weight cut-off of ≈80,000 MW. Although the IgG molecule has a molecular weight of approximately 150 kD, studies have disagreed on the actual dimensions of the molecule, estimated to be tens of nanometers or less. For example, Wang and colleagues (1997) investigated the permeability of relevant immune molecules to sodium alginate-poly-L-lysine capsules and found that significant amounts of IgG (close to 40%) passed through both 230- and 110-kD membranes in 24 hours.

Islet lmmunoprotection

As shown in Figure 16, the 18-nm biocapsules seem to provide significant immunoprotection to those islets encapsulated within its semipermeable membrane. Even after 2 weeks in culture with antibodies and serum complement, islets in microfabricated biocapsules maintained close to the original glucose stimulated insulin secretory capability. Islets immunoprotected by 18-nm pore-sized membrane maintained their functionality better than those in 78-nm pore-sized biocapsules, confirming that greater immunoprotectiveness was offered by 18-nm mem-


Page 359

Figure 16. Insulin secretion of islets within different pore-sized biocapsules and unencapsulated, incubated for 2 weeks with serum complement-antibody solution, 20 islets per biocapsule, n=6.

branes. In contrast, there was a marked decrease in baseline and stimulated response in free islets.

CONCLUSIONS

Through several years of research in the Biomedical Microdevice Center at the University of California, Berkeley, we have demonstrated, fabricated, and tested several different designs of nanoporous structures for the separation of biomolecules. A high-pressure design with nominally 40-nm pores was tested using polystyrene beads and showed a 99.3% retention rate for beads that were nominally 44 nm in size. Membrane nanoporous structures have gone through several design generations, including a tortuous path through two patterned polysilicon layers, a straight path through a single- or poly-crystalline filter, and a straight path through a polysilicon filter with low stress and precise control of all three dimensions of the pore channels.

Initial testing has shown that the membrane structures can be used as carrier biocapsules for the implantation of cells for the treatment of Type 1 diabetes and other diseases. An 18-nm pore membrane showed high enough glucose and insulin diffusion rates to allow proper passage of the molecules to encapsulated pancreatic islets while preventing the passage of the majority of immune molecules such as IgG. Further optimization of the pore size configuration is necessary for absolute retention of immune molecules, but control of the pore geometry fabrication facilitates this optimization. The precise control of the pore channel geometries afforded by the microfabrication protocol will allow us to determine the exact pore size that


Page 360

prevents passage of all IgG, and therefore will allow us to determine many new features of biomolecules through separation methods.

ACKNOWLEDGMENTS

The fabrication of the first generations of membranes was funded by Microfab Biosystems M1, M2, and M3 Designs, a wholly owned subsidiary of Vion Pharmaceuticals. Fabrication of the Dl design membranes was funded by Roche Diagnostics and iMEDD Inc. Additional funding was provided by the Whitaker Foundation (T.D.), NSF Graduate Research Fellowship (D.H.), NSF National Young Investigator Award (M.F.), and the NIH Shannon Director’s Award (M.F.). All microfabrication was performed in the University of California, Berkeley Microfabrication Laboratory. SEM micrographs were taken by Dr. John Mitchell at the OSU Microscopy and Chemical Analysis Research Center (MARC). Additional research and helpful advice were provided by the members of the UCB Biomedical Microdevices Center, especially Tony Huen, Robert Szema, Jay Tu, and Wen-Hwa “Martin” Chu.

REFERENCES

Aebischer, P., Winn, S.R., and Galletti, P.M. 1988. Transplantation of neural tissue in polymer capsules. Brain Res. 448:364–368.

Algire, G.H., and Legallais, F.Y. 1949. Recent developments in the transparent-chamber technique as adapted to the mouse. J. Natl Cancer Inst. 10:225–253.

Altman, J.J., Legrelle, M., Penforis, A., Mallegol, S., Fakir, M., Chapa, O., and Capron, F. 1991. Macroencapsulation as a bioartificial pancreas. In Pancreatic Islet Cell Transplantation. C. Ricordi, ed. R.G. Landes, Austin, TX, pp. 215–222.

Brendel, M.D., Kong, S.S., Alejandro, R., and Mintz, D.H. 1994. Improved functional survival of human islets of Langerhans in three dimensional matrix culture. Cell Transplant. 3:427–435.

Chaikof, E.L. 1999. Engineering and material considerations in islet cell transplantation. Annu. Rev. Biomed. Eng. 1:103–127.

Chu, W.-H., and Ferrari, M. 1995. Silicon nanofilter with absolute pore size and high mechanical strength. Proc. SPIE Microfab. 2593:9–20.

Chu, W.-H., and Ferrari, M. 1998. Microfabricated Filter with specially constructed channel walls, and containment well and capsule constructed with such filters. U.S. Patent 5,798,042.

Chu, W.-H., Chin, R., Huen, T., and Ferrari, M. 1999. Silicon membrane nanofilters from sacrificial oxide removal. J. MicroElectroMech. Syst. 8:34–42.

Colton, C.K. 1995. Implantable hybrid artificial organs. Cell Transplant. 4:415–436.

Colton, C.K., and Avgoustiniatos, E.S. 1991. Bioengineering in development of the hybrid artificial pancreas. Trans. ASME 113:152–170.

Desai, T.A., Chu, W.H., Tu, J.K., Beattie, G.M., Hayek, A., and Ferrari, M. 1998. Microfabricated immunoisolating biocapsules. Biotechnol. Bioeng. 57:118–120.

Desai, T.A., Hansford, D., and Ferrari, M. 1999. Characterization of micromachined silicon membranes for immunoisolation and bioseparation applications. J. Membr. Sci. 4132:1–11.

Dionne, K.E., Cain, B.M., Li, R.H., Bell, W.J., Doherty, E.J., Rein, D.H., Lysaght, M.J., and Gentile, F.T. 1996. Transport characterization of membranes for immunoisolation. Biomaterials 17:257–266.


Page 361

Dixit, V., and Gitnick, G. 1995. Transplantation of microencapsulated hepatocytes for liver function replacement. J. Biomater. Sci. Polymer Edn. 7:343–357.

Ferrari, M., Chu, W.-H., Desai, T., Hansford, D., Mazzoni, G., Huen, T., and Zhang, M. 1996. Silicon nanotechnology for biofiltration and immunoisolated cell xenografts. Thin Films Surf. Bioact. Biomed. Appl 414:101–106.

Fu, X.W., and Sun, A.M. 1989. Microencapsulated parathyroid cells as a bioartificial parathyroid: In vivo studies. Transplantation 47:432–435.

Garwin, L. 1999. U.S. universities create bridges between physics and biology. Nature 397:3.

Goosen, M. 1985. Optimization of microencapsulation parameters: Semipermeable microcapsules as an artificial pancreas. Biotechnol. Bioeng. 27:146–150.

Han, J., Turner, S.W., and Craighead, H.G. 1999. Entropic trapping and escape of long DNA molecules at submicron size constriction. Phys. Rev. Lett. 83:1688–1691.

Hansford, D.J. 1999. Microfabrication Materials for Biomedical Microdevices in Materials Science and Mineral Engineering. University of California, Berkeley.

Kittilsland, G., Stemme, G., and Norden, B. 1990. A sub-micron filter in silicon. Sens. Actuators A21/A23:904–907.

Lacy, P. 1992. Maintenance of normoglycemia in diabetic mice by subcutaneous xenograft of encapsulated islets. Science 254:1728–1734.

Lafferty, K.J. 1989. Islet cell transplantation as a therapy of type I diabetes mellitus. Diabetes Nutr. Metab. 2:323–332.

Lanza, R.P., and Chick, W.L. 1995. Encapsulated cell therapy. Sci. Am. Sci. Med., pp. 16–25.

Lanza, R.P., Sullivan, S.J., and Chick, W.L. 1992. Perspectives in diabetes: Islet transplantation with immunoisolation. Diabetes 41:1503–1510.

Lim, F., and Sun, A.M. 1980. Microencapsulated islets as bioartificial endocrine pancreas. Science 210:908–910.

Lum, Z.-P, Krestow, M., Tai, I.T., Vacek, L., and Sun, A.M. 1992. Xenografts of rat islets into diabetic mice: An evaluation of new smaller capsules. Transplantation 53:1180–1183.

O’Shea, G.M., Goosen, M.F.A., and Sun, A.M. 1984. Prolonged survival of transplanted islets of Langerhans encapsulated in a biocompatible membrane. Biochim. Biophys. Acta 804: 133–136.

Rijn, C.J.M. v., Veldhuis, G.J., and Kuiper, S. 1998. Nanosieves with microsystem technology for microfiltration applications. Nanotechnology 9:343–345.

Robitaille, R., Paiseau, J.-F, Leblond, F.A., Lamourex, M., Lepage, Y., and Hallé, J.-P. 1999. Studies on small <350 µm alginate-poly-L-lysine microcapsules, III: Biocompatibility of smaller versus standard microcapsules. J. Biomed. Mater. Res. 44:116–120.

Ross, P.E. 1993. Living cure. Scient. Am. 268:18–20.

Scharp, D.W., Mason, N.S., and Sparks, R.E. 1984. Islet immuno-isolation: The use of hybrid artificial organs to prevent islet tissue rejection. World J. Surg. 8:221–229.

SIA. 1998. International Technology Roadmap for Semiconductors ITRS. Semiconductor Industry Association,

Tresco, P.A., Winn, S.R., and Aebischer, P. 1992. Polymer encapsulate neurotransmitter secreting cells: Potential treatment for Parkinson’s disease. Am. Soc. Artific. Intern. Organs J. 38:17–23.

Tu, J.K., Huen, T., Szema, R., and Ferrari, M. 1998. Characterization of bulk-machined, direct-bonded silicon nanofilters. In Micro- and Nanofabricated Structures and Devices for Biomedical Environmental Applications, Vol. 3258. SPIE, San Jose, CA, pp. 148–155.

Tu, J.K., Huen, T., Szema, R., and Ferrari, M. 1999. Filtration of sub-100 nm particles using a bulk-micromachined, direct-bonded silicon filter. Biomed. Microdevices 1:113–120.

Turner, S.W., Perez, A.M., Lopez, A., and Craighead, H.G. 1998. Monolithic nanofluid sieving structures for DNA manipulation. J. Vac. Sci. Technol B 16:3835–3840.


Page 362

Wang, T., Lacik, I., Brissova, M., Anilkumar, A.V., Prokop, A., Hunkeler, D., Green, R., Shahrokhi, K., and Powers, A.C. 1997. An encapsulation system for the immunoisolation of pancreatic islets. Nature Biotechnol 15:358–362.

Wells, G.D.M., Fisher, M.M., and Sefton, M.V. 1993. Microencapsulation of viable hepatocytes in HEMA-MMA microcapsules: A preliminary study. Biomaterials 14:615–620.

Yang, X., Yang, J.M., Wang, X.Q., Meng, E., Tai, Y.C., and Ho, C.M. 1998. Micromachined membrane particle filters. Proc. MEMS 98. IEEE 11th Annu. Intl. Workshop Microelectromechan. Syst., pp. 137–142.


Page 363

INDEX

3,3′-diaminobenzidine (DAB), 329–330

1,4-phenylene diisothiocyanate (PDC) and oligonucleotide probes deposition, 191

96-well array, 120–121, 126–128

A

AC-field-induced fluid flow, 152

Active chip, 7, 219, 221–223

Actuation in drop formation, 98

Affinity binding assay, 277–278

Agitation in glass etching, 27

Agriculture and microarray technology, 251–264

Alkaline phosphatase, 329–330

Alkanethiolates (SAMs) and surface properties, 46

Alkanethiolates self-assembled monolayers (SAMs), 39, 48–49

characterization of, 43–44

formation of, 41–43

and pattern transfer, 50

Alkanethiols forming self-assembled monolayers, 41–43

Alkylsiloxanes self-assembled monolayers, 40

Amplicate, quantitation of, 179–180

Amplicons, 281–282

Amplification, 279

of nucleic acids, 173–182, 273, 275

polymerase assisted, 230–231

Analysis software for bioinformatics, 202–203

Analyzers

array-based, 7–8

microminiaturization of, 1

Anisotropic etching, 23–26, 50–52

Anodic bonding, 33–35

Antibody detection, 224–226

Aqua Regia, 21–22

Arabidopsis microarray system, 256–260

Array-based analyzers, 7–8

Array printer, 117

ArrayDesigner™, 107–108

Arrayer, characteristics of, 192–193

Arrays, 115–116.

See also Microarrays 96 well, 120–121, 126–128

microelectrode, 221–223

protein, 129

ASO for mutation detection, 197–198

Aspect ratio in reactive ion etching, 28

Autoradiography, 325–326

B

β-actin and gene expression, 321–323

β-galactosidase, 329–330

Bacillus subtilis (BG) probe, 302–303

BCIP/NBT substrate, 329

Biocapsules, microfabricated, 352–359

Biochemical reaction, 269, 275–276

BioChip Arrayer, 99–100

Biochips, 1–2.

See also Chips manufacture of, 218–220

and microfabrication, 269–285

and noncontact liquid dispensing, 109–112

operation of, 220–226

Bioelectronic chips, 8,168, 280–282

Bioinformatics, 119, 202–204

Biological markers, 130

Biomolecular separation, 341–359

Biosensors on biochips, 320

Blood card processing, 118

Bonding

of microchannels, 87

between mold tool and substrate, 69

of silicon wafers and glass plates, 32–36

Borofloat glass, 29–31

Breast cancer cells, 144, 274–275

Buffered oxide etch (BOE), 22

C

c-myc binding protein and gene expression, 321–323

Calcium and red blood cells, 167

Cancer cells, separation of, 144, 274–275

Capillary action in microfluidics, 235–236

Capillary electrophoresis, 74, 240, 294

microchip based, 179, 275, 279

nucleic acids analyses, 276

Cardiomyocytes, analysis of, 311–313

Carryover in liquid dispensing, 106


Page 364

Catalyzed reporter deposition (CARD) amplification method, 333–335

cDNA clones, 254–258

cDNA microarrays, 253–264.

See also Microarrays

detection methods of, 325–327

sensitivity enhancement of, 333–336

cDNA nylon array, 253, 257–262

Cell shift register, 145, 147

Cells

analysis of, 285, 309–323

attachment with patterned self-assembled monolayers (SAMs), 54–55

deflection, 145–148

deformation of, 152

dielectric properties of, 138–141, 145

electrical monitoring of, 153

height of, 144–146

lysis of, 152–153

manipulation of on microchips, 135–154

motion of, 145, 147

separation of, 136–138, 141–145

by microfilter-based chips, 161–169

transplantation of, 350–352

trapping of, 148–149

Channel bottom roughness, 27–28

Channel width in etching, 23

Chemical etching of thin films, 21–22

Chemical vapor deposition (CVD), 18–19, 53

Chemiluminescence, 6–7, 325–326

Chemotactic activation of neutrophils, 317

Chips. See also Biochips

active, 7

passive, 7

Chrome Etch, 21

Chromium, etching of, 21, 27

Chromogens, 327–328

Chromosomes and gene mapping, 198

Clones and gene copy number analysis, 199–200

Coefficient of variation in microarrays, 336

Coinage metals, patterning of, 50

Colloidal palladium and microcontact printing, 49

Color scanner systems, 194–195

Colorimetric detection (CD), 326–327, 331–333

Comb-type microfilters, 164

Combinatorial libraries, 132

Comparative genome hybridization (CGH) analysis of gene copy number, 199

Complement components interacting with biocapsule, 356

Complex permittivities, 314, 316, 318

Component displacement, 294–295

Confocal laser-induced fluorescence detection, 5–6, 326–327, 331

Construction of microchip-based PCR device 181

Copolymerization of pyrroles, 220, 224–226

Coming 0211 glass, 30–31

Clq interacting with Biocapsules, 356

Crop breeding and array technologies, 263

Cycloolefin-copolymer (COC) for microfabrication, 66

CYP2D6, 132

Cytoplasm conductivity, 318

D

D1 design filters, 348

Data integration of microarrays, 125

Database systems for bioinformatics, 200, 202–203

Deep reactive ion etching (DRIE), 28–29

Deep resist in optical lithography, 83–84

Deep x-ray lithography, 66, 85

Denaturation in microfabricated electrophoresis, 242

Deposition

in microfabrication, 90

of oligonucleotides, 189–193

robotic, 192

Design of microchip-based PCR device, 181

Detection systems

for DNA analysis, 243–244

in microfabrication, 269, 276–278

using microchips, 5–7

Dewetting and production of patterned microstructures, 53

Dicing in microfabrication, 90

Dielectric field cages, 148–149

Dielectric polarization, 136

Dielectric properties of cells, 285

Dielectroosmosis, 152

Dielectrophoresis, 136–138, 168

affinity, 144

cell deflection, 145–148

immobilization, 141–144

levitation, 144–146

traveling-wave, 148–152

Dielectrophoresis-field flow fractionation technique, 145–146

Diffusion

of biocapsule, 356–358

for biomolecular separations, 344

Digital light processing technology, 188–189

Digital optical chemistry, 188

Dip etching, 21

Dipole moment, 136–137

Direct-LIGA, 85

Disease gene association, 129–130


Page 365

Disease gene localization, 198

Dispense-on-the-fly, 101, 107

Dispensers for oligonucleotide arrays, 189

Dispensing tip, 97–102

cleaning of, 106–107

imperfections of, 104

Disulfides, asymmetric, 46

DNA

amplification of, 230–231

analysis, 118, 126–128, 229–248

hybridization, 279–283, 302–304

ligation, 300–302

plasmid, 109

sample preparation of, 298–300

sequencing, 276

DNA arrays, 132, 302–304

characteristics of, 331–333

DNA chips, 318–323

and hepatitis C virus, 223

DNA clones, 254–256

DNA Direct™, 298

DNA microarrays, 101, 115–116, 185–186

preparation of, 110–111

probe synthesis/deposition on, 186–192

DNA microassays, 97

Dodecanethiolate and self-assembled monolayers (SAMs), 44

Drops

formation, 98, 102–104

metering of, 236–238

volume of, 98

Drug discovery, 115, 130–131

and miniaturization of analyzers, 1

Drug screening, 132–133

and use of biochips, 115, 321

Drugs, safety of, 131–132

Drying effects in noncontact liquid dispensing, 105

Duroplastic polymers, 65–66

Dyes used in scanners, 194–195

Dynamic DNA hybridization, 302–304

Dynamic range of microarray detection methods, 332–333

E

Elastomer casting, 77, 79, 81

Elastomer stamp in microcontact printing, 48–49, 51

Elastomeric polymers, 66

Elastomers, silicone-based, 77, 79

Electrical deformation of cells, 152–153

Electrical-field-induced fluid flow, 151–152

Electrochemical analysis, 311–313

Electrochemical sensors, 312

Electrochemiluminescence, 7, 243

Electrode arrays and traveling-wave electrophoresis, 149–151

Electrodes

and cell separation, 274–275

embedded on microchips, 35–36

and immobilization of reagents, 8

Electrohydrodynamic pump, 271

Electrokinetics, 313

Electromagnet, 297

Electronic cell separation, 274–275

Electronic conducting polymers (ECPs), 217

Electroosomotic pump, 271–272

Electroosomotic pumping, 167, 296–297, 300–302

Electrophoresis, microfabricated, 240

Electrophoretic pumping, 167

Electroplating methods in microfabrication, 70–71

Electrorotation, 138–140, 313–318

Electrorotational spectra, 315–318

End group in self-assembled monolayers (SAMs), 39, 44

Entangled solution capillary electrophoresis (ESCE), 179–180

Enzymatic reactions, 276, 279

Enzyme-antibody conjugates, 327–329

Enzyme-colorimetric detection, 326–329, 332–334, 336

Enzyme-linked assays, 313

Eschericha coli

and paramagnetic beads, 298–300

probe for, 302–303

Etch mask, 23

for glass etching, 26–27

in photolithography, 19–20

Etch rates, 22

in reactive ion etching, 28

of silicon, 23, 26

Etching

anisotropic, 23–26

glass, 26–28

isotropic, 23

life-off process, 21

Ethylene diamine pyrocatechol (EDP), 24, 26, 344–345

Expressed sequence tags (ESTs), 200, 204

Expression analysis, 132–133

Extracellular matrix protein (EMP), 299

F

Fabrication .

See also Microfabrication methods of, 70–80

of microanalyzers, 4–6

of polymer microfluidic devices, 63–91


Page 366

Fill process in optical lithography, 83–84

Filter chip, 163–168

Fine tubing deposition, 192

Fingerprinting assay, 230

Flow deflectors in microfilters, 165

Flow switch system, 271

Flow-thru chips, 319–323

Fluorescein labels, 6

Fluorescence

ultraviolet induced, 30–31

used in scanners, 194

Fluorescence in-situ hybridization (FISH) analysis of gene copy number, 199

Fluorescence microscopy, 243

Fluorescence resonance energy transfer (FRET), 194

Fluorescent detection methods, 5–6

Freeze-thaw valve, 270

Frog-tongue effect, 104

Fusion bonding, 33, 35

G

Gaskets, fabrication of, 81, 83

Gel electrophoregram, 301

Gene chips, 1–2, 309

Gene copy number, 198–200

Gene expression, 200–202, 251–252

analysis, 118, 124–125,132–133

and biochips, 321

and enzyme-colorimetric detection, 337–338

Gene mapping, 198

Gene regulons, 262, 263

Gene sequencing, 229–230

GeneChip™ technology, 188, 291

Genetic analysis, 115–119, 196–202

and use of microfluidics, 161–162

using DNA microarrays, 185–186

Genetic epidemiology, 124, 129–130

Genetically modified organisms (GMOs), 264

Genome expression, 263

analysis of, 115–116, 251–262

Genometrix high-throughput technology, 116–129

Genotyping, 118, 121, 124, 130

hepatitis C virus, 223–224

Glass

bonding with silicon wafers, 32–36

and embedding electrodes, 35–36

etching of, 22–23, 26–28

for flow-thru chips, 320

in microchip-based PCR devices, 181

substrates, 17, 29–31

use in paramagnetic beads, 292

Glass microarrays, 259–260

Glass microfluidic chips, 17–36

Glucose diffusion through biocapsule, 356–357

Gluing in microfabrication, 88

Glyceraldehyde 3-phosphate dehydrogenase (GAPDH) and gene expression, 321–323

GMS 417 Arrayer™, 101

Gold

and alkanethiolate self-assembled monolayers, 41–12

etching of, 21, 27

and microcontact printing, 50

in self-assembled monolayers (SAMs), 43–44

H

Heart cells, analysis of, 311–313

Hepatitis C virus (HCV), 219–220, 223–224

Hexadecanethiol and microcontact printing, 49

High-density grid filters, 325

High-throughput microarray technology, 116–131

High-throughput screening, 116, 132, 311

Holes drilled in microchips, 31–32

Horseradish peroxidase (HRP), 329–330, 333–334

Hot embossing, 66, 72–75, 81

Human Genome Project, 229–230

Humidity control in noncontact liquid dispensing, 101

Hybridization, 279–283

of biochip, 226

of DNA, 126, 185, 302–304, 319

in DNA microarrays, 118–120, 201

and gene copy number, 199

of nucleic acids, 220

and oligonucleotide probes, 191–192

and plant genome analysis, 256–258

Hydrofluoric acid, 22–23

Hydrophobic regions in microfluidics, 235–236

I

IgG diffusion through biocapsule, 357–358

IgM interacting with biocapsule, 356

Immune system, suppression of, 350–351

Immunoassay

by integrated devices, 283

by microchips, 277

Immunodetection of peptides, 220

Immunoisolation of foreign tissues, 351–359

Impurities in etching, 24

In-situ ellipsometry, 350

Injection molding, 66, 72–73, 76–78, 81

Injection plug in capillary electrophoresis, 241–242


Page 367

InkJet deposition, 192–193

InkJet dispensers, 189

InkJet valves, 98

Insulin diffusion through biocapsule, 356–357

Integration of DNA analysis, 233–235, 244–248

Interfacial properties of self-assembled monolayers (SAMs), 42, 46

Interference lithography, 342

Interleukin-2 and gene expression, 321–323

Islet immunoprotection, 358–359

Isotropic etching, 23, 63–64

i-STAT analyzer, 2–3

J

JKA-7 and gene expression, 321–322

Jurkat cell and DNA chips, 321–323

K

Kras gene amplification, 220

Kras mutation screening, 224–225

L

Lab-on-a-chip, 1–2, 112, 163, 269–270, 278

Lamination

in microfabrication, 88

in optical lithography, 84

Laser ablation, 80–83

Laser cutting, 90

Laser drilling of microchips, 32

Laser-induced fluorescence (LIF), 5, 179–180, 333, 335

Laser light in stereolithography, 85–86

Laser welding, 89

Lateral diffusion in nanoporous membranes, 344–345

Lateral percolation filter, 167

Layering techniques for microfabrication, 86–87

Leukocytes, mobility of, 167

Lift-off process, 21

LIGA electroplating technique, 71

Ligands forming self-assembled monolayers, 40–41, 46

Ligase chain reaction, 300–302

Ligation of DNA, 300–302

Linear response of microarray detection methods, 332–333

Linkage of genes, 198

Liquid dispensing technologies, 97–101

Lithography, 341

Low stress silicon nitride, 348

Luminescence used in scanners, 193–194

Lysis of cells, 152–153

M

M1 design filters, 345–346

M3 design filters, 343

M4 design filters, 348

Macroarrrays, 325

Magnet, permanent, 297

Magnetic cell sorting, 274

Magnetic properties of beads, 293–294

Magnetic pump, 273

Magnetic separation, 291–292

Magnetic valve, 270–271

MALDI-TOF substrate, 100, 111–112

Marker assisted selection (MAS), 264

Mask process in optical lithography, 84

Maskless photolithography, 188–189

M2C design filters, 347

Mechanical agitation, 21

Mechanical micromachining, 70

Medium conductivity, 318

Membrane capacitance of cells, 140

Membrane structures, production of, 342

Metabolizers of drugs, 132

Metal oxides, 30

Metallization in microfabrication, 90–91

Metals

growth of, 53

as impurities in etching, 24

MICAM technology, 218, 224, 226

Micro-capillaries and polymerase chain reaction, 176

Micro-reactions, 238–248

Micro-solenoid valves in liquid dispensing technology, 98–99

Micro-total analytical system (µ-TAS), 1, 63, 163, 269, 291–292

Microanalyzers, 7–8

advantages of, 3–4

disadvantages of, 4–5

history of, 2–3

patents on, 8–9

Microarrays, 1–2, 325.

See also Arrays; cDNA arrays

analysis of, 200–201

applications of, 336–338

characteristics of, 331–333

for drug screening, 132

for gene expression, 253, 256–259

and genome markers, 264

and liquid dispensing technology, 99

technology of, 17, 101

Microchannels, 319–321

closing of, 87–90

produced by deep x-ray lithography, 85

produced by laser ablation, 80–83

produced by layering, 86–87

produced by optical lithography, 83–85

production of, 63–64


Page 368

Microchips, 1–2

and chemical reactions, 275–276

and 3D structure creation, 24

for drug screening, 115

and electronic manipulation of cells, 135–154

fabrication of, 5–6, 17

fluidic control of, 180

and immunoassay, 277

integration of, 8

microfilter-based, 161–169

milling and drilling of, 31–32

and nucleic acid amplification, 173–182, 275

size of, 64

and traveling-wave pumping, 151–152

Microcontact printing (µCP), 47–49

Microelectrode arrays, 221–223

and traveling-wave pumping, 151–152

Microelectrodes

and cell motion, 147

and cell separation, 168, 275

and copolymerization, 220–223

and dielectrophoresis, 141, 145

discharge milling, 70

and immobilization of oligonucleotides, 187

Microelectromechanical system (MEMs), 63, 284

manufacture of, 17–36

Microfabricated arrays

and electrorotation, 313–318

and paramagnetic beads, 296–298

Microfabricated flow switch, 271

Microfabricated immunoisolation biocapsule, 354–359

Microfabrication, 5, 230, 233–234, 269, 341.

See also Fabrication; Micromachining

and DNA analysis, 238–248

processes of, 17–22

and production of biocapsules, 352–356

and production of membrane structures, 342

serial techniques of, 80–87

Microfilter chips, 161–169, 273–274, 342–344

Microfilters, 163–168, 342–344

Microfiltration, 273–274

Microfiltration membranes, 342

Microfluidic chip, size of, 64

Microfluidic control, 270–273

Microfluidic devices, 7

Microfluidics, 17, 162, 235–238

in microchip-based PCR devices, 180

and nucleic acid amplification, 174

and paramagnetic beads, 294–298

and use of polymers, 64–91

Micromachining, 63, 70–79.

See also Microfabrication

of silicon, 163–164

Microminiaturization of analyzers, 1

Micromolding, 66–91

Micropatterning, 48–55

Microphysiometer, 2

Micropost-type filters, 164

Micropumps, 271–273

Microsatellite analysis of gene copy number, 198–199

Microspheres, 292

Microspot assay, 1–2, 6

Microvalves, 270

Miniaturization, 112

of assays, 309–310

of components, 4–5

of DNA analysis, 233–234

and noncontact liquid dispensing, 109–112

Mixing of drops in microfluidics, 239

Modulation frequency in micro-solenoid valves, 102–103

Mold tool in microfabrication, 69–70

Molding behavior of polymers, 69

Molecular epidemiology, 130

Molecular self-assembly, 39

Monoclonal antibodies and cell separation, 167

Mouse actin probe (mActin), 302–303

mRNA

analysis of, 124, 128–129, 201

expression of, 132–133

Multicolor detection, 326–330, 336–337

Mutant lines, 262

Mutations

analysis of, 111–112

detection of, 196–198, 224–225, 277

N

Nano-Plotter, 99–100

NanoJet™ instrument, 100

Nanoliter volume, 98, 100

Nanopores and microfabrication, 342, 344

Nanoporous membranes

for biomolecular separations, 344–350

for type 1 diabetes, 350–359

Napthol AS-MX phosphate, 329–330

Negative resists, 66

Neutrophils, electrorotation of, 313–318

Nitric acid used in silicon etching, 23

Nitride etch layer, 348

Noncontact liquid dispensing technologies, 97–101

applications of, 109–112

process monitoring of, 106–107

Non-photolithographic synthesis in oligonucleotide microarrays, 202

nQUAD™ technology, 98


Page 369

Nucleic acids

amplification of, 173–182, 273, 275

analyses of, 276–283

hybridization of, 220

Nylon arrays for gene expression, 253, 257–262

Nylon membrane in microarrays, 331

O

Octopole dielectric field cage, 148–149

Oligodeoxynucleotide (ODN) synthesis, 217–218, 221

Oligonucleotide probes, 277–278

and DNA ligation, 300–302

in dynamic DNA hybridization, 302–304

and hybridization, 191–192

Oligonucleotides

bonding to microarrays, 186–187

copolymerization of, 221, 223–226

and DNA microarrays, 185

in-situ synthesis of, 187

pre-synthesized, 202

synthesis of, 110–111

Optical detection system for DNA, 280

Optical lithography, 83–84

Oxygen plasma cleaning, 34

P

Packing structure of self-assembled monolayers, 44

Pancreatic islet grafts, 352

Parallel-analysis technologies for gene expression, 253, 325

Paramagnetic beads

classification of, 292

magnetic properties of, 293–294

in microfluidic devices, 294–298

surface properties of, 293

Parylene, 86–88

Passive chip, 7, 221–222

Patents on microminiature analyzers, 8–9

Pattern transfer

by selective deposition, 52–55

by selective etching, 50–52

Patterned microstructures, 52–55

Patterning of self-assembled monolayers (SAMs), 47–48

PCR, 163

assembly, 118

for DNA amplification, 230–231, 254, 279, 321

and gene copy number analysis, 200

genotyping, 230–231

microchip-based device, 174–182

Peptide arrays, 278

Peptide chips, 220, 224–226

Peptides, immunodetection of, 220

Peroxidase, 329

Pharmacogenetics, 124, 131–132

Pharmacogenomics, 131–132

Phorbol myristate acetate, 317–318

Phosphoric acid in etching, 22

Phosphosilicate glass layer in nanoporous membranes, 345

Photodiodes, 243–244

Photolithographic masks, 187–188

Photolithographic synthesis in oligonucleotide microarrays, 201–202

Photolithography, 18–20, 310

in electroplating, 70

to synthesis oligonucleotide arrays, 187–188

Photomask-guided photolithography, 187–188

Photoresists, 18–20, 66

Physical vapor deposition (PVD), 19

Picoliter volume, 99–100

Piezoelectric deposition, 189

Piezoelectric dispensers, 98–100, 189

Piezoelectric pump, 272

Pin-tool, 101

deposition, 192

Pinholes in self-assembled monolayers (SAMs), 45

Piranha cleaning step, 34

Plants and genome analysis, 251–264

Platinum, etching of, 21–22

Point mutations. See Mutations

Polycarbonate (PC) for microfabrication, 66

Polydimethylsiloxane, 79–80

Polymer microfabrication, 63–91

Polymer molding, 65–66

Polymer replication, 66–80

Polymerase chain reaction. See PCR

Polymeric immunoisolation biocapsules, 352–353

Polymers

duroplastic, 65–66

elastomeric, 66

molding, 67–68

thermoplastic, 65

use in paramagnetic beads, 292

Polymethylmethacrylate (PMMA) for microfabrication, 66

Polymorphic locus, 126–127

Polymorphisms, 116, 124

Polypyrrole, synthesis of, 217–218, 226

Polypyrrole biochip, manufacture of, 218–220

Polypyrrole copolymer, synthesis of, 219

Polysilicon layers in nanoporous membranes, 344–346

Polystyrene in paramagnetic beads, 292

Pore size in nanoporous membranes, 348–350


Page 370

Pores in nanoporous membranes, 343–350

Positive resists, 66

Post-column reaction, 275–276

Post-synthetic coupling, 217

Post-synthetic deposition, 190

Potassium hydroxide in etching, 24–26

Primer-extension techniques, 197

Probes, 200

on biochip, 319

deposition of, 191

for polymorphic locus, 126

synthesis of, 186–188

Process integration workflow, 121–124

Protein arrays, 129

Proteins, analyses of, 278

Pumping, 167, 296–297, 300–302

in microchips, 180

Purines, 312–313

Pyrex glass, 30–31

Pyrrole, 217

copolymerization of, 223

Pyrrole conjugates, synthesis of, 221

Pyrrole peptides, 218, 224

Pyrrolylated biomolecules, 218

Q

Quantum dots, 194

Quartz and reactive ion etching, 28–31

R

Radioactivity used in scanners, 193

Ras gene mutation, 224

RCA cleaning, 34

Reactive ion etching (RIE), 21–22, 28–29

Reagents

immobilization of by electrodes, 8

microminiature arrays of, 7

Red blood cells

and biochips, 281

isolation of, 163, 178

and microfiltration, 273–274

mobility of, 167

Release agents in microfabrication, 69

Replication master, 70

Resist

in electroplating, 70–71

in microfilter production, 164

ultrathin, 40

Restriction digestion reaction (RDR), 231

Reverse dot-blot method, 325

Risk factors and genetics, 130

RNA

amplification of, 219–220, 334

analysis of, 118

Rotation rate, 314

RT-PCR, 275

S

Sacrificial layers of polymer, 83, 86

Sacrificial oxide layer, 343, 346

SAGE analysis, 252–253

Sample preparation, 122–123, 135–154, 162, 269, 279

for microchip-based amplification systems, 178–179

in microfabrication, 199, 273–275

using paramagnetic beads, 298–300

Samples

stability of, 108–109

tracking of, 107

Sanger sequencing method, 232

Satellite drops, 103–104

Scaling of assay parameters, 234

Scanners used with DNA microarrays, 193–196

Scanning electron microscopy, 350

Scanning of microarrays, 331

Scanning tunneling microscopy (STM) and self-assembled monolayers (SAMs), 43

SDA based DNA amplification, 282–284

Selective deposition and pattern transfer, 52–55

Selective (wet) etching and pattern transfer, 50–52

Self-assembled monolayers (SAMs), 39–41

characterization of, 43–44

defects in, 45

and microcontact printing, 48–49

patterned, 47–48, 52–55

preparation of, 41–43

stability of, 45–46

in surface modification, 46

Sensitivity of microarrays, 331

Separation systems for DNA analysis, 240–243, 279

Sequence polymorphisms, 230

Serial analysis, DNA sequencing based, 252–253

Short tandem repeats (STRs), 230

Sieving medium in electrophoresis, 240–241

Signal-to-noise ratio, 234

Silica in paramagnetic beads, 292

Silicon

for flow-thru chips, 320

in microchip-based PCR devices, 181

and microcontact printing, 50–52


Page 371

micromachining, 71–72, 163–164, 166

physical properties of, 17

as substrates, 64

used in microanalyzers, 2

wet etching of, 71–72

Silicon based biocapsules, 352–354

Silicon chips, 221–223, 279

manufacture of, 17–36, 218–219

Silicon etching, 22–26

Silicon nitride, etching of, 22

Silicon oxide, 19

etching of, 22

and pattern transfer, 53–54

Silicon wafers

bonding with glass plates, 32–36

in microfiltration membranes, 343

Siloxane self-assembled monolayers (SAMs), 45–46

Silver and patterning of coinage metals, 50

Silver masks and microcontact printing, 50–52

Single-cell measurement, 310–313

Single crystal layer in nanoporous membranes, 346

Single nucleotide polymorphisms (SNPs), 124, 131, 230, 277

detection of, 196–198

Single-shell modeling, 138–139

Slides, preparation of, 190–191

Softeners, 65

Software control systems in noncontact liquid dispensing, 107

Solenoids, 98

Solution characteristics in noncontact liquid dispensing, 102

Spiral electrode array, 150–151

Spot size, 319

Spray etching, 21

Sputtering, 19, 27

Stamp in microcontact printing, 48–49

Staphyloccocus aureus probe (SAP), 302–303

Starting layer in electroplating, 70

Stereolithography, 85–86

Strand-displacement amplification (SDA), 240, 275

Streptavidin binding to paramagnetic beads, 293

SU-8 in microfabrication, 83–85

Substrate

affecting liquid dispensing, 102

porosity of, 105

surface characteristics of, 104–105

Sulfur in self-assembled monolayers (SAMs), 43–44

Superparamagnetic beads, 294

Surface chemistry

of DNA microarrays, 186–187

in microchip polymerase chain reaction, 175–176

Surface modification and self-assembled monolayers (SAMs), 46

Surface preparation for bonding silicon wafers, 34

Surface properties of paramagnetic beads, 293

Surface/tension-based deposition, 189–190

Surface-to-volume ratios, 239–240

Syringe pump in liquid dispensing technology, 98–100

System integration of biochips, 278–285

T

Taq-man® analysis, 321–323

Tetramethyl ammonium hydroxide (TMAH) in etching, 24, 26

Theophylline, 283–284

analysis of, 277

Thermal bonding, 65–69, 89

Thermal capillary pump, 272

Thermal expansion coefficients in silicon bonding, 34–35

Thermal oxidation, 19

Thermocycling and polymerase chain reaction, 177–178

Thermoplastic polymers, 65

Thin films, 18

chemical etching of, 21–22

deposition of, 18–19

as etch mask, 23

Three-dimensional biochips, 318–323

Throughput of microarray systems, 331–332

Time-resolved fluorescence, 194

Tissue encapsulation, 351–359

Topspot™ instrument, 100

Transcript profiling, 251–256, 262–263

Transgenic lines, 262

Traveling-wave dielectrophoresis manipulation, 148–151

Traveling-wave pumping, 151, 272

Tri-iodide, 21

Tumor progression, analysis of, 199

Type 1 diabetes, treatment of, 350–359

U

Ultrasonic milling of microchips, 31–32

Ultrasonic welding, 89–90

Ultrathin resists, 47

Undercutting of convex corners, 24, 27

Unigene collections, 263


Page 372

Universal bacterial probe (UBP), 302–303

UV ozone cleaning, 34

V

Vacuum evaporation, 19

Variable number tandem repeats (VNTRs), 230

Vents in microfluidics, 236–238

Vision control systems in noncontact liquid dispensing, 106

VistaLogic system, 121–125

Vitronectin, 299–300

W

Weir-type filters, 165–166

Wet etching, 21–22, 63–64

of silicon, 71–72

Wetting behavior of surfaces, 46

White blood cells

and biochips, 281

isolation of, 163, 166, 178

and microfiltration, 273–274

X

X-Gal, 329–330

X-ray lithography, 66

Xenografts, 352

Xenotransplantation, 352, 354

Y

Yeast and genome microarrays, 262


Page 373

Plate 5.3. See Figure 3, p. 108. A screen shot of the ArrayDesigner from MolecularWare. The ArrayDesigner provides an intuitive interface for designing the source-destination liquid dispensing procedures for manufacturing microarrays. Color-coding and a procedure tree are used to visualize the complex source-destination sample relationships that are stored in a database for tracking sample information.


Page 374

Plate 6.2. See Figure 2, p. 119. Diagram of a 96-Well Genometrix Array. The 8×12 format contains 96 wells. Each well (see expanded view) contains a DNA array of up to 256 elements. The diagram demonstrates an array of 192 elements. A different experimental sample can be analyzed in each well.


Page 375

Plate 6.3. See Figure 3, p. 120. Typical data images from hybridized arrays. (A) Full unprocessed image of Genometrix 96-well array containing immobilized DNA and hybridized with labeled material. (B) Processed, close-up view of an individual well from the 96-well array.


Page 376

Plate 7.3. See Figure 3, p. 142. (A) Polynomial electrodes on which particles experience positive (around electrode edges) and negative (at the center of the electrode geometry) DEP forces. (B) Castellated, interdigitated microelectrodes (dark green regions) on which red 216-nm latex particles experience positive DEP and form chains between opposing electrode tips, while simultaneously the green 557-nm particles experience negative DEP force and become immobilized in the inter-electrode bays. Reprinted with permission from Morgan et al. (1999).


Page 377

Plate 7.4. See Figure 4, p. 143. (A,B) Individually addressable microelectrode disc array energized according to the so-called square wall and checkerboard signal-application formats. (CD) Results of separating E. coli bacteria from blood cells using the two signal-application formats by the DEP migration method. Blood cells experience negative DEP forces and are collected at the inter-electrode spaces, while bacteria simultaneously experience positive DEP forces and become immobilized on the electrodes. (E,F) After a washing process (the DEP affinity method), the blood cells were removed from the microchip while E. coli bacteria were retained by positive DEP forces. Figures 4A-4F are reprinted with permission from Cheng et al. (1998c).


Page 378

Plate 7.8. See Figure 8, p. 149. (A) A 100-µm Sephadex particle, suspended in a 2-mS/m aqueous solution, is trapped in an octopole dielectric field cage under a 1-MHz, 7-V rms applied field. The 1-µm thick gold electrode arrays were fabricated on glass, and two identical ones facing each other were assembled together with a 200-µm spacing (only one electrode array is visible). (B) 3.4-µm latex particles, suspended in a 1-mS/m aqueous solution, are trapped and aggregated in two castellated interdigitated microelectrode caging arrays separated by a 48-µm spacing (only one electrode array is visible). (C) A simulation result showing submicron particles aggregated at the center of an octopole electrode cage under a rotating electrical field. Figures 8A-C are kindly provided by Drs. G. Fuhr and Th. Schnelle from Humboldt University in Berlin.


Page 379

Plate 7.9. See Figure 9, p. 150. Traveling-wave DEP manipulation of a 110-µm latex particle suspended in a-10 mS/m aqueous solution, with a planar meander structure. (A) The particle is directed from left to the center of the electrode array under a 200-kHz field. (B) The particle is trapped and immobilized at the center of the electrode array by a-800 kHz field. (C) The particle is directed from the center to an exit channel in the vertical direction. Figures 9A-9C are kindly provided by Drs. G. Fuhr and Th. Schnelle from Humboldt University in Berlin.


Page 380

Plate 8.1. See Figure 1A,B, p. 164. Micropost-type silicon filters. (A) Offset array of simple microposts (13 µm×20 µm spaced 7 µm apart) set across a 500 µm wide×20 µm deep silicon channel. (B) Isolation of 5.78 µm diameter latex microspheres by a post-type filter (5-µm channels between 73 µm wide posts set across a 500 µm wide 5.7 µm deep channel). Reprinted with permission from Wilding et al. (1998).

Plate 8.2. See Figure 2A,B, p. 164. Comb-type silicon microfilters. (A) Filter formed from an array of 120 posts (175 µm long×18 µm wide) separated by 6-µm channels set across a 3 mm wide×13 µm deep silicon channel. (B) New methylene-blue-stained white blood cells isolated by a comb-type filter (cells released from the front surface (upper) of the filter by reversing the flow through the filter). Reprinted with permission from Wilding et al. (1998).


Page 381

Plate 8.3. See Figure 3A–C, p. 165. Weir-type silicon microfifters. (A) Schematic of weir-type filter A 3.5-µm gap between the top of the etched silicon dam and the Pyrex glass cover provides active filtration of cells based on size. (B) Stained white cells filtered by a weir-type filter The cells are trapped on top of the filter beneath the underside of the glass cover on the chip. (C) Integrated filter PCR chip based on linear weir-type filter in the PCR chamber Reprinted with permission from Wilding et al. (1998).

Plate 8.4. See Figure 4, p. 166. Filter chip with three test channels containing different designs of flow deflector and serial filters. Reprinted with permission from Wilding et al. (1998).


Page 382

Plate 11.4. See Figure 4, p. 222. (A) Second-generation multiplexed chip bearing 128 microelectrodes (50×50 µm2) for only 9 inlets/outlets, (B) Packaged chip.

Plate 11.6. See Figure 6, p. 225. Peptide detection. (A) Pattern of the peptides; pp=polypyrrole homopolymer; p.1, p.2=polypyrrole bearing peptides 18–39 and 11–24, respectively. (B,C) Fluorescence results of immunodetection with biotinylated Mab(34–39) followed by the detection with the biotinylated Mab(l8–24).


Page 383

Plate 12.5. See Figure 5, p. 235. Use of hydrophobia regions to control flow of liquids in capillaries. Fluid drawn in by capillary action is stopped at the hydrophobic regions. Adapted from Burns et al., 1998.

Plate 12.6. See Figure 6, p. 236. Discrete drops of imbibed liquid can be split off using air pressure from a side channel. Adapted from Burns et al., 1998.


Page 384

Plate 12.7. See Figure 7, p. 237. Discrete drops of imbibed liquid can also be split off using air generated by heating a trapped air chamber. Adapted from Handique et al., 1998.

Plate 12.8. See Figure 8, p. 237. Discrete drops can be positioned at defined regions by using strategically placed vents. The air pushing the drop escapes through the vent, which represents a path of lesser resistance. Adapted from Handique et al., 1998.


Page 385

Plate 12.14. See Figure 14, p. 246. (Top) Schematic of integrated device with two liquid samples and electrophoresis gel present. (Bottom) Optical micrograph of the same device. Adapted from Burns et al., 1998.

Plate 12.10. See Figure 10, p. 241. Separation of a 50-bp ladder in an 8% T, 2.6% C polyacrylamide gel at 6 V/cm. Separation was achieved within 15 min in ~2 mm. Adapted from Brahmasandra et al., 1998.


Page 386

Plate 13.1. See Figure 1, p. 255. Schematic flowchart of array-based transcription profiling illustrating the complete process. (a) DNA collection, (b) large-scale DNA PCR preparation (c) DNA fabrication, probe generation, and hybridization, and (d) data management and analysis.


Page 387

Plate 13.2. See Figure 2, p. 258. (a) Arabidopsis cDNA microarray contains 10,000 unigenes. 10,000 non-redundant Arabidopsis cDNA clones generated by large-scale EST sequencing and subsequent assembly analysis were fabricated on glass slides as described (Ruan et al., 1988). A pair of first-strand cDNA probes labeled with Cy3 and Cy5 was co-hybridized to the microarray. The hybridized microarray was scanned with separate laser channels to detect corresponding Cy3 and Cy5 emissions. Pseudo-colors were used to represent Cy3 (red) and Cy5 (green) signal images and superimposed, (b) Arabidopsis cDNA nylon array. Arabidopsis cDNA fragments of 1443 unique clones prepared by PCR from cloning vector were imprinted onto nylon filters (11×7 cm) in a 4×4 gridding format by Flexys (Genomic Solutions, www.genomicsolutions.com) with a printing head of 96 pins. The filters were hybridized with 33P-labeled first-strand cDNA probes generated from leaf mRNA (Ruan et al., 1998). After probe hybridization, the filters were washed and exposed to phosphor-storage screens, and a Storm 860 (Molecular Dynamics.www.mdyn.com) was used to acquire the phosphor images and hybridization intensities from the exposed screens. Images and intensity data of DNA spots were then analyzed using ArrayVision, a software package developed by Imaging Research Inc. (www.imagingresearch.com).


Page 388

Plate 13.3. See Figure 3, p.p 260–261. Differential gene expression detected by cDNA nylon arrays and microarrays. Highlighted region of 1443 Arabidopsis cDNAs fabricated on nylon and glass micro-slides. The nylon arrays (a,c) were hybridized with P-labeled first strand cDNA probes derived from RNA samples of leaf and flowers, leafs treated with water or INA, while the glass microarrays were co-hybridized with Cy3 and Cy5 labeled probe pairs. After hybridization, nylon arrays were exposed to phosphor-storage screens that were then scanned by a phosphorimager, while the microarray images were directly acquired by a laser-based scanner. Arrows are pointing to the locations where the corresponding genes spotted. The spot image intensity reflects the relative expression level. (a) Array hybridization generated from probes derived from leaf and flower (open) tissue. (b) A microarray comparison for the LTP element and the corresponding Northern blot (Ruan et al., 1998) from different organs and stages. L=leaf, R=root, FI=closed flowers, FII=open flowers. (c) Array hybridization generated from


Page 389


Page 390

Plate 14.1. See Figure 1, p. 281. A bioelectronic chip with 100 microelectrodes (top left) and details of the construction of a bioelectronic chip showing the location of the permeation layer relative to the microelectrode structure (top right). [Reprinted with permission from Heller (1996)]. The computer model indicating the alternating current electric field distribution in case of checkerboard addressing of microelectrodes (bottom left) [reprinted with permission from Cheng et al. (1998c)] and the separation of E. coli from human blood cells on a bioelectronic chip with 100 microelectrodes by dielectrophoresis (bottom right). The white spots represent bacteria cells captured at the locations immediately above the microelectrodes. The red spots show the accumulation of red blood cells and white blood cells at the field minima [Reprinted with permission from Cheng et al. (1999).]


Page 391

Plate 14.2. See Figure 2, p. 282. The front view of the packaged bioelectronic chip with 100 microelectrodes and a four-port flow cell for dielectrophoresis enabled cell separation and SDA-based DNA amplification (top left), and the rear view of the same bioelectronic chip showing the miniature ceramic heater placed tightly against the back side of the silicon chip for providing constant temperatures required by isothermal DNA amplification (top right). The front view of the packaged DNA hybridization chip with 5×5 microelectrodes (bottom left) and a close-up of the cartridge containing the chip for sample preparation and reaction and the chip for hybridization-based DNA analysis (bottom right). These two chips were connected through complex fluidic tubing.


Page 392

Plate 14.3. See Figure 3, p. 283. The front view of the prototype cartridge with four containers for sample, buffer, and reagents (top left), and the rear view of the cartridge showing a set of miniature three-way valves and positioners (top right). The key assembly of the prototype laboratory-on-a-chip system consisting of a solenoid pump, a semiconductor laser, a CCD detector; and the cartridge (bottom left) [reprinted with permission from Cheng et al. (1999)] and ‘‘Lite up” of the detection chip by a semiconductor laser (bottom right).


Page 393

Plate 14.4. See Figure 4, p. 284. The completed laboratory-on-a-chip system (top left) and an industrial design of the laboratory-on-a-chip system with the assay chamber lid open and the plastic molded cartridge (top right). The SDA reaction products detected by gel electrophoresis are shown at bottom left. Note that the SDA reaction yields two specific amplification products: a full-length product and a shorter endonuclease-cleaved product (bottom right). Electronic hybridization of amplification products detected by the CCD-based imaging system used for prototyping of the portable instrument. The parameters for the sine wave applied for each electrode are 1.6 V, 10 Hz, offset +1.2 V for 3 min. The parameters for the DC current applied to each electrode is 400 nA for 2 min. Reprinted with permission from Cheng et al. (1999).


Page 394

Plate 15.5. See Figure 5, p. 300. Affinity capture of E.coli cells using vitronectin-coated beads (4.5 µm diameter). The cells were cultured overnight from one colony in broth, and the typical cell count was 108–109 cells/mL Vitronectin beads were prepared by adding 100 µL of 100 µg/mL vitronectin into washed bare beads (4×107) and incubating for 4 hours at ambient temperature. Both cells and beads were washed and suspended in 100 mM phosphate buffer, pH 7.2, before use. The channel is 20 µm deep and 60 µm wide.


Page 395

Plate 16.2. See Figure 2, p. 315. (A) Schematic of how a cell behaves in a rotating electric field. The induced dipole moment of the particle is out of phase with the direction of the electric field. The phase difference generates a torque acting on the cell causing it to rotate in a manner that depends on the biophysical properties of the cell. (B) Experimental arrangement used to collect an electrorotational spectra for a neutrophil, trapped within a microfabricated electrode array.


Page 396

Plate 16.6. See Figure 6, p. 322. Images of the chip data from Taq-man® analysis of resting and activated Jurkat cells indicating that JKA-7 is downregulated twofold in the activated sample (activated by treatment with PMA). (A) The dynamic range differentiates approximately three orders of magnitude of intensity. (B) The extent of up- or downregulation of the measurable genes as determined by the flow-thru chip and Taq-man®


Page 397

Plate 17.2. See Figure 2, p. 334. (A) Principle of CARD signal amplification for cDNA microarray system with colorimetric detection. B=biotin, SA-HRP=streptavidin–horseradish peroxidase, BT=biotin-tyramide, SA-βgal=streptavidin-β-galactosidase. (B) Expression patterns of regularly vs. CARD-amplified enzyme-colorimetric detection.


Page 398

Plate 17.3. See Figure 3, p. 337. A triple-color image obtained by the microarray/CD method. RNA samples derived from HeLa cell line at the G1, S, and G2/M phases of the cell cycle are labeled with biotin, digoxigenin (DIG), and tetramethylrhodamine (TMR), respectively. Six plant control genes were labeled with different combinations of haptens: rbcL=biotin, rca=DIG, atps=TMR, hat22=biotin+DIG, hat4=biotin+TMR; ga4=DIG+TMR.


Page i

Biochip Technology


Page ii

This page intentionally left blank.


Page iii

Biochip Technology

Edited by

Jing Cheng

Biochip Research and Development Center
State Key Laboratory of Biomembrane and Membrane Biotechnology
School of Life Sciences and Engineering
Tsinghua University
Beijing, The People’s Republic of China

Larry J.Kricka

Department of Pathology and Laboratory Medicine
University of Pennsylvania School of Medicine
Philadelphia, Pennsylvania, USA

harwood academic publishers

Australia • Canada • France • Germany • India • Japan • Luxembourg • Malaysia • The Netherlands • Russia • Singapore • Switzerland •


Page iv

USA Publishing Office Harwood Academic Publishers
A member of the Taylor & Francis Group
325 Chestnut Street, Suite 800
Philadelphia, PA 19106
Tel: (215) 625-8900
Fax: (215) 625-2940

Distribution Center Harwood Academic Publishers
A member of the Taylor & Francis Group
7625 Empire Drive
Florence, KY 41042
Tel: (800) 634-7064
Fax: (800) 248-4724

UK Harwood Academic Publishers
A member of the Taylor & Francis Group
11 New Fetter Lane
London EC4P 4EE
Tel: +44 (0) 171 583 9855
Fax: +44 (0) 171 842 2298

This edition published in the Taylor & Francis e-Library, 2003.

Biochip Technology

Copyright 2001 Harwood Academic Publishers. Printed in the
United States of America. Except as permitted under the United
States Copyright Act of 1976, no part of this publication may be
reproduced or distributed in any form or by any means, or stored in
a database or retrieval system, without prior written permission of
the publisher.

First Printing, 2001.

Library of Congress Cataloging-in-Publication data is available from
the publisher.

ISBN 0-203-30504-3 Master e-book ISBN

ISBN 0-203-35317-X (OEB Format)

ISBN 90-5702-613-9 (Print Edition)


Page ix

CONTRIBUTORS

Bill Balch, Genometrix Incorporated, The Woodlands, Texas, USA

Holger Becker, Jenoptik Microtechnik GmbH, Jena, Germany

Sundaresh N.Brahmasandra, Department of Chemical Engineering, University of Michigan, Ann Arbor, USA

Stafford Brignac, Genometrix Incorporated, The Woodlands, Texas, USA

David T.Burke, Department of Human Genetics, University of Michigan, Ann Arbor, USA

Mark A.Burns, Department of Chemical Engineering, University of Michigan, Ann Arbor, USA

Tony Cass, Bioelectronics Division, Department of IEEE, Glasgow University, Glasgow, UK

Jing Cheng, Biochip Research and Development Center, State Key Laboratory of Biomembrane and Membrane Biotechnology, School of Life Sciences and Engineering, Tsinghua University, Beijing, The People’s Republic of China, and Aviva Biosciences Corporation, San Diego, California, USA

Timothy Conner, Gene Discovery and Expression Program, Agriculture Sector, Monsanto Company, St. Louis, Missouri,USA

Jonathan Cooper, Bioelectronics Division, Department of IEEE, Glasgow University, Glasgow, UK

Tejal Desai, Department of Bioengineering, University of Illinois at Chicago, Chicago, USA

Mitchell D.Eggers, Genometrix Incorporated, The Woodlands, Texas, USA

Z.Hugh Fan, ACLARA BioScience Incorporated, Mountain View, California, USA

Mauro Ferrari, Biomedical Engineering Center, The Ohio State University, Columbus, USA

Glen Fitzpatrick, Alberta Microelectronic Corporation, Edmonton, Alberta, Canada

Paolo Fortina, Departments of Pediatrics, University of Pennsylvania School of Medicine, and Children’s Hospital of Philadelphia, 310-C Abramson Pediatric Research Center, Philadelphia, USA


Page v

CONTENTS

 | Preface | vii
 | Contributors | ix
 | About the Editors | xi
1 | Microchips, Bioelectronic Chips, and Gene Chips: Microanalyzers for the Next Century Larry J.Kricka | 1
2 | Microfabrication Processes for Silicon and Glass Chips Yuebin Ning and Glen Fitzpatrick | 17
3 | Self-Assembled Monolayers: Applications in Surface Modification and Micropatterning Younan Xia, Byron Gates, and Yadong Yin | 39
4 | Fabrication of Polymer Microfluidic Devices Holger Becker | 63
5 | Non-Contact Microarraying Technologies Seth Taylor and Roeland Papen | 97
6 | High-Throughput Arrays for Efficient Screening and Analysis Mitchell D.Eggers, Bill Balch, Stafford Brignac, James Gilmore, Michael Hogan, Terri King, Deval Lashkari, Aleksandar Milosavljevic, Tom Powdrill, and Amy Smith | 115
7 | Electronic Manipulation of Cells on Microchip-Based Devices Xiao-Bo Wang and Jing Cheng | 135
8 | Microfilter-Based Separation of Cells Paolo Fortina, Larry J.Kricka, and Peter Wilding | 161
9 | Nucleic Acid Amplification in Microchips Peter Wilding | 173
10 | Technology Options and Applications of DNA Microarrays Paolo Fortina, David Graves, Christian Stoeckert Jr., Steven McKenzie, and Saul Surrey | 185
11 | Polypyrrole Biochip as a Versatile Tool for Biological Analyses Thierry Livache | 217


Page vi

 |  | -
12 | Microfabricated Devices for Integrated DNA Analysis Sundaresh N.Brahmasandra, Kalyan Handique, Madhavi Krishnan, Vijay Namasivayam, David T.Burke, Carlos H.Mastrangelo, and Mark A.Burns | 229
13 | Plant Genome Analysis Using cDNA Microarrays Yijun Ruan, James Gilmore, and Timothy Conner | 251
14 | Biochip-Based Portable Laboratory Jing Cheng, Lei Wu, Paul Swanson, Yarning Lai, and James O’Connell | 269
15 | Biological Applications of Paramagnetic Particles in Chips Z.Hugh Fan and Rajan Kumar | 291
16 | Microfabricated Biochip Platforms for Cell Analyses Jonathan Cooper, Tony Cass, Adam Steel, and Hongjun Yang | 301
17 | Application of Enzyme Colorimetry for cDNA Microarray Detection Konan Peck and Yuh-Pyng Sher | 325
18 | Nano-Scale Size-Based Biomolecular Separation Technology Derek Hansford, Tejal Desai, and Mauro Ferrari | 341
 | Index | 363


Page vii

PREFACE

Microminiaturization is one of the fastest growing fields in the analytical sciences. Over the past ten years a diverse range of micrometer-scale devices has been fabricated in silicon and in glass, and more recently in different types of plastic. The scope of applications for the new microminiature analytical devices (biochips, microchips, “lab-on-a-chip”) spans analytical chemistry and the biomedical sciences. Devices for genetic testing have attracted particular attention from the microminiaturization community, and a fully integrated genetic analyzer that would accept a minute sample of whole blood and produce a result without further human intervention will soon be a reality. Lab-on-a-chip devices would act as personal laboratories that could be used for a broad range of home testing and directly contribute to health maintenance and quality of life. Today, the microchip devices are making major contributions to the drug discovery process. In this application, a capability for rapid high-throughput multiplexed analysis using low volumes of sample and reagent is paramount, and the microchip devices offer a convenient and cost-effective approach to this type of analytical process. Microarray devices (DNA chips, gene chips, microspot chips) comprising surface arrays of micrometer-sized patches of antibodies, cDNA, or oligonucleotides are also having a major impact in biomedical research; particularly in gene expression studies, mutation detection, and protein analysis. The ability of microanalyzers to accomplish complicated analytical tasks, particularly with samples containing cells, is increasing. These new devices (biochips) contain microelectrodes, microfluidic elements, and other microfabricated features that orchestrate a variety of sample manipulation and analytical steps.

Against this background, the objective of this book is to provide up-to-date coverage of some of the emerging avenues of research and development in the field of microchip devices. The book contains descriptions of chip fabrication (micromachining, hot-embossing, patterning), system development, microarrays (polypyrrole-based, nylon, glass), assays, cell isolation, and manipulation using microfilters and bioelectronic devices, and applications ranging from clinical testing (PCR chips, portable laboratories) to plant genome analysis to biohybrid organs. This book is intended to be a starting point for anyone interested in the possibilities and potential of the diverse opportunities afforded by microminiaturized analysis in a chip format.

Jing Cheng
Beijing, The People’s Republic of China

Larry J.Kricka
Philadelphia, Pennsylvania, USA


Page viii

This page intentionally left blank.


Page x

Byron Gates, Department of Chemistry, University of Washington, Seattle, USA

James Gilmore, Genometrix Incorporated, The Woodlands, Texas, USA

David Graves, Department of Chemical Engineering, School of Engineering and Applied Science, University of Pennsylvania, Philadelphia, USA

Kalyan Handique, Department of Chemical Engineering, University of Michigan, Ann Arbor, USA

Derek Hansford, Biomedical Engineering Center, The Ohio State University, Columbus, USA

Michael Hogan, Genometrix Incorporated, The Woodlands, Texas, USA

Terri King, Genometrix Incorporated, The Woodlands, Texas, USA

Larry J.Kricka, Department of Pathology and Laboratory Medicine, University of Pennsylvania School of Medicine, Philadelphia, USA

Madhavi Krishnan, Department of Chemical Engineering, University of Michigan, Ann Arbor, USA

Rajan Kumar, Sarnoff Corporation, Princeton, New Jersey, USA

Yarning Lai, Biochip Research and Development Center, School of Life Sciences and Engineering, Tsinghua University, Beijing, The People’s Republic of China

Deval Lashkari, Genometrix Incorporated, The Woodlands, Texas, USA

Thierry Livache, CIS Bio International, DIVT, 30203 Bagnols/Ceze Cédex, France

Steven McKenzie, Department of Hematology/Oncology, duPont Hospital for Children, Wilmington, Delaware, and Thomas Jefferson University School of Medicine, Philadelphia, Pennsylvania, USA

Carlos H.Mastrangelo, Department of Electrical Engineering and Computer Science, University of Michigan, Ann Arbor, USA

Aleksandar Milosavljevic, Genometrix Incorporated, The Woodlands, Texas, USA

Vijay Namasivayam, Department of Chemical Engineering, University of Michigan, Ann Arbor, USA

Yuebin Ning, Micralyne Incorporated, Edmonton, Alberta, Canada

James O’Connell, Nanogen Incorporated, San Diego, California, USA

Roeland Papen, Packard Instrument Company, Meriden, Connecticut, USA

Konan Peck, Institute of Biomedical Sciences, Academia Sinica, Taipei, Taiwan, Republic of China

Tom Powdrill, Genometrix Incorporated, The Woodlands, Texas, USA

Yijun Ruan, Biosource Genomics, Vacaville, California, USA

Yuh-Pyng Sher, Institute of Biomedical Sciences, Academia Sinica, Taipei, Taiwan, Republic of China


Page xi

Amy Smith, Genometrix Incorporated, The Woodlands, Texas, USA

Adam Steel, Gene Logic Incorporated, Gaithersburg, Maryland, USA

Christian Stoeckert Jr., Joseph Stokes Jr. Research Institute, Children’s Hospital of Philadelphia, and Center for Bioinformatics, University of Pennsylvania, Philadelphia, USA

Saul Surrey, Department of Hematology/Oncology, duPont Hospital for Children, Wilmington, Delaware, and Thomas Jefferson University School of Medicine, Philadelphia, Pennsylvania, USA

Paul Swanson, Nanogen Incorporated, San Diego, California, USA

Seth Taylor, Packard Instrument Corporation, Meriden, Connecticut, USA

Xiao-Bo Wang, Aviva Biosciences Corporation, San Diego, California, USA

Peter Wilding, Department of Pathology and Laboratory Medicine, University of Pennsylvania School of Medicine, Philadelphia, USA

Lei Wu, Nanogen Incorporated, San Diego, California, USA

Younan Xia, Department of Chemistry, University of Washington, Seattle, USA

Hongjun Yang, Gene Logic Incorporated, Gaithersburg, Maryland, USA

Yadong Yin, Department of Chemistry, University of Washington, Seattle, USA


Page xii

This page intentionally left blank.


Page xiii

ABOUT THE EDITORS

Jing Cheng, PhD, is the Cheung Kong Professor of Bioscience and Biotechnology at Tsinghua University (China) and Director of the Biochip Research and Development Center at Tsinghua University.

Cheng received his BEng degree in Electrical Engineering from Shanghai Tiedao University (China) and his PhD degree in Forensic Sciences from the University of Strathclyde (UK). His experience includes eight years as an electrical engineer at Ziyang Internal Combustion Locomotive Factory (China) and as a lecturer in forensic sciences at Southwest University of Political Science and Law (China). He gained additional postdoctoral experience at the University of Strathclyde, the University of Aberdeen (UK) and the University of Pennsylvania (USA), where he was appointed as a research assistant professor in the School of Medicine. In 1996 he joined Nanogen Inc. in San Diego, California, as a staff scientist and engineer, where he was later promoted to principal scientist and engineer, and principal investigator. In 1999 he assumed the role of chief technology officer at Aviva Biosciences Corporation in San Diego.

Cheng developed the world’s first laboratory-on-a-chip system in 1998, and the work was featured in the front cover story of the June 1998 issue of Nature Biotechnology, and also cited as the breakthrough of the year by Science that same year. He was awarded Nanogen’s most prestigious award, the NanoAward, and China’s Outstanding Young Scientist Award, both in 1999. Cheng has published over fifty peer-reviewed papers, of which over twenty are related to biochips. In addition, he holds more than twenty European and US patents and disclosures. He has presented at many international conferences. His current research interest is the development of microchip-based laboratory systems and ultra-high-throughput drug screening systems.

Larry J.Kricka, DPhil, FRSC, CChem, FRC Path, is professor of Pathology and Laboratory Medicine at the University of Pennsylvania and director of the General Chemistry Laboratory at the Hospital of the University of Pennsylvania. He received his BA and DPhil degrees in chemistry from York University (UK), and after completing postdoctoral training at the University of Liverpool (UK), he joined the faculty in the Department of Clinical Chemistry and Wolfson Research Laboratories at the University of Birmingham (UK), where he was a reader in Clinical Chemistry. Kricka is a fellow of the Royal College of Pathologists and the Royal Society of Chemistry, and a member of the Association of Clinical Biochemists.

Kricka is currently president elect of the American Association for Clinical Chemistry (AACC). At the international level, he serves as chair of the Working


Page xiv

Group on Microtechnology of the International Federation of Clinical Chemistry (IFCC). His research interests include the analytical applications of bioluminescence and chemiluminescence, nonisotopic immunoassays, micromachined analytical systems, and heterophile antibodies. Kricka has lectured extensively and published over 250 papers and review articles, and authored or edited twelve books. He is editor-in-chief of the Journal of Bioluminescence and Chemiluminescence and a member of the editorial board of Analytical Biochemistry.