Возрастная и педагогическая психология

СОДЕРЖАНИЕ

От составителей | 3
Возраст как самоценность | 4
I. ЗАКОНОМЕРНОСТЬ ПСИХИЧЕСКОГО РАЗВИТИЯ В ОНТОГЕНЕЗЕ
Выготский Л.С. Проблема возраста | 11
Леонтьев А.Н. К теории развития психики ребенка | 18
Леонтьев А.Н. Формирование личности | 26
Давыдов В.В. Как ребенок становится личностью | 27
Эльконин Д.Б. Природа детства и его периодизация | 30
Запорожец А.В. Условия и движущие причины психического развития ребенка | 32
Гальперин П.Я. К проблеме биологического в психическом развитии человека | 36
Равич-Щербо И.В. О роли наследственности в психическом развитии человека | 41
Божович Л.И. Личность и ее формирование в детском возрасте | 43
Зейгарник Б.В., Братусь Б.С. О движущих противоречиях развития личности | 46
Лейтес Н.С. К проблеме сензитивных периодов психического развития человека | 49
Дубровина И.В. Семья и социализация ребенка | 50
А смолов А. Г. О развитии половой идентичности | 54
Лутошкин А.Н. Психологический климат детского коллектива | 57
Кон И.С. Возраст и возрастные категории | 59
II. ПСИХИЧЕСКОЕ РАЗВИТИЕ В МЛАДШЕМ ШКОЛЬНОМ ВОЗРАСТЕ
1. Общая характеристика младшего школьного возраста
Выготский Л.С. Кризис семи лет | 62
Эльконин Д.Б. Школьное обучение - его особенности | 67
Смирнов А. А. Школьный период | 74
Божович Л.И. Этапы формирования личности в онтогенезе | 78
Сухомлинский В.А. Дайте ребенку радость умственного труда, радость успеха в учении | 82
2. Учебная деятельность младших школьников
Леонтьев А.Н. О сознательном отношении к учению | 87
Давыдов В. В. Младший школьный возраст как особый период в жизни ребенка | 91
Эльконин Д.Б. Развитие устной и письменной речи учащихся | 94
Рубцов В.В. Ученик за компьютером: что можно, что нельзя | 99
Ананьев Б.Г. Психологическая ситуация оценки на уроке в классе | 101
Божович Л.И. О мотивации учения | 111
Славина Л.С. Психологические условия повышения интеллектуальной активности учащихся I класса в учебной работе | 113
Акимова М.К., Козлова В.Т. Природные особенности ребенка и трудности учения | 116
Цукерман Г.А. Роль сверстников в психическом развитии ребенка | 122
3. Познавательные процессы
Ушинский К.Д. Воспитание внимания | 125
Блонский П.П. Развитие мышления школьников | 130
Леонтьев А.Н. О внимании и наглядности | 139
Смирнов А.А. Типы памяти | 145
Рузская Л.Г. Некоторые особенности воображения младшего школьника | 147
Мальцева К.П. Произвольная память | 151
Ротенберг B.C., Бондаренко С.М. Трудности детского мышления | 154
4. Одаренность, способности, интересы
Лейтес Н.С. Возрастные основы умственного роста | 166
Дубровина И.В. Способности и интересы | 173
Чудновский В.Э. Познавательная потребность | 177
5. Развитие личности и воспитание
Выготский Л.С. Воспитание чувств | 181
Божович Л.И. Развитие воли в младшем школьном возрасте | 183
Рубинштейн С.Л. Способы воспитания новых привычек | 189
Захарова А.В. Особенности развития самооценки у второклассников (феномен вторых классов) | 195
Липкина А.И. Как формировать и изменять самооценку | 197
Прихожан A.M. О нравственном развитии | 201
Ветер А.Л., Цукерман Г.А. Основные варианты неблагоприятного развития младших школьников | 204
Захаров А.И. Страхи у младших школьников | 208
III. ПСИХИЧЕСКОЕ РАЗВИТИЕ В ПОДРОСТКОВОМ И РАННЕМ ЮНОШЕСКОМ ВОЗРАСТАХ
1. Общая характеристика
Выготский Л.С. О подростковом кризисе | 210
Божович Л.И. Подростковый возраст | 214
Эльконин Д.Б. Взрослость, ее содержание и формы проявления у подростков-пятиклассников | 219
Дубровина И. В. Психологическая готовность к личностному самоопределению - основное новообразование ранней юности | 229
Кон И.С. Этапы подросткового и раннего юношеского возрастов | 232
Мухина B.C. Юность | 234
Якобсон П.М. Юношеский возраст | 238
Смирнов А.А. Период полового созревания | 243
Фельдштейн Д.И. Особенности личностного развития подростка в условиях социально-экономического кризиса | 250
Личко А.Е. Социо-психологические особенности подросткового возраста как причины нарушения поведения | 256
Прихожан A.M. Психологические проблемы подросткового возраста как пубертатного периода развития | 267
2. Учебная деятельность. Познавательные процессы
Бреслав Г.М. Подростковый период | 270
Блонский П.П. О мышлении подростка | 273
Выготский Л. С. Развитие мышления подростка и образование понятий | 275
Выготский Л. С. Развитие высших психических функций в переходном возрасте | 278
Выготский Л. С. Воображение и творчество подростка | 283
Эльконин Д.Б. Учебная деятельность в подростковом возрасте | 285
Давыдов В.В., Репкин В.В. Организация развивающего обучения | 287
Дубровина И.В., Круглов Б.С. и др. Особенности обучения и психического развития школьников 12-17 лет | 293
Маркова А.К. Мотивация учения в среднем и старшем школьном возрастах | 303
Божович Л.И. О формализме в усвоении школьных знаний | 308
3. Способности, интересы, профессиональная ориентация
Выготский Л. С. Развитие интересов в переходном возрасте | 312
Дубровина И. В. О самооценке способностей | 319
Борисова Е.М. Профессиональное самоопределение учащихся | 321
Шумакова Н.Б. Возраст без вопросов | 326
4. Развитие личности и общение
Кон И. С. Психическое развитие и формирование личности | 329
Божович Л.И. Формирование воли в подростковом возрасте | 343
Толстых Н.Н. Обращенность в будущее - аффективный центр жизни в ранней юности | 348
Чудновский В.Э. Возрастные психологические особенности нравственной саморегуляции поведения | 350
Толстых А. В. Одинокая толпа | 352
Осорина М.В. Зачем дети строят штаб | 355
Собкин B.C. Особенности социализации в старшем школьном возрасте: социокультурные траектории ценностных трансформаций | 359
Соколова Е.Т. Нормальные трудности подросткового возраста | 363


ОТ СОСТАВИТЕЛЕЙ

Книга включает в себя отрывки из работ отечественных психологов, посвященных проблемам психического развития в младшем школьном, подростковом и юношеском возрастах. Она является продолжением хрестоматии "Возрастная и педагогическая психология" (1998), подготовленной теми же составителями и посвященной младшему школьному возрасту. Поэтому в настоящей работе сохранена общая структура подачи материала.

Составители испытывали большие трудности при отборе материала, так как работ, посвященных этим возрастам, в психологической литературе весьма много.

В результате в книгу были включены фрагменты трудов классиков психологии, без знания идей, мыслей, подходов которых к пониманию развития детей, подростков и юношей невозможно стать профессиональным педагогом.

Помимо этого в хрестоматию вошли отрывки из произведений современных отечественных психологов, где представлены различные характеристики психического и личностного развития подростков и юношей и показаны конкретные пути педагогической работы с ними.

Предлагаемые тексты могут быть использованы как в ходе занятий по психологии, так и для самообразования студентов.

Хрестоматия подготовлена в Лаборатории научных основ детской практической психологии Психологического института РАО.

3


ВОЗРАСТ КАК САМОЦЕННОСТЬ

Образовательные учреждения охватывают дошкольное детство (3-6/7 лет), детство школьное, включающее младший школьный возраст (6-9 лет), подростковый (10-14 лет) и старший школьный, или ранний юношеский, возраст (15-17 лет), и на каждом этапе своего возрастного развития ребенок требует особого к себе подхода. Если на одной из возрастных ступеней происходит сбой, нормальные условия развития ребенка нарушаются, в результате чего в последующие периоды свое основное внимание и усилия взрослые вынуждены будут сосредоточить на коррекции. Поэтому своевременно создавать благоприятные для психического и духовного развития ребенка условия, не жалеть на это сил и средств - и экономически выгодно, и нравственно оправданно.

Ценность дошкольного воспитания

В педагогической практике дошкольный возраст традиционно рассматривался как период, в который психическое и личностное развитие ребенка как бы "дозревает" до того уровня, который позволит ему органично перейти к систематическому школьному обучению. До недавнего времени многие родители и воспитатели считали (а некоторые убеждены в этом и до сих пор), что не имеет смысла предъявлять какие-либо особые требования к развитию ребенка-дошкольника, если оно находится в пределах возрастной нормы. Они были убеждены, что достижение ребенком 6-7-летнего возраста или поступление в школу автоматически приведет его к требуемому уровню школьной зрелости.

Осознание обществом того факта, что поступивший в школу ребенок далеко не всегда обладает тем уровнем развития познавательных психических процессов и личностных качеств, который необходим для успешного обучения, вызвало к жизни проблему готовности к школьному обучению сначала в плане диагностики, а затем коррекции и специально организованной работы по подготовке ребенка к школе. Первоначально акцент делался на работе со старшими дошкольниками (6-7 лет, что соответствует подготовительной группе детского сада), затем - с 5-летними детьми, а сегодня программы различных дошкольных лицеев и прогимназий представляют собой трехгодичный курс, рассчитанный на детей 4-7 лет. И хотя педагоги, как правило, говорят не о

4

подготовке детей к школе, а об их развитии, тем не менее принятая в большинстве прогимназий и лицеев поурочная система занятий, нацеленных в первую очередь на обучение ребенка различным знаниям, умениям и навыкам, пусть даже и не школьного характера, есть не что иное, как сознательная и целенаправленная подготовка к школе.

С точки зрения многих взрослых, ценность дошкольного этапа жизни ребенка состоит лишь в том, чтобы как можно лучше подготовить ребенка к школе, как можно большему успеть его научить, что, безусловно, сужает и обедняет психическое и личностное развитие ребенка. Известнейший педагог и детский врач Я.Корчак настойчиво подчеркивал самоценность детства как подлинного, а не предварительного этапа будущей "настоящей" жизни: "Чем это сегодня ребенка хуже, менее ценно, чем завтра?.. Ради завтра пренебрегают тем, что радует, печалит, удивляет, сердит, занимает ребенка сегодня. Ради завтра, которое ребенок не понимает и не испытывает потребности понять, расхищаются годы и годы жизни". Корчак считал детство фундаментом жизни: без полноценного, наполненного детства последующая жизнь будет ущербной. Все это в полной мере справедливо и по отношению к дошкольному периоду жизни ребенка.

С другой стороны, несомненно важная задача подготовки ребенка к школьному обучению активизировала интерес к самой проблеме развивающей работы с детьми дошкольного возраста, максимальной реализации интеллектуального и личностного потенциала ребенка. Пришло осознание того факта, что активная работа с ребенком дошкольного возраста значительно продвигает вперед его умственное и личностное развитие, расширяет его возможности в плане овладения целым рядом знаний и умений, прежде считавшихся недоступными для дошкольников. Особенно впечатляют с точки зрения возможностей детского интеллекта результаты сверхраннего обучения совсем маленьких детей (от 1,5 до 3 лет), демонстрирующих умение бегло читать, производить достаточно сложные вычисления и т.п. (С.Лупан, Б.П.Никитин, Л.А.Никитина). Правда, вопросы о том, насколько это необходимо таким маленьким детям, каких нервно-психических затрат им это стоит, оправданны ли они и что это даст им в будущем, по-прежнему остаются открытыми. Возможно, именно поэтому опыт таких родителей пока еще не находит широкой поддержки. Развивающая же работа с детьми, особенно старше трехлетнего возраста, воспринимается как необходимая и, безусловно, полезная.

Нельзя не согласиться с А. В. Запорожцем, справедливо отмечавшим, что оптимальные педагогические условия для реализации потенциальных возможностей маленького ребенка, для его гармоничного развития создаются не путем форсированного,

5

сверхраннего обучения, направленного на сокращение детства, на преждевременное превращение младенца в дошкольника, дошкольника в школьника и т.д. Необходимо, наоборот, широкое развертывание и максимальное обогащение содержания специфически детских форм игровой, практической и изобразительной деятельности, а также общения детей друг с другом и со взрослыми.

Попытки обесценить дошкольный этап в развитии ребенка, свести его к минимуму, "перескочить" через него посредством раннего обучения обязательно обернутся ущербностью и односторонностью психического и личностного развития человека. Каждый возрастной период имеет свою особую ценность, свой потенциал развития, свое значение в обеспечении перехода на следующий возрастной этап.

Так, мышление дошкольника в процессе своего развития проходит такие стадии, как наглядно-действенное и наглядно-образное с элементами словесно-логического мышления. Вместе с тем это не только этапы развития мышления, но и разные его формы, присущие взрослому человеку и играющие важную роль в мыслительной деятельности. Поскольку интенсивное обучение ребенка, построенное по типу школьного и опирающееся на элементарные формы словесно-логического мышления, нередко начинается сегодня в возрасте 4-5 лет, то наглядно-образное мышление, период расцвета и становления которого приходится именно на этот возраст, не получает своего полного развития, вытесняясь логическим. В результате у этих детей уже при поступлении в школу обнаруживается низкий уровень развития наглядно-образного мышления, что в дальнейшем становится основной причиной трудностей в усвоении пространственных представлений. Аналогичным образом зачастую игнорируется специфика наглядно-действенного мышления: родители младших дошкольников, стремясь во что бы то ни стало форсировать их умственное развитие, предлагают им задания, рассчитанные на работу с более старшими детьми, которым достаточно опоры лишь на зрительный образ, в то время как малышам необходимо действовать в предметном плане. В результате ребенок не только не достигает следующей стадии развития раньше обычных сроков, но, наоборот, в течение длительного времени не может овладеть теми или иными интеллектуальными навыками, не имеющими базы на предыдущем этапе развития.

Все сказанное не означает, что психическое развитие ребенка идет исключительно по своим внутренним законам и не поддается развивающему воздействию. Речь идет о том, что можно ускорить и интенсифицировать прохождение тех или иных этапов развития ребенка, но нельзя миновать ни один из них без ущерба для психического склада личности в целом...

6

Ценность младшего школьного возраста

Глубокие изменения, происходящие в психологическом облике младшего школьника, свидетельствуют о широких возможностях развития ребенка на данном возрастном этапе. В этот период на качественно новом уровне реализуется потенциал развития ребенка как активного субъекта, познающего окружающий мир и самого себя, приобретающего собственный опыт действования в этом мире.

Младший школьный возраст является сензитивным:

для формирования мотивов учения, развития устойчивых по знавательных потребностей и интересов;

развития продуктивных приемов и навыков учебной работы, "умения учиться";

раскрытия индивидуальных особенностей и способностей;

развития навыков самоконтроля, самоорганизации и саморегуляции;

становления адекватной самооценки, развития критичности по отношению к себе и окружающим;

усвоения социальных норм, нравственного развития:

развития навыков общения со сверстниками, установления прочных дружеских контактов.

Важнейшие новообразования возникают во всех сферах психического развития: преобразуются интеллект, личность, социальные отношения. Ведущая роль учебной деятельности в этом процессе не исключает того, что младший школьник активно включен и в другие виды деятельности (игра, элементы трудовой деятельности, занятия спортом, искусством и пр.), в ходе которых совершенствуются и закрепляются новые достижения ребенка.

Младший школьный возраст - это период позитивных изменений и преобразований. Поэтому так важен уровень достижений, осуществленных каждым ребенком на данном возрастном этапе. Если в этом возрасте ребенок не почувствует радость познания, не приобретет умения учиться, не научится дружить, не обретет уверенность в своих способностях и возможностях, сделать это в дальнейшем (за рамками сензитивного периода) будет значительно труднее и потребует неизмеримо более высоких душевных и физических затрат.

Правда, забегая вперед, можно сказать, что большинство этих позитивных достижений (в первую очередь тех, которые с особенной заботой культивируются взрослыми в детях этого возраста: организованность, самоконтроль, заинтересованное отношение к учению и пр.) внешне могут быть утеряны ребенком на пике глобальной перестройки подросткового возраста. Но без них сама эта перестройка носила бы качественно иной характер, поскольку не имела бы необходимых оснований. Чем больше позитивных

7

приобретений будет у младшего школьника, тем легче он справится с предстоящими сложностями подросткового возраста...

Ценность отрочества

Ценность отрочества определяется его особым положением в ряду возрастов человека. Это и начало того сложного возраста, который недаром носит название переходного, и самостоятельная фаза, относительно независимая от других и, следовательно, ценная сама по себе. Без полноценного проживания этого периода многие качества личности, индивидуальные особенности оказываются неразвитыми или развитыми недостаточно, многое в дальнейшем компенсируется или корректируется с большим трудом.

В качестве этапа переходного периода отрочество, как уже отмечалось, - время ломки старых, отживших форм, разрушения специфически детских образований, которые могут тормозить полноценное развитие в дальнейшем. Проявляемое в этот период противопоставление себя взрослым, активное завоевание новой позиции являются продуктивными для формирования самостоятельной личности.

Это благоприятный период для развития многих сторон личности, таких как познавательная активность, любознательность. Наиболее важен в этом плане возраст 10-12 лет. 11-14 лет - важное время для развития самосознания подростка, его рефлексии, ^-концепции, чувства Я. 13-14 лет - время первого знакомства с литературой по самовоспитанию, научно-популярной литературой по психологии, возрастной физиологии. Однако интерес к проблемам самовоспитания, желание понять и изменить себя в этом возрасте, как правило, еще не реализуются в каких-либо конкретных действиях или реализуются лишь на очень короткое время. Поэтому подростки нуждаются в специальной работе по организации и помощи им в осуществлении процесса саморазвития. Оказание такой помощи - одно из важнейших направлений деятельности психолога в VII-VIII классах.

Наиболее значим период отрочества для развития полноценного общения. Об этом свидетельствуют следующие данные: те школьники, которые в 12-14-летнем возрасте были ориентированы преимущественно на семью и мир взрослых, в юношеском и взрослом возрасте часто испытывают трудности во взаимоотношениях с людьми, причем не только личных, но и служебных. Неврозы, нарушения поведения, склонность к правонарушениям также наиболее часто встречаются у людей, испытывавших в детстве и подростковом возрасте трудности во взаимоотношениях с ровесниками. Исследовательские данные (П.Х.Массен) свидетельствуют, что полноценное общение со сверстниками в подростковом возрасте является более значимым для сохранения

8

психического здоровья через весьма длительный промежуток времени (11 лет), чем такие факторы, как умственное развитие, успешность в учебе, взаимоотношения с педагогами.

Задача практического психолога - помочь школьнику наиболее полно реализовать возможности этого периода, помочь ему в выработке эффективных, конструктивных способов преодоления трудностей, что необходимо для полноценного перехода к взрослости...

Ценность ранней юности

Ранний юношеский возраст - чрезвычайно важный и ответственный период в развитии личности человека.

Еще Ж. Ж. Руссо ("Эмиль, или О воспитании") говорил о сознательном самоопределении как об основном содержании "второго рождения" личности в юности. К этому следует только добавить, что речь должна идти не столько даже о сознательном самоопределении, сколько о действенном самоопределении. Сознательное самоопределение в известной степени есть уже и у подростка, выбирающего образ жизни, ставящего перед собой определенные цели. Самоопределение юноши отличается тем, что он уже начинает действовать, реализуя эти планы, утверждая тот или иной образ жизни, начиная осваивать выбранную профессию. Поэтому ответственность каждого шага неизмеримо возрастает и каждая ошибка может обернуться существенными последствиями, иногда драматического характера. Эту особенность юности хорошо выразил известный отечественный социолог В. И. Шубкин, назвавший юность судьбоносным периодом жизни, в котором цена ошибки не двойка, а порой бесполезно прожитые годы.

В юности почти у каждого человека случаются первая любовь и первая дружба - события и связанные с ними переживания, которые не только остаются в памяти человека, но и влияют на всю его жизнь.

Юность - уникальный период вхождения человека в мир культуры, когда он имеет не только интеллектуальную, но и физическую возможность много читать, путешествовать, ходить в музеи, на концерты, как бы заряжаясь энергией культуры на всю последующую жизнь. Если этот шанс упускается в юности, часто в дальнейшем бывает невозможным такое свежее, интенсивное и свободное, не связанное профессиональными, родительскими или какими-либо иными нуждами приобщение к культуре.

Юность ценят все - это возраст, с которым горько расставаться, в который многие хотели бы вернуться, который в этом смысле даже опасно переоценивается в ущерб другим возрастам.

Но эта субъективная и объективная ценность и значимость юности делают особенно важным успешное решение задач

9

развития, которые ставятся перед человеком в ранней юности. Исследователями называются различные задачи, что зависит от общей концепции возрастного развития, разделяемой тем или иным автором, и от конкретно-исторических условий развития личности на данном возрастном этапе.

Выделим следующие основные задачи развития в ранней юности.

Обретение чувства личностной тождественности и целостности (идентичности).

Обретение психосексуальной идентичности - осознание и самоощущение себя как достойного представителя определенного пола.

Профессиональное самоопределение - самостоятельное и не зависимое определение жизненных целей и выбор будущей про фессии.

Развитие готовности к жизненному самоопределению, что предполагает достаточный уровень развития ценностных представлений, волевой сферы, самостоятельности и ответственности.

Практическая психология / Под ред. И. В.Дубровиной.
- М., 1997. -С. 126-129, 204-205,
291-292,378-379.

10


I. ЗАКОНОМЕРНОСТЬ ПСИХИЧЕСКОГО РАЗВИТИЯ В ОНТОГЕНЕЗЕ

Л. С. ВЫГОТСКИЙ

ПРОБЛЕМА ВОЗРАСТА

...Каковы же должны быть принципы построения подлинной периодизации? Мы уже знаем, где следует искать ее реальное основание: только внутренние изменения самого развития, только переломы и повороты в его течении могут дать надежное основание для определения главных эпох построения личности ребенка, которые мы называем возрастами. Все теории детского развития могут быть сведены к двум основным концепциям. Согласно одной из них, развитие есть не что иное, как реализация, модификация и комбинирование задатков. Здесь не возникает ничего нового - только нарастание, развертывание и перегруппировка тех моментов, которые даны уже с самого начала. Согласно другой концепции, развитие есть непрерывный процесс самодвижения, характеризующийся в первую очередь непрестанным возникновением и образованием нового, не бывшего на прежних ступенях. Эта точка зрения схватывает в развитии нечто существенное для диалектического понимания процесса. <...>

С последней точки зрения, нет и не может быть другого критерия для определения конкретных эпох детского развития или возрастов, кроме тех новообразований, которые характеризуют сущность каждого возраста. Под возрастными новообразованиями следует понимать тот новый тип строения личности и ее деятельности, те психические и социальные изменения, которые впервые возникают на данной возрастной ступени и которые в самом главном и основном определяют сознание ребенка, его отношения к среде, его внутреннюю и внешнюю жизнь, весь ход его развития в данный период.

Но одного этого недостаточно для научной периодизации детского развития. Необходимо учитывать еще его динамику, динамику переходов от одного возраста к другому. Путем чисто эмпирического исследования психология установила, что возрастные изменения могут, по словам Блонского, ...происходить резко, критически, и могут происходить постепенно, литически. Блонский называет эпохами и стадиями времена детской жизни, отделенные

11

друг от друга кризисами, более (эпохи) или менее (стадии) резкими; фазами - времена детской жизни, отграниченные друг от друга литически.

Действительно, в некоторых возрастах развитие характеризуется медленным, эволюционным, или литическим, течением. Это возрасты преимущественно плавного, часто незаметного внутреннего изменения личности ребенка, изменения, совершающегося путем незначительных "молекулярных" достижений. Здесь на протяжении более или менее длительного срока, охватывающего обычно несколько лет, не происходит каких-либо фундаментальных, резких сдвигов и перемен, перестраивающих всю личность ребенка. Более или менее заметные изменения в личности ребенка происходят здесь только в результате длительного течения скрытого "молекулярного" процесса. Они выступают наружу и становятся доступными прямому наблюдению только как заключение продолжительных процессов латентного развития.

В относительно устойчивые, или стабильные, возрасты развитие совершается главным образом за счет микроскопических изменений личности ребенка, которые, накапливаясь до известного предела, затем скачкообразно обнаруживаются в виде какого-либо возрастного новообразования. Такими стабильными периодами занята, если судить чисто хронологически, большая часть детства. Поскольку внутри них развитие идет как бы подземным путем, то при сравнении ребенка в начале и в конце стабильного возраста особенно отчетливо выступают огромные перемены в его личности.

Стабильные возрасты изучены значительно полнее, чем те, которые характеризуются другим типом развития - кризисами. Последние открыты чисто эмпирическим путем и до сих пор не приведены еще в систему, не включены в общую периодизацию детского развития. Многие авторы даже подвергают сомнению внутреннюю необходимость их существования. Они склонны принимать их скорее за "болезни" развития, за его уклонение от нормального пути. Почти никто из буржуазных исследователей не мог теоретически осознать их действительного значения. Наша попытка их систематизации и теоретического истолкования, их включения в общую схему детского развития должна рассматриваться поэтому как едва ли не первая.

Никто из исследователей не может отрицать самого факта существования этих своеобразных периодов в детском развитии, и даже наиболее недиалектически настроенные авторы признают необходимость допустить, хотя бы в виде гипотезы, наличие кризисов в развитии ребенка, даже в самом раннем детстве.

Указанные периоды с чисто внешней стороны характеризуются чертами, противоположными устойчивым, или стабильным, возрастам. В этих периодах на протяжении относительно короткого времени (несколько месяцев, год или, самое большое, два) сосредоточены резкие и капитальные сдвиги и смещения, изменения и

12

переломы в личности ребенка. Ребенок в очень короткий срок меняется весь в целом, в основных чертах личности. Развитие принимает бурный, стремительный, иногда катастрофический характер, оно напоминает революционное течение событий как по темпу происходящих изменений, так и по смыслу совершающихся перемен. Это поворотные пункты в детском развитии, принимающем иногда форму острого кризиса.

Первая особенность таких периодов состоит, с одной стороны, в том, что границы, отделяющие начало и конец кризиса от смежных возрастов, в высшей степени неотчетливы. Кризис возникает незаметно - трудно определить момент его наступления и окончания. С другой стороны, характерно резкое обострение кризиса, происходящее обычно в середине этого возрастного периода. Наличие кульминационной точки, в которой кризис достигает апогея, характеризует все критические возрасты и резко отличает их от стабильных эпох детского развития.

Вторая особенность критических возрастов послужила отправной точкой их эмпирического изучения. Дело в том, что значительная часть детей, переживающих критические периоды развития, обнаруживает трудновоспитуемость. Дети как бы выпадают из системы педагогического воздействия, которая еще совсем недавно обеспечивала нормальный ход их воспитания и обучения. В школьном возрасте в критические периоды у детей обнаруживается падение успеваемости, ослабление интереса к школьным занятиям и общее снижение работоспособности. В критические возрасты развитие ребенка часто сопровождается более или менее острыми конфликтами с окружающими. Внутренняя жизнь ребенка порой связана с болезненными и мучительными переживаниями, с внутренними конфликтами.

Правда, все это встречается далеко не обязательно. У разных детей критические периоды проходят по-разному. В протекании кризиса даже у наиболее близких по типу развития, по социальной ситуации детей существует гораздо больше вариаций, чем в стабильные периоды. У многих детей вовсе не наблюдается сколько-нибудь ясно выраженной трудновоспитуемости или снижения школьной успеваемости. Размах вариаций в протекании этих возрастов у разных детей, влияние внешних и внутренних условий на ход самого кризиса настолько значительны и велики, что дали повод многим авторам поставить вопрос о том, не являются ли вообще кризисы детского развития продуктом исключительно внешних, неблагоприятных условий и не должны ли поэтому считаться, скорее, исключением, чем правилом в истории детского развития.

Внешние условия, разумеется, определяют конкретный характер обнаружения и протекания критических периодов. Несхожие у различных детей, они обусловливают крайне пеструю и многообразную картину вариантов критического возраста. Но не наличием

13

или отсутствием каких-либо специфических внешних условий, а внутренней логикой самого процесса развития вызвана необходимость критических, переломных периодов в жизни ребенка. В этом убеждает нас изучение относительных показателей.

Так, если перейти от абсолютной оценки трудновоспитуемости к относительной, основанной на сравнении степени легкости или трудности воспитания ребенка в предшествующий кризису или следующий за ним стабильный период со степенью трудновоспитуе-мости в период кризиса, то нельзя не увидеть, что всякий ребенок в этом возрасте становится относительно трудновоспитуемым по сравнению с самим собой в смежном стабильном возрасте. Точно так же, если перейти от абсолютной оценки школьной успеваемости к ее относительной оценке, основанной на сравнении темпа продвижения ребенка в ходе обучения в различные возрастные периоды, то нельзя не увидеть, что всякий ребенок в период кризиса снижает темп продвижения сравнительно с темпом, характерным для стабильных периодов.

Третьей и, пожалуй, самой важной в теоретическом отношении особенностью критических возрастов, но наиболее неясной и поэтому затрудняющей правильное понимание природы детского развития в эти периоды является негативный характер развития. Все, кто писал об этих своеобразных периодах, отмечали в первую очередь, что развитие здесь, в отличие от устойчивых возрастов, совершает, скорее, разрушительную, чем созидательную работу. Прогрессивное развитие личности ребенка, непрерывное построение нового, которое так отчетливо выступало во всех стабильных возрастах, в периоды кризиса как бы затухает, временно приостанавливается. На первый план выдвигаются процессы отмирания и свертывания, распада и разложения того, что образовалось на предшествующей ступени и отличало ребенка данного возраста. Ребенок в критические периоды не столько приобретает, сколько теряет из приобретенного прежде. Наступление этих возрастов не отмечается появлением новых интересов ребенка, новых стремлений, новых видов деятельности, новых форм внутренней жизни. Ребенок, вступающий в периоды кризиса, характеризуется, скорее, обратными чертами: он теряет интересы, вчера еще направляющие всю его деятельность, которая поглощала большую часть его времени и внимания, а теперь как бы замирает; прежде сложившиеся формы внешних отношений и внутренней жизни как бы запустевают. Л. Н. Толстой образно и точно назвал один из таких критических периодов детского развития пустыней отрочества.

Это и имеют в виду в первую очередь, когда говорят о негативном характере критических возрастов. Этим хотят выразить мысль, что развитие как бы меняет свое позитивное, созидательное значение, заставляя наблюдателя характеризовать подобные периоды преимущественно с отрицательной, негативной стороны.

14

Многие авторы даже убеждены, что негативным содержанием исчерпывается весь смысл развития в критические периоды. Это убеждение закреплено в названиях критических возрастов (иной такой возраст называют негативной фазой, иной - фазой строптивости и т.д.). <...>

Если бы критические возрасты не были открыты чисто эмпирическим путем, понятие о них следовало бы ввести в схему развития на основании теоретического анализа. Сейчас теории остается только осознавать и осмысливать то, что уже установлено эмпирическим исследованием.

В переломные моменты развития ребенок становится относительно трудновоспитуемым вследствие того, что изменение педагогической системы, применяемой к ребенку, не поспевает за быстрыми изменениями его личности. Педагогика критических возрастов наименее разработана в практическом и теоретическом отношении.

Как всякая жизнь есть в то же время и умирание (Ф. Энгельс), так и детское развитие - эта одна из сложных форм жизни - с необходимостью включает в себя процессы свертывания и отмирания. Возникновение нового в развитии непременно означает отмирание старого. Переход к новому возрасту всегда ознаменован закатом прежнего возраста. Процессы обратного развития, отмирания старого и сконцентрированы по преимуществу в критических возрастах. Но было бы величайшим заблуждением полагать, что этим исчерпывается значение критических возрастов. Развитие никогда не прекращает свою созидательную работу, и в критические периоды мы наблюдаем конструктивные процессы развития. Более того, процессы инволюции, столь ясно выраженные в этих возрастах, сами подчинены процессам положительного построения личности, находятся от них в прямой зависимости и составляют с ними неразрывное целое. Разрушительная работа совершается в указанные периоды в меру того, в меру чего это вызывается необходимостью развития свойств и черт личности. Фактическое исследование показывает, что негативное содержание развития в переломные периоды - только обратная, или теневая, сторона позитивных изменений личности, составляющих главный и основной смысл всякого критического возраста.

Позитивное значение кризиса 3 лет сказывается в том, что здесь возникают новые характерные черты личности ребенка. Установлено, что если кризис в силу каких-либо причин протекает вяло и невыразительно, то это приводит к глубокой задержке в развитии аффективной и волевой сторон личности ребенка в последующем возрасте.

В отношении 7-летнего кризиса всеми исследователями отмечалось, что, наряду с негативными симптомами, в этом периоде имеется ряд больших достижений: возрастает самостоятельность ребенка, изменяется его отношение к другим детям.

15

При кризисе в 13 лет снижение продуктивности умственной работы учащегося вызвано тем, что здесь происходит изменение установки от наглядности к пониманию и дедукции. Переход к высшей форме интеллектуальной деятельности сопровождается временным снижением работоспособности. Это подтверждается и на остальных негативных симптомах кризиса: за всяким негативным симптомом скрывается позитивное содержание, состоящее обычно в переходе к новой и высшей форме.

Наконец, не вызывает сомнений наличие позитивного содержания в кризисе одного года. Здесь негативные симптомы очевидно и непосредственно связаны с положительными приобретениями, которые делает ребенок, становясь на ноги и овладевая речью.

То же самое может быть отнесено и к кризису новорожденного. В это время ребенок деградирует вначале даже в отношении физического развития: в первые дни после рождения падает вес новорожденного. Приспособление к новой форме жизни предъявляет такие высокие требования к жизнеспособности ребенка, что, по словам Блонского, никогда человек не стоит так близко к смерти, как в часы своего рождения... И тем не менее в этот период больше, чем в какой-либо из последующих кризисов, проступает тот факт, что развитие есть процесс образования и возникновения нового. Все, с чем мы встречаемся в развитии ребенка в первые дни и недели, есть сплошное новообразование. Отрицательные симптомы, которые характеризуют негативное содержание этого периода, проистекают из трудностей, обусловленных именно новизной впервые возникающей и в высшей степени усложняющейся формы жизни.

Самое существенное содержание развития в критические возрасты заключается в возникновении новообразований, которые, как показывает конкретное исследование, в высшей степени своеобразны и специфичны. Их главное отличие от новообразований стабильных возрастов в том, что они носят переходный характер. Это значит, что в последующем они не сохраняются в том виде, в каком возникают в критический период, и не входят в качестве необходимого слагаемого в интегральную структуру будущей личности. Они отмирают, как бы поглощаясь новообразованиями следующего, стабильного, возраста, включаясь в их состав как подчиненная инстанция, не имеющая самостоятельного существования, растворяясь и трансформируясь в них настолько, что без специального и глубокого анализа часто невозможно открыть наличие этого трансформированного образования критического периода в приобретениях последующего стабильного возраста. Как таковые, новообразования кризисов отмирают вместе с наступлением следующего возраста, но продолжают существовать в латентном виде внутри его, не живя самостоятельной жизнью, а лишь участвуя в том подземном развитии, которое в стабильные возрасты, как мы видели, приводит к скачкообразному возникновению новообразований.

16

Конкретное содержание общих законов о новообразованиях стабильных и критических возрастов будет раскрыто в последующих разделах данной работы, посвященных рассмотрению каждого возраста.

Основным критерием деления детского развития на отдельные возрасты в нашей схеме должны служить новообразования. Последовательность возрастных периодов должна в этой схеме определяться чередованием стабильных и критических периодов. Сроки стабильных возрастов, имеющих более или менее отчетливые границы начала и окончания, правильнее всего определять именно по этим границам. Критические же возрасты из-за другого характера их протекания правильнее всего определять, отмечая кульминационные точки, или вершины, кризиса и принимая за его начало ближайшее к этому сроку предшествующее полугодие, а за его окончание - ближайшее полугодие последующего возраста.

Стабильные возрасты, как установлено эмпирическим исследованием, имеют ясно выраженное двухчленное строение и распадаются на две стадии - первую и вторую. Критические возрасты имеют ясно выраженное трехчленное строение и складываются из трех связанных между собой литическими переходами фаз: предкритической, критической и посткритической.

Следует отметить существенные отличия нашей схемы развития ребенка от других схем, близких к ней по определению основных периодов детского развития. Новыми в данной схеме, помимо применяемого в ней в качестве критерия принципа возрастных новообразований, являются следующие моменты: 1) введение в схему возрастной периодизации критических возрастов; 2) исключение из схемы периода эмбрионального развития ребенка; 3) исключение периода развития, называемого обычно юностью, охватывающего возраст после 17-18 лет, вплоть до наступления окончательной зрелости; 4) включение возраста полового созревания в число стабильных, устойчивых, а не критических возрастов.

Эмбриональное развитие ребенка изъято нами из схемы по той простой причине, что оно не может рассматриваться в одном ряду с внеутробным развитием ребенка как социального существа. Эмбриональное развитие представляет собой совершенно особый тип развития, подчиненный другим закономерностям, чем начинающееся с момента рождения развитие личности ребенка. Эмбриональное развитие изучается самостоятельной наукой - эмбриологией, которая не может рассматриваться в качестве одной из глав психологии. Психология должна учитывать законы эмбрионального развития ребенка, так как особенности этого периода сказываются в ходе послеутробного развития, но из-за этого психология никак не включает в себя эмбриологию. Точно так же необходимость учитывать законы и данные генетики, т.е. науки о наследственности, не превращает генетику в одну из глав

17

психологии. Психология изучает не наследственность и не утробное развитие как таковые, а лишь влияние наследственности и утробного развития ребенка на процесс его социального развития.

Юность не относится нами к схеме возрастных периодов детства по той причине, что теоретическое и эмпирическое исследования в одинаковой мере заставляют сопротивляться чрезмерному растягиванию детского развития и включения в него первых 25 лет жизни человека. По общему смыслу и по основным закономерностям возраст от 18 до 25 лет составляет, скорее, начальное звено в цепи зрелых возрастов, чем заключительное звено в цепи периодов детского развития. Трудно представить себе, чтобы развитие человека в начале зрелости (с 18 до 25 лет) могло быть подчинено закономерностям детского развития.

Включение пубертатного возраста в число стабильных - необходимый логический вывод из того, что нам известно об этом возрасте и что характеризует его как период огромного подъема в жизни подростка, как период высших синтезов, совершающихся в личности. Это вытекает как необходимый логический вывод из той критики, которой в советской науке были подвергнуты теории, сводящие период полового созревания к "нормальной патологии" и к глубочайшему внутреннему кризису.

Таким образом, мы могли бы представить возрастную периодизацию в следующем виде.

Кризис новорожденности.
Младенческий возраст (2 мес - 1 год).
Кризис одного года.
Раннее детство (1 год- 3 года).
Кризис 3 лет. 		Дошкольный возраст (3 года - 7 лет).
Кризис 7 лет.
Школьный возраст (8-12 лет).
Кризис 13 лет.
Пубертатный возраст (14-18 лет).
Кризис 17 лет.

Выготский Л.С. Собр. соч.: В 6 т. - М., 1984. -
Т. 4. - С. 247-256.

18


А.Н.ЛЕОНТЬЕВ

К ТЕОРИИ РАЗВИТИЯ ПСИХИКИ РЕБЕНКА

1

Чтобы осветить теоретический вопрос о движущих силах развития психики ребенка, выясним прежде всего, что определяет собой психологическую характеристику личности на том или ином этапе ее развития.

Первое, что должно быть указано здесь, заключается в следующем: в ходе развития ребенка под влиянием конкретных обстоятельств его жизни изменяется место, которое он объективно занимает в системе человеческих отношений.

18

Попытаемся показать это на характеристике некоторых реальных стадий, через которые проходит в своем развитии ребенок.

Дошкольное детство - это пора жизни, когда перед ребенком все более открывается окружающий его мир человеческой действительности. В своей деятельности, и прежде всего в своих играх, которые теперь вышли за узкие пределы манипулирования с окружающими предметами и общения с непосредственно окружающими людьми, ребенок проникает в более широкий мир, осваивая его в действенной форме. Он овладевает предметным миром как миром человеческих предметов, воспроизводя человеческие действия с ним. Он управляет "автомобилем", целится из "ружья", хотя на его автомобиле и нельзя еще реально уехать, а из его ружья нельзя реально выстрелить. Но для ребенка в эту пору его развития это и не нужно, потому что основные жизненные его потребности удовлетворяются взрослыми безотносительно к объективной продуктивности его деятельности.

Ребенок испытывает свою зависимость от непосредственно окружающих его людей; он должен считаться с требованиями, которые окружающие люди предъявляют к его поведению, ибо это реально определяет собой его интимные, личные отношения с ними. От этих отношений не только зависят его успехи и неудачи, в них самих заключены его радости и огорчения, они имеют силу мотива.

В этот период жизни ребенка мир окружающих его людей как бы распадается для него на два круга. Один - это те интимно близкие люди, отношения с которыми определяют его отношения со всем остальным миром; это мать, отец или те, кто заменяет их ребенку. Второй, более широкий, круг образуют все другие люди, отношения к которым опосредствованы, однако, для ребенка его отношениями, устанавливающимися в первом, малом круге. И это так не только в условиях воспитания ребенка в семье. Допустим, что дошкольника, который воспитывался дома, отдают в детский сад. Кажется, что образ жизни ребенка коренным образом меняется, и в известном отношении это верно. Однако психологически деятельность ребенка остается в своих основных, важнейших чертах прежней.

Известно, как своеобразны отношения детей этого возраста к воспитательнице, как необходимо для ребенка ее внимание лично к нему и как часто он прибегает к ее посредству в своих отношениях со сверстниками. Можно сказать, что отношения к воспитательнице входят в малый, интимный круг его общений.

Своеобразны и отношения ребенка в детском коллективе. То, что устойчиво связывает между собой детей 3-5 лет, - это еще в значительной мере личное, так сказать, "частное" в их развитии, идущем в направлении к подлинной коллективности. Основную роль играет и здесь воспитатель - опять-таки в силу установившихся личных отношений его с детьми.

19

Если пристально всмотреться во все эти особенности ребенка-дошкольника, то нетрудно открыть связывающую их общую основу. Это та реальная позиция ребенка, с которой перед ним раскрывается мир человеческих отношений, позиция, которая обусловлена объективным местом, занимаемым им в этих отношениях.

Ребенок 6 лет может отлично уметь читать, и при известных обстоятельствах его знания могут быть относительно велики. Это, однако, само по себе не стирает и не может стереть в нем детского, истинно дошкольного; наоборот, нечто детское окрашивает все его знания. Но если случится так, что основные жизненные отношения ребенка перестроятся, если, например, на его руках окажется маленькая сестренка, а мать обратится к нему как к своему помощнику, участнику взрослой жизни, тогда весь мир откроется перед ним совсем иначе. Это ничего, что он еще мало знает, мало понимает; тем скорее он переосмыслит известное ему, тем скорее изменится его общий психический облик.

В нормальных случаях переход от дошкольного детства к следующей стадии развития психической жизни происходит в связи с поступлением ребенка в школу.

Трудно преувеличить значение этого события в жизни ребенка. Вся система его жизненных отношений перестраивается. Существенно, конечно, не то, что он вообще нечто обязан делать: у него были обязанности и до поступления в школу. Существенно то, что теперь это обязанности не только перед родителями и воспитателем; объективно это обязанности и перед обществом. Это обязанности, от выполнения которых будут зависеть его место в жизни, его общественная функция, роль, а отсюда и содержание всей его дальнейшей жизни.

Сознает ли это ребенок? Конечно, он знает об этом, и притом обычно еще задолго до начала учения. Однако действительный и психологически действенный смысл эти требования приобретают для него лишь тогда, когда он начинает учиться, причем первоначально они выступают еще в очень конкретной форме - в форме требований учителя, директора школы.

Теперь, когда ребенок садится за приготовление уроков, он, может быть, впервые чувствует себя занятым по-настоящему важным делом. Малышам в семье запрещают ему мешать, и даже взрослые порою жертвуют своими собственными делами, чтобы дать ему возможность заниматься. Это совсем иное, чем его прежние игры и занятия. Само место его деятельности в окружающей, взрослой, "взаправдашней" жизни стало другим.

Ребенку можно купить или не купить игрушку, но нельзя не купить ему учебник, тетрадь. Поэтому ребенок просит купить ему учебник совсем иначе, чем он просит купить ему игрушку. Эти его просьбы имеют разный смысл не только для родителей, но прежде всего для самого ребенка.

20

Наконец, главное: теперь интимные отношения ребенка теряют свою прежнюю определяющую роль в более широком кругу его общения; сейчас они сами определяются этими более широкими отношениями. Как бы ни были, например, хороши те интимные "домашние" отношения, которые чувствует к себе ребенок, "двойка", поставленная ему учителем, неизбежно омрачит их. Все это совсем другое, чем прежде, до школы. Это совсем другое, чем жалоба воспитательницы из детского сада. Сама отметка как бы кристаллизует в себе новые отношения, новую форму общения, в которые вступил ребенок.

Можно ничем в своем поведении не огорчить учителя: можно ни разу не хлопнуть крышкой парты, не разговаривать на уроке с соседом и очень, очень стараться и можно действительно снискать к себе расположение учителя, и все же за названия цветов и птиц, написанные в диктанте с большой буквы, учитель поставит плохую отметку, даже если ему известен довод, с которым прежде все считались и дома и в детском саду: "Я не нарочно, я не знал, я думал, что так правильно". Это то, что мы, взрослые, называем объективностью школьной оценки.

Мало того, пусть ученик даже понял потом, что ни "роза", ни даже "солнце" не пишутся с большой буквы, и за следующий диктант получил "четверку" или "пятерку"; пусть даже учитель похвалил его за успехи. Однако полученная им "двойка" от этого не исчезнет со страниц его тетради, его дневника: новая отметка встанет рядом с ней, а не вместо нее.

С такой же внутренней закономерностью совершается переход и к следующей стадии развития жизни и сознания ребенка. У школьника-подростка этот переход связан с включением его в доступные ему формы общественной жизни (участие в некоторых общественных мероприятиях, не имеющих специально детского характера, пионерская организация, новое содержание кружковой работы). Вместе с тем меняется и реальное место, которое ребенок занимает в повседневной жизни окружающих его взрослых, в жизни своей семьи. Теперь его физические силы, его знания и умения ставят его в некоторых случаях на равную ногу со взрослыми, а кое в чем он даже чувствует свое преимущество: иногда он признанный чиниль-щик механизмов; иногда он самый сильный в семье, сильнее матери, сестер, и его призывают на помощь, когда требуется мужчина; иногда он оказывается главным домашним комментатором общественных событий.

Со стороны сознания этот переход к старшему школьному возрасту знаменуется ростом критичности по отношению к требованиям, поступкам, личным качествам взрослых и рождением новых, впервые подлинно теоретических интересов. У старшего школьника возникает потребность знать не только окружающую его действительность, но и то, что известно об этой действительности.

21

На первый, поверхностный взгляд может показаться, что изменений в месте, занимаемом школьником в системе человеческих отношений, к окончанию периода детства и юношества и с переходом его к профессиональному труду не происходит. Но так лишь с внешней стороны. Юноша, еще сегодня только старательный начинающий рабочий, удовлетворенный и гордый этим сознанием, завтра становится в ряды энтузиастов передового производства. Оставаясь рабочим, он занимает теперь новое место, его жизнь приобретает новое содержание, а это значит, что весь мир осмысливается им теперь по-новому.

Итак, изменение места, занимаемого ребенком в системе общественных отношений, есть то первое, что надо отметить, пытаясь подойти к решению вопроса о движущих силах развития его психики. Однако само по себе это место не определяет, конечно, развития; оно только характеризует наличную, уже достигнутую ступень. То, что непосредственно определяет развитие психики ребенка, - это сама его жизнь, развитие реальных процессов этой жизни, иначе говоря, развитие деятельности ребенка, как внешней, так и внутренней. А ее развитие, в свою очередь, зависит от наличных жизненных условий.

Значит, в изучении развития психики ребенка следует исходить из анализа развития его деятельности так, как она складывается в данных конкретных условиях его жизни. Только при таком подходе может быть выяснена роль как внешних условий жизни ребенка, так и задатков, которыми он обладает. Только при таком подходе, исходящем из анализа содержания самой развивающейся деятельности ребенка, может быть правильно понята и ведущая роль воспитания, воздействующего именно на деятельность ребенка, на его отношения к действительности и поэтому определяющего его психику, его сознание.

Жизнь или деятельность в целом не складывается, однако, механически из отдельных видов деятельности. Одни виды деятельности являются на данном этапе ведущими и имеют большее значение для дальнейшего развития личности, другие - меньшее; одни играют главную роль в развитии, другие - подчиненную. Поэтому нужно говорить о зависимости развития психики не от деятельности вообще, а от ведущей деятельности.

В соответствии с этим можно сказать, что каждая стадия психического развития характеризуется определенным, ведущим на данном этапе отношением ребенка к действительности, определенным, ведущим типом его деятельности.

Признаком перехода от одной стадии к другой является именно изменение ведущего типа деятельности, ведущего отношения ребенка к действительности.

Что же такое "ведущий тип деятельности"?

Признаком ведущей деятельности отнюдь не являются чисто количественные показатели. Ведущая деятельность - это не

22

просто деятельность, наиболее часто встречающаяся на данном этапе развития, деятельность, которой ребенок отдает больше всего времени.

Ведущей мы называем такую деятельность ребенка, которая характеризуется следующими тремя признаками.

Во-первых, это такая деятельность, в форме которой возникают и внутри которой дифференцируются другие, новые виды деятельности. Так, например, обучение в более тесном значении этого слова, впервые появляющееся уже в дошкольном детстве, прежде возникает в игре, т. е. именно в ведущей на данной стадии развития деятельности. Ребенок начинает учиться играя.

Во-вторых, ведущая деятельность - это такая деятельность, в которой формируются или перестраиваются частные психические процессы. Так, например, в игре впервые формируются процессы активного воображения ребенка, в учении - процессы отвлеченного мышления. Из этого не следует, что формирование или перестройка всех психических процессов происходит только внутри ведущей деятельности. Некоторые психические процессы формируются и перестраиваются не непосредственно в самой ведущей деятельности, но и в других видах деятельности, генетически с ней связанных. Так, например, процессы абстрагирования и обобщения цвета формируются в дошкольном возрасте не в самой игре, но в рисовании, цветной аппликации и т.п., т.е. в тех видах деятельности, которые лишь в своем истоке связаны с игровой деятельностью.

В-третьих, ведущая деятельность - это такая деятельность, от которой ближайшим образом зависят наблюдаемые в данный период развития основные психологические изменения личности ребенка. Так, например, ребенок-дошкольник именно в игре осваивает общественные функции и соответствующие нормы поведения людей ("каким бывает красноармеец", "что делает на заводе директор, инженер, рабочий"), а это является весьма важным моментом формирования его личности.

Таким образом, ведущая деятельность - это такая деятельность, развитие которой обусловливает главнейшие изменения в психических процессах и психологических особенностях личности ребенка на данной стадии его развития.

Стадии развития психики ребенка характеризуются, однако, не только определенным содержанием ведущей деятельности ребенка, но и определенной последовательностью во времени, т. е. определенной связью с возрастом детей. Ни содержание стадий, ни их последовательность во времени не являются, однако, чем-то раз навсегда данным и неизменным. <...>

...Таким образом, не возраст ребенка как таковой определяет содержание стадии развития, а сами возрастные границы стадии зависят от их содержания и изменяются вместе с изменением общественно-исторических условий.

23

Эти условия определяют также, какая именно деятельность ребенка становится ведущей на данной стадии развития его психики. Овладение непосредственно окружающей ребенка предметной действительностью, игра, в которой ребенок овладевает более широким кругом явлений и человеческих отношений, систематическое учение в школе и далее специальная подготовительная или трудовая деятельность - такова последовательная смена ведущих деятельностей, ведущих отношений, которые мы можем констатировать в наше время и в наших условиях.

Какие же отношения связывают между собой ведущий тип деятельности ребенка и то реальное место, которое занимает ребенок в системе общественных отношений? Как связаны между собой изменение этого места и изменение ведущей деятельности ребенка?

В самой общей форме ответ на этот вопрос состоит в том, что в ходе развития прежнее место, занимаемое ребенком в окружающем его мире человеческих отношений, начинает сознаваться им как не соответствующее его возможностям, и он стремится изменить его.

Возникает открытое противоречие между образом жизни ребенка и его возможностями, уже определившими этот образ жизни. В соответствии с этим его деятельность перестраивается. Тем самым совершается переход к новой стадии развития его психической жизни.

В качестве примера можно привести хотя бы случаи "перерастания" ребенком своего дошкольного детства. Вначале, в младшей и средней группах детского сада, ребенок охотно и с интересом принимает участие в жизни группы, его игры и занятия полны для него смысла, он охотно делится со старшими своими достижениями: показывает свои рисунки, читает стишки, рассказывает о событиях на очередной прогулке. Его вовсе не смущает то, что взрослые выслушивают его с улыбкой, рассеянно, часто не уделяя должного внимания всем этим важным для ребенка вещам. Для него самого они имеют смысл, и этого достаточно, чтобы они заполняли его жизнь.

Но проходит некоторое время, знания ребенка расширяются, увеличиваются его умения, растут его силы, и в результате деятельность в детском саду теряет для него свой прежний смысл и он все больше "выпадает" из жизни детского сада. Вернее, он пытается найти в ней новое содержание; образуются группки детей, начинающих жить своей особой, скрытой, уже совсем не "дошкольной" жизнью; улица, двор, общество старших детей делаются все более привлекательными. Все чаще самоутверждение ребенка приобретает формы, нарушающие дисциплину. Это так называемый кризис семи лет.

Если ребенок останется еще целый год вне школы, а в семье на него по-прежнему будут смотреть как на малыша и он не будет всерьез вовлечен в ее трудовую жизнь, то этот кризис может обостриться чрезвычайно. Ребенок, лишенный общественных обязанностей, сам найдет их, может быть, в совершенно уродливых формах.

24

Такие кризисы - кризисы трех лет, семи лет, кризис подросткового возраста, кризис юности - всегда связаны со сменой стадий. Они в яркой и очевидной форме показывают, что существует именно внутренняя необходимость этих смен, этих переходов от одной стадии к другой. Но неизбежны ли эти кризисы в развитии ребенка?

...В действительности кризисы отнюдь не являются неизбежными спутниками психического развития. Неизбежны не кризисы, а переломы, качественные сдвиги в развитии. Наоборот, кризис -это свидетельство не совершившегося своевременно перелома, сдвига. Кризисов вовсе может не быть, если психическое развитие ребенка складывается не стихийно, а является разумно управляемым процессом - управляемым воспитанием.

В нормальных случаях смена ведущего типа деятельности ребенка и его переход от одной стадии развития к другой отвечают возникающей внутренней необходимости и совершаются в связи с тем, что ребенок ставится воспитанием перед новыми задачами, соответствующими его изменившимся возможностям и его новому сознанию.

2

Как же происходит на этой основе смена ведущей деятельности ребенка?

Чтобы ответить на этот вопрос, надо предварительно остановиться на разграничении двух понятий: деятельности и действия.

Мы называем деятельностью не всякий процесс. Этим термином мы обозначаем только такие процессы, которые, осуществляя то или иное отношение человека к миру, отвечают особой, соответствующей им потребности. Такой процесс, как, например, запоминание, мы не называем собственно деятельностью, потому что этот процесс, как правило, сам по себе не осуществляет никакого самостоятельного отношения к миру и не отвечает никакой особой потребности.

Мы называем деятельностью процессы, которые характеризуются психологически тем, что то, на что направлен данный процесс в целом (его предмет), всегда совпадает с тем объективным, что побуждает субъекта к данной деятельности, т. е. мотивом.

Поясним это примером. Допустим, что учащийся, готовясь к экзамену, читает книгу по истории. Является ли это психологически процессом, который мы условились называть собственно деятельностью? Сразу ответить на этот вопрос нельзя, потому что психологическая характеристика данного процесса требует сказать, что он представляет собой для самого субъекта. А для этого нужен уже некоторый психологический анализ самого процесса.

Допустим, что к нашему учащемуся зашел его товарищ и сообщил ему, что книга, которую он читает, вовсе не нужна для подготовки к экзамену. Тогда может случиться следующее: либо учащийся немедленно отложит эту книгу в сторону, либо будет

25

продолжать читать ее, или, может быть, оставит ее, но оставит с сожалением, нехотя. В последних случаях очевидно, что то, на что был направлен процесс чтения, т.е. содержание данной книги, само по себе побуждало чтение, было его мотивом. Иначе говоря, в овладении ее содержанием непосредственно находила свое удовлетворение какая-то особая потребность учащегося - потребность узнать, понять, уяснить себе то, о чем говорится в книге.

Другое дело, если будет иметь место первый случай. Если наш учащийся, узнав, что содержание книги не входит в программу испытания, охотно бросает чтение, то ясно, что мотивом, побуждавшим его читать, было не само по себе содержание книги, а лишь необходимость сдать экзамен. То, на что было направлено чтение, не совпадало с тем, что побуждало ученика читать. Следовательно, в данном случае чтение не было собственно деятельностью. Деятельностью здесь была подготовка к экзаменам, а не чтение книги самой по себе.

Другая важная психологическая особенность деятельности состоит в том, что с деятельностью специфически связан особый класс психических переживаний - эмоции и чувства. Эти переживания зависят не от отдельных, частных процессов, но всегда определяются предметом, течением и судьбой той деятельности, в состав которой они входят...

Леонтьев А.Н. Проблемы развития психики. -
М, 1981.-С. 509-519.

26


А.Н.ЛЕОНТЬЕВ

ФОРМИРОВАНИЕ ЛИЧНОСТИ

Ситуация развития человеческого индивида обнаруживает свои особенности уже на самых первых этапах. Главная из них - это опосредствованный характер связей ребенка с окружающим миром. Изначально прямые биологические связи ребенок-мать очень скоро опосредствуются предметами: мать кормит ребенка из чашки, надевает на него одежду и, занимая его, манипулирует игрушкой. Вместе с тем связи ребенка с вещами опосредствуются окружающими людьми: мать приближает ребенка к привлекающей его вещи, подносит ее к нему или, может быть, отнимает ее у него. Словом, деятельность ребенка все более выступает как реализующая его связи с человеком через вещи, а связи с вещами - через человека.

Эта ситуация развития приводит к тому, что вещи открываются ребенку не только в их физических свойствах, но и в том особом качестве, которое они приобретают в человеческой деятельности -в своем функциональном значении (чашка - из чего пьют, стул - на чем сидят, часы - то, что носят на руке, и т.д.), а люди - как "повелители" этих вещей, от которых зависят его связи с ними.

26

Предметная деятельность ребенка приобретает орудийную структуру, а общение становится речевым, опосредствованным языком.

В этой исходной ситуации развития ребенка и содержится зерно тех отношений, дальнейшее развертывание которых составляет цепь событий, ведущих к формированию его как личности. Первоначально отношения к миру вещей и к окружающим людям слиты для ребенка между собой, но дальше происходит их раздвоение, и они образуют разные, хотя и взаимосвязанные, линии развития, переходящие друг в друга.

В онтогенезе эти переходы выражаются в чередующихся сменах фаз: фаз преимущественно развития предметной (практической и познавательной) деятельности - фазами развития взаимоотношений с людьми, с обществом. Но такие же переходы характеризуют движение мотивов внутри каждой фазы. В результате и возникают те иерархические связи мотивов, которые образуют "узлы" личности.

Леонтьев А.Н. Деятельность. Сознание.
Личность. - М., 1975. - С. 206-208.

27


В. В. ДАВЫДОВ

КАК РЕБЕНОК СТАНОВИТСЯ ЛИЧНОСТЬЮ

Л.С.Выготский ввел в науку понятие "зоны ближайшего развития". На определенном возрастном этапе, считал он, ребенок может решать некоторый круг задач только в сотрудничестве со взрослым, а не самостоятельно. Действия, выполняемые в таком сотрудничестве, и составляют зону его ближайшего развития, поскольку затем они будут производиться им вполне самостоятельно. "...Развитие из сотрудничества путем подражания... развитие из обучения является основным фактом... Подражание, если его понимать в широком смысле, является главной формой, в которой осуществляется влияние обучения на развитие"1 . Подражание в широком смысле - это и есть деятельность по воспроизведению и присвоению ребенком человеческих способностей в процессе сотрудничества с другими людьми.

Обучение и воспитание достигает развивающего эффекта при умелом руководстве собственной деятельностью ребенка. Как отмечал С.Л.Рубинштейн, "всякая попытка воспитателя-учителя "внести" в ребенка познание и нравственные нормы, минуя собственную деятельность ребенка по овладению ими, подрывает... самые основы здорового умственного и нравственного развития ребенка, воспитания его личностных свойств и качеств"2 . <...>

27

В период от рождения до одного года у детей закладываются основы такой конституирующей черты человека, как потребность и способность к общению. "В своей основе потребность субъекта в общении с другим человеком есть потребность в оценке, которую субъект от него получает и которую сам ему дает. Такая взаимная оценка... обеспечивает наиболее эффективную саморегуляцию индивида..."1 .

Известно, что ничто человеком не усваивается вне общения с другими людьми. У годовалого ребенка потребность в общении уже есть, но еще нет умения действовать с предметами сообразно их общественному назначению. И взрослый, установив эмоциональным контакт с ребенком, призван научить его этому. В период от года до трех лет путем предметно-манипулятивной деятельности ребенок овладевает общественно выработанными способами использования вещей. Эти способы имеют историческую природу и не определяются устройством самого по себе тела человека. Поэтому ребенка необходимо именно научить, как владеть ложкой, чашкой, как ложиться в постель и т.д. Оперативно-технической стороной предметной деятельности ребенок овладевает до трех лет. Но на этом уровне психического развития он ограничивается лишь освоением обиходного бытия.

В возрасте от трех до семи лет ребенок как бы "вырывается" из мира непосредственно обиходных отношений. И делает он это с помощью игры. В сюжетно-ролевой игре ребенок обнаруживает, что окружающие его люди выполняют определенные социальные функции, вступают в сложные отношения. Ребенок начинает осознавать то обстоятельство, что в своих действиях он должен учитывать не только свою, но и чужую точку зрения. Благодаря игре у ребенка возникают два основных психологических новообразования: ориентация на окружающих людей, умение оценивать свои действия и поступки с точки зрения их требований и воображение, позволяющее человеку оторваться от непосредственно житейских, сиюминутных забот и помыслов.

Итак, ведущим типом деятельности в дошкольном возрасте служит игра. Но ведь и детей-дошкольников уже учат. Каково же соотношение игры и учения? В дошкольном учреждении, как и в семье, от детей нельзя спрятать книжки и другие источники познания. Да и не нужно. Оптимальных успехов в воспитании дошкольников можно достичь, именно приобщая их к познанию. Однако делать это нужно как бы играючи. Все познавательные сведения и умения должны усваиваться дошкольниками преимущественно в игре. Педагогика использует для этой цели целую серию дидактических игр.

28

Но вот ребенок (к семи годам) подготовлен к школе. Начинается новый этап его жизни. Ведущей деятельностью становится учение, в процессе которого закладываются основы теоретического сознания личности (научного, художественного, нравственного, правового). С первых дней пребывания в школе у ребенка формируются потребности в теоретическом освоении действительности, теоретические представления и понятия, а также соответствующие умения. Одновременно у детей младшего школьного возраста развиваются такие психологические новообразования, как произвольность психических процессов, внутренний план действия, рефлексия на собственные способы поведения.

До последнего времени обучение в начальной школе еще не обеспечивает в должной мере формирования у детей теоретического подхода к вещам (в котором с наибольшей полнотой проявляется своеобразие учебной деятельности). Совершенствование методов начального обучения в нашей стране направлено на преодоление этого недостатка, на более результативное воспитание у школьников способностей к обобщениям.

Подростковый возраст - это тот период жизни, когда у человека формируются нормы и способы построения общения. И помогает этому общественно полезная деятельность в любых ее формах: производственно-трудовой, художественной, общественно-организационной, спортивной, учебной, - а главное, свободный переход от одной ее формы к другой. Однако приходится признать, что организация школьной жизни не удовлетворяет пока требованиям этой ведущей деятельности подросткового возраста. Поэтому именно в данном направлении необходимо совершенствовать учебно-воспитательный процесс. Это тем более важно, поскольку основные психологические новообразования подростков - сознательная регуляция своих дел и поступков, умение учитывать чувства, интересы, желания и характер других людей и ориентироваться на них при организации своего поведения - формируются в развитых формах общественно полезной деятельности.

Становление психологического механизма, позволяющего учитывать интересы другого человека, происходит именно у подростков. Поэтому от характера и организации их общественно полезной деятельности на этом этапе жизни во многом зависит богатство форм и способов человеческого общения, их нравственного поведения в будущем.

Одной из наиболее важных форм общественно полезной деятельности в подростковом возрасте является труд. Организованный как подлинно коллективная деятельность с общественно полезным результатом, труд может заинтересовать подростка как процесс, в котором проявляются его личные возможности, может стать для него свободной игрой физических и духовных сил. В этом случае

29

создаются благоприятные возможности для раскрытия нравственного смысла, духовной стороны трудовой деятельности.

Подростковый возраст - пора жизни, когда особенно волнуют общечеловеческие проблемы и ценности, начинает складываться моральное сознание, намечаются общие контуры жизненной позиции. Но для окончательного ее определения у подростка нет еще необходимого гражданского опыта, четкой ориентации в социальных отношениях. У старшеклассников уже есть для этого все предпосылки - их возраст внутренне связан с построением жизненных планов, с определением дальнейшего пути. Не случайно основным психологическим новообразованием старшего школьника является самосознание.

В старших классах главную роль опять играет учебная деятельность, но уже с профессиональным уклоном. Иначе говоря, усвоение основ наук происходит с учетом возможной в последующем профессиональной деятельности. Под этим углом зрения дифференцируются учебные интересы, особенно углубленно научаются отдельные предметы.

У индивида, прошедшего все эти периоды становления личности, возникают и закрепляются качества, лежащие в основе его мировоззрения и нравственности и необходимые для последующей активной производственной и гражданской деятельности.

С чего начинается личность / Под ред. Р. И. Косолапова.
-М., 1979.-С. 118-127.

30

1Выготский Л. С. Проблемы возраста // Собр. соч.: В 6 т. - М., 1984. - Т. 4. - С. 262-264.

2Рубинштейн С.Л. Проблемы общей психологии. - М., 1976. - С. 191.

1Развитие общения у дошкольников / Под ред. М.И.Лисиной. - М., 1974. -С. 270-271.


Д. Б. ЭЛЬКОНИН

ПРИРОДА ДЕТСТВА И ЕГО ПЕРИОДИЗАЦИЯ

...Человеческий младенец рождается беспомощным существом, и эта беспомощность является величайшим приобретением человеческого рода. Становление беспомощного существа в субъекта многообразной человеческой деятельности как раз и есть предмет детской психологии. Изучение такого становления вместе с тем выступает как исследование закономерностей психического развития ребенка. Детская психология с особых позиций изучает изменение места ребенка в обществе, систему его общественных отношений, виды его ориентации в окружающей действительности, формы психической регуляции деятельности ребенка.

Детская психология начиналась с простого описания симптомов возникновения и дальнейшего развития различных психических процессов у детей. Затем ученые стали искать связи между развитием отдельных процессов, внутреннюю логику целостного психического развития, последовательность его этапов, их переходы друг в друга.

30

Детская психология - это одна из фундаментальных психологических дисциплин, исследующая возникновение, становление и основные этапы развития деятельности, сознания и личности в детский период жизни, а они являются, как известно, главными составляющими человеческой психики.

Необходимо специально различать предметы генетической и детской психологии как особых дисциплин. Генетическая психология изучает возникновение отдельных психических функций как в истории, так и в онтогенезе, как у взрослого человека, так и у ребенка. Генетическим психологом был, например, Ш. Леви-Брюль (1930). Классическое исследование по генетической психологии провел в свое время А.Н.Леонтьев по проблеме возникновения ощущений (1981). Работа Л.С.Выготского и А.Р.Лурия "Этюды по истории поведения" (1930) - также пример исследований по генетической психологии.

Несколько слов необходимо сказать о соотношении детской и педагогической психологии. На наш взгляд, педагогическая психология является особой областью детской психологии (хотя и относительно самостоятельной, тесно связанной с разработкой прикладных вопросов, касающихся обучения и воспитания). Так, не может быть проведено исследование по педагогической психологии без опоры на определенные сведения о закономерностях психического развития детей того или иного возраста. Фундаментальная проблема связи психического развития ребенка с его обучением и воспитанием также лежит в плоскости как детской, так и педагогической психологии.

Приступая к рассмотрению основных вопросов детской психологии, необходимо прежде всего дифференцировать понятия рост и развитие.

Рост - это количественные изменения в процессе усовершенствования той или иной психической функции. Мы можем называть процесс ростом только в том случае, если при существующих возможностях нам не удается обнаружить в нем какие-либо качественные изменения. Концепция, в рамках которой изменения в психике рассматривались как простой рост, очень долго держалась в психологии (тогда к ребенку подходили как к маленькому взрослому). Эта концепция связана с преформизмом. Классический бихевиоризм представлял психическое развитие как процесс количественного роста.

Развитие характеризуется прежде всего качественными изменениями психической функции, возникновением в ней определенных новообразований. Понятие "развитие" тесно связано с понятием "системные процессы". Такие процессы включают множество аспектов, имеющих известную структуру, которая в данный момент определяет их отношения. Развитие состоит в качественных преобразованиях различных "системных процессов", что приводит

31

к возникновению новых структур и т.д. Развитие также характеризуется неравномерностью возникновения разных структур, когда одни из них "отстают", другие "забегают вперед".

Системность не новость для психологии. Л. С. Выготский еще в начале 1930-х гг. сформулировал системный принцип как принцип изучения психического развития. Он выдвинул гипотезу, что сознание человека имеет системное и смысловое строение. Смысловое строение сознания - характерная для данной стадии развития структура обобщений. Системное строение сознания - структура отдельных психических процессов (восприятия, памяти, мышления и т. д.), при которой на данной стадии развития какой-нибудь процесс занимает определяющее место. На одной стадии такое место занимает восприятие, на следующей - память и т. д. Подобные качественные изменения в сознании неотрывны от изменений в его смысловом строении. Благодаря такому пониманию психического развития Л.С.Выготский превратил в теорию тезис: ребенок не есть маленький взрослый. <...>

Рассмотрение истории детства и его современного состояния подводит нас к возможности создания такой теории психического развития ребенка, согласно которой его высшие и конечные формы вовсе не даны изначально, а только заданы, т. е. существуют объективно в идеальной форме как общественные их образцы (в этом случае идеальное и идеальную форму и их общественно-историческую природу нужно понимать в духе работ Э. В. Ильенкова, 1974). Получается, что процесс психического развития происходит как бы сверху, путем взаимодействия идеальной формы и развивающегося процесса. Это предполагает наличие развернутых взаимоотношений ребенка и общества, а следовательно, и особого процесса - усвоения. В ходе его ребенок постепенно овладевает содержанием, присущим идеальной форме. Согласно рассматриваемой теории, усвоение является всеобщей формой психического развития детей.

ЭльконинД.Б. Избранные психологические труды. -
М., 1989.-С. 27-29.

32


А. В. ЗАПОРОЖЕЦ

УСЛОВИЯ И ДВИЖУЩИЕ ПРИЧИНЫ ПСИХИЧЕСКОГО РАЗВИТИЯ РЕБЕНКА

Одна из важнейших проблем детской психологии - проблема условий и движущих причин развития психики ребенка. Долгое время эта проблема рассматривалась (и сейчас рассматривается многими психологами) в плане метафизической теории двух

32

факторов (наследственности и внешней среды), которые в качестве внешних и неизменных сил предопределяют ход развития детской психики. При этом одни авторы считали, что решающее значение имеет фактор наследственности, другие приписывали ведущую роль среде; наконец, третьи полагали, что оба фактора взаимодействуют, конвергируют друг с другом (В. Штерн, 1922).

Л.С.Выготский (1982-1984), С.Л.Рубинштейн (1946), А.Н.Леонтьев (1972) и др., исходя из положений классиков марксизма-ленинизма о "социальном наследовании", о "присвоении" отдельным индивидом произведений материальной и духовной культуры, созданных обществом, и опираясь на ряд теоретических и экспериментальных исследований, заложили основы теории психического развития ребенка и выяснили специфическое отличие этого процесса от онтогенеза психики животного. В индивидуальном развитии психики животных фундаментальное значение имеет проявление и накопление двух форм опыта: видового (который передается будущим поколениям в виде наследственно фиксированных морфологических свойств нервной системы) и индивидуального (приобретенного индивидом путем приспособления к наличным условиям существования). В отличие от этого в развитии ребенка, наряду с двумя предыдущими возникает и приобретает доминирующую роль еще одна, совершенно особая форма опыта. Это опыт социальный, воплощенный в продуктах материального и духовного производства, который усваивается ребенком на протяжении всего его детства. В процессе усвоения детьми социального опыта не только приобретаются отдельные знания и умения, но и развиваются способности, формируется личность ребенка.

Ребенок приобщается к духовной и материальной культуре, создаваемой обществом, не пассивно, а активно, в процессе деятельности, от характера которой и от особенностей взаимоотношений, складывающихся у него с окружающими людьми, во многом зависит процесс формирования его личности.

Соответственно такому пониманию онтогенеза человеческой психики возникает необходимость различать смешивавшиеся ранее понятия движущих причин и условий развития. Так, врожденные свойства организма и его созревание являются необходимым условием, но не движущей причиной рассматриваемого процесса. Оно создает анатомо-физиологические предпосылки для формирования новых видов психической деятельности, но не определяет ни их содержания, ни их структуры.

Говоря об общечеловеческих природных особенностях и, в частности, об особенностях человеческой нервной системы, необходимо иметь в виду, что всякий нормальный ребенок рождается с мозгом, неизмеримо более совершенным, чем мозг самых высших животных, позволяющим ребенку усваивать такие знания и приобретать такие психические качества, которыми ни одно животное

33

ни при каких условиях, ни при каких способах обучения овладеть не может.

Особенностью человеческого мозга является преобладание в его структуре высших отделов - коры больших полушарий, т. е. органа прижизненного формирования новых знаний и умений. В связи с этим ребенок рождается с гораздо меньшим, чем у детенышей животных, ассортиментом готовых, врожденных, форм поведения, но вместе с тем с неизмеримо большими, чем у них, возможностями научения, что и позволяет ему сделаться в конечном счете полноценным членом общества, овладевшим опытом предшествующих поколений. Исследование онтогенеза нервной системы показывает, что мозг новорожденного как по размерам, так и по строению существенно отличается от мозга взрослого и лишь постепенно, на протяжении детства, завершается процесс его созревания.

Вместе с морфологическими изменениями значительно изменяются функции нервной системы. <...>

...С одной стороны, для появления определенной функции требуется известная степень зрелости нервной системы, с другой -само функционирование оказывает влияние на созревание соответствующих структурных элементов. Таким образом, процесс созревания детского организма, ход формирования его морфологических и функциональных особенностей определяется не только генетической программой, но и условиями жизни ребенка.

Наряду с общечеловеческими существуют и индивидуальные особенности нервной системы, которые составляют одно из условий психического развития в онтогенезе. К ним относятся типологические особенности, как общие, так и "парциальные", характеризующие структурные и функциональные свойства отдельных зон мозговой коры, составляющие природные условия формирования тех или иных способностей. Исследования Б. М.Теплова (1957-1961) и других ученых позволили более точно определить типологические особенности высшей нервной деятельности человека и их роль в происхождении индивидуальных психологических различий. Типологические особенности, являясь относительно устойчивыми, все же изменяются под влиянием обстоятельств жизни и деятельности человека.

Вместе с тем обнаруживается, что при всех типах нервной системы имеются неограниченные возможности развития, и каждый из типов обладает своими преимуществами.

Признав важное значение для психического развития ребенка его общечеловеческих и индивидуальных органических особенностей, а также хода их созревания в онтогенезе, необходимо, однако, подчеркнуть, что эти особенности представляют собой лишь условия, лишь необходимые предпосылки, а не движущие причины формирования человеческой психики. Как справедливо указывал Л. С. Выготский, ни одно из специфически человеческих

34

психических качеств, таких как логическое мышление, творческое воображение, волевая регуляция действий и т.д., не может возникнуть лишь путем вызревания органических задатков. Для формирования такого рода качеств требуются определенные социальные условия жизни и воспитания.

Об этом свидетельствует громадный фактический материал, накопленный в современной психологии. Например, известны многочисленные данные о том, что так называемый госпитализм, дефицит общения с окружающими, различные виды изоляции от воспитательного влияния взрослых людей (как это имело место в случаях, к сожалению, мало пока изученных, когда дети раннего возраста были похищены и вскармливались животными) приводят к резкому нарушению детского развития уже на ранних возрастных ступенях и обусловливают возникновение глубоких психических дефектов, которые с большим трудом преодолеваются на последующих генетических стадиях. Но, пожалуй, наиболее убедительный ответ на вопрос о том, что является истинной движущей причиной, а что лишь условием, лишь предпосылкой духовного развития, дает исследование слепоглухонемых детей.

Случаи слепоглухонемоты, углубленно и всесторонне исследованные в нашей стране И. А. Соколянским (1947-1961), а затем его учеником А.И.Мещеряковым (1974), представляют собой жестокий и драматический эксперимент природы, как будто специально предназначенный для изучения внутренних законов формирования человеческой психики. Слепоглухонемые от рождения, обладая нормальным человеческим мозгом и, следовательно, обладая потенциально возможностями стать полноценными людьми, вследствие слепоты и глухоты лишены тех каналов связи с окружающим миром, которые используются при обычных формах семейного и общественного воспитания, апеллирующих в первую очередь к слуху (речевые воздействия) и зрению (наглядные средства обучения). Обнаруживается, что в такого рода случаях применение "обширных" педагогических воздействий бесплодно и, несмотря на наличие соответствующих органических предпосылок, слепоглухонемой ребенок фактически не может развиваться и даже на поздних возрастных ступенях не в состоянии овладеть теми простейшими способам практической и умственной деятельности, которые легко усваиваются слышащими и видящими детьми уже в первые годы жизни. Не подвергнувшийся специальному обучению слепоглухонемой ребенок напоминает, скорее, детеныша животного, чем человеческое дитя, он обладает весьма смутными представлениями об окружающих людях и вещах, не владеет простейшими навыками человеческого обихода, не обнаруживает никаких проблесков мышления, лишен даже зачаточных форм речи.

Положение резко изменяется, когда с помощью специально разработанных методов педагогического воздействия (они

35

основываются на использовании сохранного у этих детей тактильно-кинестетического анализатора) удается пробить брешь в глухой стене, отделяющей слепоглухонемых от окружающего мира, наладить их общение с людьми и приобщить к культуре, созданной человечеством. В этих условиях, в результате целенаправленного воспитания, реализуются потенциальные возможности слепоглухонемого ребенка, и, как показывают уже упоминавшиеся нами работы И.А.Соколянского, А.И.Мещерякова и др., он способен, несмотря на органический дефект, достичь высших ступеней человеческого развития, получить не только среднее, но и высшее образование, стать ученым, писателем и т. д. <...>

Социальным опытом, воплощенным в орудиях труда, языке, произведениях науки и искусства и т.д., дети овладевают не самостоятельно, а при помощи взрослых, в процессе общения с окружающими людьми. В связи с этим возникает важная и малоизученная в детской психологии проблема общения ребенка с другими людьми и роли этого общения в психическом развитии детей на разных генетических ступенях. <.. .>

...Характер общения ребенка со взрослыми и сверстниками изменяется и усложняется на протяжении детства, приобретая форму то непосредственного, эмоционального контакта, то общения речевого, то совместной деятельности. Развитие общения, усложнение и обогащение его форм открывают перед ребенком все новые возможности усвоения от окружающих различного рода знаний и умений, что имеет первостепенное значение для всего хода психического развития...

Запорожец А.В. Избр. психол. труды. - М., 1986. -
Т. 1.-С. 227-232.

36


П.Я.ГАЛЬПЕРИН

К ПРОБЛЕМЕ БИОЛОГИЧЕСКОГО В ПСИХИЧЕСКОМ РАЗВИТИИ ЧЕЛОВЕКА

Подобно двуликому Янусу, вопрос о роли биологического в развитии человека имеет два лица: одно обращено к внутренним процессам организма, другое - к его жизни во внешней среде.

Что касается внутриорганической жизни, то, вероятно, никто не возражал бы иметь глаз орла, желудок кашалота, сердце ворона (если только он и вправду живет "триста лет") и т.п. Хотя в наследство от животных мы получаем и кое-какие досадные пережитки (вроде аппендикса), но об этом мы не станем сокрушаться, а в деловом плане подумаем о том, как с ними справиться, когда они "выходят из повиновения" и начинают нам мешать.

36

Что касается жизни во внешней среде, то и здесь все процессы четко делятся на две качественно разные области. Одну составляют физиологические отношения со средой: процессы газо-, водо- и теплообмена, осмотического давления и т.п. Нам приходится серьезно заботиться о сохранении этих жизненных условий, но это задача, так сказать, производственно-техническая, а не моральная.

Вторую область составляют те отношения человека к другим людям, которые регулируются моральными нормами общества. Здесь вопрос о роли биологического в психическом развитии человека начинает беспокоить нас тем, не приносит ли наследственность из его зоологического прошлого чего-нибудь такого, что идет вразрез с его общественной природой. Теоретически это выражается двумя вопросами: о наследственных способностях или задатках способностей (а с ними и биологически обусловленного неравенства людей, создающего общественные преимущества одних перед другими) и о наследственных влечениях - инстинктах, которые в условиях общественной жизни означали бы природные, анатомо-физиологически предопределенные влечения к добру и злу. В дальнейшем мы остановимся только на втором вопросе.

Мы постоянно слышим и читаем, и притом у самых уважаемых авторов, о разных инстинктах у человека; правда, большей частью в довольно "свободном" изложении, но иногда и в прямом смысле. Такое будто бы "естественно-научное" объяснение человеческого поведения противоречит его действительно-научному общественно-историческому пониманию, учению о нравственности и ответственности человека. Признание инстинктов у человека с необходимостью ведет к заключению, что основные движущие силы поведения у человека и животных одинаковы и культура общества составляет лишь окольный, разрешенный обществом путь для удовлетворения тех же животных инстинктов (как и утверждал Фрейд). Тогда осуждение и наказание относились бы лишь к нарушению установленного способа или неловкости в удовлетворении инстинктов, а не к самим мотивам поведения.

Но животных не привлекают к суду и не оправдывают или осуждают. Их убивают, если иначе не могут с ними справиться. К суду привлекают не собаку, покусавшую ребенка, а недосмотревшего за нею хозяина. За свое поведение животное не отвечает, а человек отвечает. Когда устанавливают меру виновности человека и наказание, то прежде всего исходят из положения, что в нормальном состоянии он отвечает за свои поступки, а затем учитывают вред, нанесенный обществу, и мотивы поведения. Если бы поведение человека диктовалось инстинктами так же, как у животных, то общество, может быть, и сохранило бы право устрашения за проступки, но потеряло бы право их морального осуждения; в этом случае и одобрение полезного для общества поведения

37

означало бы не более чем физиологическое подкрепление полезных инстинктов (которые другой раз могли бы сработать и в дурном направлении). Словом, если бы награда и наказание имели в виду только подавление дурных и укрепление хороших инстинктов, то на всю систему нравственности законодательства пришлось бы смотреть как на своего рода дрессировочные мероприятия, практически полезные, но лишенные нравственного значения. Однако такое натуралистическое отрицание морали несет в себе формальное противоречие - оно, развенчивая человека, использует тот самый критерий, критерий морали, существование которой отрицается.

Поэтому вопрос совсем не в том, какие инстинкты полезны, а какие вредны, - вопрос в том, совместимы ли инстинкты с общественной организацией жизни людей, с общественной природой человека, с нравственной оценкой поведения и ответственностью за поступки. И суть дела заключается в том, что они несовместимы. <...>

Жизнь в человеческом обществе требует от каждого его сочлена учитывать не только природные свойства вещей и людей, но в первую очередь их общественную оценку и общественные способы и формы поведения. Столь характерное для животного, испытывающего потребность, прямое, инстинктивное отношение к предметам внешней среды, включая и сочленов своей группы, несовместимо с отношением человека к объектам своих потребностей, поскольку это отношение опосредствовано общественными условиями. И в той мере, в какой происходило очеловечивание животных предков человека, их инстинктивные отношения к внешней среде и друг к другу должны были активно затормаживаться. Так как переход к совместной деятельности по добыванию средств существования и защиты от врагов - деятельности, основанной на общественных, а не биологических отношениях, - становился главным условием выживания и продолжения рода, то успешно выдержать давление естественного отбора могли лишь те предки человека, у которых это торможение удавалось все лучше и у которых в конце концов оно привело к отмиранию инстинктов.

Нужно думать поэтому, что изменение организма в процессе антропогенеза состояло не только в приобретении новых свойств, но и в отмирании тех животных свойств, которые мешали образованию новых, собственно человеческих отношений. Естественно, это касалось больше всего тех органов и систем тела, деятельность которых непосредственно обеспечивала поведение. Поэтому одним из важнейших результатов антропогенеза было исключение из центрального механизма поведения того звена, которое придавало поведению биологически предопределенный, инстинктивный характер. Это изменение последовательно распространялось на те сферы жизни "становящихся людей", которые

38

развивающееся общество брало на свое обеспечение и вместе с тем под свой контроль.

Представляя себе центральный механизм инстинктивного поведения так, как это описано выше, мы можем в общих чертах наметить и общий ход этого систематического торможения инстинктов. В период становления общества у подрастающего поколения с самого начала воспитывалось определенное отношение к определенным объектам внешней среды. Когда потребности в них приходили в актуальное состояние, эти объекты начинали вызывать инстинктивные реакции, которые, однако, категорически запрещались и беспощадно карались. В результате этого объекты-возбудители становились сильнейшими тормозами той инстанции, на которую первоначально они действовали как безусловные раздражители, - инстанции специфической чувствительности. Ее систематическое торможение, с одной стороны, и систематическое удовлетворение стоящей за нею потребности в ином, общественно установленном порядке - с другой, вело к глубокому угнетению этой инстанции. И так как на протяжении антропогенеза еще действовали законы биологического отбора, то успешней выживали те индивиды и те группы, у которых наследственная передача инстанции специфической чувствительности происходила все слабей, ее торможение удавалось все лучше, а новые формы не инстинктивной кооперации (и построенные на ней различные вторичные отношения) складывались все более легко и успешно. Однако этого - сначала торможения и ослабления и в конце концов отмирания инстанции специфической чувствительности - было достаточно для освобождения от инстинктов и утверждения нового, общественно-исторического образа жизни.

После исключения инстанции специфической чувствительности из центрального механизма поведения органические потребности освободились от ее неотвратимого ориентирующего влияния. Побуждения к действию, потребности уже не предопределяли ни объектов, которые бы их удовлетворяли, ни способов их добывания, ни способов удовлетворения. Еще менее определяли все это эффекторные, в частности, двигательные реакции, которые освобождались от безусловных раздражителей и теперь использовались или не использовались в зависимости от того, насколько они отвечали предписанным общественным образцам.

Процесс антропогенеза не мог закончиться ранее, чем были полностью устранены из всей сферы общественно регулируемой жизни становящихся людей инстинктивные отношения с внешней средой и между членами группы. Есть много оснований полагать, что именно мощное развитие общественных отношений (на переходе от среднего к верхнему палеолиту) обусловило так называемый "второй скачок" в процессе антропогенеза; "скачок" в том смысле, что за сравнительно короткое время (всего несколько

39

десятитысячелетий - по сравнению с многими сотнями тысяч, а может быть и полутора миллионами лет предыдущего развития), при относительно небольшом изменении орудий труда (от позднего Мустье до Ориньяка) произошли обширные и глубокие изменения в организации общества и вместе с тем в физическом облике древних людей. Именно к этому времени относится значительное развитие культуры (искусства, магических верований, культовых обрядов) и окончательное становление физического типа современного, так называемого кроманьонского человека.

Таким образом, одной из важнейших особенностей современного человека - именно как особого биологического вида - является отсутствие инстинктов, т. е. наследственно, в самом строении организма закрепленного отношения к определенным объектам внешней среды. Основные органические потребности, конечно, остаются, но освобожденные от специфической чувствительности к определенным объектам они уже не составляют ни остатков, ни частиц инстинктов. Это не биологические, а органические потребности, лишенные существенных свойств инстинктов и обладающие другими основными свойствами, подобно тому как водород и кислород, полученные от разложения воды, уже не составляют ни остатков воды, ни ее частей и обладают совсем другими свойствами. <...>

Один и тот же физический дефект или физическое преимущество могут по-разному отразиться на развитии и даже судьбе ребенка -в зависимости от того, как они будут учтены, использованы или преодолены в обучении, а главное - какое отношение будет сформировано или "само сформируется" у ребенка к этому дефекту или преимуществу. Физическая сила, быстрота и прочность образования условных связей, красота внешнего облика - качества сами по себе положительные, - могут обернуться обстоятельствами, которые изуродуют человеческую жизнь. Конечно, нужно родиться нормальной особью биологического вида homo sapiens, чтобы получить возможность стать человеком. Но это - только возможность. Фактически она реализуется в зависимости от того, как будет усвоена культура общества - в каком виде и качестве эта культура будет преобразована в содержание и структуру психической деятельности данного человека.

В отличие от "биологического", которого у человека нет, "органическое" (свойства организма и его физическое развитие) составляет не фактор, a conditio sine qua поп (непременное условие, но не причину) развития человека как члена общества. Но в том-то и дело, что только в обществе и как член общества ребенок становится человеком.

Гальперин П.Я. Введение в психологию. -
М., 1999.-С. 211-226.

40


И. В. РАВИЧ-ЩЕРБО

О РОЛИ НАСЛЕДСТВЕННОСТИ В ПСИХИЧЕСКОМ РАЗВИТИИ ЧЕЛОВЕКА

...Экспериментально биологический компонент целесообразно исследовать как генотипическую составляющую в межиндивидуальной вариативности психологических и психофизиологических характеристик. Поэтому к трем комплексам вопросов, выделяемым Б.Ф.Ломовым (1984) в области "биологическое и социальное в человеке" и связанным с психофизиологической проблемой, индивидуальным развитием и антропогенезом, целесообразно добавить четвертый, относящийся к природе индивидуальных особенностей.

Именно роль генетической и средовой изменчивости и формировании фенотипического разнообразия психологических и психофизиологических особенностей человека является предметом исследований в области, пограничной между генетикой и психологией (точнее, дифференциальными психологией и психофизиологией), которая обозначается обычно как психогенетика1 .

Подчеркнем при этом еще раз, что речь идет не о возникновении тех или иных психических и психофизиологических функций, черт личности и т.д. в филогенезе, а о природе индивидуальных особенностей человека в ныне живущей популяции. Получаемые в психогенетических работах характеристики генетического и сре-дового разнообразия как детерминантов разнообразия фенотипического являются популяционными характеристиками2 . Это означает, в свою очередь, неправомерность переноса получаемых данных на конкретное значение какого-либо признака у конкретного человека. Поскольку любой признак является результатом сложного взаимодействия генотипа и среды, а также собственно психологических влияний, он не может рассматриваться как "наследственно предопределенная" черта данного индивида.

Равным образом, это не означает, что подобный признак не развивается, не изменяется в онтогенезе или вследствие специальных воздействий. Бытующие противопоставления типа "не наследственно, а развивается" сегодня могут обоснованно считаться некорректными, если речь идет о признаках психологических. Наличие генетического контроля не только не предполагает неизменность подобных признаков, но наоборот, факторы генотипа активно включены в онтогенез психических функций. <...>

41

...Индивидуальные траектории развития подчиняются не только психологическим закономерностям, но и закономерностям генотип-средового взаимодействия. Их исследование - одна из наиболее актуальных и увлекательных задач психогенетики.

В связи с этим необходимо отметить следующее. Представление о генетически детерминированном признаке как неизменном, статичном может иметь отрицательные социальные следствия. В некоторых зарубежных работах высказываются предложения о включении оценки наследуемости в систему критериев при конструировании тестовых батарей. Предполагается при этом, что чем большую роль в формировании признака играет генетическая изменчивость, тем выше должна быть прогностическая валидность теста (см.: Психологическая диагностика, 1983). Иначе говоря, "диагноз", поставленный по такому признаку, превращается в приговор. <...> ...Такое представление о наследуемости, когда речь идет о психологических признаках, фундаментально неверно. Оно покоится на представлениях о психическом развитии как линейном процессе, в котором происходят лишь количественные изменения той или иной психической функции. Вместе с тем в современной психологии, и прежде всего в трудах советских исследователей, показано, что в онтогенезе происходят не только количественные, но и качественные изменения психических функций: меняются их структура, взаимосвязи и иерархия, и, главное, меняются механизмы их реализации (Л. С. Выготский, 1960; А. Р. Лурия, 1962). В развитии происходит "смена его детерминант, а вместе с тем и смена системных оснований психических качеств" (Б.Ф.Ломов, 1984). В плане психогенетическом это означает, что, оставаясь фенотипи-чески тем же, психологический признак, меняя в процессе развития реальное психологическое содержание, может менять и отношение к генотипу (А. Р. Лурия, 1962).

Это не означает, что с возрастом происходит, например, автоматическое "накопление" средовых влияний, как и не означает простой замены элементарных ("натуральных", по Л. С. Выготскому) форм функций высшими, социально опосредованными. У взрослого человека эти формы сосуществуют (как сосуществуют, например, непроизвольное и произвольное внимание, образная и вербальная память). Все сказанное позволяет сформулировать совсем иной взгляд на роль генотипа и среды в формировании функции: генетически "плохой" признак (например, плохая образная память) в онтогенезе или через специальные воздействия может быть переведен на другой уровень реализации и тем самым "улучшен". Возможно и другое: в разных возрастах само выполнение психодиагностических заданий может происходить по разным основаниям, в него включаются разные психологические качества.

Все это говорит о том, что психологические признаки как объекты генетического анализа имеют очень существенные особенности,

42

с которыми нельзя не считаться; но это же говорит и о неправомерности попыток строить какие-либо прогнозы относительно дальнейшего психического развития на основании установленной в одном возрасте генотипической детерминации того или иного признака.

Безусловно, те психологические признаки, в изменчивости которых генетические детерминанты надежно установлены, относятся к капитальным, конституциональным особенностям человека. Однако необходимо решить еще многие вопросы (в частности, создать типологию индивидуального развития, выявить роль гено-типических и средовых факторов в его детерминации), прежде чем это знание можно будет с уверенностью рекомендовать практике. И здесь нельзя не присоединиться к тем исследователям, которые подчеркивают большую социальную ответственность психологов за "циркуляцию в общественном сознании идей, искаженно отражающих природу человека и ведущих к отрицательным социально-политическим последствиям"...

Роль среды и наследственности в формировании
индивидуальности человека / Под ред. И. В. Равич-Щербо.
-М., 1988.-С. 6-8.

43

1Генетика психофизиологических функций включается в психогенетику, хотя она постепенно оформляется в отдельную область исследований - генетическую психофизиологию.

2Прямые популяционные исследования индивидуальности в стране ведутся Н.П.Дубининым, К.Б.Булаевой и их коллегами.


Л.И.БОЖОВИЧ

ЛИЧНОСТЬ И ЕЕ ФОРМИРОВАНИЕ В ДЕТСКОМ ВОЗРАСТЕ

...Человек, являющийся личностью, в нашем представлении обладает таким уровнем психического развития, который делает его способным управлять своим поведением и деятельностью. Этот уровень развития характеризуется прежде всего тем, что в процессе взаимоотношений с окружающей общественной средой человек начинает воспринимать себя как единое целое, отличное от окружающей его действительности и других людей; такая форма самопознания выражается в появлении у человека переживания своего Я. Личность, достигшая полного развития, характеризуется наличием собственных взглядов и отношений, собственных моральных требований и оценок, делающих человека относительно устойчивым и независимым от ситуативных воздействий среды. Необходимой характеристикой личности является особая форма ее активности, связанная с наличием иерархического строения мотивационной сферы; человек, достигший такого уровня психического развития, способен действовать не только следуя непосредственным побуждениям, но и в соответствии с сознательно поставленными целями и принятыми намерениями. Иными словами, для личности становится характерной активная, а не "реактивная" форма поведения.

43

При таком понимании личность трактуется как целостная психологическая система, возникающая в процессе жизни человека и выполняющая определенную функцию в его взаимоотношениях с окружающей средой. Совершаясь на основе усвоения человеком общественных форм сознания и поведения, становление личности освобождает его от непосредственного подчинения влияниям окружающей среды и позволяет человеку не только приспосабливаться к ней, но сознательно преобразовывать и эту среду и самого себя.

Конечно, указанного уровня развития личность достигает лишь у взрослого человека. Однако все стороны личности начинают формироваться очень рано, представляя собой на каждом возрастном этапе особое качественное своеобразие.

...Рассмотрение особенностей личности детей разных возрастов, источников, порождающих и эти особенности и их изменение, убеждает нас в том, что на протяжении онтогенеза совершается подлинное развитие личности ребенка.

Общее направление этого развития заключается в том, что ребенок постепенно превращается из существа, подчиненного внешним влияниям, в субъекта, способного действовать самостоятельно на основе сознательно поставленных целей и принятых намерений.

Последовательный анализ изменений, происходящих в психике ребенка, показывает, что такого рода превращение носит закономерный характер и может быть понято как результат возникновения и перестройки психических процессов ребенка под влиянием его социального опыта.

Подробное рассмотрение каждого возрастного этапа обнаруживает также, что стержнем возрастных изменений личности ребенка являются изменения, которые претерпевает его аффективно-потребностная сфера. Здесь происходит переход от элементарных потребностей ребенка, непосредственно побуждающих его поведение и деятельность, к потребностям опосредствованным, действующим через сознательно поставленные цели и принятые намерения. Кроме того, в каждом возрасте возникает своя специфическая для него констелляция мотивационных тенденций и особый характер их иерархической структуры. В раннем детстве, как показывают материалы, поведение ребенка и его внутренняя психическая жизнь определяются временным соподчинением непосредственных аффективных тенденций, которое возникает ситуативно на основе победы одних над другими, причем в борьбе этих тенденций ребенок не принимает сознательного участия. В дальнейшем иерархия мотивов начинает складываться как более устойчивая, основанная на относительном постоянстве доминирующих потребностей и стремлений ребенка, возникших в результате его опыта. На завершающем этапе онтогенетического развития иерархическая структура мотивов приобретает максимальную устойчивость и свободу от внешних влияний, так как начинает опираться

44

на собственные взгляды и убеждения субъекта. Именно взгляды и убеждения, складывающиеся в систему морального мировоззрения, становятся постепенно главной мотивирующей силой, определяющей и все другие побуждения субъекта и его поведение.

Следовательно, смысл всего онтогенетического развития заключается в том, что ребенок постепенно становится личностью. Логика психического развития заключается также и в том, что ребенок из существа, усваивающего накопленный человечеством социальный опыт, превращается в творца этого опыта, создающего те материальные и духовные ценности, которые кристаллизуют в себе и новые богатства человеческой психики. Наконец, смысл онтогенетического развития заключается в том, что ребенок из существа, обладающего лишь некоторыми индивидуальными анатомо-физиологи-ческими задатками, превращается в носителя лишь ему одному свойственных неповторимых индивидуальных особенностей личности. Однако процесс такого превращения не был прослежен нами в данной монографии. Это должно составить задачу специальной работы.

* * *

Полученные данные относительно общих тенденций возрастного развития ребенка позволяют высказать некоторые соображения о движущих силах этого развития.

Широкий биологический подход к человеку толкает на предположение, что основным движущим противоречием в развитии его психики является противоречие между потребностью субъекта сохранить благополучные взаимоотношения с окружающей общественной средой и имеющимися у него для этого возможностями. Казалось бы, что именно эта потребность заставляет его "принять" требования окружающих и стремиться ответить этим требованиям.

Но такое представление об источниках и факторах психического развития по существу не преодолевает до конца биологизаторский подход к развитию психики. Правда, вместо биологической среды, к которой приспосабливается животное, здесь может быть рассмотрена общественная среда, вместо борьбы за существование - стремление найти свое место в обществе; однако при таком подходе основной закон развития остается общим для животных и человека и по существу своему биологическим: и там и здесь действует один и тот же принцип - принцип приспособления к среде ради удовлетворения своих непосредственных потребностей.

По-видимому, так обстоит дело лишь на первоначальных этапах психического развития ребенка. Действительно, сначала психические особенности и качества возникают путем приспособления ребенка к требованиям окружающей среды. Но, возникнув таким образом, они затем приобретают самостоятельное значение и в порядке обратного влияния начинают определять последующее развитие. На этом подлинно человеческом этапе развития психика

45

перестает служить только "ориентировочной реакцией", перестает быть грандиозным реактивным образованием, возникшим в ответ на трудности приспособления. Она становится особой реальностью, составляющей содержание жизни ребенка.

Таким образом, в процессе развития создается собственный внутренний мир ребенка, который выступает для него в роли своеобразной "внутренней среды", достаточно реальной, чтобы стать подлинным источником и фактором его дальнейшего развития. Так как эта "внутренняя среда" является отражением первой, ее независимость имеет в известной мере относительный характер. Например, в тех случаях, когда нравственный идеал ребенка оказывается несовместимым с общественными требованиями, это с необходимостью приводит либо к постепенному изменению идеала, либо к аффективному кризису самого ребенка.

Следовательно, путь формирования личности ребенка заключается в постепенном освобождении его от непосредственного влияния окружающей среды и в превращении его в активного преобразователя этой среды и в воспитателя собственной личности.

Божович Л.И. Личность и ее формирование в детском
возрасте. - М, 1968. - С. 421-439.

46


Б. В. ЗЕЙГАРНИК, Б. С. БРАТУСЬ

О ДВИЖУЩИХ ПРОТИВОРЕЧИЯХ РАЗВИТИЯ ЛИЧНОСТИ

Исходным противоречием в представленном выше понимании личности является противоречие между теми отношениями, которые человек волей обстоятельств, наличных возможностей, слабостей и т. п. осуществляет в реальной жизни, и теми, которые он мог бы осуществлять в идеале человеческого развития. В более широком плане - это общее противоречие между личной (индивидной) ограниченностью каждого отдельного человека и универсальностью, безграничными возможностями, предполагаемыми всеобщей родовой человеческой сущностью. На уровне индивидуального сознания это противоречие обычно отражается как противоречие между Я реальным и Я идеальным, между Я сегодняшним и Я будущим, как противоречие между бытием и долженствованием. На наш взгляд, здесь можно высказать следующие общие предположения. Указанное противоречие является необходимым условием развития личности. Оно по-разному решается и преломляется в конкретных судьбах, во многом определяя нормальный или аномальный ход развития. Противоречие это является важнейшим для возникновения и функционирования общих смысловых образований личности. В самом деле, конкретное бытие, со всеми условиями, которое накладывает "принцип реальности", как

46

правило, всегда значительно уже, ограниченнее, нежели мир долженствования и потенциальных возможностей, лишенный преткновения сегодняшнего момента и разворачивающийся в основном в идеальном плане. Смысл, как мы уже подчеркивали, есть всегда отношение меньшего к большему, более узкого и ограниченного поля к полю более широкому, собственно смыслообразующему. Так, в свете наших идеалов, потенциальных возможностей и долженствования смыслообразуется наше бытие.

Разумеется, рассматриваемое противоречие обычно не выступает перед человеком в своей полной индивидо-родовой форме, а, как уже отмечалось, существует как отражение расхождения желаний, идеалов и реальных возможностей, наличных знаний и умений данного человека. В ходе развития и изменения личности на определенных этапах происходит расширение круга связей и отношений, знаний и умений; при других обстоятельствах (например, болезнь, старение, социальные катаклизмы) - их сужение или видоизменения. Соответственно этому меняются и характеристики конкретных действий субъекта. Например, действия, как указывал А.Н.Леонтьев, могут перерастать круг той деятельности, которую они реализуют, и вступать в конфликт с породившими их мотивами (1975). В других случаях несоответствие действий с общими мотивами может быть вызвано, напротив, обеднением наличных возможностей, сужением круга связей с миром. И при той и при другой коллизии могут возникнуть кризисы развития личности, вызванные несоответствием названных сторон. Разрешение кризиса будет состоять тогда в устранении этого несоответствия, определенной перестройке деятельностей, а вслед за тем - отношений между ними, т. е. смысловой сферы личности.

Подобная внутренняя логика возникновения кризисов и их разрешения (главным образом в одном плане - плане расширения круга связей и отношений) была впервые намечена в рамках теории деятельности применительно к детскому возрасту. Поэтому обратимся прежде всего к некоторым из этих данных.

Исследования А.Н.Леонтьева и его сотрудников показали, что психическое развитие зависит прежде всего от характера осуществления ребенком ведущего (для данного возраста) типа деятельности. Именно внутри ведущего типа деятельности ребенок овладевает теми навыками, которые необходимы для него на данном возрастном этапе. Одновременно создаются внутренние предпосылки для перехода на новую стадию и появления соответствующего нового ведущего типа деятельности.

Эти идеи были плодотворно развиты Д.Б.Элькониным (1971) в его работе о периодизации детского развития. Он выделяет две группы ведущих типов деятельности. К первой относятся деятельности, внутри которых происходит интенсивная ориентация в человеческих поступках, мотивах и нормах отношений между людьми.

47

При осуществлении этой группы деятельностей происходит преимущественное развитие у детей мотивационно-потребностной сферы.

Ко второй группе относятся деятельности, внутри которых происходит усвоение общественно-выработанных способов действий с предметами и эталонов, выделяющих в предметах те или иные их стороны. При осуществлении этой группы деятельностей происходит, по словам Д. Б. Эльконина, "формирование интеллектуально-познавательных сил детей, их операционно-технических возможностей".

Установлено, что каждый из периодов детского развития характеризуется преобладанием одной из групп деятельности, поэтому можно выделить периоды преимущественного развития мотивационно-потребностной сферы и периоды преимущественного формирования исполнительных средств деятельности, операционально-технических возможностей индивида.

Такое разделение позволяет объяснить так называемые кризисы, переломные моменты детского развития (например, в 3 года, 7 лет и т.д.) тем, что в это время закономерно возникают несоответствия между уровнем развития первой и второй группами деятельности. Эти внутренние противоречия и необходимость их разрешения и являются движущей силой психического развития в детском возрасте.

Приведенные положения являются важными. Они позволяют подойти к пониманию диалектики, реальных взаимоотношений "интеллектуально-технического" и "мотивационного", позволяют преодолеть как крайности интеллектуализма (Пиаже), так и абсолютизацию мотивационных компонентов в развитии личности (Фрейд). Полученные данные согласуются и с общей гипотезой об исходном движущем противоречии и его постоянном, ступенчатом преодолении в ходе нормального развития личности. Опираясь на эти авторитетные данные, можно еще раз подчеркнуть наше понимание предмета изучения нормальной личности. Таковым должно являться не описание исключительно явлений этого развития, личности ставшей (как бы мы ее ни называли - самоактуализированной, гармонической, продуктивной и т. п.), а выяснение внутренних закономерностей процесса, который ведет к ее становлению. В противном случае мы станем регистраторами бесконечного числа индивидуальных вариаций, которые часто не вскрывают, а напротив, своей феноменологической яркостью лишь маскируют общие психологические корни развития. Следовательно, критериями нормы должно быть не перечисление достоинств личности, а указание общих принципов наилучшего хода развития, возникающих здесь основных противоречий и особенностей их преодоления.

Мы предполагаем, что описанный механизм не является прерогативой детского развития. Представляется, что на материале исследования детского возраста был обнаружен один из общих механизмов, лежащих в основе развития личности в ходе всей

48

жизни. Отсюда вытекает, что описанные в детской психологии противоречия характерны (разумеется, с существенными оговорками и уточнениями) и для развития "взрослой" личности, и, следовательно, от особенностей разрешения этих противоречий будет зависеть нормальный или аномальный путь ее развития.

Зейгарник Б.В., Братусъ Б.С. Очерки по психологии аномального развития личности. - М, 1980. -
С. 127-130.

49


H. С.ЛЕЙТЕС

К ПРОБЛЕМЕ СЕНЗИТИВНЫХ ПЕРИОДОВ ПСИХИЧЕСКОГО РАЗВИТИЯ ЧЕЛОВЕКА

Психическое развитие в онтогенезе представляет собой последовательный ряд переходов от одной ступени развития к качественно другой. Эти сменяющиеся периоды, стадиальность развития - объективная реальность, а не результат условного деления непрерывного процесса. <...>

На наш взгляд, первостепенное значение для понимания возрастного развития ребенка имеют накапливающиеся в психологии данные о возрастной чувствительности, т. е. той особой отзывчивости на окружающее, которая по-своему характеризует каждый возраст. Неодинаковость возрастной чувствительности в разные периоды детства, временное повышение ее уровня и изменение ее направленности приводят к тому, что в годы созревания закономерно наступают так называемые "сензитивные периоды", когда обнаруживаются благоприятные условия для развития психики в тех или других направлениях, а затем такие возможности постепенно или резко ослабевают.

О сензитивных периодах Л. С. Выготский писал: "В этот период определенные влияния оказывают чувствительное воздействие на весь ход развития, вызывая в нем те или другие глубокие изменения. В другие периоды те же самые условия могут оказаться нейтральными или даже оказать обратное влияние на ход развития. Сензитивные периоды совпадают вполне с тем, что мы называли... оптимальными сроками обучения".

Наиболее известный пример сензитивного периода - это годы овладения ребенком речью. Об этом периоде пишет А. Н. Леонтьев, рассматривая вопрос о "функциональных органах" как физиологической основе способностей: "Для некоторых функциональных органов могут быть довольно точно указаны так называемые сензитивные периоды, т. е. периоды, когда их формирование происходит наиболее быстро и особенно эффективно. Известно,

49

например, что речевой слух, артикуляция и вообще речь формируются в раннем детстве необыкновенно легко, производя даже впечатление как бы спонтанного развертывания; с другой стороны, если в силу каких-либо исключительных условий формирование речи задерживается на несколько лет, то ее развитие крайне затрудняется..."

Поддерживая идеи Выготского, Ананьев подчеркивает: "Сензи-тивные периоды, о которых говорил Л.С.Выготский, несомненно, существуют, причем прежде всего - в аналитической деятельности мозга. Их существование предполагал КД.Ушинский, который считал своевременность обучения (в соответствии с назревающей возможностью детского развития) одним из главнейших принципов дидактики". <.. .>

Периоды повышенной восприимчивости к определенным воздействиям иногда называют "критическими". На различии между критическими и сензитивными периодами следует остановиться подробнее.

Термин "критический период" принят в эмбриологии, в частности эмбриологии человека, и в физиологии развития человека (по Аршавскому) для обозначения "узловых точек онтогенеза" (по выражению П. Г. Светлова). Имеется в виду сравнительно короткое время переходов от одного возрастного этапа к другому, когда начинается преобразование деятельности различных систем организма, детерминирующее последующий период развития. В такие переломные периоды возрастного развития повышается чувствительность к неадекватным раздражителям, а тем самым и "повреждаемость" организма.

Лейтес Н.С. Принцип развития в психологии. -
М., 1978.-С. 196-199.

50


И. В. ДУБРОВИНА

СЕМЬЯ И СОЦИАЛИЗАЦИЯ РЕБЕНКА

Что такое социализация, как будто всем известно. Это процесс усвоения человеком опыта той общественной жизни и тех общественных отношений, в которые он попал при рождении и в которых растет и мужает. Процесс этот многогранен и постоянен, он происходит постепенно, но неукоснительно. Человек усваивает и активно воспроизводит социальный опыт, систему социальных связей и отношений в своем собственном опыте. В итоге социализации человек приобретает качества, ценности, убеждения, общественно одобряемые формы поведения, необходимые ему для нормальной жизни в обществе. Он научается сотрудничать и взаимодействовать с другими людьми.

50

Социализация исключает пассивную позицию человека в жизни, она предполагает необходимое активное участие его в освоении общечеловеческой культуры, людских отношений, в формировании определенных социальных норм, ролей и функций, приобретение умений и навыков, необходимых для их успешной реализации. Социализация базируется на широком познании человеком окружающей его действительности, на овладении им навыками практической индивидуальной и групповой работы. Как же происходит эта самая социализация? Только что родившийся малыш и не подозревает, куда он попал из уютной, теплой и безопасной утробы матери. А попал он, если ему повезло, в семью, важнейшей функцией которой является социализация, или воспитание, ребенка.

Источников социализации много, но семья - это главный. Как справедливо заметил П.Бомарше, "каждый человек всегда чей-нибудь ребенок". В семье социализация происходит наиболее естественно и безболезненно, основным механизмом ее является воспитание. Воспитание - это процесс социальный в самом широком смысле. Воспитывает все: люди, вещи, явления, но прежде и больше всего - люди, из них на первом месте - родители.

А. С. Макаренко в "Книге для родителей" нарисовал для мам и пап захватывающую картину освоения их дитятей мира культуры и постепенного утверждения самого себя в этом мире. Он показал, как со всей сложнейшей окружающей действительностью ребенок входит в бесконечное число отношений, каждое из которых неизменно развивается, переплетается с другими отношениями, усложняется физическим и нравственным ростом самого ребенка. "Весь, тем не менее, он создает в каждый данный момент определенные изменения в личности ребенка"1 .

Но "хаос", скажем мы, "хаосу" рознь. Его содержательная наполненность во многом будет определять характер и направленность развития личности ребенка на начальных этапах его жизни в человеческом обществе, она станет призмой, сквозь которую он будет так или иначе воспринимать действительность и относиться к ней. Почему?

Появившись на свет, ребенок застает выработанные веками обычаи, способы поведения, взгляды, закрепленные в родном языке. Воспитание, или социализация, как раз и заключается в том, что подрастающий человек осваивает, присваивает сложный мир взрослых, в котором он очутился. При этом ребенок, особенно в раннем возрасте, больше предрасположен к воздействию семьи, чем к любому другому воздействию.

Семья для ребенка - первая встреча с новым для него миром, первая школа общения с людьми, первая школа познания

51

окружающей, такой странной и непонятной для него, действительности, первая школа приобретения им конкретно-чувственного опыта.

Ребенок ежедневно видит вокруг себя в семье живую действительность и непосредственно участвует в ней, он слышит суждения и оценки родителей, наблюдает их отношения к другим людям и друг к другу. "Каждый день с утра и до вечера, а иногда и до поздней ночи семья в лице родителей, старших братьев и сестер, бабушки развертывает перед ребенком образцы самых разнообразных форм поведения, своего рода "ассортимент" образцов, слов, жестов, манер, отношения к людям, к труду, к политическим событиям в нашей стране и за ее пределами".

Но мир, в котором ребенок живет дома, должен иметь для него определенный смысл и порядок. Тогда ребенок постепенно "открывает" этот мир, учится его понимать, различать хорошее и плохое, понимать, что можно, чего нельзя делать, а главное - он все время учится познавать.

Поэтому именно в семье дети просто и естественно приобщаются к жизни, в семье закладываются основы понимания ребенком мира, с первых лет жизни он усваивает моральные ценности, социальные нормы, культурные традиции общества. "Семья - уникальный общественный институт, как бы самой природой предназначенный для целей воспитания. В ней достаточно прочная нормативная основа сочетается с возможностью тончайших душевных взаимовлияний и длительным индивидуальным взаимодействием".

Следовательно, в семье ребенок получает не просто уроки абстрактной социальности, а оказывается включенным в социальные отношения, которые составят содержание будущей личности. Именно в семье начинается общественное воспитание.

В семье, в общении со старшими ребенок "учится" быть человеком, осваивая целую систему нравственных ценностей, типичных для данного общества и специфической социальной среды.

Личность ребенка формируется в общении со взрослыми и под их постоянным руководством, только в процессе общения ребенок может познавать мир и самого себя. "Личность не только существует, но и впервые рождается именно как "узелок", завязывающийся в сети взаимных отношений... Поскольку тело младенца с первых минут включено в совокупность человеческих отношений, потенциально он уже личность. Потенциально, но не актуально, ибо другие люди "относятся" к нему по-человечески, а он к ним - нет. Личностью ребенок станет лишь там и тогда, когда сам начнет эту деятельность совершать. На первых порах с помощью взрослого, а затем и без нее". Можно сказать, что ребенок вырастает из наших с ним отношений, из нашей любви к нему. Главная особенность семейного воспитания и состоит в его эмоциональном характере, в эмоциональном контакте детей

52

и взрослых. С.Л.Рубинштейн подчеркивал, что "свое подлинное человеческое существование человек обретает, поскольку в любви к нему другого человека он начинает существовать для другого человека... Радоваться самому существованию другого человека - вот выражение любви в ее исходном и самом чистом виде".

Эмоциональный комфорт ребенка в семье является важным условием его нормального развития и благополучного вхождения в мир культуры и социальных отношений в обществе.

Эмоциональный дискомфорт не способствует позитивному взаимодействию ребенка с окружающей его действительностью. Именно в раннем детстве формируется либо исходное доверчивое отношение к миру и людям, либо ожидание неприятных переживаний, угрозы со стороны мира и других людей.

Исследования психологов свидетельствуют, что чувства, которые сформировались в раннем детстве, впоследствии переносятся на другие объекты и других людей, придавая каждому человеку особый стиль отношений с людьми.

Формирующееся отношение ребенка к другим людям определяется прежде всего отношением к нему самому родных и близких в семье. Под влиянием этих отношений формируется и его самопознание. С самого раннего возраста ребенок учится у взрослых. Он учится не только ходить, говорить, правильно употреблять различные предметы, играть, учиться, трудиться, но и чувствовать, думать, переживать, относиться к другим людям, к самому себе.

В зависимости от конкретных обстоятельств жизни семьи, характера взаимоотношений между родителями и детьми, складывающегося в общении и совместной деятельности, особенностей семейного воспитания у детей формируются привычные формы отношений к другим людям, труду, познанию окружающего мира, своим обязанностям, а также устойчивые способы действий, поведения и деятельности.

В непосредственном общении с ребенком взрослые даже не всегда целенаправленно передают ему свои взгляды на окружающий мир, свои предрассудки, свои предубеждения, свои моральные понятия и представления. Иными словами, взрослые сознательно и неосознанно обучают детей и внешним и внутренним способам общения. Уже с первых дней своей жизни ребенок усваивает и принятые в его среде стереотипы экспрессивного поведения. Буквально учится "изображать" грусть, радость и другие эмоции (Я. Л. Коломинский).

Познание ребенком чувств, переживаний, настроений других людей и, главное, нравственный характер его отношения к этим познанным особенностям другой личности воспитывается самой жизнью и общением ребенка со взрослыми людьми, его

53

образованием, в результате чего он присваивает опыт предшествующих поколений, становится современником эпохи.

Но он самостоятельно чувствует, думает, любит только тогда, если мы всему этому "научили" его.

На каждом возрастном этапе своего развития ребенок требует особого подхода, особого внимания.

Каждой матери и каждому отцу хочется, чтобы ребенок был хорошим, чтобы он вырос счастливым, наделенным всевозможными талантами, душевным и физическим совершенством. Другое дело - как это получается на практике. Одна из причин этого -разрыв между тем, что родители хотят, и тем, что они реально делают для осуществления желаемого.

В целом ряде исследований отмечается, что в настоящее время во многих семьях наблюдается очень противоречивое отношение к ребенку (любого возраста): с одной стороны, излишняя опека, освобождение от ряда посильных для него домашних обязанностей, удовлетворение всех материальных потребностей, и, с другой - недостаток общения. И то, и другое пагубно отражается на формировании личности ребенка. Если в семье нет общих переживаний, поступков, стремлений, нет коллективных решений, то у ребенка неизбежно образуется нравственная пустота, которая не всегда может быть восполнена впоследствии.

Семьи, где воспитывались будущие правонарушители, своим стилем эмоциональных отношений или прямо формировали у детей отрицательные моральные качества, или не формировали положительных моральных качеств, и тогда ребенок становился податливым аморальному влиянию группы.

С. Л. Рубинштейн писал: "Как воспитывать - это значит, прежде всего, самому жить настоящей жизнью и включать в нее тех, кого воспитывают, приобщая их к самой этой жизни. Это значит совершать поступки, которые сами были бы этими человеческими этическими условиями жизни другого человека, а не только создавать вещные материальные условия жизни для него".

Мир психологии. - 1998. - № 1. - С. 54-57.

54

1Макаренко А. С. Книга для родителей. - М., 1946. - С. 32.


А.Г.АСМОЛОВ

О РАЗВИТИИ ПОЛОВОЙ ИДЕНТИЧНОСТИ

...Выделяются несколько этапов формирования у ребенка половой идентичности.

Первый этап - знание "первичной половой идентичности" -формируется у ребенка к 1,5 годам в ходе общения со взрослыми. Это знание формируется прежде всего на двух основаниях: 1)

54

соматические признаки ребенка. У каждого ребенка начинает формироваться образ тела; 2) поведенческие и характерологические нормы поведения - типичные стереотипы мужественности или женственности в поведении ребенка. Например, 2-летний ребенок уже отчетливо знает свой пол. Он не будет путаться в отличие от ребенка 1,5 лет, но отнесение к полу он обосновать сам не может.

Второй этап - 3-4 года. Дети начинают ясно различать пол окружающих их людей. Наконец, третий этап, который практически является завершающим в формировании половой идентичности, - 6-7 лет. На этом этапе происходит дифференциация половых ролей, выбираются определенные формы игр, определенные формы компаний. Именно в возрасте 5-7 лет появляются одно-половые компании сверстников.

Так в норме скрыто идет процесс половой идентификации. Возникают вопросы: что стоит за этим процессом, как пол определяет развитие личности? Существуют драматические ситуации, когда пол индивида и психологический пол вступают в конфликт друг с другом. Подобные факты, во-первых, свидетельствуют о том, что пол индивида является лишь предпосылкой формирования половой идентичности. Во-вторых, при анализе этих драматических случаев приоткрываются реальные механизмы формирования психологического пола личности.

От биологического пола - к психологическому полу личности. Процесс формирования психологического пола личности, его механизмы удается увидеть на материале ряда клинических случаев, в частности такого заболевания как транссексуализм. Это заболевание можно определить как нарушение половой самоидентификации личности, проявляющееся в инверсии полового самосознания: стойком осознании своей принадлежности к противоположному полу, несмотря на правильное развитие первичных и вторичных половых признаков, и выраженное желание изменить свой анатомический пол в целях закрепления противоположной половой роли.

В западной психологии и психиатрии само существование транссексуализма представляет парадокс для объяснения в духе двухфакторной схемы детерминации развития личности. На основании осуществленного А. И. Белкиным наблюдения за формированием полового самосознания у лиц, перенесших психологическую смену пола, могут быть выделены механизмы формирования психологического пола: а) идентификация (подстановка себя на место другого, уподобление своего Я другому); б) эмпатия (эмоциональное сопереживание с лицами того или иного пола); в) рефлексия (осознание субъектом того, как он воспринимается окружающими) и г) сигни-фикация - знаковое опосредствование совместной деятельности.

В подростковом возрасте у транссексуалов особенно резко выражаются конфликты, вызванные инверсией самосознания. Встает

55

с особой остротой проблема личностного выбора между "женской" или "мужской" социальной половой ролью.

Поиски выхода из конфликта между социальными ожиданиями разных групп (родители, компании сверстников) и поведением, отвечающим определенной роли, приводят к попыткам с помощью врача сменить свою социальную роль. Этот выход чрезвычайно тяжел для личности и порой следствием конфликта оказывается потеря Я, деперсонализация. Человек не может адекватно отнести себя к тому или иному полу. В цикле клинических исследований А. И. Белкина выделены три этапа формирования половой идентичности у лиц, перенесших операцию смены пола.

1. Выбор идеальной модели "мужественности" или "женственности", отвечающий представлениям личности о желаемых стереотипах избираемого пола.

Личность находит для себя эталон среди лиц другого пола, с которыми она хочет идентифицироваться. При этом встает сложная личностная проблема - всю предшествующую жизнь человек провел в другой социальной роли. У него сложилась определенная система отношений, привязанностей, стремлений. Вследствие операции он оказывается как бы вырванным из этой системы отношений и должен начать свою жизнь в новой социальной позиции.

Имитация. Человек, пытаясь усвоить новую роль, имитирует те или иные формы поведения "образца". Оказалось, что смена одежды выступает в качестве эффективного "знака", с помощью которого удается овладеть после операции новой социальной ролью. Вторым "средством" было уничтожение всех вещей, особенно фотографий, напоминающих о прежней жизни. Эти действия помогали людям буквально "ожить" в новом психологическом поле и сбросить груз своей биографии, активно избавиться от своего прошлого опыта. Третий важный момент в процессе овладения психологическим полом - включение перенесших операцию лиц в значимую деятельность. Там, где бесконечные потоки слов были бессильны, включение в значимую деятельность выступило как эффективное средство освоения новой роли.

Присвоение новой роли и формирование психологического пола личности. Образ социальных моделей "мужского" или "женского" поведения, который раньше был абстрактным, стереотипным, преобразуется в системное качество индивидуальности личности, становится неотъемлемым компонентом Л-образа.

В процессе перестройки и формирования психологического пола в онтогенезе проступают две общие тенденции историко-эво-люционного процесса - тенденция к сохранению и тенденция к изменению развивающейся личности. А. И. Белкин в связи с этим пишет: "Сталкиваясь с индивидами, выросшими в иных условиях,

56

с иными шаблонами и стереотипами полового поведения, с иным самосознанием, субъект легко впадает в ошибку, ибо строит предположения о других людях, действиях, половой культуре, опираясь на свои стандарты и стереотипы. Но вряд ли был бы возможен какой-либо исторический прогресс, если бы поведение человека (в том числе и половое поведение) носило исключительно рутинный характер и представляло бы собой стереотипное подчинение одним и тем же канонам... В человеке заключена еще одна потребность - стремление утвердить однократность и неповторимость своего Я"1 .

Из описанных исследований вытекает, что биологический пол выступает как "безличная" предпосылка формирования психологического пола личности. Индивид рождается с определенным биологическим полом. Однако это индивидное свойство человека в контексте определенного образа жизни, как и любое другое индивидное свойство, является не только предпосылкой становления личности, но и, преобразовавшись в ходе жизненного пути, приводит к формированию психологического пола индивидуальности. Таким образом, различные качества личности, изучаемые в психологии половых различий, непосредственно не даны от природы, а представляют собой проявления индивидуальности, присваиваемые в ходе совместной деятельности людей в условиях конкретного социально-исторического образа жизни.

Асмолов А.Г. Психология личности. -
М., 1990.-С. 245-256.

57

1Белкин А.И. Индивидуальность и социализация (по данным изучения лиц, сменивших пол) // Гормоны и мозг. - М., 1979. - С. 23-24.


А.Н.ЛУТОШКИН

ПСИХОЛОГИЧЕСКИЙ КЛИМАТ ДЕТСКОГО КОЛЛЕКТИВА

Понятие "психологический климат" пришло в научную терминологию сравнительно недавно и стало выражать одну из целостных характеристик коллектива наряду с такими понятиями, как сплоченность, социальные нормы, групповая активность и др.

В психологический климат каждый ребенок вносит свой персональный вклад - преобладающее настроение, отношение к сверстникам, удовлетворенность отношениями в коллективе. В то же время ребенок в этом климате находится, ощущает на себе его влияние. Психологический климат - не бесстрастное зеркало, в котором при желании можно разглядеть некоторые черты лица

57

коллектива. Он обладает способностью быть "увеличивающим стеклом", которое, собирая в себе эмоциональную энергию каждого, возвращает обратно новую силу, изменяющую поведение и отдельного человека, и всей группы.

Большое значение в формировании психологического климата имеет складывающаяся система взаимоотношений. В каждом детском коллективе могут быть свои дружеские группировки и приятельские объединения. Здесь возникает своя внутренняя иерархия отношений: в "галактике" личных связей выделяются "звезды" -наиболее популярные ребята, привлекающие к себе симпатии большинства; встречаются и такие, которые находятся в психологической изоляции. Некоторых учителей пугает само наличие группировок в классе; полагают, что это не способствует сплочению коллектива. Между тем существование так называемых эмоциональных группировок (объединений по симпатиям) в детском коллективе - явление естественное. Следует просто видеть различные уровни этих отношений и то, как эти группы взаимодействуют между собой. Если взаимодействие основано на стремлении к сотрудничеству, взаимопомощи, то в классе царит бодрая, деловая атмосфера. Если же группы конфликтуют друг с другом, если между ними идет скрытая или явная борьба за разделение "зон влияния" в коллективе, то такой психологический климат проявляется в затяжной "слякотной погоде", которая никому не приносит удовлетворения.

В тех коллективах, где преобладают доброжелательность во взаимоотношениях, симпатии и взаимопомощь, легче строятся и деловые отношения, успешнее идет процесс формирования личности. И в свою очередь, четкое взаимодействие школьников, понимание ими своих прав и обязанностей создают необходимую почву для положительного развития взаимоотношений, для создания мажорного настроя в коллективе.

Хотя психологический климат - относительно устойчивое явление, в детских коллективах он значительно мобильнее, чем во взрослых объединениях.

Взаимоотношения в коллективе не остаются постоянными, изменяясь в процессе совместной деятельности и общения. Претерпевают изменения и те роли, которые играют в жизни детского коллектива отдельные его члены...

Психологическому климату придает устойчивость характер отношения ребят к общему делу, к целям коллектива. Содержательная сторона и формы организации совместной деятельности должны приносить эмоциональное удовлетворение каждому члену детского объединения.

Лутошкин А.Н. Эмоциональная жизнь детского
коллектива. - М., 1978. - С. 22-23.

58


И. С. КОН

ВОЗРАСТ И ВОЗРАСТНЫЕ КАТЕГОРИИ

Уже самое общее, формальное определение возраста имеет два значения. Абсолютный, календарный или хронологический, возраст выражается количеством временных единиц (минут, дней, лет, тысячелетий и т. п.), отделяющих момент возникновения объекта от момента его измерения. Это - чисто количественное, абстрактное понятие, обозначающее длительность существования объекта, его локализацию во времени. Условный возраст, или возраст развития, определяется путем установления местоположения объекта в определенном эволюционно-генетическом ряду, в некотором процессе развития, на основании каких-то качественно-количественных признаков. Оба эти понятия широко применяются как в историко-биологических науках, так и в науках о неживой материи.

Определение хронологического возраста объекта называется датировкой. Установление условного возраста - элемент периодизации, которая предполагает выбор не только хронологических единиц измерения, но и самой системы отсчета и принципов ее расчленения. Любая периодизация - попытка структурировать течение времени, выделив в нем определенные, имеющие какое-то содержательное значение хронологические отрезки (периоды). Поэтому периодизация логически сложнее датировки. Но фактически любая датировка и сама потребность уточнить хронологический возраст объекта подразумевают какую-то периодизацию, в рамках и в связи с которой она осуществляется. Понятие хронологического возраста и выражающие его термины исторически возникли значительно позже, чем членение человеческой жизни на такие этапы, как детство, взрослость и старость или представления о космических и социальных циклах.

Этимология славянских терминов "возраст" и "век" показывает, что названия, восходящие к первоначальному значению "годы" или "время", возникли позже, чем слова, восходящие к значениям "рост" и "сила". "Возраст" происходит от корня "рост"; его семантика связана с понятием "родить", "вскармливать", "растить", "воспитывать". Слова "старый", "пожилой" - позднейшие образования от этого корня: старый - значит выросший, поживший. Понятия, описывающие длительность, течение, собственно "время жизни" (англ. - life time, нем. - Lebenszeit) исторически наиболее поздние. Они возникли на базе нерасчлененного понятия "жизнь", в котором количественные характеристики (время, длительность) еще не отделялись от самих жизненных процессов. Древнейшие славянские хронологические понятия - те, что восходят к значению "вечность", "навек". А слово "век" первоначально означало

59

"жизненную силу", восходя к индоевропейским глаголам с корнем veik - "прилагать силу", "мочь" и т. п.

Чрезвычайно сложными и противоречивыми выглядят возрастные категории и в науке.

Прежде всего необходимо разграничить главные системы отсчета, в которых наука описывает человеческий возраст и вне связи с которыми возрастные категории вообще не имеют смысла.

Во-первых, это индивидуальное развитие, описываемое в таких понятиях, как "онтогенез", "течение жизни", "жизненный путь", "жизненный цикл", "биография", его составляющие ("стадии развития", "возрасты жизни" и т.п.) и производные ("возрастные свойства"). Но возраст развития и его эталоны многомерны. Биологический возраст определяется состоянием обмена веществ и функций организма по сравнению со статистически средним уровнем развития, характерным для всей популяции данного хронологического возраста. Социальный возраст индивида измеряется путем соотнесения уровня его социального развития (например, овладения определенным набором социальных ролей) с тем, что статистически нормально для его сверстников. Психический возраст определяется путем соотнесения уровня психического (умственного, эмоционального и т.д.) развития индивида с соответствующим нормативным среднестатистическим симптомокомплексом. Все эти категории подразумевают какое-то объективное, внешнее измерение. Кроме того, существует также субъективный, переживаемый, возраст личности, имеющий внутреннюю систему отсчета; речь идет о возрастном самосознании, зависящем от напряженности, событийной наполненности жизни и субъективно воспринимаемой степени самореализации личности.

Вторая система отсчета - социально-возрастные процессы и социально-возрастная структура общества, описываемые в таких терминах, как "возрастная стратификация", "возрастное разделение труда", "возрастные слои", "возрастные группы", "поколение", "когортные различия" и т. д.

Третья система отсчета - возрастной символизм, т. е. отражение возрастных процессов и свойств в культуре, то, как их воспринимают и символизируют представители разных социально-экономических и этнических общностей и групп ("возрастные обряды", "возрастные стереотипы" и т. п.).

Каждый из этих предметов является по сути своей междисциплинарным. Но в изучении индивидуального жизненного пути ведущую роль издавна играли психологи; лишь сравнительно недавно к ним присоединились социологи. Исследование возрастной стратификации общества - заповедная область социологии и демографии. Напротив, возрастной символизм изучается преимущественно этнографами с помощью фольклористов и историков. Каждая из этих дисциплин имеет свою собственную, исторически

60

сложившуюся систему понятий и методов и далеко не всегда склонна учитывать, как ставятся те же самые или близкие проблемы в смежных отраслях знания.

Это создает большую терминологическую путаницу. Зачастую не уточняется, о чем вообще идет речь: о свойствах индивидов определенного возраста, или о возрастной структуре общества, или о том, как все это преломляется в культуре. Кроме того, одни и те же термины имеют в разных науках и даже у разных авторов совершенно разные значения.

Например, слово "поколение" обозначает: 1) генерацию, звено в цепи происхождения от общего предка ("поколение отцов" в отличие от "поколения детей"); 2) возрастно-однородную группу, когорту сверстников, родившихся в одно и то же время, но не связанных узами родства; 3) условный отрезок времени, в течение которого живет или активно действует данное поколение; 4) общность современников, сформировавшаяся в определенных исторических условиях, под влиянием каких-то значимых исторических событий, независимо от их хронологического возраста ("поколение романтизма" или "послевоенное поколение" в отличие от "военного" и "довоенного"). Это значит, что одни авторы видят суть проблемы преемственности или конфликта поколений в характере взаимоотношений родителей и их детей, другие - в отношениях старших и младших, третьи - в исторических сдвигах, различии жизненного опыта людей, выросших в тех или иных конкретных социальных условиях, и т.д. Но ведь это - совершенно разные проблемы!

Кон И.С. Ребенок и общество. -
М., 1988. -С. 65-67.

61


П. ПСИХИЧЕСКОЕ РАЗВИТИЕ В МЛАДШЕМ ШКОЛЬНОМ ВОЗРАСТЕ

1. ОБЩАЯ ХАРАКТЕРИСТИКА МЛАДШЕГО ШКОЛЬНОГО ВОЗРАСТА

Л. С. ВЫГОТСКИЙ

КРИЗИС СЕМИ ЛЕТ

Школьный возраст, как и все возрасты, открывается критическим, или переломным, периодом, который был описан в литературе раньше остальных как кризис семи лет. Давно замечено, что ребенок при переходе от дошкольного к школьному возрасту очень резко меняется и становится более трудным в воспитательном отношении, чем прежде. Это какая-то переходная ступень -уже не дошкольник и еще не школьник.

В последнее время появился ряд исследований, посвященных этому возрасту. Результаты исследований схематически можно выразить так: ребенка 7 лет отличает прежде всего утрата детской непосредственности. Ближайшая причина детской непосредственности - недостаточная дифференцированность внутренней и внешней жизни. Переживания ребенка, его желания и выражение желаний, т.е. поведение и деятельность, обычно представляют у дошкольника еще недостаточно дифференцированное целое. <...>

Когда дошкольник вступает в кризис, самому неискушенному наблюдателю бросается в глаза, что ребенок вдруг утрачивает наивность и непосредственность; в поведении, в отношениях с окружающими он становится не таким понятным во всех проявлениях, каким был до этого.

Все знают, что 7-летний ребенок быстро вытягивается в длину, и это указывает на ряд изменений в организме. Этот возраст называется возрастом смены зубов, возрастом вытягивания. Действительно, ребенок резко изменяется, причем изменения носят более глубокий, более сложный характер, чем изменения, которые наблюдаются при кризисе трех лет. Было бы очень долго перечислять всю симптоматику рассматриваемого кризиса, настолько она

62

многообразна. Достаточно указать на общее впечатление, которое обычно передают исследователи и наблюдатели. Поясню на двух чертах, с которыми часто приходится сталкиваться почти у всех семилеток, особенно имеющих трудное детство и в сгущенном виде переживающих кризис. Ребенок начинает манерничать, капризничать, ходить не так, как ходил раньше. В поведении появляется что-то нарочитое, нелепое и искусственное, какая-то вертлявость, паясничанье, клоунада; ребенок строит из себя шута. Ребенок и до 7 лет может паясничать, но никто не скажет о нем того, что я сейчас говорил. Почему бросается в глаза такое немотивированное паясничанье? Когда ребенок смотрит на самовар, на поверхности которого получается уродливое изображение, или строит гримасы перед зеркалом, он просто забавляется. Но когда ребенок входит изломанной походкой в комнату, говорит писклявым голосом - это не мотивировано, это бросается в глаза. Никто не станет удивляться, если ребенок дошкольного возраста говорит глупости, шутит, играет, но если ребенок строит из себя шута и этим вызывает осуждение, а не смех, это производит впечатление немотивированного поведения.

Указанные черты говорят о потере непосредственности и наивности, которые были присущи дошкольнику. Думаю, что это впечатление правильное, что внешним отличительным признаком 7-летнего ребенка является утрата детской непосредственности, появление не совсем понятных странностей, у него несколько вычурное, искусственное, манерное, натянутое поведение.

Самой существенной чертой кризиса семи лет можно было бы назвать начало дифференциации внутренней и внешней стороны личности ребенка.

Что скрывается за впечатлением наивности и непосредственности поведения ребенка до кризиса? Наивность и непосредственность означают, что ребенок внешне такой же, как и внутри. Одно спокойно переходит в другое, одно непосредственно читается нами как обнаружение второго. Какие поступки мы называем непосредственными? У взрослых людей детской наивности, непосредственности очень мало, и наличие их у взрослых производит комическое впечатление. Например, комического актера Ч.Чаплина отличает то, что, играя серьезных людей, он начинает вести себя с необычайно детской наивностью и непосредственностью. В этом главнейшее условие его комизма.

Утеря непосредственности означает привнесение в наши поступки интеллектуального момента, который вклинивается между переживанием и непосредственным поступком, что является прямой противоположностью наивному и непосредственному действию, свойственному ребенку. Это не значит, что кризис семи лет приводит от непосредственного, наивного, недифференцированного переживания к крайнему полюсу, но, действительно, в каждом

63

переживании, в каждом его проявлении возникает некоторый интеллектуальный момент. <...>

В 7-летнем возрасте мы имеем дело с началом возникновения такой структуры переживаний, когда ребенок начинает понимать, что значит "я радуюсь", "я огорчен", "я сердит", "я добрый", "я злой", т. е. у него возникает осмысленная ориентировка в собственных переживаниях. Точно так, как ребенок 3 лет открывает свое отношение с другими людьми, так семилетка открывает сам факт своих переживаний. Благодаря этому выступают некоторые особенности, характеризующие кризис семи лет.

Переживания приобретают смысл (сердящийся ребенок понимает, что он сердит), благодаря этому у ребенка возникают такие новые отношения к себе, которые были невозможны до обобщения переживаний. Как на шахматной доске, когда с каждым ходом возникают совершенно новые связи между фигурками, так и здесь возникают совсем новые связи между переживаниями, когда они приобретают известный смысл. Следовательно, весь характер переживаний ребенка к 7 годам перестраивается, как перестраивается шахматная доска, когда ребенок научился играть в шахматы.

К кризису семи лет впервые возникает обобщение переживаний, или аффективное обобщение, логика чувств. Есть глубоко отсталые дети, которые на каждом шагу переживают неудачи: обычные дети играют, ненормальный ребенок пытается присоединиться к ним, но ему отказывают, он идет по улице, и над ним смеются. Одним словом, он на каждом шагу проигрывает. В каждом отдельном случае у него есть реакция на собственную недостаточность, а через минуту смотришь - он совершенно доволен собой. Тысячи отдельных неудач, а общего чувства своей малоценности нет, он не обобщает того, что случалось уже много раз. У ребенка школьного возраста возникает обобщение чувств, т.е., если с ним много раз случалась какая-то ситуация, у него возникает аффективное образование, характер которого так же относится к единичному переживанию, или аффекту, как понятие относится к единичному восприятию или воспоминанию. Например, у ребенка дошкольного возраста нет настоящей самооценки, самолюбия. Уровень наших запросов к самим себе, к нашему успеху, к нашему положению возникает именно в связи с кризисом семи лет.

Ребенок дошкольного возраста любит себя, но самолюбия как обобщенного отношения к самому себе, которое остается одним и тем же в разных ситуациях, но самооценки как таковой, но обобщенных отношений к окружающим и понимания своей ценности у ребенка этого возраста нет. Следовательно, к 7 годам возникает ряд сложных образований, которые и приводят к тому, что трудности поведения резко и коренным образом меняются, они принципиально отличны от трудностей дошкольного возраста.

64

Такие новообразования, как самолюбие, самооценка, остаются, а симптомы кризиса (манерничанье, кривлянье) преходящи. В кризисе семи лет благодаря тому, что возникает дифференциация внутреннего и внешнего, что впервые возникает смысловое переживание, возникает и острая борьба переживаний. Ребенок, который не знает, какие взять конфеты - побольше или послаще, не находится в состоянии внутренней борьбы, хотя он и колеблется. Внутренняя борьба (противоречия переживаний и выбор собственных переживаний) становится возможна только теперь. <...>

Необходимо ввести в науку понятие, малоиспользованное при изучении социального развития ребенка: мы недостаточно изучаем внутреннее отношение ребенка к окружающим людям, мы не рассматриваем его как активного участника социальной ситуации. На словах мы признаем, что надо изучать личность и среду ребенка в единстве. Но нельзя же представить себе дело так, что на одной стороне находится влияние личности, а на другой - сре-довое влияние, что и то и другое действует на манер внешних сил. Однако на деле очень часто поступают именно так: желая изучить единство, предварительно разрывают его, потом пытаются связать одно с другим.

И в изучении трудного детства мы не можем выйти за пределы такой постановки вопроса: что сыграло главную роль, конституция или условия среды, психопатические условия генетического характера или условия внешней обстановки развития? Это упирается в две основные проблемы, которые следует выяснить в плане внутреннего отношения ребенка периода кризисов к среде.

Первый главный недостаток при практическом и теоретическом изучении среды - это то, что мы изучаем среду в ее абсолютных показателях. Кто практически занимается изучением нетрудных случаев, тот это хорошо знает. Вам приносят социально-бытовое обследование среды ребенка, где выясняется кубатура жилплощади, есть ли у ребенка отдельная постель, сколько раз он ходит в баню, когда меняет белье, читают ли в семье газеты, какое образование у матери и отца. Обследование всегда одинаково, безотносительно к ребенку, к его возрасту. Мы изучаем какие-то абсолютные показатели среды как обстановки, полагая, что зная эти показатели, мы будем знать их роль в развитии ребенка. Некоторые советские ученые возводят это абсолютное изучение среды в принцип. В учебнике под ред. А. Б. Залкинда вы находите положение о том, что социальная среда ребенка в основном остается неизменной на всем протяжении его развития. Если иметь в виду абсолютные показатели среды, то в известной степени с этим можно согласиться. На деле это совершенно ложно с точки зрения и теоретической, и практической. Ведь существенное отличие среды ребенка от среды животного заключается в том, что человеческая среда есть среда социальная, в том, что ребенок есть часть

65

живой среды, что среда никогда не является для ребенка внешней. Если ребенок существо социальное и его среда есть социальная среда, то отсюда следует вывод, что сам ребенок есть часть этой социальной среды.

Следовательно, самый существенный поворот, который должен быть сделан при изучении среды, - это переход от ее абсолютных показателей к относительным - изучать надо среду ребенка: раньше всего надо изучить, что она означает для ребенка, каково отношение ребенка к отдельным сторонам этой среды. Скажем, ребенок до года не говорит. После того как он заговорил, речевая среда его близких остается неизменной. И до года и после года в абсолютных показателях речевая культура окружающих нисколько не изменилась. Но, я думаю, всякий согласится: с той минуты, когда ребенок начал понимать первые слова, когда он начал произносить первые осмысленные слова, его отношение к речевым моментам в среде, роль речи в отношении к ребенку очень изменились.

Всякий шаг в продвижении ребенка меняет влияние среды на него. Среда становится с точки зрения развития совершенно иной с той минуты, когда ребенок перешел от одного возраста к другому. Следовательно, можно сказать, что ощущение среды должно самым существенным образом измениться по сравнению с тем, как оно обычно практиковалось у нас до сих пор. Изучать среду надо не как таковую, не в ее абсолютных показателях, а в отношении к ребенку. Та же самая в абсолютных показателях среда есть совершенно разная для ребенка 1 года, 3, 7 и 12 лет. Динамическое изменение среды, отношение выдвигается на первый план. Но там, где мы говорим об отношении, естественно возникает второй момент: отношение никогда не есть чисто внешнее отношение между ребенком и средой, взятой в отдельности. Одним из важных методологических вопросов является вопрос о том, как реально в теории и в исследовании подходят к изучению единства. Часто приходится говорить о единстве личности и среды, о единстве психического и физического развития, о единстве речи и мышления. Что значит реально в теории и в исследовании подойти к изучению какого-нибудь единства и всех свойств, которые присущи этому единству как таковому? Это означает нахождение всякий раз ведущих единиц, т. е. нахождение таких долей, в которых соединены свойства единства как такового. Например, когда хотят изучить отношение речи и мышления, то искусственно отрывают речь от мышления, мышление - от речи, а затем спрашивают, что делает речь для мышления и мышление для речи. Дело представляется так, будто это две различные жидкости, которые можно смешивать. Если вы хотите знать, как возникает единство, как оно изменяется, как влияет на ход детского развития, то важно не разрывать единство на составляющие его части, потому что тем самым теряются существенные свойства, присущие именно этому единству, а

66

взять единицу, например, в отношении речи и мышления. В последнее время пытались выделить такую единицу - взять, например, значение. Значение слова - это часть слова, речевое образование, потому что слово без значения не слово. Так как всякое значение слова есть обобщение, то оно является продуктом интеллектуальной деятельности ребенка. Таким образом, значение слова - единица речи и мышления, далее неразложимая.

Можно наметить единицу и для изучения личности и среды. Эта единица в патопсихологии и в психологии получила название переживания. <...>

В переживании, следовательно, дана, с одной стороны, среда в соотношении ко мне, в том, как я переживаю эту среду; с другой -сказываются особенности развития моей личности. В моем переживании сказывается то, в какой мере все мои свойства, как они сложились в ходе развития, участвуют здесь в определенную минуту.

Если дать некоторое общее формальное положение, было бы правильно сказать, что среда определяет развитие ребенка через переживание среды. Самым существенным, следовательно, является отказ от абсолютных показателей среды; ребенок есть часть социальной ситуации, отношение ребенка к среде и среды к ребенку дается через переживание и деятельность самого ребенка; силы среды приобретают направляющее значение благодаря переживанию ребенка. Это обязывает к глубокому внутреннему анализу переживаний ребенка, т. е. к изучению среды, которое переносится в значительной степени внутрь самого ребенка, а не сводится к изучению внешней обстановки его жизни.

Выготский Л. С. Кризис семи лет // Собр. соч.:
В 6 т. - М, 1984. - Т. I. - С. 376-385.

67


Д. Б. ЭЛЬКОНИН

ШКОЛЬНОЕ ОБУЧЕНИЕ - ЕГО ОСОБЕННОСТИ

Обучение как основа усвоения выработанных обществом способов действий с предметами, задач и мотивов человеческой деятельности, норм отношений между людьми, всех достижений культуры и наук - всеобщая форма развития ребенка. Вне обучения не может быть никакого развития.

Обучается ребенок всему, и притом с самых ранних возрастов, с первых дней своей жизни. Без участия взрослого, без образцов действий ребенок не смог бы освоить ни одного самого элементарного действия с предметами. Ребенок, оставленный наедине с окружающими его предметами, без участия и помощи взрослых не мог бы открыть их общественного назначения. На вещах не указаны общественно выработанные способы их употребления, а на

67

действиях - смысл и задачи той деятельности, содержание которой они составляют. Чем младше ребенок, тем больше помощи, показа, руководства со стороны взрослых он требует.

В настоящее время мы знаем самые различные способы и формы обучения: путем подражания, в игре, в процессе осуществления продуктивных видов деятельности (рисования, лепки, конструирования), при исполнении элементарных трудовых задач по самообслуживанию, наконец, систематическое школьное обучение. <...>

Поступление в школу коренным образом изменяет положение ребенка в обществе. Дети начинают новую, общественную по своему содержанию и по своей функции, деятельность - деятельность учения. Их позиция в жизни, все отношения со сверстниками и взрослыми, в семье и вне ее определяются теперь тем, как они выполняют свои первые, новые и важные общественно значимые обязанности. <...>

Начало школьного периода жизни ребенка должно характеризоваться принципиальным изменением всего ее строя. Чем четче обозначается эта граница, чем яснее для ребенка переход к новому положению, чем определеннее изменения во всей системе его отношений со взрослыми и сверстниками, тем лучше, ибо это содействует укреплению в ребенке сознания своего нового положения школьника, иных обязанностей. Этому служат и особый школьный режим, и школьная одежда, и приготовление уроков дома, и форма организации школьных уроков, на которых все делают одну и ту же работу, подчиняются одним и тем же правилам поведения. Главное при этом - совершенно новая система отношений с учителем, который в глазах ребенка выступает не заместителем родителей как воспитатель в дошкольном учреждении, а полномочным представителем общества, вооруженным всеми средствами контроля и оценки, действующим от имени и по поручению общества.

Итак, основной характерной чертой школьного обучения является то, что с поступлением в школу ребенок начинает осуществлять (может быть, впервые в своей жизни) общественно значимую и общественно оцениваемую деятельность - учебную деятельность, и это ставит его в совершенно новую позицию по отношению ко всем окружающим. Через выполнение новой деятельности, через новую позицию определяются все остальные отношения ребенка со взрослыми и сверстниками, в семье и вне школы, отношение к себе и самооценка. В этом заключается важнейшая воспитательная функция школьного обучения, функция формирования личности. С сожалением приходится констатировать, что воспитывающее значение обучения, его функция в формировании личности часто недооцениваются, имеющаяся у ребенка к моменту поступления в школу тенденция к осуществлению общественно значимой и общественно оцениваемой деятельности не поддерживается.

68

Именно потому, что учебная деятельность общественна по содержанию (в ней происходит усвоение всех богатств культуры и науки, накопленных человечеством), общественна по смыслу (она является общественно значимой и общественно оцениваемой), общественна по форме осуществления (она реализуется в соответствии с общественно выработанными нормами), она - ведущая в младшем школьном возрасте, т. е. в период ее формирования.

Под ведущей в современной советской детской психологии понимается такая деятельность, в процессе которой происходит формирование основных психических процессов и свойств личности, характеризующих главные приобретения данного периода развития. Конечно, учебная деятельность осуществляется на протяжении всего школьного детства, всего пребывания ребенка, подростка и юноши в школе, однако ее функции на каждом этапе различны. В связи с этим необходимо подчеркнуть, что свою ведущую функцию та или иная деятельность осуществляет наиболее полно в период, когда она складывается, формируется. Младший школьный возраст и есть период наиболее интенсивного формирования учебной деятельности.

Одно из свойственных учебной деятельности противоречий заключается в том, что, будучи общественной по смыслу, по содержанию, по форме осуществления, она вместе с тем индивидуальна по результату, т.е. усвоенные в процессе учебной деятельности знания, умения, навыки, способы действий - приобретения отдельного ученика. <...>

Вторая существенная особенность систематического школьного обучения видится в том, что оно требует обязательного выполнения ряда для всех одинаковых правил, которым подчинено поведение ученика во время пребывания в школе. <...>

Многие правила служат организации учебной работы каждого отдельного ученика - сидеть прямо, не горбясь; содержать тетради и учебники в порядке: делать записи в тетрадях определенным образом; чертить поля в тетрадях строго заданной ширины и т. п. Некоторые правила имеют целью регулирование отношений учеников между собой и с учителем.

При индивидуальном репетиторстве многие из этих правил отпадают, потому что общение учителя и ученика происходит непосредственно; при классном обучении общение учителя с каждым отдельным учеником включено в общение с классом в целом. Все, что говорит и делает учитель, обращаясь к отдельному ученику, относится одновременно ко всем; вместе с тем все, что говорит учитель, обращаясь к классу, относится к каждому ученику. В свою очередь, все ответы ученика на вопросы учителя относятся ко всему классу. Эта взаимосвязь работы каждого отдельного ученика с работой всего класса и работы всего класса с работой каждого отдельного ученика и требует подчинения действий каждого

69

определенным правилам, ибо, если таких правил не будет и каждый ученик будет поступать по своему непосредственному побуждению, работа класса станет невозможна.

Таким образом, по своей природе эти правила - общественно выработанные способы поведения, обеспечивающие прежде всего продуктивность работы всего классного коллектива, и, следовательно, они общественно направлены по своему содержанию. <...>

Подчинение правилам, с одной стороны, требует от ребенка умения регулировать свое поведение и, с другой, формирует более высокие формы произвольного управления поведением в соответствии с правилами, имеющими общественную коллективистскую направленность, - важнейшая воспитывающая функция обучения в школе. К сожалению, очень часто, говоря об обучении, имеют в виду его чисто образовательные функции, т.е. формирование у учащихся предусмотренных программой знаний и навыков. Это ограниченное представление об обучении. Своим содержанием и формой организации обучение и воспитывает, т. е. формирует определенные свойства и черты личности человека. Образовательные задачи обучения могут быть хорошо выполнены, если реализованы на высоком уровне его воспитательные функции.

Третья существенная особенность систематического школьного обучения заключается в том, что с поступлением в школу начинается изучение науки в системе или логике самой науки. Система научных понятий не тождественна сумме житейских представлений. Научное знание непосредственно не совпадает с практическим, эмпирическим знанием, которое складывается у ребенка в процессе личного опыта употребления предметов, или решения практических задач, опыта, приобретаемого под руководством взрослых в дошкольный период.

В дошкольном возрасте ребенок достигает довольно высокого уровня восприятия отдельных внешних свойств вещей и решения практических и познавательных задач, заданных в наглядно-образной форме. Однако ребенок еще не проникает за видимость вещей, и это естественно, так как вещи существуют для него и интересуют его только как объекты непосредственной практической деятельности. Непосредственно воспринимаемые свойства предметов выступают перед ребенком как ориентирующие их практическое употребление. Дошкольник имеет дело с отдельными вещами, их внешними свойствами и отношениями, а не с сущностью вещей. Но между сущностью вещей и тем, как они являются нам, существует громадная разница. Сущность вещей не лежит на поверхности, она не дается просто личным опытом, не может быть непосредственно воспринята. Она раскрывается в ходе общественно-исторического процесса познания и производства. Переход к изучению науки - это переход к познанию мира таким, каким он является объективно для человеческого познания.

70

Ж. Пиаже описывает мышление ребенка до 7 лет как характеризующееся "центрацией", или восприятием мира вещей и их свойств с единственно возможной для ребенка реально занимаемой им позиции. Ребенок этого возраста не может себе представить, что его видение мира не совпадает с тем, как воспринимают этот мир другие люди. Если показать ребенку макет, на котором представлены три горы различной высоты, взаимно закрывающие друг друга, а затем предложить найти среди нескольких рисунков тот, в котором горы изображены так, как их видит ребенок, то он относительно легко справляется с этой задачей. Но если затем предложить ребенку выбрать тот рисунок, на котором изображено расположение гор, как их видит человек, смотрящий на них с другой точки, то ребенок все равно выбирает тот рисунок, который отражает его собственное видение. Ребенок не может себе представить, что горы можно видеть по-разному, в зависимости от того, с какой точки на них смотреть.

Другая, не менее важная особенность мышления ребенка дошкольного возраста - нерасчлененность восприятия разных свойств и признаков вещей. Это хорошо демонстрируется в относительно простых опытах, если положить перед ребенком два ряда пуговиц, один под другим, так, чтобы пуговицы одного ряда точно соответствовали пуговицам другого ряда, и спросить у ребенка, в каком ряду их больше, то он без труда ответит, что пуговиц в обоих рядах одинаковое количество. Но если в одном из рядов увеличить расстояния между пуговицами, т. е. один ряд займет в длину больше места, чем другой, и повторить вопрос, то ребенок укажет на более длинный ряд, полагая, что в нем пуговиц больше. И это несмотря на то, что ребенок отчетливо видел: пуговиц никто не убирал и не добавлял.

Или, например, если положить перед ребенком два совершенно одинаковых шарика из пластилина, то ребенок легко устанавливает, что они одинаковы по количеству содержащегося в них пластилина. Стоит, однако, на глазах у ребенка превратить один из этих шариков в лепешку и затем спросить, где больше пластилина, ребенок без колебаний ответит, что его больше в лепешке. Таким образом, в первом случае ребенок принимает изменение длины ряда пуговиц за изменение их количества, а в другом - изменение площади за изменение объема. Ж.Пиаже, которому принадлежат описанные опыты, указывает на отсутствие у ребенка представления о постоянстве некоторых свойств вещей как на характерную черту мышления дошкольников.

Специфика детского мышления - "центрация" и отсутствие представления о постоянстве основных свойств вещей (объема, веса, количества, площади) - тесно связаны друг с другом и определены особенностями деятельности ребенка этого возраста, его общим, преимущественно практическим, отношением к миру вещей.

71

Переход к систематическому обучению в школе, к усвоению научных знаний представляет собой подлинную революцию в представлениях ребенка об окружающих его предметах и явлениях действительности. Это прежде всего новая позиция ребенка в оценке вещей и изменений, происходящих в них. На донаучной стадии развития мышления ребенок судит о вещах и их изменениях со своей непосредственной точки зрения, а при переходе к усвоению научной картины мира ему необходимо судить об этом с объективно-общественной позиции, т. е. с такой, с которой судят об этом другие люди, причем не один какой-нибудь человек, даже очень авторитетный, а люди, представляющие точку зрения общественно выработанных критериев. Без овладения этими критериями и способами их использования для выделения параметров вещей, являющихся объектами изучения той или иной науки, невозможен переход к усвоению последней. Прежде чем усваивать знание о чем-то, необходимо выделить это нечто из непосредственно воспринимаемого конгломерата свойств.

Приведем примеры того, как приходится перестраивать представления ребенка о вещах при переходе к усвоению научных знаний. Многие дети, приходя в школу, знают буквы, умеют складывать из букв слова и даже их прочитывать. Взрослые дали детям в руки разрезную азбуку и научили их называнию отдельных букв: "это - "бэ"", "это - "эф"" и т.д. Таким образом, дети, читая, имеют дело с буквами и их названиями. Они относительно быстро поняли, что чтение есть быстрое называние букв - сокращенное, но все же называние. Однако в действительности дело обстоит совсем не так. Более того, в результате такого чисто практического обучения у детей складывается неправильное представление о соотношении между звуками языка и буквами, их обозначающими. Многие дети, которые приходят в школу читающими, вообще ничего не знают о звуках языка; для них буквы - это значки, предметы, имеющие, как и любые другие, свои названия.

Можно ли оставить дело так? Конечно, если не заботиться о научном знании языка, а стремиться только к практическому овладению навыком чтения. Ведь ребенок читает, что же еще нужно? Но, как показывает практика, такие дети сталкиваются с большими затруднениями при дальнейшем усвоении языка, знаний о его строении. Они путают звуки и буквы, произношение и написание. Для них грамматические правила выступают как внешние и формальные, не вытекающие из закономерных отношений между речью и языком.

У ребенка, обучавшегося чтению описанным способом, существует инверсия, извращенное представление о буквах и звуках и их соотношениях. Такого ребенка приходится переучивать, давая ему об этих соотношениях научное представление. Для этого прежде всего следует научить его слышать и выделять отдельные звуки, разделять их по определенным признакам на гласные и согласные,

72

мягкие и твердые и т. п. Затем знакомить его с буквами как условными знаками звуков, устанавливать, что отношения между звуками и буквами могут быть разными: некоторые буквы обозначают один определенный звук, а другие, в зависимости от положения в слове, - два (мягкие и твердые согласные звуки обозначаются одними и теми же буквами). Так знакомится ребенок с объективным устройством языка и его письменности. Подобное введение в изучение совершенно меняет отношение ребенка к своему языку. Из простого средства разговора язык превращается в предмет познания, со своими, одному ему присущими закономерностями и соотношениями.

Аналогичным образом обстоит дело и с введением в изучение математики. Большинство детей приходят в школу, уже владея практическим счетом и представлениями о количестве. Однако особенности этого счета, опирающегося на непосредственные представления о количестве отдельных предметов в группе, не совпадают с собственно математическими характеристиками количественных отношений. Для ребенка, умеющего считать, число есть только название количества предметов, причем отдельный предмет принимается за единицу счета. Таково эмпирическое представление о единице и количестве. В школе приходится существенным образом перестраивать доматематические представления ребенка о числе и превращать их в математическое понятие, предметом которого являются определенные отношения количеств. Существенно важной чертой усвоения наук выступает также и то, что научные понятия представляют собой систему и их нельзя изучать в случайной последовательности. Практическое ознакомление с предметами не имеет своей внутренней логики. Его можно начинать с любого предмета и переходить к любому. Все зависит от случая, от того, с какими предметами встречается ребенок в своей практической жизни. Совсем не то система научных понятий, в которой не может быть нарушена последовательность их изучения. Система понятий иерархизирована - одни понятия входят в другие как подчиненные.

Вопрос о том, как строить систему научных понятий в каждом отдельном предмете, какие понятия исходны и должны быть преподаны вначале, до настоящего времени не совсем ясен. Это и естественно, так как система понятий каждой науки не является чем-то неизменным. Вместе с приобретением новых фундаментальных знаний она может коренным образом изменяться.

В наше время происходит процесс очень быстрого накопления новых знаний, фундаментальных изменений в представлениях об окружающей действительности. На глазах одного поколения возникли теория относительности, квантовая механика, теория множеств, структурная лингвистика, новая теория наследственности, экология и другие области знания и теоретические концепции мира. Они перестраивают наши представления о мире, изменяют систему

73

понятий и заставляют нас пересматривать под углом зрения имеющихся достижений систему расположения учебного материала. Это закономерно, и психологии, и педагогике приходится с этим считаться и внимательно следить за происходящими изменениями.

Четвертая существенная особенность систематического школьного обучения заключается в том, что при переходе к нему ребенку приходится радикально менять всю систему отношений с воспитывающими его взрослыми. Система отношений из непосредственной становится опосредствованной, т. е. для общения учителя с учениками и учеников с учителем необходимо овладеть особыми средствами.

Это относится прежде всего к умениям правильно воспринимать образцы действий, показываемые учителем во время объяснения, и адекватно интерпретировать оценки, которые дает учитель действиям, производимым учениками, и их результатам. Такие умения не приходят сразу, детей приходится учить этому.

ЭлъконинД.Б. Психология обучения младшего
школьника // Избр. психол. тр. - М., 1989. -
С. 223-232.

74


А. А. СМИРНОВ

ШКОЛЬНЫЙ ПЕРИОД

В этом периоде мы никогда не увидим ребенка в пассивно-демонстративном состоянии. Он всегда чем-либо занят: то он внимательно наблюдает уличную ссору, то увлечен чтением новой книги про "путешествия", то лезет на дерево или на крышу, чтобы взглянуть оттуда на окружающую местность, то бежит к застрявшему и ремонтируемому автомобилю, чтобы посмотреть его устройство, то строгает какую-то "свистульку" из дерева, то по собственной инициативе помогает укладывать на воз сено, запрягать лошадь, то расспрашивает своего отца про устройство пушки и действие снарядов, то выжидает возле подворотни собаку, желая понаблюдать, как она завизжит, когда он бросит в нее камень, то тщательно исследует строение и повадки найденного в траве насекомого, то роется, наконец, в мусорной яме и выискивает из нее различные вещи для своих разнообразных коллекций.

Опять, конечно, в нем много движений, но большинство их уже с новыми, совершенно иными целями. Жизнь во всем ее разнообразии - вот что сейчас возбуждает его деятельность; но жизнь не иллюзорная и фантастическая, а самая настоящая, реальная, всегда нас окружающая.

В этом периоде ребенок мало-помалу покидает иллюзорный мир, в котором жил раньше. Куклы, солдатики, самодельные повозки, деревянные кони теряют первоначальную прелесть.

74

Наивная вера в их потребности, желания, нужды исчезает. Собственные метаморфозы то во всадника, то в пастуха, то в пекаря или торговца не совершаются с такой легкостью, как прежде, и не захватывают полностью. Ребенок тяготеет к реальной жизни. Он уже не мистик и мечтатель. Он - реалист.

Чрезвычайно ярко сказывается эта реалистическая тенденция ребенка школьного возраста на его отношении к продуктам своей деятельности. Раньше, например, изготовляя какую-либо вещь, он довольствовался весьма приближенным сходством ее с действительностью, так как для удовлетворения интересов игры достаточна была и символическая условность. Теперь же мы легко можем подметить, что его интересует не просто кое-как смастерить ее. Он желает сделать ее лучше, такой, какая она есть на самом деле, "настоящей", более соответствующей образцу. Он сам критикует свое произведение и просит указаний, как избежать ошибок. Мы могли бы сказать: ему важно научиться самому делать те или иные вещи, своею деятельностью он пытается приобрести ряд определенных навыков, и притом вполне реальных, т.е. созидающих реальные предметные ценности.

И если в игре приобретение жизненно полезных навыков было лишь попутным, для дитяти непроизвольным и в этом смысле случайным, то здесь оно является самоцелью, самостоятельным предметом сознательных усилий ребенка.

В полном соответствии с основной реалистической тенденцией этого возраста находится и дифференцирующая деятельность. Правда, так же как и в предыдущем периоде, она и сейчас направлена по преимуществу на конкретное, т. е. на различные предметы, лица, их свойства и действия, но теперь мы замечаем в ней две новые особенности. Во-первых, это конкретное уже не обязательно должно быть дано в личном, настоящем или прошлом опыте. Интерес привлекает не менее, а иногда и более то, что еще не было, а может быть, и не будет непосредственно усмотрено. Другие страны, другие народы и их деятельность останавливают на себе внимание в достаточно сильной степени. Это не исключает, конечно, того, что знания, приобретаемые из рассказов и объяснений взрослых, никогда не достигают требуемой ясности и отчетливости. Для последнего ребенку нужно самому увидеть воочию то, о чем ему другие только рассказывают. Быть может, здесь обнаруживается недостаток его воображения, слабость спонтанно вызванных образов, или же действуют другие причины. Так или иначе, но шаг вперед, сделанный им, имеет огромное значение. Он указывает на колоссальное расширение его умственного кругозора... <...>

Как понятна бывает при этом страсть к путешествиям, обнаруживаемая именно в этом возрасте, хотя она и выливается нередко в весьма примитивные формы: в склонность к бродяжничеству, непреодолимый побег из дому и т. д.

75

Вторая черта дифференцирующей деятельности: уточнение производимых различений. В предыдущем периоде игра не предъявляла строгих требований: для нее достаточно было самого минимального сходства символического ружья с действительным. Отсюда и те качества, которые выделялись в вещах-игрушках, были немногочисленны и часто совершенно ничтожны. Да и зачем изучать кору, цвет или "внутренность" прута, изображающего собой только дугу для лошади? Но как только ребенок вступает в полосу реальной деятельности, для него приобретает значение уже всякое свойство, которое так или иначе характеризует различные объекты. Ведь сейчас цель его стремлений - создание определенной вещи и даже не простое ее изготовление "как-нибудь", а именно "возможно лучше", чтобы она была "похожа" и "правильна". А в этом случае ему, естественно, приходится детально разбираться и в признаках образца, воспроизвести который он стремится, и в свойствах материала и инструмента, и в особенностях изготовленного предмета. Всякая неудача, обусловленная недостатком различений, дает себя знать в процессе самой работы. Мириться же с ней сейчас значительно труднее, так как верный помощник игры - воображение - уже отказывается служить и не исправляет ошибок реальной действительности. Вместе с тем и трезвый реализм данного периода, направленный к изучению окружающего самого по себе, уже не удовлетворяется беглым знакомством с вещами, а требует более детального анализа.

Успехи дифференцирующей деятельности не медлят сказаться и на повышении качества продуктов схематизации. Прежние грубые, часто совершенно ошибочные схемы заполняются более обильным и точным материалом.

Раньше легко можно было подгонять объективно различные предметы под одно и то же понятие. Но сейчас, когда каждая вещь обнаруживает иногда совершенно непредвиденные особенности и, соответственно этому, в процессе труда заставляет поступать по отношению к себе совсем по-иному, приходится разбивать старую схему, или же, сохраняя ее, намечать в ней некоторые новые подразделения. Лезвие перочинного ножа, раньше казавшееся всегда одинаковым и поэтому легко подводившееся под рубрику "железо", сейчас обнаруживает в разных случаях совершенно иное действие. Соответственно с этим наряду с понятием "железа" выделяется новое равноправное с ним понятие "стали". Вместе с тем каждое из них не только уточняется, но приобретает и более богатое содержание.

Такое уточнение понятий очень сильно отражается и на систематизирующей деятельности. Возможность совершенно по-разному представлять один и тот же предмет значительно убывает. Уточнив свои знания о волке, уже нельзя искренне верить, чтобы он мог вести разговор с Красной Шапочкой. Образы, сохраняемые

76

памятью, вступают сейчас уже в настолько прочные сочетания друг с другом, что параллельная жизнь в нескольких мирках почти совершенно исчезает. Внимание направляется на общую со всеми, подлинную, целостную действительность. Обаяние сказок и фантазии уменьшается. Новым впечатлениям противостоит уже определенная система своего прежнего опыта. В связи с этим слабеет внушаемость и пробуждается критическая мысль.

Но не только в познавательной области заметен ряд крупных изменений при переходе из периода игры в период участия в реальной жизни. Не менее существенны перемены и во всем поведении ребенка. Если предыдущую эпоху обычно характеризуют как эгоистическую, то новый этап жизни иногда рассматривают как начало альтруистических проявлений.

В связи с основными стремлениями, обнаруживаемыми сейчас ребенком, такое изменение отношения к людям и ко всем живым существам представляется вполне понятным. Появление широких реалистических интересов заставляет ребенка обращать внимание и на переживания окружающих его людей, изучать их "объективно", т. е. не соотнося со своими личными потребностями, не расценивая с точки зрения только того значения, которое они имеют для него в данный момент. В силу этого он начинает понимать и чужое страдание именно как страдание данного человека, например своего товарища или матери, и, следовательно, как для них неприятное переживание, а не только как источник каких-либо неудобств для себя. Перегородка, отделявшая его от всего внешнего мира, рушится. Ее падение соединило его с реальной жизнью людей и раскрыло ему их личные переживания.

Второе весьма существенное изменение в сфере общего поведения - усиление регулятивных функций. Конечно, сейчас еще далеко до той выдержки, самообладания и устойчивости в действиях, которые характерны для взрослого. Но по сравнению с предыдущим периодом делается огромный шаг вперед. Внимание носит уже значительно более произвольный характер; другими словами, оно наблюдается даже и в тех случаях, где непосредственный интерес не захватывает полностью. Если раньше нужны были сильные эмоциональные факторы для сосредоточения на какой-либо деятельности, то сейчас для этого достаточно бывает иногда только знания, что ее выполнение необходимо.

Для обширной познавательной работы, которую сейчас выполняет ребенок и которая часто бывает связана с некоторыми подсобными и поэтому малоинтересными моментами, как, например, всякое заучивание, такая черта является чрезвычайно существенной. Было бы, однако, совершенно неправильно придавать ей то колоссальное значение, которое отводилось ранее и превращало школу для детей данного периода в школу скучной учебы. Чтобы справедливо оценить ее роль, нужно учесть и другую особенность

77

внимания, наблюдаемую сейчас в не меньшей мере, чем и ранее. Это общая его неустойчивость, легкая отвлекаемость, тем большая, чем менее интересен предмет, на котором оно концентрировано. Ребенок может произвольно сосредоточиться на какой-либо малозанимательной работе, но она не в состоянии приковать его к себе надолго. Слишком еще много привлекательного вокруг и слишком сильна общая потребность в движении и переменах. В соответствии с этим и все поведение в целом еще недостаточно регулируется определенными нормами. Данные обещания не исполняются. Всяким соблазнам открыт еще широкий простор.

Если мы теперь попытаемся подметить изменения в физическом организме, то основное, что нам бросится в глаза, значительное увеличение веса наряду со сравнительно небольшой прибавкой в росте, а иногда даже почти полным его застоем. Вместе с тем мы видим более равномерное и медленное развитие отдельных частей тела и внутренних органов. У нас получается определенное впечатление, что ребенок находится в состоянии постепенного накопления сил.

В этом смысле мы можем установить не столько расхождение физического и психического развития, сколько, скорее, их гармонию. Усиленная психическая деятельность данного возраста не есть бесполезная трата энергии и не есть еще в то же время сама жизнь. Она отмечена печатью подготовки к чему-то "следующему". Ребенок почти лихорадочно накапливает самые разнообразные знания и навыки, он приобретает тот источник, из которого ему придется черпать в дальнейшем.

Смирнов А.А. Психология ребенка и подростка //
Избр. психол. тр.: В 2 т. - М, 1987. -Т. 1. -
С. 176-180.

78


Л. И. БОЖОВИЧ

ЭТАПЫ ФОРМИРОВАНИЯ ЛИЧНОСТИ В ОНТОГЕНЕЗЕ

В настоящей статье будет рассмотрен кризис 7 лет, знаменующий собой переходный период от дошкольного детства к школьному. Напомним, что кризисы возрастного развития, согласно нашему предположению, являются результатом депривации тех потребностей ребенка, которые возникают у него к концу каждого возрастного периода вместе с основным, личностным новообразованием.

Напомним также, что каждый возрастной этап характеризуется особым положением ребенка в системе принятых в данном обществе отношений. В соответствии с этим жизнь детей разного

78

возраста заполнена специфическим содержанием: особыми взаимоотношениями с окружающими людьми и особой, ведущей для данного этапа развития, деятельностью - игрой, учением, трудом.

На каждом этапе существует также определенная система прав, которыми пользуется ребенок, и обязанностей, которые он должен выполнять.

Характер занимаемого ребенком положения определяется, с одной стороны, объективными нуждами общества, с другой - существующими в данном обществе представлениями о возрастных возможностях ребенка и о том, каким он должен быть. Эти представления складываются стихийно на основе длительного исторического опыта, и, хотя утвердившиеся на их основе этапы детской жизни несколько различны в обществах с разной конкретно-исторической формацией, в основных чертах они сходны между собой и соответствуют действительному ходу детского развития.

Каждый ребенок, независимо от особенностей его индивидуального развития и степени готовности, достигнув определенного возраста, оказывается поставленным в соответствующее, принятое в данном обществе, положение и тем самым попадает в систему объективных условий, определяющих характер его жизни и деятельности на данном возрастном этапе. Соответствовать этим условиям для ребенка жизненно важно, так как только при этом он может чувствовать себя на высоте занимаемого положения и испытывать эмоциональное благополучие.

Однако в ранние периоды развития (до 6-7 лет) дети еще не отдают себе отчета в том, какое место они занимают в жизни, и у них отсутствует сознательное стремление его изменить. Если у них возникают новые возможности, не находящие реализации в рамках того образа жизни, который они ведут, тогда они переживают неудовлетворенность, вызывающую у них бессознательный протест и сопротивление, что и находит свое выражение в кризисах 1 года и 3 лет.

В отличие от этого у детей 6-7-летнего возраста в связи с продвижением в их общем психическом развитии (о чем мы подробно будем говорить ниже) появляется ясно выраженное стремление к тому, чтобы занять новое, более "взрослое" положение в жизни и выполнять новую, важную не только для них самих, но и для окружающих людей деятельность. В условиях всеобщего школьного обучения это, как правило, реализуется в стремлении к социальному положению школьника и к учению как новой социально значимой деятельности. Конечно, иногда это стремление имеет и другое конкретное выражение: например, стремление выполнять те или иные поручения взрослых, взять на себя какие-то их обязанности, стать помощниками в семье и т.д. Но психологическая сущность этих стремлений остается той же самой - старшие дошкольники начинают стремиться к новому положению в системе доступных

79

им общественных отношений и к новой общественно значимой деятельности1 .

Появление такого стремления подготавливается всем ходом психического развития ребенка и возникает на том уровне, когда ему становится доступным осознание себя не только как субъекта действия (что было характерным для предшествующего этапа развития), но и как субъекта в системе человеческих отношений. Это становится возможным потому, что к концу дошкольного возраста на основе целого ряда психических новообразований, возникающих в процессе социализации ребенка, он объективно представляет собой уже достаточно устойчивую интегративную систему и способен в специфической для своего возраста форме осознать себя в этом качестве и дать отчет в своем отношении к окружающему. Иначе говоря, у ребенка появляется осознание своего социального Я 2 .

Новый уровень самосознания, возникающий на пороге школьной жизни ребенка, наиболее адекватно выражается в его "внутренней позиции", образующейся в результате того, что внешние воздействия, преломляясь через структуру ранее сложившихся у ребенка психологических особенностей, как-то им обобщаются и складываются в особое центральное личностное новообразование, характеризующее личность ребенка в целом. Именно оно и определяет поведение и деятельность ребенка и всю систему его отношений к действительности, к самому себе и к окружающим людям.

Возникновение такого новообразования становится переломным пунктом на протяжении всего онтогенетического развития ребенка. На пороге школьной жизни в условиях всеобщего школьного обучения оно характеризуется тем, что дошкольника перестает удовлетворять прежний образ жизни и он хочет занять позицию школьника ("хочу в школу ходить", "хочу в школе учиться" и т. п.).

Вместе с тем необходимо отметить следующее: сравнительная характеристика отношения детей к учению в школе, полученная в 60-х годах и в настоящее время, обнаруживает, что в предшествующий период развития лишь редкие дошкольники не мечтали о том, чтобы вырваться за пределы узко семейных отношений, пойти в школу и начать учиться. В настоящее время количество таких детей резко возросло. Анализ причин этого явления приводит к выводу, что оно не характеризует отставания в личностном развитии ребенка и не связано с существом кризиса. Старшие

80

дошкольники 70-х годов также стремятся к выполнению серьезной, общественно значимой деятельности. И хотя они продолжают увлеченно играть в различные ролевые игры, игра все же постепенно начинает уступать место различного рода занятиям, играм с правилами и пр. Иначе говоря, старшие дошкольники и сейчас не хотят лишь имитировать жизнь взрослых, они бессознательно ищут новых видов деятельности, новых отношений, которые могли бы составить реальное содержание их собственной жизни. Но стать школьниками многие все же не стремятся. Анализ этого явления позволяет предположить, что оно может быть объяснено двумя обстоятельствами. Во-первых, трудностями, которые связаны с учением в школе, о чем ребенок постоянно слышит от окружающих и о которых может умозаключить сам, наблюдая жизнь старших детей. Во-вторых, тем, что уже в детском саду они начинают достаточно серьезно учиться, и, таким образом, мотив "хочу читать и научиться писать" частично является уже удовлетворенным. В поддержку высказанных предположений говорит также и то, что сегодняшние первоклассники, так же как и первоклассники прошедших годов, очень дорожат занимаемым ими положением в школе; так же относятся к отметкам, к слову учителя, к соблюдению правил поведения и многим другим требованиям школьной жизни, что свидетельствует о большой значимости для них позиции школьника.

В дальнейшем, при переходе от одного возрастного этапа к другому, психологическое содержание указанного новообразования будет различным, так как иными являются те внутренние психический процессы, на основе которых возникает переживание ребенком своего объективного положения. Но во всех случаях оно будет отражать степень удовлетворенности ребенка занимаемым им положением, наличие или отсутствие у него переживания эмоционального благополучия, а также порождать у него соответствующие потребности и стремления.

Наличие внутренней позиции характеризует не только процесс формирования личности в онтогенезе. Раз возникнув, эта позиция становится присущей человеку на всех этапах его жизненного пути и также определяет его отношение и к себе, и к занимаемому им положению в жизни. Однако в отличие от внутренней позиции в онтогенезе, где она несет на себе печать возрастных особенностей ребенка, позиция взрослого человека характеризуется гораздо большими индивидуальными различиями. Кроме того, для онтогенетического развития личности внутреннюю позицию характеризует стремление ребенка к новому, более "взрослому" положению в жизни. В период же зрелости - к положению, которое представляется человеку более соответствующим его требованиям, а в период угасания - стремление сохранить то положение, которое человек занимал раньше. <...>

81

Возвращаясь к кризису 7-летнего возраста, еще раз скажем, что здесь впервые происходит осознаваемое самим ребенком расхождение между его объективным общественным положением и его внутренней позицией; и если переход к новому положению своевременно не наступает, то у детей возникает та неудовлетворенность, которая и определяет поведение ребенка в соответствующий критический период.

Интересно отметить, что эти трудности были достаточно ясно выражены, когда обучение в школе начиналось с 8 лет, и значительно уменьшились, почти свелись на нет, после того как дети начали ходить в школу на год раньше.

Следовательно, кризис 7 лет в основе своей также имеет депривацию потребности, которая порождается возникающим в этот период психическим новообразованием.

Итак, внутренняя позиция школьника в соответствующем ее содержании является тем центральным личностным новообразованием, которое подготавливается на протяжении всего дошкольного возраста и завершается к его концу. А это есть вместе с тем и новый этап в формировании личности ребенка.

Божович Л.И. Проблемы формирования личности.
- М; Воронеж, 1995. - С. 213-227.

82

1Подробно об этом см.: Известия АПН РСФСР. - 1951. - Вып. 36; а также: Божович Л.И. Личность и ее формирование в детском возрасте. - М., 1968.

2Может быть, было бы точнее говорить здесь не об осознании, а о пережива нии себя в качестве социального субъекта, так как оно осуществляется в особой, свойственной детям этого возраста, форме. Но об этом мы будем говорить, когда коснемся характеристики мышления и сознания ребенка-дошкольника.


В. А. СУХОМЛИНСКИЙ

ДАЙТЕ РЕБЕНКУ РАДОСТЬ УМСТВЕННОГО ТРУДА, РАДОСТЬ УСПЕХА В УЧЕНИИ

Умственный труд ученика, успехи и неудачи в учении - это его духовная жизнь, его внутренний мир, игнорирование которого может привести к печальным результатам. Ребенок не только узнает что-то, усваивает материал, но и переживает свой труд, высказывает глубоко личное отношение к тому, что ему удается и не удается.

Учитель для маленького ребенка - живое воплощение справедливости. Посмотрите в глаза ученику I класса, получившему неудовлетворительную оценку... Ребенок не только чувствует себя несчастным, но и испытывает чувство неприязни, а нередко и вражды к учителю. Учитель, ставящий двойку, по существу, за то, что ребенок чего-то не понял, представляется детям несправедливым человеком. <...>

Одна из важнейших воспитательных задач состоит в том, чтобы в процессе овладения знаниями каждый ребенок переживал человеческое достоинство, чувство гордости. Учитель не только открывает мир перед учеником, но и утверждает ребенка в окружающем мире как активного творца, созидателя, испытывающего

82

чувство гордости за свои успехи. Обучение происходит в коллективе, но каждый свой шаг на пути познания дети делают самостоятельно; умственный труд - это глубоко индивидуальный процесс, зависящий не только от способностей, но и от характера ребенка и от многих других условий, часто не всегда заметных.

Дети приходят в школу с открытой душой, с искренним желанием хорошо учиться. Малыша пугает даже мысль о том, что на него могут смотреть как на лодыря или неудачника. Желание хорошо учиться - красивое человеческое желание - кажется мне ярким огоньком, озаряющим весь смысл детской жизни, мир детских радостей. Этот огонек, слабый и беззащитный, ребенок несет вам, учителю, с безграничной доверчивостью, и если вы не замечаете детского желания, значит, вам недоступно волнующее чувство ответственности за настоящее и будущее своих воспитанников. Этот огонек легко потушить неосторожным прикосновением к детскому сердцу - резким словом, вызвавшим обиду, или же равнодушием. Живительным воздухом для слабенького огонька жажды знаний является только успех ребенка в учении, только гордое осознание и переживание той мысли, что я делаю шаг вперед, поднимаюсь по крутой тропинке познания.

Напрасный, безрезультатный труд и для взрослого становится постылым, отупляющим, бессмысленным, а ведь мы же имеем дело с детьми. Если ребенок не видит успехов в своем труде, огонек жажды знаний гаснет, в детском сердце образуется льдинка, которую не растопить никакими стараниями до тех пор, пока огонек опять не загорится (а зажечь его вторично - ой как трудно!); ребенок теряет веру в свои силы, застегивается, образно говоря, на все пуговицы, становится настороженным, ощетинивается, отвечает дерзостью на советы и замечания учителя. Или еще хуже: чувство собственного достоинства у него притупляется, он свыкается с мыслью, что ни к чему не имеет способностей. Сердце охватывает гнев и возмущение, когда видишь такого равнодушного, безропотного ребенка, готового терпеливо слушать хоть целый час назидания учителя, абсолютно безразличного к словам товарищей: ты отстающий, ты останешься на второй год... Что может быть безнравственнее, чем подавить в человеке его чувство собственного достоинства!

От того, как ученик относится в годы детства и отрочества к самому себе, каким он видит себя в мире труда, в огромной мере зависит его моральный облик. К.Ушинский писал, что ребенок от природы не имеет душевной лености, он любит самостоятельную деятельность, хочет все делать сам. Надо научить детей трудиться, научить думать, наблюдать, понимать, что такое умственный труд, что значит хорошо трудиться - и лишь потом можно ставить оценки за успехи. Ребенок, никогда не познавший радости труда в учении, не переживший гордости от того, что трудности

83

преодолены, - это несчастный человек. Несчастный человек -большая беда для нашего общества, несчастный ребенок - во сто крат большая беда. Я далек от умиления детством; мне не дает покоя то, что уже в годы детства человек нередко становится лодырем, который ненавидит труд, с презрением относится даже к мысли о том, чтобы трудиться в полную меру своих сил. Но почему ребенок становится лодырем? Потому, дорогие товарищи педагоги, что он не знает счастья труда. Дайте ему это счастье, научите дорожить им - и он будет дорожить своей честью, будет любить труд.

Дать детям радость труда, радость успеха в учении, пробудить в их сердцах чувство гордости, собственного достоинства - это первая заповедь воспитания. В наших школах не должно быть несчастных детей - детей, душу которых гложет мысль, что они ни на что не способны. Успех в учении - единственный источник внутренних сил ребенка, рождающих энергию для преодоления трудностей, желание учиться.

Все наши замыслы, поиски и построения превращаются в прах, в безжизненную мумию, если нет детского желания учиться. Оно приходит только вместе с успехом в учении. Получается как будто парадокс: для того чтобы ребенок успевал, надо чтобы он не отставал. Но это не парадокс, а диалектическое единство процесса умственного труда. Интерес к учению появляется только тогда, когда есть вдохновение, рождающееся от успеха в овладении знаниями; без вдохновения учение превращается для детей в тягость. Усидчивость я бы назвал вдохновением, помноженным на уверенность ребенка в том, что он достигнет успеха.

Такое, на первый взгляд, простое дело, как оценка знаний учащихся, - это умение учителя найти правильный подход к каждому ребенку, умение лелеять в его душе огонек жажды познания. В течение 4 лет обучения детей в начальных классах я никогда не ставил неудовлетворительных оценок - ни за письменные работы, ни за устные ответы. Дети учатся читать, писать, решать задачи. Один ребенок уже достиг положительных результатов в своем умственном труде, другой пока еще нет. У одного уже получается то, чему его хочет научить учитель, у другого еще не получается, но это не значит, что он не хочет учиться. Я оценивал умственный труд лишь тогда, когда он приносил ребенку положительные результаты. Если ученик еще не достиг тех результатов, к которым он стремится в процессе труда, я ему не ставлю никакой отметки. Ребенок должен подумать, собраться с мыслями, еще раз переделать свою работу.

В I классе я поставил первые оценки через 4 месяца после начала учебного года. Здесь важно прежде всего то, чтобы ребенок понял, что такое усидчивый, прилежный труд. Малыш плохо выполняет работу не потому, что не хочет, а потому, что не имеет

84

представления о том, что такое хорошо и что такое плохо, - за что же ему ставить оценку? Я добивался, чтобы ребенок, несколько раз выполнив одно и то же задание, убедился на собственном опыте, что он может выполнить его значительно лучше, чем выполнил вначале. Это имеет большое воспитательное значение: ученик как бы открывает в себе творческие силы; он радуется, видя свой успех, стремится работать все лучше. Сравнивая свою более совершенную работу с менее совершенной, ребенок переживает чувство вдохновенья.

Наблюдая за работой I класса, я видел, что дети неодинаково думают, по-разному оценивают свой труд. Вот они написали слово оса. У Лиды, Сережи, Кати, Сани, Павла - буквы красивые, ровные. У Юры они выходят за линии, получаются кособокие; Коля и Толя не пишут, а рисуют, буквы у них такие же, как в книге-картинке, где они составляют свои первые сочинения о природе. В тетради Петрика какие-то крючки. Я не перехожу к следующему упражнению. Дети еще несколько раз пишут то же слово. Каждое новое повторение того же дела становится как бы новой ступенькой, на которую поднимается ребенок, - и для тех, кто написал плохо, и для тех, кто справился с работой хорошо. Ребенок рад, счастлив, что дело у него идет лучше, чем шло вначале.

В этой радости и рождается чувство гордости, собственного достоинства. Ребенок, много раз переживший это чувство, не ищет легкого пути, не пользуется результатами чужого труда. Лишь тогда, когда ребята научились переделывать работу и пережили в связи с этим чувство радости, собственного достоинства, я начал ставить им оценки - конечно, только за положительные результаты. Одни дети стали получать отметки через 4, другие через 6 месяцев после начала школьных занятий. Петрик и Миша получили первые оценки только в начале второго учебного года. С ними я проводил дополнительную работу, добиваясь того, чтобы дети сегодня работали хоть немножко лучше, чем вчера, не теряли веры в свои силы.

Учение - не механическая передача знаний от учителя к ребенку, а прежде всего человеческие отношения. Отношение ребенка к знаниям, к учению в огромной мере зависит от того, как он относится к учителю. Если ученик почувствовал несправедливость, он потрясен. А неудовлетворительную оценку маленькие дети всегда считают несправедливостью и глубоко переживают ее, потому что почти никогда не бывает так, чтобы ребенок не хотел учиться. Ему хочется учиться, но он не умеет, у него еще нет способности сосредоточиться, заставить себя работать.

Если же дитя переживает несправедливость и сегодня, и завтра, и так в течение всего года, его нервная система вначале возбуждается, затем наступает торможение - угнетенность, ослабленность, апатия. Резкие скачки - возбуждение и торможение - приводят к

85

тому, что ребенок заболевает. Это странные, с первого взгляда, заболевания - школьные неврозы, или дидактогении. Парадоксальность дидактогении заключается в том, что они бывают только в школе - в том священном месте, где гуманность должна стать важнейшей чертой, определяющей взаимоотношения между детьми и учителем. Дидактогении - детище несправедливости. Несправедливое отношение родителей или учителя к ребенку имеет множество оттенков. Это прежде всего равнодушие. Нет ничего опаснее для становления нравственных и волевых сил ребенка, чем безразличие учителя к его успеваемости. Затем - окрик, угроза, раздраженность, а у людей, не обладающих педагогической культурой, - даже злорадство: вот ты не знаешь, давай сюда дневник, я тебе поставлю двойку, пусть родители полюбуются, какой у них сын...

Я в течение нескольких лет изучаю школьные неврозы. Болезненная реакция нервной системы на несправедливость учителя у одних детей приобретает характер взвинченности, у других - это мания несправедливых обид и преследований, у третьих - озлобленность, у четвертых - напускная (деланная) беззаботность, у пятых - безучастность, крайняя угнетенность, у шестых - страх перед наказанием, перед учителем, перед школой, у седьмых -кривлянье и паясничанье, у восьмых - ожесточенность, принимающая иногда (очень редко, но этого нельзя игнорировать) патологические проявления. Предупреждение дидактогении зависит от педагогической культуры родителя и учителя. Самой главной чертой педагогической культуры должно быть чувствование духовного мира каждого ребенка, способность уделить каждому столько внимания и духовных сил, сколько необходимо для того, чтобы ребенок почувствовал, что о нем не забывают, его горе, его обиды и страдания разделяют.

Для ребенка наибольшей несправедливостью со стороны учителя является то, что учитель, поставив несправедливо, по его глубокому убеждению, неудовлетворительную оценку, стремится еще и к тому, чтобы за эту оценку его наказали родители. Если ребенок увидел, что учитель обязательно хочет сообщить родителям о двойке, он ожесточается и против учителя, и против школы. Умственный труд становится для него ненавистным. Огрубение чувств переносится на отношения с другими людьми и, прежде всего, с родителями.

Трудно представить что-либо другое, в большей мере уродующее душу ребенка, чем эмоциональная толстокожесть, порожденная несправедливостью. Испытывая безразличное к себе отношение, ребенок теряет чуткость к добру и злу. Он не может разобраться, что в окружающих его людях доброе и что злое. В его сердце поселяется подозрительность, неверие в людей, а это - самый главный источник озлобленности.

86

В среде педагогов сейчас можно нередко услышать разговоры о поощрении и наказании. Рождаются и умирают, как однодневные мотыльки, заманчивые теории... А между тем самое главное поощрение и самое сильное (но не всегда действенное) наказание в педагогическом труде - это оценка. Это наиболее острый инструмент, использование которого требует огромного умения и культуры.

Чтобы иметь право пользоваться этим инструментом, надо прежде всего любить ребенка. Не говорить ему о своей любви, а выражать любовь в заботе о нем. "Если учитель имеет только любовь к делу, он будет хороший учитель. Если учитель имеет только любовь к ученику, как отец, мать, он будет лучше того учителя, который прочел все книги, но не имеет любви ни к делу, ни к ученикам, он - совершенный учитель", писал Л. Толстой.

Душевная чуткость - это качество, которое невозможно достигнуть только обучением. В основе человеческой чуткости педагога лежит общая интеллектуальная, нравственная, эстетическая и эмоциональная культура в их органическом единстве, а это единство достигается и образованностью, и общественным опытом нравственных отношений в коллективе. Учитель должен знать и чувствовать, что на его совести - судьба каждого ребенка, что от его духовной культуры и идейного богатства зависят разум, здоровье, счастье человека, которого воспитывает школа.

Сухомлинский В. А. Сердце отдаю детям. -
Киев, 1974.-С. 166-172.

87


2. УЧЕБНАЯ ДЕЯТЕЛЬНОСТЬ МЛАДШИХ ШКОЛЬНИКОВ

А.Н.ЛЕОНТЬЕВ

О СОЗНАТЕЛЬНОМ ОТНОШЕНИИ К УЧЕНИЮ

...Все приводит нас к одной очень простой идее, к идее зависимости познавательных содержаний от отношения к познаваемому. Это старая, можно сказать, классическая для педагогики идея. И задача психологии состоит, разумеется, не в том, чтобы все "обосновать", а в том, чтобы конкретно психологически раскрыть. Уже найденное позволяет нам иначе подойти к этой идее в одном из самых важных ее пунктов, в вопросе формирования

87

сознательности, сознания как отношения. Требование, вытекающее из принципа сознательного обучения, включает в себя требование ясного понимания ребенком того, почему, зачем надо учиться. Нужно, чтобы ребенок понимал, что учиться надо для того, чтобы стать полноценным членом общества, достойным его строителем, защитником своей Родины и т.д., что учиться - долг ребенка. Это бесспорно, это категорически так. Тем не менее такое требование является еще абстрактным. Оно абстрактно еще и потому, что сводит весь вопрос к вопросу о понимании, знании ребенком того, зачем надо учиться. В действительности понимание этого -только предпосылка, условие сознательности учения. Можно ли объяснить ребенку, почему необходимо учиться? Конечно, можно. И это можно и нужно сделать достаточно полно, достаточно подробно. Ведь даже младший школьник способен понять, способен сам толково и убедительно рассказать об этом. Дело, однако, в том, что не понимание, не знание значения изучаемого характеризуется сознательностью, а тот смысл, который изучаемое приобретает для ребенка. Неразличение, смешение того и другого является не только ложным психологически, но и порождает в практике "интеллектуалистический" формализм.

Первоклассник, второклассник знают, зачем они учатся, знают, зачем вообще нужно учиться. Но разве это реально заставляет его внимательно слушать учителя и тщательно выполнять домашние задания? Нет, это не так. Реально его побуждают учиться другие мотивы: может быть, он просто хочет научиться читать, писать и считать; может быть, он хочет получать пятерки, может быть, он хочет поддержать свою репутацию в семье, в классе, в глазах учителя... Что же определяет собой тот смысл, какой имеет для ребенка изучаемое: то, что он знает о необходимости учиться, или реальные мотивы его учения? Согласно нашему общему положению, отношение непосредственного предмета действия к мотиву деятельности, в которую оно включено, и есть то, что мы называем смыслом. Значит, тот смысл, который приобретает для ребенка предмет его учебных действий, предмет его научения, определяется мотивом его учебной деятельности. Этот смысл и характеризует сознательность усвоения им знаний. Значит, недостаточно, чтобы ребенок усвоил значение данного предмета, безразлично теоретическое или практическое, но нужно, чтобы он соответственно отнесся к изучаемому, нужно воспитать у него требуемое отношение. Только при этом условии приобретаемые им знания будут для него живыми знаниями, станут "подлинными органами его индивидуальности" и, в свою очередь, определят его отношение к миру.

Если взять вопрос о сознательности в более общем виде, то тогда его нужно ставить не так, например: способен ли ребенок понять, что такое отечество? - но так, как его ставил Н. А.

88

Добролюбов: может ли ребенок "вместить в себя отечество"? За внешним различием слов здесь кроется внутреннее различие сознания. "Вместить в себя" - это не то же самое, что понять. Ведь что такое - понять и на основании чего судить о понимании? На основании умения ученика объяснить, рассказать, написать сочинение на данную тему. Но это умение еще не является свидетельством того, что рассказанное им сделалось для ученика внутренне своим, "вместилось" в его личность.

Я сейчас воспользовался в качестве иллюстрации вопросом о том, чем могут становиться для ребенка такие понятия, как отечество, смелость. Вопрос этот, однако, скорее относится к области воспитания, и, может быть, применительно к обучению, к приобретению знаний (например, по математике или по физике) проблема смысла вообще не стоит, а речь должна здесь идти только о знании, об овладении знаниями? Это глубоко неверная мысль. И в математике, и в физике можно усвоить знания так, что они будут мертвыми и останутся мертвыми до тех пор, пока, может быть, сама жизнь не воскресит их, если они, конечно, окончательно не выветрятся к тому времени из памяти учащегося, ведь признался же один из учеников VII класса, что ему еще ни разу не представлялось такого "выдающегося случая", который бы позволил ему воспользоваться приобретенными им знаниями по физике.

Конечно, и в овладении учебными предметами (как и в овладении всяким знанием вообще, как и в овладении наукой) решающе важно то, какое место в жизни человека занимает познание, является ли оно для него частью действительной жизни или только внешним, навязанным извне условием ее.

"Науку, - писал А.И.Герцен, - надобно прожить, чтобы не формально усвоить ее себе"1 ; и в учении тоже, чтобы не формально усвоить материал, нужно не "отбыть" учение, а прожить его, нужно, чтобы обучение вошло в жизнь, чтобы оно имело жизненный смысл для учащихся.

Даже в обучении навыкам, обыкновенным двигательным навыкам это тоже так. Даже приемами штыкового боя нельзя как следует овладеть, если нет к этому внутреннего отношения как мотива, и все выглядит как голая техника "длинных уколов" и "коротких уколов", "отбивов вверх" и "отбивов вниз". Даже здесь полезно старое классическое "рассердись!", которое испокон веков требовалось командирами от русского солдата.

Интеллектуалистическое понимание сознательности является не только абстрактным, но, как я уже говорил, также глубоко и метафизическим, ибо оно лишено идеи развития.

89

Оно не создает никакой перспективы, не выдвигает в отношении сознательности никакой системы последовательных конкретно-воспитательных задач; вытекающие из него требования остаются, в сущности, одинаковыми, все равно, идет ли речь об учениках I или X класса. Но ведь ребенок может учиться очень сознательно и в I классе, он может остаться очень сознательным учеником и в старших классах школы и, наконец, стать столь же сознательным студентом в вузе; и все же сознательность его учения будет на всех этих ступенях разной. Это очевидно. Следовательно, и конкретные задачи воспитания сознательного отношения к учению, к изучаемому различны для разных ступеней развития по отношению к детям разного возраста. Дать перспективу воспитанию сознательности - это и значит найти эти задачи. А это требует, чтобы они были выражены не в терминах конечного результата, а в терминах развития. Теперь мы знаем: они должны ставиться как задачи развития, воспитания мотивов учения. Мы знаем еще и другое: мотивы формируются в действительной жизни ребенка; единству жизни соответствует единство мотивационной сферы личности, поэтому мотивы не могут развиваться по изолированным, не связанным друг с другом линиям. Речь должна идти, следовательно, о задачах воспитания мотивов учения в связи с развитием жизни, с развитием содержания действительных жизненных отношений ребенка; только при этом условии выдвигаемые задачи будут достаточно конкретны и, главное, реальны.

Итак, обучение, приобретаемые знания воспитывают, и этого нельзя недооценивать. Но для того чтобы знания воспитывали, нужно воспитывать отношения к самим знаниям. В этом суть сознательности учения.

Выдающийся по своей психологической проникновенности русский человек XVIII в. Григорий Винский, проведший многие годы своей незадачливой жизни учителем в частных домах, с огорчением замечал, что в России его времени "научение почти повсеместно принимается за воспитание". И далее говорил так: "О, отцы, матери, и все вы, от коих зависят дети, войдите в подробнейшее разыскание разности между воспитанием и научением; пекитеся ваших чад прежде воспитывать, потом научать". И наконец, с присущей для него подлинной проникновенностью писал: "Воспитание одно есть отличная особенность человека, научение же не совсем чуждо и другим тварям"1 .

В этих словах заключена очень важная и очень глубокая мысль.

Леонтьев А.Н. Психологические вопросы сознательности
учения // Деятельность, сознание, личность.
- М, 1975. - С. 235-302.

90

1Герцен А.И. Собрание сочинений: В 30 т. - М., 1954. -Т. III. - С. 63.

1Винский Г.С. Мое время: Записки. - СПб., 1914. - С. 9. 90


В. В. ДАВЫДОВ

МЛАДШИЙ ШКОЛЬНЫЙ ВОЗРАСТ КАК ОСОБЫЙ ПЕРИОД В ЖИЗНИ РЕБЕНКА

Содержание и структура учебной деятельности

При исследовании развивающего обучения целесообразно учитывать, что основу такого обучения составляет его содержание, от которого производим методы (или способы) организации обучения. Это положение характерно для взглядов Л. С. Выготского и Д. Б.Эльконина. <...>

В процессе систематического выполнения школьниками учебной деятельности у них наряду с усвоением теоретических знаний развиваются теоретическое сознание и мышление. В младшем школьном возрасте учебная деятельность, как уже отмечалось, является ведущей и главной среди других видов деятельности, выполняемых детьми. При становлении у младших школьников учебной деятельности у них формируется и развивается центральное новообразование данного возраста - основы теоретического сознания и мышления и основы связанных с ними способностей (рефлексии, анализа, планирования).

Усвоение теоретических знаний посредством учебной деятельности полноценно совершается тогда, когда она сочетается с игрой, трудом, с общественно-организаторскими делами и т.д. Учебная деятельность не должна пониматься как проявление лишь интеллектуально-познавательной активности детей. Учебная деятельность - явление целостной и полнокровной их жизни в школьный период развития. Взаимосвязь учебной деятельности с другими видами деятельности детей служит психологической основой единства и неразрывности их обучения и воспитания.

Определив содержание учебной деятельности, необходимо рассмотреть ее строение. Анализ любого вида деятельности предполагает вычленение и описание взаимосвязи соответствующих ей структурных компонентов - потребностей, мотивов, задач, действий и операций.

Предпосылки потребности в учебной деятельности в виде познавательных интересов возникают у ребенка старшего дошкольного возраста в процессе развития сюжетной игры, внутри которой интенсивно формируются воображение и символическая функция. Выполнение ребенком достаточно сложных ролей предполагает наличие у него наряду с воображением и символической функцией еще и разнообразных сведений об окружающем мире, о взрослых людях, умения ориентироваться в этих сведениях согласно их содержанию. Сюжетно-ролевая игра способствует возникновению у ребенка познавательных интересов, однако сама по себе

91

она полностью удовлетворить их не может. Поэтому дошкольники стремятся удовлетворить свои познавательные интересы путем общения со взрослыми (в детских садах - посредством различных занятий), путем наблюдений за окружающим их миром, черпая различные сведения из доступных им книг, журналов, телевидения.

В результате старшие дошкольники как бы "перерастают" те возможности, которые предоставляет игровая деятельность их развивающимся познавательным интересам, воображению, символической функции. Дети начинают нуждаться в более обширных источниках знания, чем их может предоставить повседневная жизнь и игра. В условиях всеобщего школьного обучения дошкольника перестает удовлетворять привычный образ жизни и он хочет занять позицию школьника ("хочу в школу ходить", "хочу в школе учиться" и т. п.)".

Приход в школу позволяет ребенку выйти за пределы своего детского образа жизни, занять новую жизненную позицию и перейти к выполнению общественно значимой учебной деятельности, которая дает богатый материал для удовлетворения познавательных интересов и воображения ребенка: они выступают теперь как психологические предпосылки возникновения у него подлинной потребности в усвоении теоретических знаний.

В самом начале школьной жизни у ребенка еще нет такой потребности - она возникает на основе познавательных интересов и воображения лишь в процессе реального усвоения детьми элементарных теоретических знаний при совместном с учителем выполнении простейших предметных учебных действий, направленных на решение соответствующих учебных задач. Иными словами, потребность в теоретических знаниях как психологическая основа учебной деятельности не предшествует ее реальному выполнению, а возникает в процессе ее собственного формирования. Это обстоятельство в свое время было отмечено Л. С. Выготским, который писал, что "развитие психологической основы обучения... не предшествует началу обучения, а совершается в неразрывной связи с ним, в ходе его поступательного движения".

Таким образом, содержание учебной деятельности в виде теоретических знаний является вместе с тем ее потребностью (можно сказать, что познавательные интересы дошкольников превратились в потребность учения у школьников).

Как известно, деятельность человека соотносится с определенной потребностью, а действия - с мотивами. В процессе формирования у младших школьников потребности в усвоении теоретических знаний (т. е. потребности в учебной деятельности) она конкретизируется в многообразии мотивов, требующих от детей выполнения учебных действий. Мотивы учебных действий побуждают школьников прежде всего к овладению способами

92

построения теоретических знаний. При выполнении учебных действий школьники овладевают способами построения тех или иных конкретных понятий, образов, ценностей и норм и усваивают их содержание посредством этих способов.

Итак, потребность в учебной деятельности побуждает школьников к усвоению теоретических знаний, мотивы учебных действий - к овладению способами их построения, направленными на решение учебных задач (задача - это единство цели действия с условиями ее достижения). Суть учебной задачи состоит в том, что при ее решении посредством действий школьники раскрывают происхождение "клеточки" некоторого целостного объекта и используют эту "клеточку" для мысленного воспроизведения этого объекта. Тем самым школьники осуществляют некоторый микроцикл восхождения от абстрактного к конкретному как путь усвоения теоретических знаний.

Учебная задача существенно отличается от многообразных частных задач. При решении последних школьники овладевают столь же частными способами. Лишь при длительной тренировке дети усваивают некоторый общий способ. Усвоение этого способа происходит по эмпирическому принципу движения мысли от частного к формально общему. При решении же учебной задачи школьники первоначально овладевают содержательным общим способом, а затем используют его при безошибочном подходе к каждой частной задаче. Решение учебной задачи осуществляется согласно теоретическому принципу, который имеет значение не только для данного частного случая, но и для всех однородных случаев. Мысль школьников двигается при этом от общего к частному. <...>

Выше уже говорилось о том, что учебная задача решается школьниками путем выполнения учебных действий. Перечислим эти действия:

преобразование условий задачи с целью обнаружения всеобщего отношения изучаемого объекта;

моделирование выделенного отношения в предметной, графической или буквенной форме;

преобразование модели отношения для изучения его свойств в "чистом виде";

построение системы частных задач, решаемых общим способом;

контроль за выполнением предыдущих действий;

6) оценка усвоения общего способа как результата решения данной учебной задачи.

Каждое такое действие состоит из соответствующих операций, наборы которых меняются в зависимости от конкретных условий, входящих в ту или иную учебную задачу (известно, что действие соотносится с целью задачи, а его операции - с условиями задачи).

93

Естественно, первоначально школьники не умеют самостоятельно ставить учебные задачи и выполнять действия по их решению. До поры до времени детям помогает учитель, но постепенно соответствующие умения приобретают сами ученики (именно в этом процессе у них формируется самостоятельная учебная деятельность, т. е. умение учиться).

Психическое развитие младшего школьника /
Под ред. В.В.Давыдова. - М, 1990. -С. 12-27.

94


Д. Б. ЭЛЬКОНИН

РАЗВИТИЕ УСТНОЙ И ПИСЬМЕННОЙ РЕЧИ УЧАЩИХСЯ

Наша работа показала, что письменная речь в большей мере воспитывает ответственное отношение к слову, чем устная. Письменная речь теснее, чем устная, связана с логической мыслью и в своем развитии не может не опираться на мышление и внутреннюю речь. А эта опора двигает развитие этих психических процессов. Она имеет большое значение для развития вдумчивого и серьезного отношения школьника к тому, что он изучает и делает в школе.

Письменная речь с самого начала выступает как более произвольная. Для овладения ею школьник должен научиться анализировать звуко-буквенный и синтаксический состав своей речи, а этот анализ, вместе с отвлеченностью письменной речи от внешних ситуаций, есть серьезнейшая основа, на которой завязываются иные отношения внешней речи с мыслью. Без развития словесного мышления успешное обучение в школе немыслимо.

Напомним еще одну особенность письменной речи, имеющую громадную воспитательно-образовательную ценность.

Письменная речь и характерная для нее ориентация на абстрактного читателя открывает перед ребенком новые пути общения, перенося мысль, волю и чувства ребенка в гораздо более широкий мир социальной действительности. Через развитие ориентировки на читателя этот мир более ощутимо воспринимается ребенком.

Если такова ценность письменной речи, то нужно тщательно взвесить возможности и методы ее развития в школе. В методической литературе обычно указывается, что письменная речь ребенка целиком зависит от развития его устной речи. Уровнем развития устной речи обычно определяют и готовность к тем или иным видам детского самостоятельного письма.

Наше исследование показывает, что это далеко не так. Письменная речь не есть простой перевод устной речи в письменные знаки. Письменная речь - своеобразный процесс, находящийся в специфических отношениях с устной речью, мышлением, воображением, внутренней речью и вниманием. Поэтому и путь ее развития

94

определяется достижениями школьника в различных сторонах учебной деятельности, а не только уровнем развития его устной речи (хотя этот уровень и является важнейшим).

Если устная речь не накопила определенного запаса слов, нельзя давать ребенку письменную работу, требующую использования этого запаса слов. Пока ребенок не научится говорить в условиях, когда его слушают и на его речь реагируют учитель и класс, ему будет трудно что-нибудь написать, оставшись наедине с самим собой. Таким образом, устная речь, которой обучаются дети в школе, требует для своего развития навыка ориентироваться на коллективного слушателя. Эта ориентировка очень сильно отличается от простого непосредственного общения с отдельными людьми. Когда школьник говорит перед классом, он должен уметь приспособить к этим условиям и силу голоса, и интонацию, и синтаксис, и словарь своей речи. Умение ориентировать свой устный монолог на слушателя в известной степени поможет ему ориентировать на отсутствующего читателя и свою письменную речь. В обоих случаях большую роль играет воображение, т.е. умение поставить себя одновременно и на место говорящего (пишущего), и на место слушающего (читающего).

Мы особо подчеркиваем эту связь потому, что педагогическая практика очень мало ее учитывает и очень мало занимается устной речью именно с этой стороны.

В школе укоренился такой порядок работы: учитель повторяет ответы ученика, являясь своеобразным проводником его индивидуального высказывания к группе детей. При таком порядке ребенку, отвечающему урок, вовсе нет необходимости ориентировать свою речь на весь класс, а всему классу не нужно внимательно слушать говорящих товарищей, потому что самое главное потом повторит учитель. Между тем реакция слушателей - это мощный фактор совершенствования монологической речи.

Особенно большое значение для развития письменной речи имеет устная творческая работа с прочитываемыми текстами (продолжение рассказа, рассказ по началу, по концу, изменение формы рассказа и т.п.), так как она представляет собой активные попытки встать на точку зрения писателя и наилучшим образом подготавливает ученика к совмещению при письме точек зрения "писателя" и "читателя".

Чтение - это понимание письменной речи, т. е. одна из основных и главнейших сторон развития речи. Понимание речи всегда опережает ее употребление: дети сначала начинают понимать речь окружающих, а потом, спустя некоторое время, и сами начинают говорить. Это же отношение сохраняется и тогда, когда ребенок учится читать: нужно хорошо понять прочитанное, чтобы уметь его рассказать или написать. <...>

Очень большое значение для развития письменной и внутренней речи имеет работа с детьми над планом прочитанного и над

95

планом детского рассказа. Анализ сочинений "Как я лето (зиму) провожу..." показал, что дети не могут писать сочинение без плана. И пока у них нет внутреннего плана, они пытаются строить его на поверхности внешней речи, отчего она получается неуклюжей, неудобочитаемой. И это положение сохраняется до тех пор, пока внешний план не станет внутренним. Можно предположить, что работа над планом прочитанного имеет громадное значение для того, чтобы речь ребенка стала строиться по внутреннему плану. <...>

Одна из трудностей речи - произвольное ее расчленение на составные части. Устная речь, в которой это происходит бессознательно, не может помочь становлению письменной речи в этом отношении. Письменная же речь, наоборот, помогает изживать проявляющуюся в устной речи неосознанность. Прочный навык правильно расчленять мысли важен отнюдь не только в целях орфографии и пунктуации. Без него письменная речь лишается своих важнейших специфических особенностей.

Выразительное громкое чтение очень сильно помогает развитию произвольного расчленения речи, в то время как при тихом чтении учащийся в большей степени охватывает общий смысл прочитанного, объединяет в одно целое отдельные мысли и слабо улавливает звуко-буквенную и словарную структуру. Вот почему нельзя переходить на тихое чтение, прежде чем дети в письме не научатся правильно производить звуко-буквенный анализ.

Но тихое чтение имеет свою ценность для развития письменной речи: оно подготавливает развитие внутренней речи. <...>

Тихое чтение способствует переходу вовнутрь смысловых узлов, находящихся на поверхности. Таким путем ребенок приобретает навык думать молча, удерживать в сознании "вехи" мысли, которую он собирается выразить при письме. Ребенок постепенно отвыкает сливать план своей мысли и саму мысль, и с поверхности письменной речи начинают исчезать загромождающие ее смысловые узлы. Если перед нами учащийся, речь которого страдает неуклюжими повторениями, играющими роль логических опор, нужно подумать в первую очередь о работе над планом прочитываемого (рассказываемого) и о тихом чтении.

Для овладения письменной речью решающее значение имеет грамматика, поскольку она в наибольшей степени помогает осознанию состава речи. Вот почему преподавание грамматики нужно с самого начала строить таким образом, чтобы полученные в грамматических занятиях навыки осознания речи все время закреплялись практикой самостоятельного письма детей. Мы имеем в виду самостоятельное составление детьми предложений, элементарное связывание нескольких предложений, работу над деформированными текстами и т. д. Элементы самостоятельного детского письма чрезвычайно важны и для успешного прохождения самой грамматики.

96

То, что письменная речь теснее связана с абстрактным мышлением, делает ее особенно ценной для занятий таким предметом, как грамматика, где все строится на словесно-абстрактных обобщениях. Когда ребенок может глубже усвоить эти словесные обобщения? Конечно, тогда, когда умеет отвлечься от конкретности, отделить внимание к самому слову от содержащегося в нем наглядного представления, не смешивать слово с предметом, отраженным в его значении. Без этого ребенок всегда будет видеть в существительных предметы (при слове "вода" - представлять себе воду и очень мало думать о том, как изменить это слово, поставив безударную под ударение). Письменная речь легче и лучше справляется с задачей привлечения внимания к отвлеченно-словесной сфере детской мысли. <...>

Элементы самостоятельного письма нужно шире практиковать с самого начала еще и потому, что многие дети, научившись технике письма, обычно дома начинают уже самостоятельно писать. Они оформляют журналы, пишут объявления, афиши, письма, дневники и даже сценарии к кинофильмам. Все это, как правило, вплетается в ткань детской игры и нередко занимает довольно большое место в жизни младшего школьника. Школа не может проходить мимо этого факта. Нельзя отучать и охлаждать детей в их стремлениях к самостоятельному письму. <...>

Каким же путем должно идти в школе обучение письменной речи? Этот путь состоит в том, что детям дается задание кратко написать о чем-нибудь по вопросам, по развернутому плану, который есть не что иное, как те словесно-смысловые узлы, которые должны развить у детей внутреннюю речь. Сюда же относятся и приемы вставки пропущенных слов и выражений, и другие упражнения с деформированным текстом. Такого рода письменные работы вполне целесообразны с точки зрения того, что мы знаем о путях развития внутренней речи в ее связи с речью письменной.

Недостаточная разработанность методики письменных заданий упомянутого типа для детей младших классов создает совершенно неоправданное замедление в темпах развития письменной речи. <...>

Максимально благоприятные условия для интеллектуальной продуктивности письма имеются тогда, когда техника письма отнимает минимум сил и времени у пишущего.

Школа недостаточно бережно относится к той речи, с которой ребенок приходит в школу. <...> И с первого дня заставляет его говорить в форме так называемых полных ответов, что крайне затрудняет течение детской речи. Говорить полными ответами очень трудно даже взрослому человеку. Особенно неестественно и потому очень трудно для детей, когда от них требуют говорить полными ответами во время живой классной беседы по картине, по поводу экскурсии, в которой все участвовали, или по поводу

97

прочитанного и известного всему классу рассказа. Трудно это потому, что вся обстановка, и собеседник (в лице преподавателя и товарищей по классу), и предмет беседы - перед глазами, что толкает ребенка к привычным для него формам краткой устной речи. Сказанное нами вовсе не означает, что полные ответы нужно изгнать из школы. Они необходимы, но на своем месте. Приучать детей к употреблению грамматически оформленных развернутых предложений нужно прежде всего для того, чтобы они практически расчленяли свою речь и строили тот тип предложения, с которым им приходится иметь дело при изучении грамматики. Если дети не знают и не умеют практически строить грамматически развернутое предложение, то они не будут готовы к письменной речи. Но если учитель будет требовать от ребенка полных ответов на каждом шагу, то это принесет вред и самой письменной речи: она будет развернутой и точной до абсурда.

Не раз подчеркивая психологические преимущества письменной речи над устной, мы на протяжении своего исследования неоднократно упоминали о больших трудностях, связанных с овладением ею. Эти трудности, обусловленные психологической природой письменной речи (абстрактностью, произвольностью, иной связью с мышлением), диктуют необходимость очень осторожного подхода к детскому письму. Нельзя давать детям на первых порах трудные и отвлеченные темы для сочинений, так как письменная речь и без того по своей природе - речь абстрактная. Путь развития письменной речи надо сделать таким, чтобы эта тенденция к абстрактности сглаживалась, чтобы дети в своих письменных высказываниях умели одновременно и опираться на внутреннюю речь, и проверять ее данные наглядным материалом живой действительности. Нельзя давать детям задание написать сочинение на ту или иную тему только на том основании, что они справились с аналогичной задачей устно. Непосредственный переход от устного сочинения к письменному не оправдывается данными нашего исследования. Этот переход можно осуществлять на первых порах с помощью даваемого детям плана-вопросника или картинок, играющих роль плана, и т. п. <.. .>

Нельзя забывать, однако, и того, что в старших классах начальной школы готовые "вехи", планы начинают сковывать детей. Несомненно, это надо вовремя почувствовать и дать детям (даже в индивидуальном порядке) больше самостоятельности. <...>

Ученики III-IV классов в письменной форме уже начинают овладевать внутренним планом своей речи. Поэтому держать их всегда только на письменных работах, облегченных планом, безусловно, нельзя. <...>

Нам представляется, что необходимо так формулировать вопросы, предлагаемые детям младшего школьного возраста, чтобы они стимулировали развертывание ребенком своей мысли,

98

устремляли его внимание не только на конец (итог) своей мысли, но и на ее начало.

ЭльконинД.Б. Развитие устной и письменной речи
учащихся. - М., 1998.-С. 100-111.

99


В. В. РУБЦОВ

УЧЕНИК ЗА КОМПЬЮТЕРОМ: ЧТО МОЖНО, ЧТО НЕЛЬЗЯ

В ходе научно-технического прогресса появляется все больше технических средств с новыми информационными возможностями (магнитофон, телефон, радио, телевидение, видеомагнитофон, компьютер, персональный компьютер и т.д.), количество неизбежно переходит в новое качество - информационную среду. Жизнь в этой среде требует специального обучения и подготовки. До настоящего времени это делается стихийно, что чревато непредсказуемыми последствиями. Необходимо отчетливо представлять возможные отрицательные и положительные эффекты влияния компьютерной и информационной среды (КИС) на развитие личности, учитывать эти эффекты при разработке компьютерных обучающих программ и их использовании на различных возрастных этапах школьного детства. <...>

Младший возраст. Включение компьютерных обучающих программ в процесс обучения младших школьников позволяет повысить эффективность обучения. Компьютерные программы для младших - это прежде всего обучающие игры, в которых активно используются зрительные образы (для формирования абстрактных понятий и навыков), а также активные формы работы самого ребенка. Компьютерные обучающие программы, обеспечивая управление учебной деятельностью, могут служить инструментом познавательного развития детей.

Разрабатывая игровые программы для младших школьников, надо иметь в виду, что детям этого возраста целесообразно предлагать игровые ситуации. Они требуют выполнения различных практических преобразований, предварительной поисковой, исследовательской активности ребенка. При этом правила игры лучше оформлять сюжетно, чтобы обеспечить положительные эмоции от игровой ситуации. Необходимо также, чтобы в игровой ситуации сохранялись элементы условности, свобода выбора решающих факторов, широкие возможности применения метода проб и ошибок. При этом необходимо обеспечить эффективную работу младших школьников с изображениями на дисплее. Сама же программа должна обеспечивать ребенку возможность провести управляемое обследование (в частности, осматривание и рассматривание)

99

представленных на экране объектов. Желательно, чтобы с помощью ЭВМ (работающей в диалоговом режиме) давалась оценка качеству действий обследования (количество выделенных признаков, последовательность их выделения).

Некоторые первоклассники еще не умеют хорошо читать и плохо знают буквы. В работе с такими детьми не следует широко использовать цветные или штриховые картинки, изображения, поскольку они отвлекают от содержания решаемых задач. Целесообразно применять контурные изображения, так как они не отвлекают детей на собственные фантазии. Управление движением взора ребенка нужно обеспечить с помощью стрелки на экране, курсора, цветового выделения нужного элемента и т. д. Необходимо также обратить специальное внимание на соотношение масштаба используемых схематических изображений, так как дети в силу небольшого их перцептивного опыта легко могут быть дезориентированы.

Очень важно, чтобы анализ и синтез воспринимаемого изображения сопровождался каким-либо практическим действием, то есть чтобы ребенок не только зрительно воспринимал изображение (например, букву), но и мог сам "строить" его (например, имел бы возможность на экране дисплея из одной буквы построить другую). Младшие школьники могут успешно различать знаки, имеющие лишь один-два варианта размера и два-три варианта толщины составляющих их линий.

Программа помогает формировать произвольное, управляемое внимание и в тех случаях, когда ребенок получает инструкцию для работы с заданием не только перед его выполнением, но и в процессе выполнения. При этом целесообразно до выполнения задания давать указания по мере выполнения тех или иных его частей. Важно также постепенно сокращать время на объяснение заданий. Это позволяет учителю создавать ситуации, при которых повышается концентрация внимания ученика.

Однако использование компьютера в обучении младших школьников может дать и отрицательные эффекты. Среди них наиболее существенными являются: адинамия, нарушение общения и обеднение (формализация) заданий.

Адинамия возникает из-за самого характера работы на ЭВМ. Она может отрицательно сказаться на развитии силы и координации движений, которые происходят в этом возрасте. Нарушение общения может произойти из-за чрезмерного увлечения компьютером, когда разрушается социальная ситуация развития и компьютер становится основным партнером общения. Обеднение знаний является следствием несопоставимости объектов, которыми ребенок оперирует в реальной жизни и на экране дисплея. Материальные предметы, с которыми имеет дело ребенок, осязаемы и наглядны, и элементы вполне конкретны и доступны пониманию, и главное - предметы включены в реальную деятельность.

100

Процессы, лежащие за гранью движения экранных объектов, остаются за пределами понимания детей. Это может нести серьезную опасность. Однако отрицательные эффекты могут быть сняты за счет специальной организации педагогического процесса. Станет ли компьютер средством интенсификации обучения и интеллектуального развития младших школьников или затормозит и исказит это развитие, зависит целиком от системы обучения.

Рубцов В.В. Основы социально-генетической психологии.
- М.; Воронеж, 1996. - С. 222-234.

101


Б. Г. АНАНЬЕВ

ПСИХОЛОГИЧЕСКАЯ СИТУАЦИЯ ОЦЕНКИ НА УРОКЕ В КЛАССЕ

Отсутствие оценки как вид оценочной стимуляции

...Эксперименты Герлока показали, что отсутствие оценки оказывало сильное воздействие на процесс работы, но в отношении ухудшения ее (1934). Объясняется оценочное воздействие неоценивания тем, что оно происходит в обстановке общего неоценивания одного при одновременном оценивании других. В этих условиях недооценивание явно воспринимается объектом воздействия как проявление избирательного к нему отрицательного отношения, пренебрежения, игнорирования. Неоценивание ведет к формированию неуверенности в собственных знаниях и действиях, к потере ориентировки и на их основе приводит к известному частичному (в данном отношении) осознанию собственной малоценности.

Психологический эффект неоценивания, и именно эффект отрицательный, понятен также исходя из того, что было справедливо указано Джемсом в отношении оценки. В оценке, производимой субъектом педагогического процесса по отношению к результату поступка ребенка (его знаний, их изложения), к ребенку в объектированной, социально значимой форме возвращается реальное действие собственного поступка, его действительное последствие. Без оценки их, тем более педагогом в педагогическом процессе, человек не может действительно осознать свой собственный поступок во всех его связях и последствиях, во всех его объективных результатах. Отсутствие оценки есть поэтому самый худший вид оценки, поскольку это воздействие не ориентирующее, а дезориентирующее, не положительно стимулирующее, а депрессирующее объект, заставляющее человека строить собственную самооценку не на основе объективной оценки, в которой отражены действительные его знания, а на весьма субъективных истолкованиях намеков, полупонятных ситуаций, поведения педагога и

101

учеников. Интонация, жест, мимика педагога приобретают особое смысловое значение для учеников именно тогда, когда они не оцениваются обычным образом.

Ситуация при этом складывается примерно так: педагог вызывает ученика к доске. Тот встает с места, подходит к доске, пишет пример, начинает его решать. Весь класс следит за решением задачи у доски. Педагог также сосредоточенно следит за этим, не делая никаких замечаний по ходу работы. На известном месте ученик начинает испытывать затруднения. Он пишет и вновь стирает, снова пишет, начинает оглядываться на класс, искать глазами товарищей, подсказывающих ему, смотрит на педагога. Через некоторое время педагог говорит, смотря в журнал: "Ну, пойдет следующий". Ученик идет на место.

Другая примерная ситуация. Ученик у доски решает пример быстро, но проверить себя не может. Учитель делает движение рукой ("Иди"), вызывает следующего. В такой ситуации формой оценки для ученика является лишь сам результат решения задачи, ориентирующий в успехе или в неуспехе. Однако результат добывается полуслепым путем, без постоянной оценочной помощи педагога в процессе работы. Между тем в ситуации трудностей оценка имеет существенное значение не только в отношении результата работы, но и в отношении способа его получения.

Ситуация опосредствованной оценки

Наряду с описанными моментами оценочных отношений встречаются случаи, чрезвычайно к ним близкие, но отличающиеся от них значительно большей сложностью вследствие включения в оценку сооценки школьного класса и отдельных школьников.

В подобной ситуации возможны два основных варианта.

1. Оценка одного ученика не непосредственно, а опосредствованно через оценку другого. Педагог вызывает ученика или ученицу, обращается к ним с вопросом, слушает ответ, не выражая своего мнения о правильности или неправильности его. Далее, ничего не говоря этому ученику, он вызывает другого ученика и ему вновь задает тот же самый вопрос. При ответе этого второго ученика учитель начинает выражать свое мнение: "Так, так...". Когда ученик кончает, он говорит: "Это другое дело. Садись (обращается ко второму ученику), садись и ты (обращается к первому ученику)". В этом случае первый ученик никак не оценивался, помимо того что был вызван другой ученик, получивший затем одобрение. На этой базе смысл слов "садись и ты" получает значительное расширение, выступая формой порицания. Ученик не имеет никакой прямой оценки, но и такой вызов другого ученика с последующей прямой оценкой есть для него убедительное свидетельство собственного поражения.

102

Нам приходилось наблюдать состояние ученика в таких случаях. Очень редко такая ситуация, воспринятая безразлично, никак не отражалась на ученике. Значительно чаще она выражалась в том, что ученик садился или шел на место, поникнув головой, очень часто проходя через строй насмешек и сопоставления его результата с результатами другого ученика. Некоторое время после такой ситуации ученик находится в отчуждении, которое он сам создает себе. Потом внешне он вновь принимает обычные позы, слушает, разговаривает. В беседах, проводимых с такими учениками после урока, на перемене, через некоторый период, обнаруживается, что ученик, часто забывая о таком факте, непроизвольно начинает менять свое отношение к ученику, бывшему партнером по опросу. Он часто не может привести мотивов, почему этот ученик ему не нравится или перестал ему нравиться. Указанный факт меньше всего им считается подобным мотивом, являясь между тем одним из самых существенных моментов возникновения моральной коллизии между детьми.

В ситуации, в которой педагог самоустранился в отношении оценки одного ученика, очень часто из гуманных мотивов, оценка другого воспринимается "пострадавшим" как предпочтение другому, как выражение личного отношения педагога к его, ученика, ничтожеству. Такое состояние особенно травмирует тех школьников, чаще всего из среды отстающих и неуспевающих, которые попадают в подобную ситуацию не в первый раз. Мы заметили, как в течение трех месяцев один ученик (Л.) в ряде опросов оценивался различными учителями лишь через поощрение других партнеров по опросу. Мы не могли, по понятным причинам, измерить изменения в состоянии ученика, но обратили внимание на факты возникновения у него в самом начале ряда явлений, до этого не отмечавшихся: а) непонимание вопроса и повторные переспрашивания педагога; б) упорное молчание при повторных вопросах учителя; в) особенно подчеркиваемое мимикой внешнее равнодушие к похвале партнеру. Чувство ответственности, воспитываемое классным опросом у отдельного школьника, в этом случае получило болезненное извращение: боязнь ответить неверно, добавив тем самым нового партнера по опросу, вызывает молчание; обращение учителя за ответом к другому ученику это молчание усугубляет. Молчаливое слушание оценки другого уже есть начало нового отношения, чаще всего отрицательного, к своему партнеру.

Вариантов подобных случаев можно встретить большое количество, но для понимания самого типа оценки достаточно приведенного, чтобы на основе наблюдения, без специальных экспериментов (которые организуются ныне), установить депрессирующее действие этого вида оценки и его влияние на изменение общения между школьниками - партнерами опроса.

2. Часто такая ситуация связана и с другой разновидностью опосредствованной оценки. Встречаются случаи, где педагог, не

103

давая никакой прямой оценки работе вызванного к опросу ученика, не возражает против оценки, даваемой вызванному ученику классом и отдельными учениками. Например, ученица отвечает на вопрос педагога, который молча смотрит на нее и слушает, изредка переводя глаза на класс. Класс в напряженном молчании. Внезапно девочка делает ошибку или оговорку, которую педагог не исправляет, лишь продолжая смотреть на ученицу, чаще уже иронически. Тогда по классу проходит смех, насмешливые замечания: "Ну сказала!", "Вот так математик!", "Она всегда ляпнет!" Девочка оглядывается или беспомощно, или враждебно, встречает насмешливые взгляды и целое море поднятых рук: "Спросите меня, она ведь все равно не знает". Учитель в ответ на это лишь стучит карандашом по столу, напоминая о порядке.

В дальнейшем педагог вызывает другого, ничего не говоря ученице или в ряде случаев делая ей замечание. Но это замечание уже не играет никакой роли, каково бы ни было его содержание, вследствие того что ученица восприняла поведение класса по отношению к ней как санкцию учителя, как особую форму порицания педагога, очень мучительную вследствие насмешки товарищей.

Подобная ситуация опосредствованной оценки прямо стимулирует возникновение коллизии между учениками, вызывая у потерпевшего какой-то момент отчуждения от класса. Это объясняется тем, что подобными случаями класс живет не только на уроке, но и на перемене, и после окончания учебного дня. Отчуждение может заходить далеко, если его не замечают воспитатель, сам педагог, актив класса. Очень часто при изучении дружеских взаимоотношений упускают из виду фактор классного коллектива, вследствие чего не всегда становится понятной чрезвычайная лабильность детского товарищества, на самом деле многими нитями связанная с классными ситуациями, ситуациями опроса прежде всего. В описанном случае мы можем наблюдать, как самоустранение учителя из оценочной ситуации выступает фактором лабильности товарищеских отношений в отрицательном отношении.

Мы называем отсутствие оценки и ее опосредствованные формы исходными оценками вследствие того, что они не имеют самостоятельного значения и не обладают категорическим действием, выступая лишь исходным моментом для образования различных видов сооценки школьников и самооценки объекта опроса. Педагог такие оценки дает непроизвольно вследствие того, что он не видит в них никакого действия и оценки, а лишь собственную деталь поведения, лишенную всякого значения. Это происходит в тех случаях, когда педагог не видит действия всей своей личности, поведения, каждого слова и поступка на поведение школьника. Каждый факт, относящийся к педагогу, принимает в понимании детей особую смысловую форму, даже когда об этом не подозревает сам педагог, именно вследствие того генерального

104

положения, которое занимает педагог в любом звене педагогического процесса.

Неопределенная оценка

К исходным оценкам относится также неопределенная оценка, служащая вместе с тем переходом к различным определенным оценкам, сознательно производимым педагогом. Характерным для неопределенной оценки, сближающей ее с определенными и отделяющей от исходных оценок, является ее словесная форма. Однако эта словесная форма сама не дает непосредственного толкования, допуская вместе с тем множество субъективных толкований. Главным инструментом этой оценки, очень часто единственным, является слово "ну", к которому присоединяются различные, столь же неопределенные по значению, слова (фамилия ученика, слово "садись", движение рукой, слово "ладно", произносимое без всякой положительной акцентировки, которая говорила бы о выполнении задания).

Подобных примеров можно привести немало, так как эти оценки чрезвычайно однообразны, например: "Ну, К-ва, садись", "Ну, садись, М-ва", "Ну, ладно, ну, садись... Как твоя фамилия?" (записывает в журнал). Неопределенная оценка внезапно превращается в отрицательную вследствие ошибки преподавателя: "Ну, садись, Портняжкина (перепутал фамилию - смех в классе). Ну, оказывается, Портнова и Портняжкина близкие фамилии. У меня есть ученица Портняжкина, вот и перепутал с Портновой" (Портнова садится, вся красная, отвернулась от соседей, грызет ногти, слезы на глазах. Через 5-6 мин вновь принимает спокойное положение). Иногда при изложении материала учеником педагог спрашивает, перебивая его: "Ну, а второе положение?", "Ну, а третье положение?", "Ну, теперь скажи, Иванов" и т. д.

Подобное "понукание" не имеет самостоятельной формы, а служит как стимуляция для движения ученика вперед в процессе опроса. Действие ребенка становится определенным лишь вследствие его превращения в другие оценки, тем более что эта неопределенная оценка есть как бы исходная форма, которая ведет за собой следующие, более конструктивные парциальные оценки, которые мы и будем сейчас описывать.

Замечание

В числе воздействий на уроке, посредством которых педагог регулирует состояние класса и отдельных школьников, находится прежде всего замечание, являющееся лишь отчасти оценкой, поскольку оно представляет собой отношение учителя к ученику. Будучи оперативным средством дисциплинирования ученика на

105

уроке, регуляции поведения ученика, замечание является, в отличие от других форм воздействия на уроке, единичной оценкой не знания и навыков ученика, а лишь поведения и степени прилежности. Ограниченная функция замечания ведет к весьма большому однообразию стиля. Варианты здесь весьма незначительные, например: "Тише!" (обращаясь ко всей аудитории) или "Тише, Иванов!", "Ребята, не мешайте заниматься!" (ко всему классу), "Иванов, ты мешаешь нам заниматься!" Возможна вариация более конкретная: "Иванов, перестань заниматься посторонним делом!", "Иванов, начинай списывать пример, как другие делают!" и т.д. Встречается совсем упрощенная форма, не менее, однако, эффективная. Педагогу достаточно назвать фамилию или имя ученика, чтобы привести его в состояние покоя или работы ("Иванов!", "Петров!", "Галя!" и т. д.).

Замечания становятся отрицательным воздействием лишь тогда, когда ряд замечаний систематически падает на одного ученика. Тогда замечание формирует определенную оценочную ситуацию, и прежде всего со стороны товарищей школьника, создавая вместе с тем у педагога предпосылки к тому, чтобы воздействовать на данного ученика порицанием и взысканием. Само по себе отдельное замечание имеет не столько оценочное и стимулятив-ное значение, сколько играет роль регулятора поведения на уроке.

Отрицание

В процессе работы ученика, вызванного к опросу, педагог производит различные воздействия оценочного характера отдельными словами и фразами, характеризующими отдельные звенья этой работы; тем самым такая оценка в рабочем процессе постоянно ориентирует школьника в неправильности или правильности изложения им материала или решения задачи, позволяя ему контролировать ход работы, перестраивать его соответственно объективной задаче, поставленной опросом. Слова и фразы, указывающие на правильность ответа ученика и стимулирующие его движения в том же направлении, мы называем согласием; слова и фразы, указывающие на неправильность ответа и стимулирующие перестройку хода решения, мы называем отрицанием. Эти две формы являются особо важными для развития мышления, понимания у ученика в процессе опроса. Они не столько стимулируют, сколько ориентируют ученика в состоянии его знаний и в тех способах, посредством которых их можно рационально излагать.

В этом смысле не только согласие, но и отрицание играют положительную роль, ведя к перестройке мышления и знаний соответственно действительной логике предмета. Это относится, впрочем, лишь к тем видам отрицания, которые носят мотивированный характер и позволяют ориентироваться ученику не только в том,

106

что не надо делать, но и в том, что ему надо и что можно в данных обстоятельствах сделать. Так отрицательное действие превращается в положительный результат. Запрещение действовать в определенном, неверном направлении есть вместе с тем разрешение пути в другом определенном отношении. Ориентирующая функция отрицания (следовательно, ее положительная роль) обнаруживается лишь тогда, когда отрицание носит перспективный характер, выраженный в мотивированной оценке запрещения.

Отрицание отличается от порицания тем, что не носит в себе аффективного напряжения, не характеризует индивидуальных, характерологических качеств и морали ученика. Это действие рассчитано на известную перестройку интеллектуальных механизмов для данной частной операции, в то время как порицание рассчитано на перестройку всей личности и ее аффективно-волевой сферы прежде всего. Нечего говорить о том, что, несмотря на психологическую разницу отрицания и порицания, между ними имеется прямая связь. Можно установить ряд случаев, когда оценки типа отрицания были лишь стадией в направлении к порицанию. Стадиальный, переходящий характер оценочных обращений и воздействий обнаруживает скрытую за ними динамику изменений отношений педагога к ученику, обусловленную объективным содержанием процесса опроса.

Вследствие констатирующего характера отрицания и малого его аффективного напряжения здесь вариации также очень незначительны. Основные приемы отрицания - оперирование словами и фразами типа: "Нет", "Не так делаешь", "Не то". В случае немотивированного отрицания говорится, например: "Нет... ну, садись", "Нет, не помнишь, оказывается", "А где больше всего разводят винограда? - Нет, не там...", "А теперь объясни, почему там теплый климат?.. Нет...", "Ой, нет" и т.д. Выражается отрицание посредством слов "ну", "нет", "не так", например: "Ну, нет, не знаешь, Павлов", "Ну, ну, ну, не туда поехала (девочка у карты)... совсем не туда поехала", "Ну, ну, какие же там тутовые деревья разводят?", "Ну, что ты говоришь?.. Нет", "Ну, Белов, что же это ты пошел в Германию искать реку Гаронну?"

Встречается отрицание, играющее помимо ориентирующей организующую роль. Вот тому примеры: "Как ты пишешь?.. Не так... Что же ты не смотришь, как надо писать? Не спеши, тебя никто не гонит..." или "Было бы верно, если было бы вот это указано...", "Но это уже сдвиг..." или "Нет... ты уже несколько перескочил". Обычная форма отрицания такова, что указывает не только "нет", но и почему "нет" (ведь для этого нужно сделать еще то-то), а также на то, что могут быть еще возможные решения. Не являясь подсказкой со стороны педагога, такое перспективное и мотивированное отрицание является с его стороны нужной, оказанной весьма кстати поддержкой мышлению школьника в процессе опроса.

107

Согласие

Аналогичную роль в отношении констатации и определения правильного решения задачи и верности изложения играет согласие. Его функция - ориентировать школьника в правильности его собственного поступка, закрепить успех ученика на этом пути, стимулировать его движение в том же направлении.

Вариации этой парциальной оценки значительно сложнее и многочисленнее. Среди них можно встретить такую оценку, которую дает педагог после получения ответа, кратко формулируя свое отношение к нему в словах "Вот это основное". Еще чаще встречается у определенных педагогов согласие, выраженное в повторении ответа ученика (например, учительница спрашивает: "Откуда крестьянин получает свет и энергию?" Дети отвечают: "Солнце дает". Учительница говорит: "Так, солнце, да...", или же: "Что сможет спасти крестьянское хозяйство от ветра?" Ученик отвечает: "Надо насадить деревья". Учительница повторяет: "Насадить деревья" и т. д.). Эти повторения могут полностью или частично воспроизводить ответ ученика, с комментариями или без них, но в том и другом случае они воспринимаются как утвердительная, положительная оценка.

Непосредственным стилем согласия являются весьма часто встречающиеся утверждения ответа: "Да, это все верно", "Да, это так", "Да, именно так". Ведущую функцию выполняют в этом случае слова "да", "так", "верно", "правильно". <...>

Более аффективно звучит утверждение в случае, когда ученик после долгих проб находит правильный ответ и педагог, делая движение рукой, обращается к классу: "Вот обратите внимание на это..." или "Вот, ребята, Ю. нам правильно сказал". Организующий момент дан в самой оценке, однако это бывает в том случае, если ученик не слишком был уверен получить такую оценку; не исключая возможности получить порицание, ученик начинает ускорять работу, и согласие сопровождается регулирующим моментом: "Ты говоришь совершенно правильно, но не надо торопиться..." Характерно, что подобное добавление чаще всего можно наблюдать по отношению к тем ученикам, которые редко вызываются к опросу, или к тем, которые ранее не успевали по этому предмету и, получив при опросе положительную оценку, стремятся максимально использовать сложившуюся обстановку для того, чтобы изменить ранее сложившееся отрицательное представление о них у данного педагога.

Ободрение

В случаях весьма сложных, требующих очень квалифицированного воспитательного подхода (чуткого), необходимо не только определение верности ответа, но и эмоциональная поддержка,

108

выражающая симпатические переживания педагога. Стимулятив-ная функция оценки в этом случае даже превалирует над ориентирующей: "Так, так, правильно делаешь... Делай так и дальше... Смелей, смелей... Вот так", "Да, верно... вот в таком же духе дальше" и т. д. В случаях, когда педагог имеет дело с робкими, нерешительными, болезненными детьми или с новичками, когда ученик пытается ответить и при этом явно сомневается в правильности ответа, педагог прибегает к такому подчеркиванию успеха, которое, с одной стороны, не заставляет его идти на переоценку ученика (например, не говорит ему "очень хорошо", "молодец", "поучитесь у него, ребята" при таком среднем решении задачи), а с другой -эмоционально заражает школьника, сценически на него действует, вселяет уверенность в свои силы. Ободрение является верным, испытанным педагогическим приемом для ряда воздействий в определенных психологических ситуациях, и ориентировано оно бывает обычно лишь на определенные в отношении уровня успешности и характерологических особенностей группы школьников.

Порицание

Наиболее стимулирующими являются две противоположные формы парциальных оценок - порицание и одобрение, которые не только констатируют уровень знаний и степень соответствия вопроса логике предмета (как, например, согласие и отрицание), не просто регулируют и корригируют интеллектуальную работу ученика на опросе, но воздействуют на его эмоционально-волевую сферу посредством характеристики как знаний, так и личности ученика (его способностей, других достоинств, недостатков, поведения, интересов и т.д.). Порицание и одобрение поэтому целиком относятся к одной из форм отношения учителя к ученику, выражая представления педагога о достоинствах и недостатках ученика. Понятно, что эти личностные моменты порицания и одобрения составляют самый основной массив оценочного воздействия, приводящего в движение самые разнообразные психические механизмы аффективно-волевой сферы, вызывая прежде всего переживание успеха или неуспеха, определенное повышение или понижение уровня притязаний, а в связи с этим изменение и перестройку намерений и т. д. Особо здесь надо выделить влияние этих оценок на динамику притязаний, прежде всего потому, что притязание есть не что иное, как потребность в определенной оценке. Действие оценки вызывает перемещение потребностей и их рост в случае положительной стимуляции (даже при порицании, но с перспективным характером) и их распад и депрессию в случае отрицательной стимуляции (порицание не только состояния знаний в данный момент, но и возможностей ученика, его способностей, характера интересов). <...>

109

Одобрение

Прямой формой положительного оценивания процесса работы на уроке в ситуации опроса и учета знаний вообще является одобрение. Одобрение, в отличие от согласия, не есть простая констатация правильности сделанного или высказанного, т.е. не есть простое утверждение знаний, но уже форма определения личности, подчеркивающая преимущество каких-то сторон этой личности -ее способность, работоспособность, активность, интерес, значение ее как образца в известном отношении. Тем самым одобрение есть форма показа личности, выделение ее из класса... Вследствие этого одобрение сразу действует не только на объект воздействия, но и на отношение к нему детской группы и на его отношение к детской группе, на повышение уровня притязания, повышение самооценки, оно вызывает переживания успеха и т. д.

Как порицание в умелых педагогических руках при определенной мере производит положительное действие, так же и одобрение, при отсутствии меры и индивидуального подхода, может перейти в собственную противоположность, производя отрицательные результаты. Перехваливание односторонне выпячивает достоинства, не фиксируя внимания субъекта на недостатках, не стимулируя его самоконтроль и самокритику, не толкая его на путь дальнейшего роста.

Вместе с тем отсутствие критического отношения к себе и одностороннее захваливание ведут к переоценке, отражающейся на общественных связях с детским коллективом, на росте индивидуалистических тенденций и т. д.

Включение поощрений в систему коммунистического воспитания делает переживание успеха столько же личным, сколько и общественным делом. Выделение лучших всегда базируется на взаимодействии с классом, социалистическом соревновании, использовании образцов и примера поведения. В этом смысле формы преимущественного выделения (активист, ударник, отличник и пр.) ведут не к формированию и развитию индивидуалистических качеств, но, наоборот, к расширению и углублению социальных связей. Одобрение является частным выражением поощрения на уроке, выступая основным мотивом переживания успеха на самом уроке.

Форма выражения одобрения значительно более однообразна, чем порицания; поводы, вызывающие его, всегда относятся к особо успешному и правильному выполнению и перевыполнению заданий, повышенной работоспособности, высокому уровню развития. Объект одобрения есть вместе с тем весьма важный для педагога образец каких-то нужных качеств, которые необходимо формировать у остальных учащихся. Поэтому не случайно встречается прежде всего одобрение в виде выделения объекта опроса как известного образца.

Ананьев Б.Г. Психология педагогической оценки //
Избр. психол. тр. -М., 1980.-С. 133-161.

110


Л. И. БОЖОВИЧ

О МОТИВАЦИИ УЧЕНИЯ

Для детей разного возраста и для каждого ребенка не все мотивы имеют одинаковую побудительную силу. Одни из них являются основными, ведущими, другие - второстепенными, побочными, не имеющими самостоятельного значения. Последние всегда так или иначе подчинены ведущим мотивам. В одних случаях таким ведущим мотивом может оказаться стремление завоевать место отличника в классе, в других случаях - желание получить высшее образование, в третьих - интерес к самим знаниям.

Все эти мотивы учения могут быть подразделены на две большие категории. Одни из них связаны с содержанием самой учебной деятельности и процессом ее выполнения; другие - с более широкими взаимоотношениями ребенка с окружающей средой. К первым относятся познавательные интересы детей, потребность в интеллектуальной активности и в овладении новыми умениями, навыками и знаниями; другие связаны с потребностями ребенка в общении с другими людьми, в их оценке и одобрении, с желанием ученика занять определенное место в системе доступных ему общественных отношений.

Исследование обнаружило, что обе эти категории мотивов необходимы для успешного осуществления не только учебной, но и любой другой деятельности. Мотивы, идущие от самой деятельности, оказывают непосредственное воздействие на субъекта, помогая ему преодолевать встречающиеся трудности, препятствующие целенаправленному и систематическому ее осуществлению. Функция другого вида мотивов совсем иная - будучи порождены всем социальным контекстом, в котором протекает жизнь субъекта, они могут побуждать его деятельность посредством сознательно поставленных целей, принятых решений, иногда даже независимо от непосредственного отношения человека к самой деятельности.

Для нравственного воспитания учащихся далеко не безразлично, каково содержание широких социальных мотивов их учебной деятельности. Исследования показывают, что в одних случаях школьники воспринимают участие как свой общественный долг, как особую форму участия в общественном труде взрослых. В других - они рассматривают его лишь как средство получить в будущем выгодную работу и обеспечить свое материальное благополучие. Следовательно, широкие социальные мотивы могут воплощать в себе подлинно общественные потребности школьника, но могут представлять собой и личные, индивидуалистические или эгоистические, побуждения, а это, в свою очередь, определяет формирующийся моральный облик ученика.

111

В исследовании было также установлено, что и та и другая категория мотивов характеризуется специфическими особенностями на разных этапах развития ребенка. Анализ особенностей мотивации учения у школьников разных возрастов обнаружил закономерный ход изменений мотивов учения с возрастом и условия, способствующие этому изменению.

У детей, поступающих в школу, как показало исследование, широкие социальные мотивы выражают возникающую в старшем дошкольном возрасте потребность занять новое положение среди окружающих, а именно положение школьника, и стремление выполнять связанную с этим положением серьезную, общественно значимую деятельность.

Вместе с тем у детей, поступающих в школу, имеется и определенный уровень развития познавательных интересов. Первое время и те и другие мотивы обеспечивают добросовестное, можно даже сказать, ответственное отношение учащихся к учению в школе. В первом и втором классах такое отношение не только продолжает сохраняться, но даже усиливается и развивается.

Однако постепенно это положительное отношение маленьких школьников к учению начинает утрачиваться. Переломным моментом, как правило, является третий класс. Здесь уже многие дети начинают тяготиться школьными обязанностями, их старательность уменьшается, авторитет учителя заметно падает. Существенной причиной указанных изменений является прежде всего то, что к III-IV классам их потребность в позиции школьника является уже удовлетворенной и позиция школьника теряет для них свою эмоциональную привлекательность. В связи с этим и учитель также начинает занимать в жизни детей иное место. Он перестает быть центральной фигурой в классе, способной определять и поведение детей, и их взаимоотношения. Постепенно у школьников возникает собственная сфера жизни, появляется особенный интерес к мнению товарищей, независимо от того, как на то или иное смотрит учитель. На этом этапе развития уже не только мнение учителя, но и отношение детского коллектива обеспечивает переживание ребенком состояния большего или меньшего эмоционального благополучия.

Широкие социальные мотивы имеют настолько большое значение в этом возрасте, что в известной мере определяют и непосредственный интерес школьников к самой учебной деятельности. В первые 2-3 года учения в школе им интересно делать все, что предлагает учитель, все, что имеет характер серьезной общественно значимой деятельности.

Специальное изучение процесса формирования познавательных интересов, также проводившееся в нашей лаборатории, позволило выявить их специфику на разных этапах возрастного развития школьников. В начале обучения познавательные интересы

112

детей еще довольно неустойчивы. Для них характерна известная ситуативность: дети с интересом могут слушать рассказ учителя, но этот интерес исчезает вместе с его окончанием. Такого рода интересы можно характеризовать как эпизодические.

Как показывают исследования, в среднем школьном возрасте и широкие социальные мотивы, и учебные интересы приобретают иной характер.

Божович Л.И. Проблемы развития мотивационной
сферы ребенка // Изучение мотивации поведения
детей и подростков / Под ред. Л.И.Божович,
Л.В.Благонадежиной.-М., 1972.-С. 7-44.

113


Л. С. СЛАВИНА

ПСИХОЛОГИЧЕСКИЕ УСЛОВИЯ ПОВЫШЕНИЯ ИНТЕЛЛЕКТУАЛЬНОЙ АКТИВНОСТИ УЧАЩИХСЯ I КЛАССА В УЧЕБНОЙ РАБОТЕ

Характеристику интеллектуально пассивных детей можно свести в основном к двум особенностям, которые, в свою очередь, обусловливают все остальные особенности. Это, во-первых, отсутствие у интеллектуально пассивного ребенка познавательного отношения к действительности и, во-вторых, наличие более или менее выраженного отрицательного отношения к интеллектуальной деятельности. Отсутствие познавательного отношения к тем явлениям действительности, которые не имеют для ребенка непосредственного практического значения, приводит к тому, что у таких детей создается привычка не включать в свою деятельность или включать минимально мыслительную работу, т. е. они привыкают обходиться без активной мыслительной работы, а иногда даже избегают ее. Эти дети мало думают и размышляют там, где их сверстники проявляют активную умственную деятельность. У таких детей отсутствует, если можно так сказать, практика интеллектуального поведения при решении собственно теоретических задач, во всяком случае она значительно меньше, чем у остальных детей того же возраста.

Отсутствие познавательного отношения и стремление избежать активной интеллектуальной работы приводит, таким образом, к тому, что интеллектуально пассивные дети не приобретают или приобретают значительно меньше, чем их сверстники, интеллектуальных навыков и умений и накапливают меньше знаний.

Отрицательное же отношение к интеллектуальной деятельности (вторая особенность интеллектуально пассивных детей), по-видимому, возникает в тех случаях, когда ребенку предъявляются

113

требования к такой интеллектуальной деятельности, которую он выполнить не может. Так как для большинства детей систематические требования к интеллектуальной деятельности, не включенной в игровую или практическую ситуацию, появляются впервые с поступлением в школу, то и отрицательное отношение к такой интеллектуальной деятельности часто появляется у этих детей именно в связи со школьным обучением и по отношению к нему... в явлении интеллектуальной пассивности необходимо различать две стороны: во-первых, сторону мотивационную, т. е. отношение к интеллектуальной деятельности, и, во-вторых, сторону опера-ционно-техническую, т.е. отсутствие соответственных интеллектуальных знаний, навыков и умений, необходимых для осуществления данной интеллектуальной деятельности.

Для преодоления интеллектуальной пассивности необходимо учитывать каждую из этих сторон в отдельности, так как изменение мотива интеллектуальной деятельности само собой еще не решает вопроса о создании соответствующих интеллектуальных знаний и умений.

Обучение интеллектуально пассивного ребенка отсутствующим у него знаниям и умениям не могло быть достигнуто путем обычного обучения и требовало применения специальной методики. Это объясняется тем, что у детей отсутствовали такие элементарные понятия и знания о числе, которые являются необходимой предпосылкой обучения арифметике и которые, как правило, усваиваются детьми не в процессе специального обучения, а в игре или практической деятельности еще в период дошкольной жизни. <...>

Мы начинали обучение наших испытуемых обычными методами, практикуемыми в школе, т. е. давали им предметы, при помощи которых они могли совершать арифметические действия. Однако уже на этом первом этапе мы обнаружили, что для того, чтобы наших испытуемых возможно было научить умственному действию, нужно было предварительно научить их совершать правильное практическое действие с предметами, аналогичное тому интеллектуальному действию, которому мы их обучали. Только после прочного и хорошего усвоения детьми этого практического действия оказывался возможным переход к следующему этапу.

Обычно в школе после обучения действиям с предметами переходят к счету в уме. Однако мы убедились, что такой переход сразу после действия с предметами у наших испытуемых не совершался. Поэтому нам понадобилось ввести промежуточный этап обучения, который заключался в том, что наши испытуемые действовали в уме без внешних предметов, но совершали еще полное развернутое действие, руководствуясь образами предметов, сопровождая свое действие речью.

114

В школе при обучении тем или иным приемам этот второй этап, как правило, пропускается большинством учителей. Однако при обучении интеллектуально пассивных детей мы придаем большое принципиальное значение именно второму этапу обучения, т.е. действованию уже в уме, вслух и без предметов, но еще с сохранением всей структуры полного развернутого действия с предметами. Для наших испытуемых переход к действию в уме без промежуточного этапа оказывался невозможным; те дети, у которых этот этап по тем или иным причинам был сокращен, не усваивали правильных приемов счета в уме, и к этому действию вслух все равно приходилось возвращаться.

Таким образом, мы пришли к установлению трех этапов, которые должно пройти обучение интеллектуально пассивных детей арифметическим действиям, а именно:

обучение ребенка практическому действию с предметами, построенному аналогично тому интеллектуальному арифметиче скому действию, которому мы должны были его обучить;

совершение ребенком этого действия вслух, в воображаемом плане, и

совершение этого действия в уме.

На третьем этапе протекание всего действия сокращалось иногда в 10-15 раз: вместо 45-50 с ребенок начинал выполнять его за 3-4 с. <...>

Использование этого приема обучения привело к положительному результату. Всех испытуемых удалось в относительно короткий срок (от 20 до 25 занятий) обучить тем интеллектуальным знаниям и умениям, отсутствие которых препятствовало успешному обучению этих детей в школе.

Контрольные опыты, проведенные с нашими испытуемыми, показали, что при условии изменения мотива интеллектуальной деятельности и воспитания у детей всех интеллектуальных умений и знаний, необходимых для усвоения данного учебного материала, дети, которых считали неспособными к арифметике и которые систематически не успевали по этому предмету, оказались способными усваивать весь арифметический материал наравне со всеми другими детьми. <...>

Описанный нами метод обучения имеет очень большое значение еще и потому, что учитель получает возможность активно строить интеллектуальное действие ребенка. Благодаря тому, что вначале оно совершается полностью внешним образом, учитель имеет возможность вносить нужные исправления и регулировать его. Другими словами, учитель получает, таким образом, контроль над ходом умственного развития своих учеников.

Славина Л. С. Трудные дети. - М., 1998. -
С. 360-408.

115


М. К. АКИМОВА, В. Т. КОЗЛОВА

ПРИРОДНЫЕ ОСОБЕННОСТИ РЕБЕНКА И ТРУДНОСТИ УЧЕНИЯ

Согласно современным представлениям, свойства нервной системы имеют генотипическую природу и в этом смысле понимаются как практически неизменные, стабильные характеристики человека. Этот факт следует особо подчеркнуть, так как он означает, что нельзя не считаться с индивидуально-типологическими особенностями и не учитывать их в педагогическом процессе.

Среди основных свойств нервной системы выделим силу и подвижность как наиболее исследованные и заметно влияющие на обучение особенности человека.

Сила нервной системы характеризует ее выносливость, работоспособность, помехоустойчивость к раздражителям. Противоположный полюс силы - слабость нервной системы. Человек со слабой нервной системой отличается невысокой работоспособностью, неустойчивостью по отношению к сверхсильным и посторонним раздражителям, высокой чувствительностью.

Другое свойство нервной системы - подвижность (в широком смысле) - определяется скоростными характеристиками основных нервных процессов - возбуждения и торможения. Подвижной нервной системе противостоит инертная. Человека с инертной нервной системой характеризует замедленное протекание нервных процессов.

Согласно некоторым психологическим исследованиям, слабые и инертные по своим нейродинамическим особенностям школьники хуже учатся, они чаще относятся к категории неуспевающих и слабоуспевающих, чем учащиеся с другими свойствами нервной системы. Означают ли эти данные, что слабость и инертность неизбежно повлекут за собой трудности и отставание в учебе у обладателей этих качеств, что слабые и инертные школьники заранее, своей природой обречены на плохую успеваемость?

На эти вопросы следует ответить отрицательно. Психологи показали, что учебная деятельность в целом не может предъявлять специфических требований к генотипическим чертам, каковыми являются свойства нервной системы учащихся. Об этом, в частности, говорят те факты, что среди отличников нередко встречаются школьники со слабой и инертной нервной системой.

Однако отдельные учебные задачи, действия и ситуации должны быть признаны неодинаково трудными для лиц, различающихся по своим типологическим особенностям. В отдельных видах учебных заданий и некоторых формах учебной деятельности могут выступать как сильные, так и слабые стороны учащихся с разными проявлениями основных свойств нервной системы.

116

Поэтому успех или неуспех в учебе может быть объяснен не самими природными чертами субъекта, а тем, насколько сформировались индивидуальные приемы и способы действий, соответствующие требованиям учебного процесса, с одной стороны, и индивидуальным проявлениям типологических свойств - с другой. Кроме того, немалое значение приобретают особенности организации учебного процесса, зависящие от учителя.

Имея в виду вышесказанное, выделим те виды учебных ситуаций, которые затрудняют деятельность учащихся со слабой нервной системой:

длительная напряженная работа (как домашняя, так и на уроке); слабый быстро устает, теряет работоспособность, начинает допускать ошибки, медленнее усваивает материал;

ответственная, требующая эмоционального, нервно-психического напряжения, самостоятельная, контрольная или экзаменационная работа, в особенности если на нее отводится ограниченное время;

ситуация, когда учитель в высоком темпе задает вопросы и требует на них немедленного ответа;

работа в условиях, когда учитель задает неожиданный вопрос и требует на него устного ответа; вообще следует отметить, что для слабого по своим нейродинамическим особенностям учащегося благоприятнее ситуация письменного ответа, а не устного;

работа после неудачного ответа, оцененного отрицательно;

работа в ситуации, требующей отвлечения (на реплики учителя, ответ или вопрос другого учащегося);

7) работа в ситуации, требующей распределения внимания или его переключения с одного вида работы на другой (например, когда во время объяснения учитель одновременно ведет опрос учащихся по прошлому материалу, привлекает разнообразный дидактический материал - карты, слайды, учебник - заставляет делать записи в тетради, отмечать на карте, следить по учебнику и т. д.);

работа в шумной, неспокойной обстановке;

работа после резкого замечания, сделанного учителем, после ссоры с товарищем и т. д.;

работа под руководством вспыльчивого, несдержанного педагога;

ситуация, когда требуется на уроке усвоить большой по объему, разнообразный по содержанию материал.

А теперь перечислим ситуации, в которых особые затруднения возникают у инертных учащихся:

когда учитель предлагает классу задания, разнообразные по содержанию и по способам решения;

когда учитель подает материал в достаточно высоком темпе и не ясна последовательность вопросов, обращенных к классу;

117

3) когда время работы ограниченно и невыполнение в срок грозит отрицательной оценкой;

когда требуется частое отвлечение (на реплики учителя, ответ или вопрос другого учащегося);

когда требуется быстрое переключение внимания с одного вида работы на другой;

когда оценивается продуктивность усвоения материала на первых порах его заучивания;

7) выполнение заданий на сообразительность при высоком темпе работы.

В указанных ситуациях, встречающихся довольно часто, у учащихся с сильной и подвижной нервной системой изначально существуют преимущества перед слабыми и инертными. Хотя учебная деятельность предъявляет различные требования к самым разным сторонам работы нервной системы и, следовательно, в одних случаях стимулирует проявления силы и подвижности, а в других -слабости и инертности, тем не менее нужно признать, что в ней чаще возникают такие ситуации, которые более благоприятны для динамических особенностей сильных и подвижных учащихся, и реже такие, которые более благоприятны для динамических особенностей слабых и инертных.

По этой причине ученики со слабой и инертной нервной системой в школе чаще оказываются в менее выгодном положении, чем сильные и подвижные, и чаще встречаются среди неуспевающих. Для того чтобы в перечисленных условиях учебная деятельность слабых и инертных была успешной, им следует выработать специальные приемы ее организации. Существенную роль при этом может играть учитель. Он способен как облегчить, так и осложнить учебную деятельность ученика...

...Зная индивидуальные черты своих учеников, педагог может применять по отношению к ним специальные приемы, облегчающие их учебную деятельность. Известно, что полезными для слабых по своим нейродинамическим свойствам учеников будут следующие правила, используемые учителем:

не ставить слабого в ситуацию неожиданного вопроса и быстрого ответа на него; дать ученику достаточно времени на обдумывание и подготовку;

желательно, чтобы ответ был не в устной, а в письменной форме;

нельзя давать для усвоения в ограниченный промежуток времени большой, разнообразный, сложный материал; нужно постараться разбить его на отдельные информационные куски и давать их постепенно, по мере усвоения;

лучше всего не заставлять таких учеников отвечать новый, только что усвоенный на уроке материал; следует отложить опрос на следующий урок, дав возможность ученику позаниматься дома;

118

5) путем правильной тактики опросов и поощрений (не только оценкой, но и замечаниями типа "отлично", "молодец", "умница" и т. д.) нужно формировать у такого ученика уверенность в своих силах, в своих знаниях, в возможности учиться; эта уверенность поможет ученику в экстремальных, стрессовых ситуациях экзаменов, контрольных, олимпиад и т.д.;

6) следует осторожнее оценивать неудачи ученика, ведь он сам очень болезненно относится к ним;

7) во время подготовки ответа нужно дать время для проверки и исправления написанного;

8) следует в минимальной степени отвлекать его, стараться не переключать его внимание, создавать спокойную, не нервозную обстановку.

При работе с инертными учениками нужно особо обратить внимание на следующие моменты:

не требовать от них немедленного включения в работу; их активность в выполнении нового вида заданий возрастает постепенно;

следует помнить, что инертные не могут проявлять высокую активность в выполнении разнообразных заданий, а некоторые вообще отказываются работать в такой ситуации;

не нужно требовать от инертного ученика быстрого изменения неудачных формулировок, ему необходимо время на обдумывание нового ответа; они чаще следуют принятым стандартам в ответах, избегают импровизации;

поскольку инертные ученики с трудом отвлекаются от предыдущей ситуации (например, от дел, которыми они были заняты на перемене), не следует проводить их опрос в начале урока;

нужно избегать ситуаций, когда от инертного требуется быстрый устный ответ на неожиданный вопрос; инертным необходимо предоставлять время на обдумывание и подготовку;

в момент выполнения заданий не следует их отвлекать, переключать внимание на что-либо другое;

нежелательно заставлять инертного ученика отвечать новый, только что пройденный материал; следует отложить его опрос до следующего раза, дав возможность позаниматься дома.

Каковы же преимущества слабых по своим нейродинамическим особенностям учащихся, в каких учебных ситуациях они обнаруживаются? Прежде всего в ситуациях, требующих монотонной работы. Например, если от ученика требуется решить большое количество задач одного типа или выполнить несколько сходных упражнений по русскому языку. Установлено, что слабые легче действуют по шаблону, по схеме.

Слабые любят работать обстоятельно, шаг за шагом выполняя задание, поэтому для них благоприятны ситуации, требующие последовательной, планомерной работы. Они не отвлекаются, не

119

перескакивают от одного действия к другому, не забегают вперед, а выполняют их в строгой последовательности.

Слабые склонны планировать предстоящую деятельность, любят составлять планы в письменной форме, используя их как средства внешнего управления деятельностью. Поэтому они успешнее в тех видах деятельности, которые требуют предварительной подготовки.

За счет тщательной подготовительной работы слабые склонны самостоятельно проникать в более глубокие связи и отношения внутри учебного материала; они глубже и обстоятельнее усваивают учебный материал и потому обнаруживают свои преимущества в таких ситуациях, где требуются понимание и знание предмета сверх школьной программы.

Слабые склонны к систематизации знаний, что также обеспечивает им большую глубину усвоения.

Они предпочитают при ответе и при усвоении материала использовать внешние опоры; поэтому разнообразные виды наглядного изображения - графики, схемы, рисунки, диаграммы, таблицы - облегчают им учебную деятельность. В ситуациях, когда учитель требует наглядного изображения, например условий задачи, они обнаруживают свое преимущество перед сильными.

И наконец, слабые склонны к тщательному контролю за выполнением учебных заданий и проверке полученных результатов. Если им предоставляется такая возможность, они допускают меньше ошибок, чем сильные.

Инертные ученики также обладают положительными особенностями, которые нужно иметь в виду школьному психологу. Они могут работать, долго не отвлекаясь (на реплики учителя, на работу учащегося, выполняющего задания у доски). У них отмечается высокая степень самостоятельности в выполнении заданий.

Инертных отличает медленное нарастание активности, но зато долгое ее сохранение. У них наблюдается склонность к однообразной работе, они также успешно справляются с монотонной работой на протяжении долгого времени.

В определенные моменты учебного процесса от учеников требуется полностью выслушать объяснение учителя, а затем начинать выполнять задание. Инертные ученики без труда, быстрее, чем подвижные, начинают соблюдать это требование. В работе на сообразительность инертные ученики принимают активное участие в том случае, если им дается достаточное время для обдумывания. Кроме того, они активны в работе по пройденному материалу.

Если ученикам предоставлена возможность произвольно организовывать свою деятельность, инертные способны быстро выполнять задания. Высокой скорости они достигают за счет специальной организации деятельности (например, продуманного

120

расположения чертежей, отсутствия отвлечений на общение с учителем, с соседом по парте и т.д.). По этой причине самостоятельная работа в отличие от фронтальной легче для инертных учащихся.

Как повысить успеваемость тех школьников, у которых неудачи в учебе объясняются неблагоприятным проявлением основных свойств нервной системы? Как уже говорилось, общая стратегия должна строиться с учетом того, что учебная деятельность каждого учащегося основывается на естественных для него, наиболее упражняемых особенностях, а не на поиске способов стимулирования тех качеств, которых ему недостает. Помощь должна состоять в отыскивании и совершенствовании тех присущих ученику особенностей, которые в данной конкретной ситуации дают положительный эффект.

Особый интерес представляют случаи, когда условия учебной деятельности требуют от ученика таких качеств, которые не соответствуют особенностям его нервной системы. В этих условиях учащийся должен использовать специальные компенсаторные приемы, которые помогут ему преодолеть возникшие трудности и успешно справиться с учебным заданием. Как показывают исследования, эти приемы учебной деятельности в основном складываются за счет развития учеником своих преимуществ, обеспечиваемых присущими ему свойствами нервной системы.

Так, слабые по своим нейродинамическим особенностям ученики компенсируют быструю утомляемость частыми перерывами для отдыха, разумной организацией учебной деятельности, режимом дня. Недостаточную сосредоточенность и отвлекаемость внимания - усиленным контролем и проверкой работ после выполнения. Медленный темп умственной работы компенсируется тщательной предварительной подготовкой работы, что дает возможность слабым на первых ее этапах обгонять сильных (сильным свойственна медленная, постепенная врабатываемость). Помимо этого, предварительная подготовка, глубокий всесторонний анализ и обдумывание усваиваемой информации, ее систематизация, составление плана ответа позволяют слабым в некоторой степени уменьшить нервно-психическое напряжение, возникающее у них в ответственные моменты их учебной деятельности (контрольные, экзамены).

Инертные ученики могут использовать следующие приемы:

дают неполный ответ с последующим дополнением после небольшой паузы; такая тактика позволяет выкроить недостающее для обдумывания время, когда учитель задает вопросы в высоком темпе и требует немедленного ответа;

дают предваряющие ответы - когда учитель в высоком темпе предъявляет задания, последовательность которых ясна (например, вопросы записаны на доске), инертные могут увеличить скорость

121

работы за счет выполнения следующего задания, пропустив предыдущее. Предваряющие ответы - это специальная организация деятельности, свойственная лишь инертным, поскольку актуальная деятельность (решение только предлагаемых в данный момент заданий) чаще всего для них оказывается безуспешной;

3) выполняют превентивные действия в подготовке ответов -прежде чем ответить на поставленный вопрос, инертный предварительно готовится и отвечает только после того, как формулировка ответа уже готова; конструирование ответа по ходу выступления сопряжено для них с большими трудностями.

Коррекционная работа с неуспевающими учащимися должна включать в себя и такую задачу, как помощь им в ясном осознании и адекватной оценке своих индивидуальных особенностей, их преимуществ и недостатков. Зная свои возможности, некоторые учащиеся могут самостоятельно отыскать для себя рациональные приемы и оптимальные условия учебной деятельности, что благотворно отразится на их успеваемости. Вероятно, такую задачу стоит ставить лишь при работе с учащимися средних и старших классов. В меньшей степени это пригодно, когда школьный психолог имеет дело с учеником начальной школы. В последнем случае нужно большее внимание обратить на активную помощь в формировании индивидуального стиля учебной деятельности, на отрабатывание специальных компенсаторных приемов.

Рабочая книга школьного психолога /
Под ред. И. В. Дубровиной. - М, 1991. -
Ч. III.-С. 203-211.

122


Г. А. ЦУКЕРМАН

РОЛЬ СВЕРСТНИКОВ В ПСИХИЧЕСКОМ РАЗВИТИИ РЕБЕНКА

...Общение со сверстниками дает детям то, чего в принципе не может дать им несимметричное общение с эталонными взрослыми: критичность к мнениям и поступкам других людей, независимость от их воли и желаний. Оказывается, когда дети, общаясь с другими детьми, ребячатся, дурачатся, ведут себя как-то особенно несерьезно, не по-взрослому, они обретают большую самостоятельность и независимость, чем в "серьезном общении" со взрослыми.

Однако не стоит идеализировать детское общество и преувеличивать его автономность от взрослых. Никто не снимет со взрослого заботы об организации детского сотрудничества. Формула

122

решения труднейшей педагогической задачи: как научить чему-то каждого, если этому надо научить многих (целое поколение), уже найдена. <...>

Общество сверстников является местом "вынашивания" будущих отношений с миром взрослых (разумеется, взрослые предусмотрительно вносят семена будущего в детские сообщества). Так, появление учебной инициативы младших школьников в отношениях с учителем, учебная деятельность как самодеятельность класса становится возможной потому, что дети уже накопили изрядный опыт игровой самодеятельности. И эта валентность развития, а также накопленные в игровом общении способности и способы согласования, соподчинения, взаимопонимания, лидирования, управления (вплоть до использования императивных языковых форм, входящих в активную речь дошкольников именно в разговорах со сверстниками, - Рузская, Рейнстейн (1985) могут быть погублены школой, а могут быть подхвачены и развиты, если детская инициативность станет основой учебных отношений детей и взрослых. Однако новые - собственно учебные отношения... - не вызревают сами по себе из игровой самодеятельности детей. Показано (Котырло, Дуткевич, 1991), что устойчивая склонность к игровому взаимодействию, владение средствами построения его в ситуации конкретно-практической задачи, не гарантирует взаимодействия детей в ситуации учебной задачи, направленной на поиск новых способов действия. Итак, новым - учебным - формам взаимодействия первоклассника надо учить специально в сотрудничестве не только с учителем, но и с другими детьми. Делает ли это современная начальная школа? <...>

...Про класс, который работает слаженно, чутко реагируя на вопросы и задания учителя, принято говорить: "сообща, дружно, коллективно, совместно, общими усилиями". Так ли это на самом деле? Для ответа на данный вопрос проведем микроанализ взаимодействий, типичных для урока в начальной школе, с целью установить реальных партнеров ребенка в учебном взаимодействии.

Учитель задал вопрос. Поднимается лес рук. Учитель вызывает Петю. Тот начинает отвечать, остальные ученики слушают. Когда Петя заканчивает, учитель просит дополнить ответ, возразить, согласиться. Снова поднимается лес рук, и так до тех пор, пока не будет получен верный, исчерпывающий ответ с развернутым обоснованием. Он, как правило, складывается по частям из нескольких детских ответов. Считается, что он получен сообща, но не уточняется, сообща с кем: с учителем или с другими учениками. Чтобы в этом разобраться, посмотрим внимательно на класс в тот момент, когда Петя отвечает у доски, а учитель идет между рядами парт. Глаза и головы детей, как подсолнухи за солнцем, двигаются за учителем. Почти никто не смотрит на говорящего, да и

123

сам Петя, судя по его позе, адресует свою речь не классу, а учителю. (Вспомните, как часто учитель напоминает отвечающему у доски: "Повернись лицом к классу", а тот через миг снова поворачивается к учительскому столу и читает стихотворение лично учителю.) Этот "эффект подсолнуха" наблюдается повсеместно, во всех без исключения классах и является простейшим диагностическим критерием отсутствия взаимодействия между детьми при сохранности взаимодействия "ученик-учитель".

Но вот Петя добрался до конца своего интересного, но несовершенного рассуждения. Тем временем учитель присел на заднюю парту и спрашивает: "Кто хочет сказать Пете, что он думает о его соображениях? Андрей (он поднял руку), пожалуйста... Павел, я дам тебе слово чуть позже". Обращение к Павлу вызвано следующим мимолетным, но очень выразительным эпизодом. Пока медлительный Андрей вылезает из-за парты, пылкий и импульсивный Павлик начал полемику с Петей сразу, не дожидаясь санкции учителя. Но как бы умно и уместно ни было его замечание по сути, такое непосредственное деловое обращение ученика к ученику обычно пресекается. Но вот Андрей поднялся. Его замечания Пете тоже дельные, но... к Пете он повернулся спиной и свои мысли высказывает, глядя на учителя, сидящего на последней парте. По речевому оформлению суждения Андрея тоже видно, что оно не адресовано Пете. "Он сказал, что...", - такое стандартное начало высказывания ученика указывает на обращение не к ребенку, с которым ведется полемика, а к учителю - подлинному смысловому центру происходящего спора. А часто вам доводилось на уроке слышать прямое обращение ученика к ученику: "Петя, ты считаешь, что..."? Вслушаемся, наконец, в речь самого учителя (особенно опытного учителя начальной школы). Перед тем, как попросить класс как-то отреагировать на высказывание ученика, учитель почти машинально повторяет слова ребенка, по многолетнему опыту зная, что только тогда они будут услышаны.

Описанный невербальный уровень коммуникации на уроке мы прочитываем следующим образом: ученики на уроке не общаются, не взаимодействуют непосредственно; учитель всегда выступает посредником между детьми. Отношения "ученик-учитель" реально существуют, а совместная учебная работа детей, предполагающая их непосредственное обращение друг к другу за советом и помощью, обмен мнениями между самими учениками без посредства учителя, встречается крайне редко, в виде исключения или дисциплинарных нарушений. Дети учатся рядом, но не вместе, не сотрудничая друг с другом...

Цукерман Г.А. Как младшие школьники учатся
учиться? - М.; Рига, 2000. - С. 80-83.

124


3. ПОЗНАВАТЕЛЬНЫЕ ПРОЦЕССЫ

К. Д. УШИНСКИЙ

ВОСПИТАНИЕ ВНИМАНИЯ

Внимание важно для педагога в трех отношениях: 1) как барометр, по которому он может судить о развитии и направлении воспитанника, 2) как ворота, через которые только он получает доступ к душе воспитанника, и 3) как материал для разработки.

Внимание как мерило развития и показатель направления души. Мы не знаем никакого лучшего средства заглянуть в душу другого человека, как наблюдение за проявлениями его пассивного внимания. "У кого что болит, тот о том и говорит" - русская пословица. Но есть натуры, которые не любят высказывать своих болезней, и справедливо было бы сказать: "что кого занимает, тот к тому и прислушивается". Попробуйте в одном и том же обществе рассказать несколько историй и замечайте, как, к чему именно и в чем выскажется внимание ваших слушателей и слушательниц, - и вы будете обладать средством глубоко заглянуть в их души, какого не даст вам самый, по-видимому, чистосердечный рассказ человека. И характер, и господствующие наклонности, и степень развития, и направление этого развития, и современное настроение души, - словом, вся природа, история и статистика души проглянут более во внимании, чем в чем-нибудь другом.

Нечего говорить о том, как важно для воспитателя познакомиться с душой воспитанника, а для этого нет лучшего средства, как заметить, на что воспитанник обращает большее внимание, чему представляется много случаев и при ответах учеников, и при повторении рассказанного им, и в свободных беседах: в своих вопросах ученик высказывает более, чем в своих ответах.

Внимание как ворота для всего, что входит в душу. Мимо внимания ничто не проникает в душу человека - это факт. Следовательно, если воспитатель хочет что бы то ни было провести в душу воспитанника (а это единственный путь воспитания), то должен быть в состоянии обратить его внимание на желаемый предмет. Для этой цели наш анализ внимания указывает воспитателю несколько средств.

Усиление впечатления. Усилить впечатление мы можем прямо, например, возвышая голос; подчеркивая слова, рисуя большую карту и яркими красками и т.п.; не прямо, удаляя впечатления, которые могли бы рассеивать внимание: тишина в классе, отсутствие в нем предметов, развлекающих внимание ученика.

Прямое требование внимания. Отдел средств, прямо вызывающих внимание ученика, очень разнообразен. Одно из лучших средств -

125

частое обращение к учащимся. Для того чтобы держать внимание учеников постоянно направленным на предмет учения, полезно заставлять маленьких учеников совершать по несколько действий, по принятой команде. Так, например, - встать, сесть, развернуть книги, свернуть и т. п. Это дает ученикам привычку каждую минуту быть внимательным к словам учителя. Весьма полезно для классного наставника приобрести привычку сначала говорить вопрос, а потом, несколько помедля, имя того, кто должен отвечать на этот вопрос, чем весь класс приготавливается к ответу. Поднимание рук кверху всеми могущими отвечать на вопрос, заданный даже кому-нибудь одному, принятое во всех западных школах, также одно из хороших средств держать внимание направленным на учение. Все могущие отвечать слегка поднимают руки; учитель по временам убеждается, что руки подняты не напрасно (многие из этого рода мер подробно изложены в наставлении для учителей при "Родном слове"). Если в школе идет чтение, то каждая ошибка читающего должна вызвать поднятие рук. В первоначальных учебниках должны быть упражнения внимания: неоконченные фразы, которые надобно кончать; вопросы, на которые надобно ответить; ошибки, которые надобно исправить. Если один читает, то другие должны следить, и каждый должен быть в состоянии без запинки начать там, где читающий остановился. Требование повторения того, что сказал учитель, что сказал товарищ, также очень полезно.

В американских школах применяется звонок с очень острым звуком, который часто раздается, чтобы привлечь внимание учеников. Мы не видали употребления их, но может быть они и полезны, если не звучат слишком часто; удар по столу рукой, как условный знак, также может быть допущен с пользой. Словом, все то, что требует прямого напряжения произвольного внимания ученика и дает возможность учителю следить и узнавать немедленно, кто внимателен и кто нет. Полезно всякого, обнаруживающего невнимание, отмечать черточкой и в конце класса назначать какое-нибудь незначительное взыскание за невнимательность и награду за постоянную внимательность; но и то, и другое должно быть очень незначительно.

Меры против рассеянности. Кроме рассеянности частной, когда тот или другой из учащихся отвлекается от учения следами своих собственных мыслей или какими-нибудь посторонними впечатлениями (например, шепот), бывает еще общая рассеянность класса, сонливое его состояние, общее понижение уровня психофизической жизни, по выражению Фехнера, состояние, предшествующее засыпанию. Причины такого состояния бывают и физические и нравственные.

Причины физические: слишком жаркая комната; слишком малое количество кислорода в воздухе, что часто бывает в тесных и редко

126

проветриваемых классах; далее - неподвижность тела, переполнение желудков, сильная усталость вообще.

Причины нравственные: монотонность и однообразие звуков преподавания, рутинность наставника, утомление от одних и тех же занятий и т. п. Наставник сам, невнимательный к своему делу и действующий как бы в полусне, по рутине, сам усыпляет внимание учеников, действуя на них так же, как действуют на каждого капли воды, падающие одна за другою и издающие один и тот же звук с маленькими вариациями. Чтобы не дать дремать классу, учитель сам не должен дремать, проходя свой урок по легкой протоптанной дороге раз принятой рутины. Это вовсе, однако, не значит, чтобы не должно было быть раз принятого порядка на уроке: он непременно должен быть; но наставник сам должен внести разнообразие в этот порядок, не нарушая его. Для этого каждый урок должен быть для наставника задачей, которую он должен выполнять, обдумывая это выполнение заранее: в каждом уроке он должен чего-нибудь достигнуть, сделать шаг дальше и заставить весь класс сделать этот шаг, эта задача должна одушевлять его и поддерживать его внимание.

Внимание самого наставника к своему делу - это главное радикальное средство против общей сонливости класса: но есть еще паллиативные меры, к которым обыкновенно прибегают, а именно: классное пение; песня, пролетая посреди урока, оживляет класс, будит его энергию; телесное движение, небольшая классная гимнастика, особенно для небольших детей, и т.п. Потрясение внимания - мера, которая не даст уснуть человеку, как потрясение рукой.

Занимательность преподавания. Занимательность эта может быть двоякого рода - внешняя и внутренняя. Самый незанимательный урок можно сделать для детей занимательным внешними средствами, не относящимися к содержанию урока; урок делается занимательным, как игра во внимание, как соперничество в памяти, в находчивости и т. п. С маленькими учениками это весьма полезные приемы; но этими внешними мерами не должно ограничивать возбуждение внимания. Внутренняя занимательность преподавания основана на том законе, что мы внимательны ко всему тому, что 1) ново для нас, но не настолько ново, чтобы быть совершенно незнакомым и потому непонятным; новое должно дополнять, развивать или противоречить старому, - словом, быть интересным, благодаря чему оно может войти в любую ассоциацию с тем, что уже известно; 2) возбуждать и давать удовлетворение возбужденному внутреннему чувству. Чем старше становится ученик, тем более внутренняя занимательность должна вытеснять собой внешнюю.

Внимание как материал для воспитательной деятельности. Мы не скажем ничего лишнего, если выразимся, что даже вся главная цель воспитательной деятельности состоит в том, чтобы сделать воспитанника внимательным к серьезным и

127

нравственным интересам жизни. Сделанный нами выше анализ формирования внимания в человеке делает для наших читателей понятным это выражение в его настоящем смысле. Все развитие человека, умственное и нравственное, выражается в направлении его внимания. Возбудите в человеке искренний интерес ко всему полезному, высшему и нравственному, - и вы можете быть спокойны, что он сохранит всегда человеческое достоинство. В этом и должна состоять цель воспитания и учения. Мы не будем распространяться здесь об этом, так как это заставило бы нас повторить, что уже было разъяснено выше, и предупредить то, что следует еще сказать в главах о воображении, рассудке, внутренних чувствах. Скажем только, что если ваш воспитанник знает много, но интересуется пустыми интересами, если он ведет себя отлично, но в нем не пробуждено живое внимание к прекрасному и нравственному, то вы не достигли цели воспитания.

В заключение нам следует еще сказать об отношении произвольного внимания к непроизвольному. Старинные педагогики развивали почти исключительно первое, новейшая - почти исключительно второе. И та, и другая крайне вредны. Учение, все взятое принуждением и силой воли; изучение букв, складов, обучение чтению по непонятной книге, потом зубрение вокабул, грамматических правил, длинных непонятных речей и т. д. - это все были упражнения произвольного внимания и могли способствовать развитию сильных, но едва ли нравственных характеров и развитых умов. Совершенно противоположное действие должно будет иметь изучение, стремившееся быть единственно интересным, учащее читать играя; дающее детям сейчас же занимательную шутку, боящееся всякого труда, облегчающее изучение, низводящее его до игры, самую математику обращающее в занимательную игрушку. Мало давать силы развитию ума людей с увлекающими благородными характерами, но без воли, без постоянства в действиях, игрушки страстей, - словом, таких людей, образчики которых мы беспрестанно встречаем в новом поколении.

Истинный педагог и здесь, как и во всем, соблюдет средину. Он потребует произвольного внимания и, следовательно, усилий воли даже от маленьких детей, но в этих требованиях не превысит их сил; он постарается сделать учение занимательным, но никогда не лишит его характера серьезного труда, требующего усилий воли.

Употребляя произвольное внимание, педагог будет иметь всегда в виду сделать его непроизвольным и занятие тем или другим предметом из насильственного превратить мало-помалу в занятие по склонности. Но пока воспитанник еще воспитывается, никак не должно дозволять ему предаваться только своей наклонности, даже хотя бы наклонность эта была самая благородная, и постоянно упражнять его произвольное внимание. Вот почему нельзя освобождать воспитанника от занятия всеми предметами курса в

128

силу того, что он предался со страстью занятию одним или несколькими, хотя, конечно, должно радоваться этой склонности и поощрять ее. Но выше всего должно ставить сильную свободную волю, которая одна может поставить человека на стороне истины и в науке и в жизни. Увлечение до страсти можно допустить только в одном отношении - именно увлечение истиной вообще и правдой вообще и свободой своей воли всегда и во всем. Само собой разумеется, что развитие как произвольного, так и непроизвольного внимания должно быть постепенным. От семилетнего мальчика нельзя требовать и получасового внимания. Мы сами испытали на себе, как это трудно. Развитие интереса тоже, конечно, может быть только постепенное.

Скажем еще несколько слов об образчиках упорной рассеянности, которую нередко приходится встречать между детьми. Причины ее бывают разнообразны. Иногда причины эти бывают физические: известная тайная болезнь детей, сильно укоренившаяся, часто проявляется в упорной рассеянности. В этом случае, конечно, и лечение должно быть физическое. Весь организм впадает в какое-то трепетное состояние, и внимание под влиянием раздражительных и в то же время ослабевших нервов никогда не может установиться.

Часто рассеянность зависит от того, что дитя не привыкло быть внимательным от частой и быстрой перемены впечатлений, которые его окружают. В таких детях, обыкновенно богатых семейств, трудно возбудить внимание незатейливыми интересами школы и первоначального учения. Трудно, но возможно, если взяться за дело с уменьем и вооружиться терпением, пока внимание формируется понемногу, шаг за шагом. Но прежде всего надобно изменить обстановку их жизни, сделать ее проще, естественнее, избегать сильных впечатлений и т. д.

Случается и то, что рассеянность бывает от какой-нибудь детской страсти. Какая-нибудь игра, какое-нибудь занятие, о котором наставник ничего не знает, могут так увлечь дитя, что оно будет невнимательным ко всему остальному, что только не находится в связи с увлекшим его интересом.

Случается и то, что начало учения положено слабо, поверхностно, так что оно не сильно зовет к себе новые ассоциации.

Воспитатель во всяком случае узнает прежде всего причину рассеянности и будет действовать прежде всего на нее.

Поощряющие средства, как, например, награды за внимание и взыскания за невнимательность, тоже допускаются. Но надобно, чтобы эти средства не были слишком сильны, а то это только испортит дело. Обметки за невнимательность хорошее средство уже потому, что дают самому дитяти средство заметить, как его внимание относится к вниманию его товарищей, и этого одного иногда довольно, чтобы сделать дитя внимательнее.

129

Учитель не должен забывать, что крик, брань, угрозы, сильно неумеренные похвалы, насмешки и т.п. нравственные пряности развлекают внимание вместо того, чтобы сосредоточивать его, и во всяком случае дурно действуют на нравственность.

Причина лености большей частью скрывается в невнимательности, и, приучая ребенка к вниманию, мы большей частью исправляем леность. Научить дитя внимательно читать урок и делать задачу - одна из самых основных обязанностей учителя (подробности в "Родном слове").

Ушинский К.Д. Педагогическая антропология:
В 2 т. // Избр. пед. тр. - М., 1954. - Т. II. -
С. 338-344.

130


П. П. БЛОНСКИЙ

РАЗВИТИЕ МЫШЛЕНИЯ ШКОЛЬНИКОВ

...Грамота, география и история как бы служат вехами, означающими три этапа расширения объема детского мышления: сначала приобретается великолепное средство думать о том, чего не видал и о чем не слыхал, иными словами, великолепное средство расширять объем мышления, а затем этот объем расширяется сначала пространственно, а затем и во времени.

Но такое расширение объема мышления влечет за собой изменение самого характера мышления. География выводит ребенка за пределы его местных восприятий, история выводит его за пределы пережитого им лично времени. Так, расширенное пространственно и во времени мышление ребенка есть мышление не только расширенное, но и отдаленное от его собственных наглядных восприятий. Расширение объема мышления означает в то же время отдаление мышления от восприятия. Мышление все более и более становится ненаглядным.

Расширяясь и становясь все менее наглядным, мышление, выигрывая в масштабе, в своем объеме, рискует в то же время проигрывать в своей содержательности. Когда ребенок думает о той деревне, из которой он только что приехал, содержание его мыслей почти неисчерпаемо в своем конкретном разнообразии: он думает то о тех людях, с которыми он там общался, то о том лесе, куда он ходил, то о летних играх, то о всякого рода случаях, бывших там, и т. д. и т.д., почти до бесконечности. Но когда он думает о тундре, о которой он только что прочитал в учебнике географии, или о египетских фараонах, о которых он должен был выучить по учебнику истории, он думает только то, что он читал: здесь максимум его мыслей сравнительно весьма ограничен. Из ограниченной содержательности мыслей следует сравнительное однообразие их: в то

130

время как ребенок о той деревне, из которой он только что приехал, даже о каком-нибудь частном конкретном случае, бывшем в этой деревне, думает довольно разнообразно в том смысле, что один раз содержание его мыслей об этом случае одно, а другой раз - другое, он, думая несколько раз о тундрах или о египетских фараонах, каждый раз думает приблизительно одно и то же. В последнем случае содержание его мыслей более стойко, более, так сказать, шаблонно.

Одной из главнейших причин этого является различие источников мыслей. В одном случае этим источником являются собственные наглядные восприятия, в другом - чтение. В первом случае эти наглядные восприятия репродуцируются в сознании ребенка как представления, образы. Но образы памяти не стойки, изменчивы в своем содержании. Их можно сравнить с фотографиями -то светлеющими, то темнеющими, то проявляемыми с одной стороны, то с другой. Иное дело, когда источником является чтение, особенно если это не простое чтение, но заучивание. В таком случае мы имеем образование речевых привычек и, стало быть, в дальнейшем повторение одних и тех же речевых движений, слов. В результате получаются как бы словесные формулы, мысли-формулировки, которые как раз, наоборот, отличаются стойкостью и сравнительно малой изменяемостью.

С каждым годом удельный вес чтения как источника мыслей повышается. Соответственно все больше и больше развивается словесное мышление. Это развитие, конечно, не всегда идет желательным путем. В школьной практике, как это явствует из высказываний почти всех наиболее вдумчивых педагогов, иногда мы встречаемся с утрированным развитием словесного мышления. Это утрированное развитие состоит в том, что мысли, становясь максимально общими в своем объеме, в то же время оказываются максимально бессодержательными: школьник мыслит чрезвычайно общими словесными формулировками, при этом не будучи в состоянии вложить в них какое-либо конкретное содержание. За словесным мышлением, как тень его, может следовать мышление общими бессодержательными фразами. Таков основной возможный дефект этой стадии развития детского мышления.

Развитие абстрактного мышления

Не только грамотность резко отличает школьника от дошкольника: другое столь же резкое отличие - то, что школьник овладевает математикой, оперирует с числами, которые дошкольнику почти недоступны. <...>

Анализ школьных программ по математике дает возможность расставить основные вехи развития абстрактного мышления школьников, поскольку овладение таким максимально абстрактным предметом, как математика, хорошо показывает, до какого максимума

131

подымается абстрактное мышление школьников различных возрастов. Арифметика и алгебра, абстрагирование от всех качественных различий предметов до такой степени, что остается от них только то, что они - предметы, т. е. остается только раздельность их, только число, и затем абстрагирование даже от частных значений чисел - таковы два основных этапа. <.. .>

Отвлечение от качественных свойств предметов до такой степени, что от предметов остаются только числа, правда, еще эмпирические частные числа - не абсолютные числа, но отношения между числами, т.е. абстрактные количественные отношения - общие абстрактные числа - абстрактные количественные законы - таковы основные этапы развития абстрактного мышления школьников, как это можно усмотреть из школьных программ по математике.

Величина, количество и эмпирическое число, мера и количественное отношение, абстрактное общее число, числовой закон, абстрактный закон количественных отношений - вот чем последовательно овладевает мышление школьника, возвышающееся до умения так абстрагироваться от конкретного мира, что в мысли остаются от этого мира только число и форма. Мышление в этом абстрактном мире мыслит абстрактные законы абстрактных отношений, абстрактных понятий (например, С = 2πR).

С каждым годом удельный вес абстрактного мышления повышается.

Развитие дисциплинированного мышления, работающего по правилам

Главное содержание школьных программ по языку и математике в младших классах - всевозможные правила чтения, каллиграфии, орфографии, стилистики, арифметических действий, грамматики. Ребенок все время приучается к вопросу: "Правильно или нет?" Он занят мыслью правильно прочитать, правильно написать, правильно подсчитать.

Привыкая работать по определенным правилам, представляющим собой закономерности объективной действительности, отраженные той или иной наукой, дидактически преподанные в том или ином учебном предмете, мышление, так сказать, нормируется, дисциплинируется.

Можно сказать, что в младшем школьном возрасте мышление школьника дисциплинируется в том смысле, что оно стремится выполнять правила, изложенные в конкретном учебном предмете.

Вопрос "правильно?" стоит перед школьником не только на уроках языка и математики. Всякий раз, когда ребенок отвечает на уроке, перед ним все время стоит этот вопрос. Из года в год, изо дня в день он проверяет правильность своих высказываний, сопоставляя их с текстом учебника, с тем, что говорил учитель.

132

Если в самых младших классах развитие дисциплинированности мышления школьника идет главным образом по линии освоения и выполнения правил, изучаемых в учебных предметах, то в старших классах развитие дисциплинированности мышления школьника идет дальше. В школьных программах старших классов большое место занимают доказательства, которые должны быть усвоены подростком. Но усваивая доказательства, школьник усваивает определенный ход мысли.

Так дисциплинируется мышление ученика в смысле установки на выполнение правил, правильности содержания мыслей. <...>

Программы по естествознанию в младших классах обычно основываются, как это декларируется чуть ли не во всех комментариях к ним, на детских наблюдениях и в качестве одной из основных своих задач ставят развитие наблюдательности. Наблюдательность можно определить как мыслящее восприятие: мышление, с одной стороны, ставит задачи восприятию и регулирует направление его, а с другой стороны, делает результаты восприятия содержанием своих мыслей. Общая схема так называемых предметных уроков приблизительно такова: 1) посмотрим то-то, рассмотрим подробнее то-то, обратим внимание на то-то и т. д.; 2) что это такое, как это называется, для чего оно, как оно происходит и т. п. ряд вопросов, которые все могут быть подведены под рубрику "подумаем".

На предметных уроках по естествознанию мышление еще не оторвано от наглядного восприятия. Но, конечно, наглядность не является монополией только естествознания. Обучение любому предмету в младших классах стремится быть наглядным, да и в старших классах там, где дается материал, совершенно чуждый личному опыту ученика, учитель по мере возможности стремится к наглядному обучению. Так мышление на первых этапах своего развития сближено с наглядным восприятием.

Это сближение с восприятием выражается прежде всего в детализации восприятия. Какой бы предметный урок мы ни взяли, первая задача его состоит в том, чтобы умножить количество детских восприятий, чтобы ребенок в листе, кошке, мухе, в любом растении или животном, в любой снежинке или кусочке льда увидел больше, чем он обыкновенно видит. Так развивается детализирующее мышление.

Деятельность детализирующего мышления, конечно, не ограничивается только естествознанием и только предметными уроками.

Развитие детализирующего мышления особенно иллюстрируется теми программами, которые составлены по так называемому концентрическому принципу: сначала, в младших классах, данный предмет изучается в кратком виде, а затем, в старших классах, проходится более подробный курс его...

133

Развитие обоснованного мышления

Изо дня в день, из года в год, начиная с самых младших классов, школьник живет, то проверяясь другими, то сам проверяя себя. Эта проверка, как раньше уже говорилось, может выродиться в формальную: например, проверка соответствия данного действия определенному правилу, проверка соответствия своих слов словам учебника и т. д. Но эта проверка может быть не только формальной, но и по существу - сопоставлением с действительностью: проверка правил результатами действия по ним, проверка слов фактами и т.д.

В младших классах доказательство в том виде, как это бывает в старших классах, еще отсутствует. Геометрическую или алгебраическую теорему доказывают, выводя ее из соответствующих аксиом и определений. Доказательство же арифметического правила обыкновенно состоит в проверке полученного по данному правилу результата каким-нибудь другим действием: так, например, проверяют результат сложения пересчитыванием полученной суммы, умножение и вычитание через сложение, деление через умножение и т.д. Здесь налицо проверка правила данного действия, а не выведение теоремы, тезиса. Проверяют либо посредством другого, более известного и потому более надежного действия, либо сравнивая полученные мысленно результаты с действительностью (так, например, проверяют 5 + 3 = 8 пересчитыванием соответствующих спичек, палочек и т. п.).

Такой же характер проверки имеет и большинство экспериментов в младших классах: "Сделай, чтобы проверить, то-то" - так можно формулировать смысл их. Здесь тоже происходит сравнение, сопоставление результатов действий.

Проверяющее мышление постепенно развивается в доказывающее мышление. Вопрос: "Истинно ли, соответствует ли действительности?" - становится уже как бы хроническим. Вырабатывается и умение отвечать на этот вопрос, умение устанавливать истину посредством сопоставления с действительностью или с несомненными истинами, аксиомами...

Приложение полученных выводов к школьной практике

Вероятно, всякий учитель сможет привести несколько примеров из своей педагогической практики, особенно из первых лет ее, когда он наталкивался на случаи неясного для него самого процесса непонимания детьми рассказа, объяснения и т.д. Кажется, так просто, понятно, а ученики тем не менее не понимают. И получается своего рода непонимание в квадрате: дети не понимают, а учитель также не понимает, почему и чего именно не понимают дети.

Вероятно, всякий учитель, порывшись в своих воспоминаниях, сможет вспомнить несколько не менее досадных эпизодов, когда

134

чем больше старался он объяснить детям непонятное, тем меньше они понимали. И получалось, что объяснение учителя только усиливало непонимание учеников.

Наконец, и это уже, наверное, всякий учитель может привести ряд случаев, когда на вопрос "понял?" ученик уверенно и искренне отвечает "понял", а при проверке оказывается, что он ничего не понял.

Чего же и почему не понимают дети? Как объяснять им так, чтобы они поняли? Почему нередко они говорят, что поняли, когда на самом деле не поняли? Разберем по порядку эти вопросы.

Передо мной лежит книга на совершенно неизвестном мне языке. Ясно, я в ней ничего не понимаю. Знание является первым условием понимания. Если у ребенка нет соответствующих знаний, он, конечно, ничего не поймет. Это настолько очевидно, что, пожалуй, на этом не стоило бы задерживаться, если бы мы всегда хорошо знали, что ребенок знает и чего он не знает. К сожалению, не всегда мы это знаем. А затем - в жизни дело вовсе не так обстоит, что ребенок или знает, или не знает: часто у него нет ни полного знания, ни полного незнания, а вместо этого имеется полузнание, частично верное, частично ошибочное. В результате получается, что вы говорите одно, а он представляет другое, совершенно неподходящее. Я никогда не забуду, как несколько лет назад был сконфужен один наш молодой товарищ, когда, рассказав городским московским детям, что делает сельсовет, без предварительного разъяснения, что такое сельсовет, он при проверке учеников обнаружил, что они приняли сельсовет за человека, который делает то-то, решает то-то и т. д.

Вот почему, перед тем как давать ученикам новый материал, надо проверить, на каких уже имеющихся у детей знаниях можно построить этот новый урок. Поэтому опытный учитель дает новый материал на основе уже имеющихся у детей знаний. Очень важно узнать, как дети представляют то, о чем идет речь. Это важно по двум причинам: 1) так мы узнаем, насколько правильны детские представления и 2) на что в данном вопросе направлены детские интересы и детская мысль. Вот, например, мы нередко нашим малышам говорим об инженере, а часть детей, может быть, смешивает инженера с рабочим, а другие часто хотя и не имеют ошибочного представления об инженере, однако думают о нем, мыслят его вовсе не в той плоскости, которая нужна нам по ходу урока.

Дети мыслят очень конкретно и склонны понимать все буквально. Между тем, объясняя, мы говорим нередко отвлеченно и столь же нередко употребляем слова в переносном значении. В занятиях с маленькими школьниками надо остерегаться всяких переносных значений: на этой почве происходит много недоразумений.

Если нужно дать детям известные общие положения, их обязательно надо конкретизировать каким-нибудь примером,

135

иллюстрацией и т. д. Все равно дети будут конкретизировать, но без помощи учителя иногда проконкретизируют так, что не обрадуешься. То же относится к новым понятиям: они должны иллюстрироваться опытом ребенка, картинами, наглядными пособиями и т.д.

Синтаксис ребенка возраста начальной школы - преимущественно синтаксис простого предложения. Поэтому рассказ учителя или текст книги должен избегать длинных, сложных фраз. Термины, конечно, должны быть тщательно разъяснены. Наконец, надо помнить, дети склонны понимать прямо, безоговорочно. Поэтому всякие оговорки, поправки к только что сказанному учителем, ограничения рядом условий и т. п. сбивают детей.

Но вернемся к нашему примеру с книгой на незнакомом языке. Предположим, я знаю уже слова этого языка и склонения, и спряжения его. Это еще не гарантирует понимания текста. Я могу знать отдельные слова и все-таки не понимать смысла всей фразы. Так точно бывает иногда, когда ребенок рассматривает трудную для него картину: он называет отдельные части ее, но смысла всей картины в целом не понимает.

Для понимания необходимы знания, но отдельные, отрывочные знания еще не все для понимания. Надо связать эти знания так, чтобы стал понятен смысл целого. Понимать - значит не просто знать, но знать, "что к чему".

Наш рассказ, наше рассуждение всегда есть какая-то цепь событий, суждений и т.д. И ребенок в состоянии понять только тогда, когда он в силах проследить всю эту цепь целиком, с начала до конца. Чем моложе ребенок, чем меньше он развит, тем труднее ему это. Вот почему, чем моложе ребенок, тем короче должен быть рассказ или текст: иначе ребенок потеряет нить. Кроме того, нить должна быть прямолинейной: всякие отступления в сторону сильно затрудняют понимание ребенка.

Нам легче бывает понять смысл каких-нибудь действий, если мы знаем заранее конечный результат или цель их. Иностранный текст мы лучше понимаем, если нам заранее известно, о чем здесь идет речь. Точно так же и ребенок легче улавливает нить рассказа или рассуждения, если заранее знает, куда она приведет. Предварительное разъяснение цели, ожидаемого результата или выяснение вначале сути содержания очень помогают пониманию. Вот почему рекомендуется начинать с целевой установки и как бы с заглавия данного урока.

Маленький школьник склонен к наглядному мышлению. Оно очень помогает ему в понимании, так как один образ, одна картина может сразу охватить то, для чего порой требуется длинный ряд фраз. Поэтому, особенно в занятиях с младшими классами, следует стремиться, чтобы ребенок как бы видел рассказываемое, контролируя, однако, насколько правильны наглядные представления ребят.

136

Школьнику-малышу нелегко даются временные и особенно причинные связи. А между тем мы по-настоящему только тогда понимаем что-либо, когда знаем, почему оно случилось и какие последствия оно влечет за собой. Но всякий учитель знает, как часто бывает трудно понять ребенку "почему?", как нелегко даются ему причинные объяснения. От причинных объяснений надо отличать логические обоснования, которые даются детям еще с большим трудом. Когда я спрашиваю кого-нибудь, почему он так думает, мой вопрос "почему?" в сущности значит "на каком основании?" Этим вопросом я требую от него логического обоснования, доказательства правильности его мысли. У маленьких школьников еще недостаточно развита логика. Сплошь и рядом они вопрос "почему?" в смысле "на каком основании ты считаешь это правильным?" понимают как вопрос: "Как ты дошел до этой мысли?" Поэтому опытный учитель часто именно так и ставит вопрос: "Расскажи, как ты решил задачу" и т. д. Логическое доказательство правильности мысли подменивается простым рассказом, как додумался. Вот почему в элементарных учебниках строго логическое доказательство нередко подменивается рассказом, как люди додумались до того-то. Но даже и это бывает часто трудно детям, мало понятно им. Поэтому в начальном обучении не очень стремятся к доказательствам, даже таким, помня, что часто этим можно не облегчить детям понимание, а скорее затруднить его.

Надо проводить разницу между "доказывать" и "убеждать". Так, например, в подтверждение правильности своей мысли я ссылаюсь на крупнейший научный авторитет. Конечно, это не является еще доказательством, но для вас это может быть очень убедительно, если вы признаете этот авторитет. Словом, надо различать логическое доказательство и психологическую убедительность. Так вот, в возрасте начальной школы очень часто вполне возможно довольствоваться убедительностью, чтобы данная мысль, данное утверждение были убедительны для детей благодаря удачно подобранным примерам, проверке результата и т.д. Логические же доказательства следует приводить только там, где они действительно необходимы.

Обратимся к причинным объяснениям. Нам легче бывает проследить путь от причины к ее действию, чем обратно - от действия к вызвавшей его причине, и вот на каком основании: данная причина вызывает определенное действие, но данное действие (например, смерть) может быть вызвано самыми разнообразными причинами. Вот почему и детям легче увидеть, что вызывает данная причина, что получается в результате данного действия, чем, наоборот, проследить обратный путь от данного факта в его прошлое, к вызвавшей его причине. "Что из этого получается?" ребенку понятней, это легче ему проследить, чем обратно: "Из чего это получилось?" Надо только, чтобы связь между действием и причиной

137

была по возможности непосредственной, без многочисленных промежуточных звеньев, явной, наглядной, легко доступной уяснению, без затемняющих эту связь привходящих обстоятельств.

Гораздо понятней ребенку вопрос "зачем?" Недаром в начальном обучении так популярен этот вопрос, например: "Зачем у кошки острые когти?" (хотя, конечно, такая телеологическая постановка вопроса совершенно неверна). Особенно понятен ребенку этот вопрос, если речь идет о близких его опыту и интересам целях.

Теперь мы можем ответить на три поставленных вначале вопроса. Первый: "Чего и почему не понимают дети?" Дети могут не понимать: 1) отдельных фактов, 2) связи между ними, 3) доказательств и объяснений. В первом случае причиной непонимания является просто незнание: если я чего-либо совершенно не знаю, я его, конечно, не понимаю. Связь между фактами ребенок понимает, если ее легко непосредственно увидеть или мысленно проследить. Доказательств ребенок часто не понимает потому, что у него слабо развито логическое мышление. Причинные объяснения ему легче, если они идут от причины к действию или если объясняются намерением, целью, притом близкой к тем, которые ставят себе дети.

Как же надо поступать, чтобы дети поняли то, что сообщается им? Для этого надо, перед тем как давать детям новый материал, выяснить, на основе каких уже имеющихся у детей знаний давать этот материал. Иными словами, связать новое с уже известным детям и вести урок так, чтобы были максимально использованы знание и опыт ребенка. Надо проверять почаще, как дети представляют себе то, о чем идет речь: 1) правильно ли или нет представляют они и 2) на что преимущественно в сообщенном материале направлены их мысль и интерес. При этом надо избегать длинных, сложных фраз, всяких оговорок, поправок к только что сказанному и отступлений. Терминами и специальными выражениями следует пользоваться только тогда, когда они уже хорошо объяснены и усвоены; в противном случае надо каждый раз тотчас же как бы переводить их на знакомый детям язык. Общие отвлеченные положения необходимо иллюстрировать конкретно. Выражений в переносном значении лучше не употреблять.

Мы заранее ориентируем ребенка, о чем будет речь, и начинаем с целевой установки и как бы заглавия данного урока. Свой рассказ мы строим по возможности так, чтобы дети как бы видели рассказываемое. При этом мы делаем свой рассказ настолько коротким и настолько несложным, чтобы дети не потеряли нити. Мы не злоупотребляем логическими доказательствами: сплошь и рядом вместо этого мы стараемся сделать сообщаемое нами просто убедительным для ребенка посредством удачного примера, опыта, проверки и т. д. Иногда мы убеждаем (если дети достаточно развиты) посредством рассказа, как люди дошли до этой истины. В объяснении причинной связи мы чаще оперируем вопросом: "Что из этого

138

получится?", чем вопросом: "Почему это случилось?" Там, где это соответствует действительности, мы прибегаем к целевому объяснению: "Вот зачем это", "Вот какой результат имели в виду", "Вот какое было намерение, желание", но при этом цели и желания должны быть близкими к целям и желаниям самих детей или, во всяком случае, хорошо знакомыми им из их собственного жизненного опыта.

Остается еще ответить на наш третий вопрос: "Почему дети нередко говорят, что поняли, на самом деле не поняв?" Старшие иногда так поступают из ложного стыда, чтобы не показаться глупыми. Но особенно часто так отвечают малыши. На вопрос: "Все ли поняли?" - они могут искренно, уверенно ответить: "Все", хотя бы на самом деле ничего не поняли. Здесь дело, конечно, не в ложном стыде, а в недостатке самоконтроля. Вот почему, занимаясь с малышами, надо все время контролировать, проверять их на деле, действительно ли они поняли.

Блонский П.П. Избранные педагогические и
психологические сочинения: В 2 т. -
М., 1935.-Т. 2.-С. 5-117.

139


А.Н.ЛЕОНТЬЕВ

О ВНИМАНИИ И НАГЛЯДНОСТИ

Наша проблема выступит в форме традиционной проблемы привлечения и удержания внимания учащегося на определенном предмете.

При работе с младшими школьниками эта проблема является особенно острой. Главная на первый взгляд трудность, с которой встречается здесь учитель, состоит в том, что внимание ребенка постоянно отвлекается, обнаруживает свою неустойчивость, свою неспособность длительно удерживаться на том или ином содержании - на объяснении учителя, на демонстрируемом в классе пособии, на списываемом тексте и т. д.

В чем же заключается природа этого явления? Выражает ли данное явление специальное свойство внимания ребенка, некую специальную его неспособность?

О том, что это решительно не так, свидетельствует тот факт, что ребенок в некоторых случаях обнаруживает весьма большую устойчивость внимания, весьма длительную сосредоточенность на предмете. <...>

Когда учащийся выслушивает какое-либо объяснение, то в это время внутренне он деятелен, хотя внешне он может сохранять полную неподвижность. Если бы он был внутренне пассивен, бездеятелен, то он ничего и не понял бы, ничто не возникло бы в его

139

сознании. Но недостаточно, конечно, быть деятельным вообще. Нужно, чтобы деятельность относилась к тому, что излагается или показывается. В сущности, с состоянием "недеятельности" ученика мы практически никогда не встречаемся. "Недеятельность" - это прострация, сон; поведение человека, постоянно выпадающего из деятельности, это поведение, например, Толстого Джо, мальчика-слуги из "Записок Пиквикского клуба", а вовсе не поведение невнимательного человека.

В случаях отвлечения внимания возникшая внутренняя деятельность (обычно деятельность воспринимания какого-нибудь материала) быстро разрушается и сменяется другой деятельностью: у малышей - нередко внешней, у более старших детей - внутренней же. Ребенок продолжает сидеть неподвижно, устремив взор на учителя или доску, но он уже не на уроке, он "выпал" из урока, он думает о другом. Мы согласны с К. С. Станиславским, который говорил, что не в том заключается внимательность, чтобы "пялить глаза на объект", а в том, чтобы быть деятельным в отношении данного объекта. Значит, сделать ученика внимательным, воспитать его внимание - это прежде всего организовать у него требуемую деятельность, воспитать у него определенные виды и формы ее. Так, и только так, стоит вопрос.

Одним из важных обстоятельств, приводящих к неустойчивости учебной деятельности у младших учащихся, является то, что в значительной мере эта деятельность протекает в форме деятельности внутренней, теоретической - в форме действия воспринимания, т.е. действия, отвечающего познавательной цели. Нужно смотреть, слушать не по ходу того или иного практического действия, а специально для того, чтобы нечто узнать, понять. Восприятие здесь выключено из практического действия, оно само является действием, осуществляющим учебную деятельность ребенка. С другой стороны, оно, как правило, лишено мотива, лежащего в самом содержании воспринимаемого, оно является именно действием, а не деятельностью, и при этом достаточно отвлеченным: его мотив не только не совпадает с его непосредственной целью, но и находится в сложном отношении к ней. <...>

Школьное обучение как раз и замечательно тем, что оно по самому существу своему требует от обучающегося ребенка способности внутренне, теоретически действовать в условиях познавательной по общему своему типу учебной деятельности. Это -новое для ребенка требование. Внутренние теоретические процессы в системе сложно мотивируемого познавательного отношения являются у начинающих детей тем, чем им еще предстоит овладеть или чем они овладели только что. Поэтому данные процессы являются у них наименее устойчивыми, это и выражается в трудности длительно удерживать внимание младших школьников на предмете внутреннего теоретического действия.

140

Как вообще возможно воспитать у других внутренние действия? Мы даже не умеем достаточно ясно их описывать, одного лишь требования, постановки соответствующей задачи для этого мало. Главный путь здесь - совместное действие: например, учитель указывает нечто в предмете, описывает его в определенной последовательности, в определенной системе, особенно выделяя в нем одно, опуская другое, малосущественное, случайное; или он строит вслух рассуждение, анализирует, приходит к выводам и т.д. При этом предполагается, что учащийся следит за ним, следует за этими внешне выраженными теоретическими действиями и, таким образом, проходит "про себя" тот же самый путь. Но именно этого и не удается иногда достигнуть. Естественно поэтому, что возникает необходимость в разработке определенных методов, которые облегчали бы задачу вести за собой учащихся. Среди таких, эмпирически найденных, методов важное место занимает использование наглядности самого предмета, а там, где это возможно, внешних по своей форме действий учащихся.

Последнее играет особенно большую роль, когда ученик должен самостоятельно осуществить показанное ему действие, например в процессе приготовления уроков. Хорошо известно, как важно дать ученикам младших классов совершенно точное указание о порядке выполняемого учебного задания, требовать от них определенного внешнего распределения материала в письменных работах и т.п. Собственно, и записывание вопросов при решении задач играет, в частности, ту же задачу "вынесения наружу" выполняемого учащимся теоретического действия. Вообще проблемы построения и управления теоретическими действиями, которым научается ребенок, в частности проблема управления его восприятием и, следовательно, направленностью его внимания, представляет огромное педагогическое значение...

Проблема наглядности

Обобщая данные этих исследований, а также исследований других авторов, нужно прежде всего отметить тот несомненный факт, что функция наглядного материала может быть очень разной. Одно дело, когда в процессе обучения возникает задача -дать учащимся живой, красочный образ недостаточно известного им кусочка действительности, расширить в этом направлении их чувственный опыт, обогатить их впечатления - словом, сделать для них возможно более конкретным, более реально и точно представленным тот или иной круг явлений. <...>

Совсем другое дело в случае, когда наглядность включается непосредственно в процесс обучения в связи со специальной педагогической задачей. Я имею в виду такие случаи, как использование наглядных пособий при начальном обучении арифметике, на

141

уроках русского языка, в классных занятиях по физике и т. п. Здесь роль наглядного материала, конечно, не в том, чтобы, например, изображения карандашей на таблицах сообщали чувственный опыт ребенка, они служат не для этого, а для обучения счету. <...>

Вопрос о предмете сознания выступает применительно к рассматриваемой проблеме уже в другой форме: не только как вопрос о том, что должно им сознаваться в связи с определенной педагогической задачей. С психологической точки зрения это и есть центральный вопрос проблемы наглядности.

Чтобы показать это, обратимся к анализу некоторых простейших примеров применения наглядных пособий. Однажды мне показали несколько любовно выполненных учителем классных таблиц с изображением однородных групп предметов, назначение которых было служить пособием при изучении в первом классе чисел и операций с количеством в пределах десяти. Таблицы эти отличались от других не принципом своего построения, а тщательностью изображения и характером изображенных на них предметов. Так, например, на одном из них были изображены танки и зенитные пушки. Замысел их автора очевиден: он хотел создать интересное, легко привлекающее к себе внимание первоклассников пособие, обладающее максимальной конкретностью и жизненностью (дело было в дни Великой Отечественной войны).

Представим теперь это пособие в действии. Во-первых, совершенно несомненно, что такое пособие действительно привлечет внимание учеников и внимание легко удержится на нем. Значит, первоначальная и простейшая задача решена - внимание учеников привлечено, но... оно привлечено к таблице. Привлечено оно, однако, к предмету обучения количествам, к количественным отношениям? Психологически неправильное допущение здесь состоит в том, что если в "поле сознания" ученика выступает какой-нибудь предмет, то тем самым ученик и сознает все то, что в данном предмете объективно содержится. В рассматриваемом примере неправильность этого допущения очевидна. Мы видели, что "процесс внимания" - процесс сознавания есть не формальный, но содержательный и целенаправленный процесс, что он связан с внутренним действием. Поэтому первый и главный вопрос, с которым мы должны подойти к анализу рассматриваемого пособия, - это вопрос о том, какое, направленное на какую цель действие оно должно обеспечить. Допустим, что это действие должно состоять в абстрагировании количественного признака и в объединении количеств. Это ли именно действие вызывается к жизни у ребенка самим изображением некоторого количества танков, пушек и т. п. ? Вовсе нет, конечно. Изображенные танки потому остро привлекают к себе ребенка, что они по-своему содержательны для него: какие это танки, почему они в колонне, почему идут навстречу один другому, хотя на тех и на других звезды, почему малые звезды, а не большие,

142

и т. д. - вот что составляет содержание той внутренней мыслительной активности, которая сама по себе относительно длительно удерживает на этой таблице внимание ребенка и которая определяет собой то, что осознается им, т.е. что является предметом его сознания.

Но учитель руководит учениками. Он ставит перед ними учебные цели и этим пытается организовать их активность в другом направлении; однако в данном случае это направление решительно не совпадает с тем, в котором активность ученика развертывается под влиянием самого демонстрируемого материала. Внутренние действия, которые должны быть построены у учащихся, требуют отвлечься от предметного содержания изображений, а это тем труднее, чем оно богаче. Считать неинтересные карандаши ребенку психологически легче, чем считать интересные танки. Когда ребенок отвлечен от формально количественного признака другими, содержательными признаками тех же предметов, то овладеть его активностью даже труднее, чем в том случае, когда он отвлечен чем-нибудь посторонним, когда он, например, просто смотрит в окно, здесь можно потребовать, чтобы он смотрел на доску; в первом же случае все его внимание сосредоточено на пособии, но в его тщании не количества, не соотношения их, а военные образы; будучи внешне обращен к тому же, что и учитель, внутренне он идет, однако, не за ним, а за предметным содержанием, изображенным на таблице.

Конечно, в анализе этого примера весь вопрос крайне упрощен и схематизирован. Но главное представлено все же правильно. Оно заключается в том, что так как сознание является результатом содержательного, направленного на определенную цель процесса, то введение в обучение наглядного материала непременно должно учитывать по крайней мере два следующих психологических момента: 1) какую конкретную роль наглядный материал должен выполнять в усвоении и 2) в каком отношении находится предметное содержание данного наглядного материала к предмету, подлежащему сознаванию и усвоению.

Воспользуюсь снова отрицательным примером. На этот раз речь идет о пособии по русскому языку, предложенном одним из наших методистов. Это таблица, вертикальная часть которой занята картинкой, изображающей лес. Внизу, под изображением леса, - текст, начинающийся со слова "лес" и затем содержащий производные от этого коренного слова. Замысел этого наглядного пособия опять-таки ясен. Нужно, чтобы ученик конкретно представлял тот материал, с которым имеет дело на уроке, а это нужно для того, чтобы он не усваивал его "формально". Допустим, что это так. Проанализируем, однако, это пособие с точки зрения обоих вышеуказанных моментов.

Служит ли оно для обогащения представления ребенка, для того, чтобы ребенок узнал, наглядно представил себе, что значит слово

143

"лес"? Допустим, что ребенок действительно не представляет себе этого и что нужно ему это специально разъяснить картинкой (хотя только в учебниках и учебных пособиях по русскому языку для II класса изображение леса встречается 7 раз!). Тогда, значит, роль картинки совершенно особая, не совпадающая с той ролью, которую выполняет текст данного пособия и на которую оно вообще рассчитано: дать ученику понятие о корне слова. Более того, самый процесс отнесения слова к означенному предмету, который вызывается у учеников нарисованной картинкой, и те психологические процессы, которые ведут к выделению в однокоренных словах их общего корня, суть процессы, как бы противоположно направленные.

Чтобы увидеть это, подойдем к рассматриваемому пособию с точки зрения второго момента - того, что должно быть в нем осознано ребенком. Очевидно, осознаваться здесь должна именно общность корня написанных слов, но никак не общность их предметного значения (ведь по предметному своему значению более сходны, конечно, между собой слова "лес" и "роща" или слова "черныш" и "тетерев", чем однокоренные слова "лес" и "лесник" или "черныш" и "чернила"). Значит, наоборот, необходимо, чтобы ребенок умел отвлечься от предметного значения сравниваемых слов, чтобы слово выступило перед ним как слово, а не как предмет, им обозначаемый. И это очень серьезный вопрос. Нужно помнить, что для детей-дошкольников типичное явление, которое впервые А. А. Потебня выразил образным термином "слово-стекло"; оно состоит в том, что, воспринимая слово, ребенок сознает его предметное содержание как бы непосредственно "просвечивающим" через него и лишь постепенно начинает сознавать слово как таковое; мы, как и другие авторы (А. Р.Лурия), имели возможность детально наблюдать это в экспериментальных условиях.

Итак, предметом сознания ребенка должны быть в данном случае сопоставляемые между собой слова и общность их корня как явление языковое; картинка же, на которую опирается при применении этого пособия обучение ребенка, фиксирует его сознание на самом предмете, обозначаемом корневым словом. Подобное, ненужное здесь, "привязывание" того, что представляет наибольшую общность в слове, - его корня - к единичному, конкретному предметному образу лишь мешает делу. Неудивительно, что когда ребенок встречается с конкретной задачей - проверить безударную гласную или изменить слово в случае сомнительной согласной, то он не считает возможным проверять "сторожка" словом "сторож" или изменить слово "кружка" на "кружить" по той же причине, по которой нельзя проверить, например, слово "колбаса" словом "кол", по причине того, что они означают совсем разные конкретные предметы: "сторожка" - это дом, надворная постройка, а "сторож" - человек, который охраняет склад товаров, школьное имущество и т. д.

144

Выходит, что в данном случае картинку лучше отрезать от текста и использовать то и другое отдельно.

Так как мою задачу составляет психологический анализ проблемы сознавания наглядного материала, то я ограничусь только одним, непосредственно вытекающим из этого анализа, общим выводом.

Он заключается в том, что место и роль наглядного материала в процессе обучения определяется отношением той деятельности учащегося, в которой данный материал способен занять структурное место предмета непосредственной цели его действий, к той деятельности, которая ведет к осознанию того, что нужно усвоить.

Это отношение может быть трояким. Во-первых, та и другая деятельности могут совпадать между собой, что обеспечивает наиболее прямую действенность наглядности. Далее, первая деятельность может подготовлять собой вторую, и тогда требуется лишь правильно и четко выделить соответствующие этапы психологического процесса. Наконец, и та, и другая деятельности могут быть не связаны между собой, в таком случае наглядный материал бесполезен, а иногда может играть даже роль отвлекающего фактора.

Итак, психологический анализ приводит нас к постановке следующей педагогической задачи: найти конкретное место наглядного материала, т. е. найти не только метод внесения его в педагогический процесс, но и метод такого руководства самим этим процессом, который обеспечил бы не формальное "применение" наглядности, а действительное ее использование.

Леонтьев А.Н. Психологические вопросы сознательности
учения // Избр. психол. тр.: В 2 т. -
М, 1987.-Т. 1.-С. 134-135.

145


А. А. СМИРНОВ

ТИПЫ ПАМЯТИ

Типы памяти. Художник-живописец, придя домой, набрасывает на бумаге "по памяти" пейзаж. Он видел его во время прогулки лишь первый раз в жизни, но сейчас все виденное стоит перед его глазами вновь, как живое. Наряду с этим мы знаем нередко людей, которые, выйдя из леса, не сразу находят дорогу к себе домой, хотя, идя на прогулку, они ее тщательно разглядывали и пытались запомнить. Мы встречаем иногда музыкально одаренного человека, который схватывает сразу новую мелодию, легко может воспроизвести ее на рояле и в то же самое время никак не может запомнить имена и отчества своих, не совсем даже новых знакомых. В то время как один школьник, разучивая стихотворение, громко его выкрикивает, другие его товарищи могут усваивать что-либо, читая только про себя.

145

Этих нескольких примеров достаточно для того, чтобы указать, что между людьми существуют глубокие различия как в тех способах, с помощью которых они что-либо усваивают, так и в том материале, который запоминается ими с наибольшей легкостью.

Отсюда и двоякое подразделение типов памяти. С одной стороны, мы имеем типы: зрительный, слуховой, двигательный и их различные сочетания, а с другой - память на предметы, слова, действия, числа, мелодии, цвета, запахи и т. д. <.. .>

Что же дает педагогу самый факт существования различных типов памяти?

Он требует от него прежде всего внимательного отношения к результатам заучивания у его питомцев, в особенности в тех случаях, когда замечается неуспешность в какой-либо отдельной сфере познания.

Вот перед ним юный геометр, который неудачно пытается доказать одну из многих теорем. Он вполне правильно передает общий ход рассуждений и в то же время нарисовал совершенно непонятный чертеж. Было бы грубой ошибкой обобщить это и сказать просто: "У него плохая память". Его беда только в том, что он не обладает достаточной зрительной памятью на фигуры. А здесь же юный литератор, знающий наизусть массу стихотворений и в то же время осуществляющий свои литературные таланты с громадным количеством погрешностей против орфографии. При ближайшем анализе оказывается, что у него слаба только зрительно-словесная память.

Должен ли педагог в таких случаях индивидуализировать свое преподавание, т. е. так организовать его, чтобы дать возможность каждому школьнику в максимальной степени пользоваться свойственным ему типом памяти?

Категорически положительный ответ на этот вопрос вряд ли можно считать справедливым.

Мы не должны слишком переоценивать индивидуальные различия в области памяти. Ее тип не есть что-либо абсолютно неизменное. Только в сравнительно редких случаях он выражается в такой яркой форме, что перевод деятельности запоминания на иные рельсы представляет чрезвычайную трудность. Несравненно же чаще тот или иной способ заучивания представляет собой лишь результат упражнения. Он вызывается иногда совершенно случайными причинами: характером предшествовавшего преподавания, окружавшей ребенка обстановкой, интересом ребенка к определенному материалу и т. д. В этом смысле он скорее является следствием определенного опыта, чем врожденных психофизиологических особенностей.

Поэтому если педагог стремится развить в детях возможно более разнообразные навыки и пробудить разносторонние интересы, он не должен неизменно поощрять случайно образовавшиеся

146

тенденции к какому-либо одному способу заучивания или к усвоению определенного материала.

Вместе с тем ему необходимо иметь в виду, что совершенно чистые типы памяти встречаются сравнительно редко. Значительно более распространенными следует считать так называемые смешанные типы: зрительно-двигательный, слухо-двигательный и т.д.

В силу этого можно сказать: учет индивидуальных особенностей в сфере памяти безусловно необходим педагогу, но не для того, чтобы чрезмерно индивидуализировать преподавание, а для того, чтобы лучше понять причину затруднений ребенка при усвоении того или иного материала, уберечь себя благодаря этому от ошибочных оценок памяти своего питомца и планомерно развивать в нем новые навыки, все время считаясь со старыми, отнюдь не насилуя их. Единственно лишь, где действительно необходима индивидуализация, это - в тех случаях, где приходится сталкиваться с резко выраженными типами, для которых возможен только один способ заучивания. Поскольку, однако, здесь мы имеем дело скорее с известного рода дефектом памяти, выделение таких типов должно производиться с максимальной осторожностью.

Смирнов А.А. Психология ребенка и подростка. -
М, 1930. -С. 206-209.

147


А. Г. РУЗСКАЯ

НЕКОТОРЫЕ ОСОБЕННОСТИ ВООБРАЖЕНИЯ МЛАДШЕГО ШКОЛЬНИКА

Основная тенденция, возникающая в развитии детского воображения, - это переход ко все более правильному и полному отражению действительности, переход от простого произвольного комбинирования представлений к комбинированию логически аргументированному. Если ребенок 3-4 лет удовлетворяется для изображения самолета двумя палочками, положенными крест-накрест, то в 7-8 лет ему уже нужно внешнее сходство с самолетом ("чтоб крылья были и пропеллер"). Школьник в 11-12 лет часто сам конструирует модель и требует от нее еще более полного сходства с настоящим самолетом ("чтоб совсем как настоящий был и летал бы"). Вопрос о реализме детского воображения связан с вопросом об отношении возникающих у детей образов к действительности. <...>

Реализм детского воображения проявляется во всех доступных ему формах деятельности: в игре, в изобразительной деятельности, при слушании сказок и пр. В игре, например, у ребенка с возрастом увеличивается требовательность к правдоподобию в игровой ситуации.

147

Наблюдения показывают, что хорошо известные события ребенок стремится изобразить правдиво, как бывает в жизни. Во многих случаях изменение действительности вызывается незнанием, неумением связно, последовательно изобразить события жизни.

Реализм воображения младшего школьника особенно ярко проявляется в подборе атрибутов игры. У младшего дошкольника в игре все может быть всем. У старших дошкольников уже происходит отбор материала для игры по принципам внешнего сходства.

Младший школьник также производит строгий отбор материала, пригодного для игры. Отбор этот производится по принципу максимальной близости, с точки зрения ребенка, этого материала к настоящим предметам, по принципу возможности производить с ним настоящие действия.

Обязательным и главным действующим лицом игры у школьников I-II классов является кукла. С ней можно производить любые необходимые "настоящие" действия. Ее можно кормить, одевать, ей можно выражать свои чувства. Еще лучше для этой цели использовать живого котенка, так как его можно уже совсем по-настоящему кормить, укладывать спать и пр.

Вносимые в ходе игры детьми младшего школьного возраста поправки к ситуации, образам придают игре и самим образам воображаемые черты, все более и более приближающие их к реальной действительности.

Вот коротенькая иллюстрация.

Идет игра в красноармейцев. Вова козыряет. Толя презрительно улыбается: "Настоящий красноармеец во как делает!" - молодцевато вскакивает и по всем правилам отдает честь.

Эта требовательность основана на способности ребенка к критической оценке, что становится возможным лишь при наличии определенного опыта, знаний и наблюдательности. Эта критичность, корригирование образов воображения младшего школьника объективной реальностью увеличивается от класса к классу.

Однако следуют отметить, что дети младшего школьного возраста не лишены фантазирования, находящегося в разладе с действительностью, что характерно еще в большей степени и для школьников (случаи детской лжи и пр.). Фантазирование такого рода играет еще значительную роль и занимает определенное место в жизни младшего школьника. Но тем не менее оно уже не является простым продолжением фантазирования дошкольника, который сам верит в свою фантазию, как в действительность. Школьник 9-10 лет уже понимает "условность" своего фантазирования, его несоответствие действительности.

В сознании младшего школьника мирно уживаются конкретные знания и строящиеся на их основе увлекательные фантастические образы. С возрастом роль фантазии, оторванной от действительности, ослабевает, а реализм детского воображения

148

усиливается. Однако реализм детского воображения, в частности воображения младшего школьника, надо отличать от другой его черты, близкой, но принципиально иной.

Реализм воображения предполагает создание образов, не противоречащих действительности, но не обязательно являющихся прямым воспроизведением всего воспринятого в жизни.

Воображение младшего школьника характеризуется также другой чертой: наличием элементов репродуктивности, простого воспроизведения. <...>

Эта черта детского воображения выражается в том, что в своих играх, например, они повторяют те действия и положения, которые они наблюдали у взрослых, разыгрывают истории, которые они переживали, которые видели в кино, воспроизводя без изменений жизнь школы, семьи и др. Тема игры - воспроизведение впечатлений, имевших место в жизни детей; сюжетная линия игры - есть воспроизведение виденного, пережитого и обязательно в той же последовательности, в какой оно имело место в жизни.

Однако с возрастом элементов репродуктивности, простого воспроизведения в воображении младшего школьника становится все меньше и меньше и все в большей степени появляется творческая переработка представлений. <...>

Так, в сочинении на тему о прогулке дети I-II классов воспроизводят свои впечатления. Просто рассказывают о реальной, действительной прогулке в лес, имевшей место незадолго до сочинения.

Ученики III класса также описывают прогулку в лес, но несколько творчески перерабатывают имеющиеся впечатления, придавая им иную сюжетную связь. Появляется вымысел. Но вымысел заключается в том, что ученики III класса рассказывают не только о той прогулке, которая была недавно, а присоединяют к недавним впечатлениям воспоминания о походе в лес за грибами в прошлом году.

И лишь ученики IV класса дают действительно творческую переработку полученных ими впечатлений, комбинируя их таким образом, что возникают новые сочетания, новые ситуации, которых не было в их непосредственном опыте. Такая эмансипация воображения детей младшего школьного возраста от непосредственных впечатлений является следствием расширения их опыта.

Одной из характерных черт воображения детей младшего школьного возраста является его наглядность и конкретность.

Все, что слышит ребенок, он переводит в наглядный план. Перед его взором проходят живые образы, картины. И поэтому часто в переложении ребенка тот или иной, доступный его возрасту, короткий рассказ звучит более живо, с большим количеством подробностей, чем это дано автором. Однако такая яркая наглядность обнаруживается у младших школьников только к IV классу, и то не у всех.

У более младших школьников конкретность и наглядность образов их воображения проявляется по-иному. <...>

149

У детей I-II классов чтение и рассказывание требуют опоры на картинку, на конкретный образ. Иначе они не могут вообразить, воссоздать описываемую ситуацию.

Конкретность воображения младшего школьника выражается также и в том, что детям младшего школьного возраста в воображаемых действиях, в игре, например, необходима непосредственная опора на какие-либо конкретные предметы, иначе не может развиваться действие.

У детей I-II классов игра всегда протекает с использованием каких-либо атрибутов, предметов. Но они реже встречаются у детей III-IV классов, так как уже в этом возрасте у младших школьников начинает развиваться и тот вид воображения, который называется вербально-мыслительным воображением и который составляет как бы новый этап в развитии воображения по отношению к воображению, носящему сугубо конкретный характер.

При развивающемся вербально-мыслительном воображении опора на предмет и даже действие если и имеет место, то побочное, третьестепенное. На первое место выступает рассказ, вымысел, осуществляемый лишь в словах. Образы воображения приобретают уже более обобщенный характер.

Все чаще и чаще у детей младшего школьного возраста наблюдается игра "ни с чем". Так, девочка, зарывшая ноги в песок и стоящая неподвижно с прижатыми к телу руками, говорит: "Я дерево, видишь, я расту. Вот ветки, вот листочки". Руки девочки начинают медленно подниматься, растопыриваются пальчики. "Видишь, ветер меня качает", - и "дерево" начинает наклоняться и трепетать "листочками-пальцами".

Ярким примером развивающегося вербально-мыслительного воображения младшего школьника может служить описанная Л.Кассилем игра двух мальчиков в выдуманную ими страну "Швамбранию".

С каждым годом обучения в школе развитие воображения все в большей степени базируется на освоении технических приемов действий в той или другой области творческой деятельности. Развитие воображения в области рисования начинает опираться на технические знания в области построения рисунка, развитие музыкального воображения - на знание техники исполнения, конструкторское воображение невозможно без технических познаний, помогающих практически создавать ту или иную модель. Литературное творчество в этом возрасте невозможно без овладения навыками письменной речи.

В школьном возрасте воображение в той или иной области иногда делается более тусклым в связи с тем, что у детей отсутствуют знания и практические умения.

Психология младшего школьника / Под ред.
Е.И.Игнатьева. - М, 1960.-С. 128-146.

150


К. П. МАЛЬЦЕВА

ПРОИЗВОЛЬНАЯ ПАМЯТЬ

При усвоении учебного материала необходимо преднамеренное, или произвольное, запоминание и воспроизведение. В отличие от непроизвольного такое запоминание является целенаправленным, подчиненным задаче запомнить или воспроизвести. <...>

Продуктивность произвольного запоминания зависит от степени интеллектуальной активности школьников в этой деятельности. Условием же, содействующим интеллектуальной активности, является овладение средствами запоминания. К числу этих средств относятся прежде всего дифференцировка школьниками мнемических задач, т. е. целей, которые ставятся перед запоминанием в каждом конкретном случае, использование рациональных приемов в процессе запоминания и самоконтроля. В большой мере произвольное запоминание связано и с общей организованностью школьника в учебной работе.

Перейдем к рассмотрению этих средств.

Произвольное запоминание всегда подчинено какой-то конкретной задаче. В одном случае ученик должен запомнить точнее или даже совсем точно, как в учебнике, в другом случае - запомнить так, чтобы рассказать своими словами. В иных случаях необходимо запомнить последовательность материала и т. д.

Могут ли младшие школьники самостоятельно ставить такие задачи при запоминании учебного материала?

Наблюдения и специальные исследования показывают, что младшие школьники еще не могут дифференцировать мнемические задачи. Если же побуждать их к этому, т.е., давая задание запомнить материал, указывать им конкретную задачу (запомнить дословно или запомнить содержание, чтобы рассказать потом своими словами, запомнить надолго и т.д.), они могут запоминать в соответствии с этими указаниями. Организованное таким образом запоминание у младших школьников оказывается более продуктивным, как это подтверждается рядом исследований. <...>

Немаловажное значение имеет отчетливое понимание школьниками задач запомнить дословно или запомнить содержание, чтобы потом рассказать своими словами.

Иногда полагают, что дословность запоминания является возрастной особенностью памяти детей младшего школьного возраста.

Дословность запоминания, часто наблюдаемая у детей начальной школы, по утверждению А. А. Смирнова, объясняется не возрастными особенностями, а рядом фактов жизненного опыта учащихся данного возраста. Еще не умея дифференцировать задачи запоминания и отвечая требованиям учителя воспроизводить правильно и полно, маленький школьник невольно вырабатывает у

151

себя установку на дословное запоминание и привычку буквального запоминания. К этому обычно приводит отсутствие должной работы учителя по разъяснению учащимся конкретных задач запоминания.

Буквальность запоминания у младших школьников иногда объясняется тем, что в младших классах ученики часто имеют дело с очень компактным и насыщенным материалом. При запоминании такого материала у школьника ограничена возможность передачи его своими словами. В силу этого ученик невольно становится на путь дословного запоминания.

Дословное воспроизведение у младших школьников находит свое объяснение и в том, что дети этого возраста не владеют еще в достаточной мере речью, чтобы свободно передавать содержание запоминаемого материала своими словами. Боясь искажения при воспроизведении, маленькие школьники стремятся запомнить все дословно.

При правильной организации процесса запоминания школьник не будет запоминать дословно, если эта дословность не определяется характером учебной задачи. <...>

Положительное влияние задач, которые ставятся перед школьником при запоминании, объясняется тем, что они соответствующим образом направляют его внимание, побуждают его активно запоминать, лучше вникать в смысл запоминаемого, иначе повторять (в зависимости от характера задачи), усиливать самоконтроль.

В ориентировке учащихся на выполнение конкретных мнемических задач при запоминании ими учебного материала заключается один из важных путей развития целенаправленного произвольного запоминания и воспроизведения у младших школьников. Целенаправленность запоминания и воспроизведения в значительной мере выражается в выборе и использовании путей достижения мнемической задачи. Поступая в школу, ребенок умеет пользоваться простейшим приемом запоминания - повторением. Обучаясь, младший школьник овладевает более сложными приемами, использованием которых обеспечивается осмысленное запоминание. Такими приемами являются группировка материала по смыслу или составление плана, который служит смысловой опорой запоминания, а также соотнесение (сопоставление, связывание) запоминаемого материала по смыслу с тем, что может служить опорой для его запоминания. Однако в самостоятельной работе ученики младшего возраста часто используют прием повторения. <...>

Особым видом произвольного запоминания является заучивание наизусть.

Заучивая наизусть, младшие школьники не используют рациональные приемы запоминания. Когда нужно повторять материал комбинированно - в целом виде и по частям, - они заучивают

152

лишь в целом, не членят на части по смыслу, поэтому хуже понимают. <...>

Как указывалось, в процессе запоминания младшие школьники используют воспроизведение. Чаше они прибегают к этому способу при заучивании наизусть. Некоторые школьники читают несколько раз текст и один раз воспроизводят его вслух или про себя. Другие при заучивании чаще воспроизводят и меньше обращаются к повторному чтению текста. Одни ученики воспроизводят с опорой на текст, другие - стараются самостоятельно припомнить. Отдельные школьники заканчивают заучивание воспроизведением, иные, наоборот, прочитывают текст в целом.

К.Д.Ушинский называл воспроизведение при запоминании активным повторением материала, способствующим развитию и укреплению памяти учащегося.

Как известно, наиболее активной формой произвольного воспроизведения является припоминание. В процессе припоминания активнее оживляются временные связи. Припоминание связано для школьника с напряжением. По меткому наблюдению К.Д.Ушин-ского, младшие школьники не любят припоминать того, что позабыли, они охотно передают "то, что свежо сохранилось в их памяти". Указывая на эту особенность учеников младшего возраста, К.Д.Ушинский писал: "Упорное припоминание есть труд и труд всегда нелегкий, к которому надо приучать дитя понемногу..." <...>

В соответствии с общим развитием личности ученика самоконтроль при запоминании у школьников I и II классов качественно отличается от характера самоконтроля учеников III и IV классов.

При заучивании младшие школьники проверяют себя преимущественно с внешней, количественной стороны.

Они сосредоточивают свое внимание на том, все ли воспроизведено, повторен ли материал столько раз, "как учительница говорила". Вследствие этого маленький школьник часто не отдает себе отчета в том, выучил ли он заданное и насколько хорошо может он рассказать это на уроке. <...>

Иное качество самоконтроля мы имеем в тех случаях, когда-школьник проверяет себя со стороны правильности воспроизведения: верно ли он воспроизводит материал. В таком виде самоконтроль чаще наблюдается у учащихся III и IV классов. <...>

По характеристике А. А. Смирнова, наиболее частым видом самоконтроля у школьников начальной школы является самоконтроль на основе узнавания, т.е. процесса более легкого по сравнению с воспроизведением. Прочитав заданное несколько раз, школьник ориентируется в материале. Прочитанное становится ему знакомым, что и служит для него основанием прекратить работу, считать урок подготовленным. Контролируя себя таким образом, ученики бывают уверены в том, что они уже хорошо знают заданное. В

153

действительном же результате такого запоминания они убеждаются лишь при опросе их учителем на уроке, когда им впервые приходится воспроизводить материал.

С переходом младших школьников к использованию активного воспроизведения при запоминании самоконтроль приобретает характер содержательного и целенаправленного действия, подчиненного мнемической задаче.

Обобщая материал развития произвольной памяти у детей в период обучения в младших классах школы, можно отметить, что дети овладевают умением организовать запоминание в соответствии с конкретной мнемической задачей и могут пользоваться рядом рациональных приемов запоминания. Младшие школьники могут также использовать самоконтроль в ходе запоминания.

Одним из важных условий развития произвольной памяти школьника является побуждение его со стороны учителя к использованию рациональных приемов запоминания и воспроизведения, а также побуждение к использованию рациональных форм самоконтроля при запоминании.

Мальцева К.П. Особенности памяти младшего
школьника // Психология младшего школьника. -
М, 1960.-С. 50-93.

154


В. С. РОТЕНБЕРГ, С. М. БОНДАРЕНКО

ТРУДНОСТИ ДЕТСКОГО МЫШЛЕНИЯ

Конкретное и абстрактное в детском мышлении

То, что могу, не требуется, то, что требуется, не могу. Определенным трудностям умственной работы "все возрасты покорны". Специфика мышления школьника состоит в том, что у ребенка недостаточно развиты способности к определенным формам мышления, прежде всего - к логическому мышлению, а его образное мышление, при всем потенциальном богатстве, недостаточно упорядочение и остается "вещью в себе".

Это различие в мышлении взрослого и школьника и есть одна из причин описанного Блонским непонимания между учащим и учащимся: учитель, взрослый человек, нередко уже не помнит, какие трудности он испытывал, сидя за партой. Иногда он бессознательно мерит детей своей меркой, ожидает, что дети смогут понять или сделать так, как может понять и сделать он сам, и карает снижением оценки тех, кто не оправдывает его ожиданий. Это непонимание, этот недоучет возрастных возможностей школьника -источник множества горьких недоразумений, отравляющих жизнь и тому, кто учится, и тому, кто учит.

154

Чем лучше мы будем знать, чем больше мы будем учитывать особенности мышления школьников, как те, которые могут быть добрыми союзниками учителя, но иногда так и остаются неиспользованными, так и те, которые оказывают тормозящее воздействие на учебную работу, тем успешнее мы будем помогать детям освобождаться от всего, что сковывает их умственный труд, тем эффективнее мы будем содействовать интеллектуальному развитию детей.

Трудности обобщения и абстрагирования. Вспомним знакомую с детства сценку: девочка с голубыми волосами дает урок арифметики озорному деревянному мальчишке с длинным носом.

"- У вас в кармане два яблока.

Буратино хитро подмигнул:

Врете, ни одного...

Я говорю, - терпеливо повторила девочка, - предположим, что у вас в кармане два яблока. Некто взял у вас одно яблоко. Сколько у вас осталось яблок?

-Два.

- Подумайте хорошенько.

Буратино сморщился - так здорово подумал. -Два.

Почему?

Я же не отдам Некту яблоко, хоть он дерись!

У вас нет никаких способностей к математике, - с огорчением сказала девочка".

Бедный Буратино! Он вовсе не заслужил этого упрека. В постигшей его неудаче была совсем не виновата его деревянная голова с коротенькими мыслями. Просто автор, Алексей Толстой, подметил и отразил в этой сценке характернейшую возрастную особенность детского мышления - его конкретность.

Свойство детского ума воспринимать все конкретно, буквально, неумение подняться над ситуацией и понять ее общий, абстрактный или переносный смысл - одна из основных трудностей детского мышления, ярко проявляющаяся при изучения таких абстрактных школьных дисциплин, как математика или грамматика.

Трудности образования общих понятий у детей подробно описаны в работе выдающегося психолога Л. С. Выготского "Мышление и речь". Автор рассказывает об экспериментальном обучении немого ребенка. Этот ребенок без большого труда усваивает ряд слов: "стол", "стул", "шкаф", "диван", "этажерка". Такой ряд слов он мог бы увеличивать сколько угодно. Но он оказывается не в состоянии усваивать в качестве шестого слова слово "мебель", так как это слово обозначает более общее по отношению к предыдущим словам понятие. Усвоить слово "мебель" - совсем не то же самое, что прибавить шестое слово к имеющимся пяти. Здесь необходимо овладеть отношением общности, приобрести высшее

155

понятие, включающее в себя весь ряд более частных понятий, подчиненных ему.

Тот же самый ребенок легко усваивает ряд слов: "рубашка", "шапка", "шуба", "штаны" - и может легко продолжить этот ряд, но не может усвоить слово "одежда".

Анализируя эти факты, Л.С.Выготский приходит к выводу, что на определенной стадии развития подобные отношения общности между понятиями вообще недоступны для ребенка. "Появление первого высшего понятия, стоящего над рядом прежде образованных понятий, появление первого слова типа "мебель" или "одежда" - не менее важный симптом прогресса в развитии смысловой стороны детской речи, чем появление первого осмысленного слова"1 .

Способность к формированию понятий, т. е. выделению немногих наиболее общих свойств предметов и явлений, самых сильных и устойчивых связей между ними, относится к "левополушарному" вкладу в единый процесс мышления. Эта способность должна направленно развиваться школьным обучением, и поэтому эстонский ученый П. Тульвисте называет ее "научным мышлением". Он обследовал представителей различных этнических групп, не приобщенных к западной цивилизации, и обнаружил, что эта форма мышления недостаточно развита не только у детей, но и у взрослых, не прошедших школьного обучения. Но это отнюдь не этнические особенности мышления, ибо оказывается достаточно нескольких лет посещения школы, чтобы сформировать эти способности.

Наблюдения показывают, что трудности этого рода испытывают не только глухонемые и не только очень маленькие дети. Нередко и у вполне нормальных подростков, и даже у взрослых, обучающихся в вечерних школах, возникают затруднения при усвоении грамматической темы "Обобщающие слова при однородных членах предложения". Причина этих затруднений - в непонимании того, какие же именно слова являются обобщающими.

Эти трудности, испытываемые детьми и подростками при усвоении слов с общим значением, - своеобразное повторение трудностей, испытанных человечеством при создании языка как средства общения. <...>

Среди младших школьников немало таких, которым трудно оперировать отвлеченными числами: им необходимо представить себе конкретные предметы. Среди шестиклассников много таких, которым трудно отвлечься от конкретных чисел при переходе к алгебраическим буквенным выражениям.

При изучении грамматики детям бывает трудно отвлечься от реального значения слов, когда нужно определить слово как часть речи. Ученики младших классов нередко (как показывают

156

исследования - примерно в половине случаев) называют глаголами такие слова, как "бег", "хождение", "пение", так как эти слова обозначают действие, и, наоборот, не считают глаголами слова "лежать", "спать", "молчать", "бездействовать", так как эти слова никакого действия не обозначают.

Неумение детей выделить одну сторону или один элемент целого и рассматривать его вне этого целого отчетливо проявляется при исследовании детской речи.

Известно, что дети рано начинают чувствовать смысл словообразовательных элементов и умеют активно и в смысловом отношении правильно использовать их, создавая собственные, столь милые нашему взрослому сердцу слова, как "примолоточил", "намакаронился", "пузыренок" и т.д. Дети великолепно понимают, например, уменьшительное, увеличительное и другие значения суффиксов. Однако, как показали исследования, рассмотреть значение суффикса вне слова ребенок не может. Что значит отдельно -онок или -ище, дети сказать не в состоянии, потому что они не могут выделить в словах эти части.

Прикованность к частному случаю, неумение оторваться от его конкретных свойств и выделить главное особенно велики у слабых учеников. Помните Витю Малеева в школе и дома? У Вити никак не получалась заданная на дом арифметическая задача. Папа сказал, что раз задачу задали на дом, значит, такую же должны были объяснять в школе. Витя уверял, что такой задачи в школе не объясняли. Папа заглянул в Витину тетрадь.

"- Ну вот, а ты еще на учительницу наговариваешь, - воскликнул папа. - Это ведь такая же задача, как на дом задана! Значит, учительница объясняла, как решать такие задачи.

Где же, - говорю, - такая? Там про плотников, которые строили дом, а здесь про каких-то жестянщиков, которые делали ведра.

Эх ты! - говорит папа. - В той задаче нужно было узнать, во сколько дней двадцать пять плотников построят восемь домов, а в этой нужно узнать, во сколько шесть жестянщиков сделают тридцать шесть ведер. Обе задачи решаются одинаково".

Трудность обобщения материала - одна из основных трудностей, возникающих при усвоении математики. Вот как описывает их психолог В. А. Крутецкий: "Неспособные ученики с большим трудом обобщали предложенный математический материал. Они с трудом перебирались от одной ступени обобщения к другой, причем каждая такая ступень должна была закрепляться значительным количеством упражнений". Таких учеников необходимо тренировать на специально подобранном материале, включающем все возможности и комбинации несущественных признаков.

Нелегкой работой для школьников со средними и слабыми математическими способностями является подведение задачи под уже известный общий тип: "Средние ученики не всегда

157

самостоятельно подводили задачи под общий тип, не всегда усматривали общетиповое сходство во внешне различных задачах. Как правило, для обобщения задач, отнесения их к одному типу, средним учащимся недостаточно было проанализировать структуру задач. Им необходимо было предварительно решить задачи, а затем проанализировать и обобщить ход решения.

Что же касается неспособных учеников, то даже при детальной помощи экспериментатора они с большим трудом усматривают общие типовые элементы в задачах. Они самостоятельно не относят задачи к общему типу даже после того, как решат их (с помощью экспериментатора) и получат возможность сравнивать готовый принцип решения той и другой задачи.

Если же такому ученику дать еще и третью задачу, он и тогда не подведет ее под уже известную схему решения, а будет решать ее как совсем особую задачу". То же относится и к обобщению доказательства, полученного на конкретной геометрической фигуре, на все возможные аналогичные случаи.

Выделение общего затрудняет детей не только при решении математических задач. Как отмечает П. П. Блонский, для "неразвитого маленького школьника" при запоминании учебного материала гораздо легче заучить его, чем запомнить его общий смысл для последующей передачи своими словами. "Запомнить общий смысл, запомнить в общих чертах - значит данные частные представления и понятия заменить более общими, но для этого надо иметь в свободном, легком распоряжении эти понятия. Но нахождение логически высшего понятия трудно даже для десятилетних детей"1 .

В этом отношении очень характерны трудности, которые испытывают школьники младших классов при необходимости осознать общий смысл корня в родственных словах. Как показывают исследования, дети не осознают как однокоренные слова "часы" и "часовой" ("Потому что часы показывают время, а часовой стоит на посту и охраняет границы"), "жарко" и "жаркое" ("Потому что жаркое - жареное мясо, и его едят, а жару как же есть?"), "светает" и "свечка" ("Потому что светает, когда солнце восходит, а свечку зажигают, когда уже темно")2 .

Трудность выделения главного, существенного отчетливо проявляется в одном из основных видов учебной деятельности школьника - в пересказе текста. Психолог А. И.Липкина, исследовавшая особенности устного пересказа у младших школьников, заметила, что краткий пересказ дается детям гораздо труднее, чем подробный. Рассказать кратко - это значит выделить основное, отделить его от деталей, а именно этого дети не умеют. Если

158

попросить детей рассказать коротко, рассказать только главное, они часто пропускают существенные смысловые моменты, и смысл их пересказа очень страдает от этого. И сократить рассказ, и выделить в нем только главное - это для школьника не одна задача, а две, и осилить их одновременно он зачастую не может. Ведь выделение главного - это выбор из общего числа связей немногих, а они для ребенка пока еще все - главные.

Беспомощность в выделении главного приводит к неумению делить текст на смысловые части: одни второклассники выделяют в тексте столько частей, сколько в нем предложений, другие делят текст на группы предложений, но не по смыслу, а ориентируясь на абзацы.

Еще более трудной оказалась для детей задача озаглавить выделенную часть таким образом, чтобы заглавие выражало главную мысль отрывка. Дать заглавие отрывка - это значит сказать о главном, существенном в двух трех словах. Это и взрослому не всегда по плечу, а малышу и подавно. В подавляющем большинстве дети, выполняя это задание экспериментатора, брали для заголовка какую-либо строчку текста, механически отбрасывая остальные. А. И.Липкина, проводившая это исследование, подсчитала, что неумение озаглавить часть текста обнаружилось у 88% первоклассников и 68% второклассников.

Желающие получить целостную картину могут продолжить подсчет и выяснить процент семиклассников, не умеющих подобрать формулировки для плана изложения, или старшеклассников, которые не могут озаглавить пункты плана сочинения по литературе и пишут планы, не соответствующие тексту сочинения. Еще более интересно было бы подсчитать те адские муки, через которые проходят старшеклассники, сумевшие в конце концов дать адекватные заголовки всем разделам своего сочинения.

Неумение различать общее и частное, главное и второстепенное, т.е. неспособность к логическому анализу, нередко приводит к ошибочным выводам, связанным с тем, что дети судят о предметах на основе второстепенных, несущественных признаков. В "Кондуите и Швамбрании" Льва Кассиля описывается серьезное затруднение, вызванное вопросом, каким существительным является слово "паровоз": "Неодушевленный паровоз старался сбить меня с толку. Он кричал и двигался, как одушевленный". Не менее выразительный эпизод вспоминает С.Я.Маршак. Директор гимназии задает одному из поступающих в гимназию вопрос, какого рода существительное "журавль". "Женского, - нерешительно ответил Малофеев. - Почему женского? - Потому что кончается на мягкий знак". Приведем еще несколько типичных примеров. Учащиеся начальных классов после введения темы "Подлежащее" называли подлежащим в предложении "Прибежали в избу дети" слово "прибежали", считая, что подлежащее - это слово, которое

159

стоит в предложении на первом месте (именно так были построены предложения в их первых упражнениях). <...>

Инвариантность, или одно и то же в разной форме. Неумение выделить общее и главное приводит к значительным трудностям при усвоении понятия инвариантности. Как показали исследования выдающегося швейцарского психолога Ж. Пиаже, маленькие дети не понимают, что одно и то же количество воды будет действительно одним и тем же в узком стакане, где уровень воды поднимается высоко, и в широком стакане, где этот уровень низок. Они не понимают этого даже тогда, когда воду переливают в их присутствии и они видят, что ее количество не уменьшается и не увеличивается при этом. (Когда такое исследование проводилось с маленькими жителями черной Африки, они, видя, как изменяется уровень воды при переливании из узкого стакана в широкий, считали, что это происходит из-за колдовства белого человека.)

Дети не могут понять, что в шарике из пластилина и в колбаске, которую на их глазах скатали из этого шарика, содержится одно и то же количество пластилина.

Если перед ребенком, еще не владеющим счетом, ставят ряд блюдец и на каждое из них по чашке, то на вопрос, чего больше, чашек или блюдец, ребенок отвечает: одинаково. Когда же на глазах у ребенка чашки отставляют в отдельный ряд, параллельный ряду блюдец, ряд блюдец оказывается длиннее, и на вопрос, чего здесь больше, ребенок отвечает, что больше блюдец.

Трудности такого же типа - трудности узнавания того же самого в другой форме - существуют не только у маленьких детей, но и у школьников. Нам приходилось наблюдать работу четвероклассников, которые на вопрос, поставленный в учебнике, должны были дать развернутый ответ своими словами, а потом сравнить свой ответ с ответом, помещенным в учебнике. Нередко дети, давшие правильный ответ, вставали в тупик при проверке своего ответа по учебнику: они не знали, верно ли они ответили, если в учебнике та же мысль была выражена другими словами. "Усвоение понятия инвариантности, - пишет американский ученый Дж. Бру-нер, - связано для ребенка с такими трудностями, о которых педагог часто и не подозревает"1 .

Превращения обобщения. Слабое понимание общего иногда приводит к тому, что дети принимают частное за общее, менее общее - за более общее. Примером этому может послужить письменный ответ одного из маленьких радиослушателей на вопрос о том, какие имена существительные имеют только одно число: "Слова "мука", "сода", "мясо", "вода", "электричество" имеют только единственное число, а названия штанов: "брюки", "шорты",

160

"джинсы", "техасы" и т. д. - имеют только множественное число". Хотя автору этого ответа нельзя отказать в наблюдательности, однако надо признать, что объем предложенного им обобщения не охватывает явления в целом и происходит подмена более общего понятия (парные существительные) менее общим (названия штанов).

Наиболее трудно для детей, как показывают исследования психологов, выделять в предметах или явлениях свойства. Это естественно: свойство не возьмешь в руки, не покажешь пальцем. Сложную работу абстрагирования свойства от предмета надо проделывать в уме. Поэтому возникают ошибки, связанные с тем, что дети отождествляют свойство предмета с самим предметом, например, не могут мысленно отделить слово от предмета, который обозначается этим словом. Так, на вопрос, какая часть речи слово "чернильница", один шестиклассник ответил: "Стеклянная".

Неумение выделить свойство ярко проявляется при анализе литературных произведений школьниками. При задании охарактеризовать действующее лицо они в большинстве случаев не анализируют свойства его личности, а пересказывают эпизоды с участием этого действующего лица. Свойства личности персонажа (например, ум, воля, доброта) они могут назвать либо в том случае, если такие характеристики прямо сформулированы в тексте, либо со слов учителя или из учебника.

Итак, мышление ребенка конкретно, и процесс абстракции представляет для него значительную трудность. Однако разные виды абстракции трудны в разной степени.

Мышление школьников и ненужные детали. Попробуйте задать своим знакомым школьникам старинную шуточную задачку: "Фунт муки стоит двенадцать копеек. Сколько стоят две пятикопеечные булки?" Понаблюдайте, как они будут ее решать: будут ли они делить, умножать или делать что-нибудь иное, в большинстве случаев они будут начинать со стоимости фунта муки. Неумение отбросить что-то относящееся "не сюда" -одна из наиболее трудных для школьника умственных операций. Умение отбрасывать лишнее для данной задачи - это еще одна сторона способности к формированию однозначного контекста, к выделению немногих связей из всего их обилия.

Один из наиболее серьезных "участков" проявления этой трудности - грамматические правила с исключениями. Когда детям бывает трудно выделить что-то и рассмотреть отдельно от общего правила, они либо запоминают только правило, забывая исключения, либо помнят только исключения, совершенно не соотнося их с правилом.

Например, правило о том, что не с глаголами пишется раздельно, за исключением глаголов, которые без не не употребляются, некоторые дети запоминают только наполовину: пишут все глаголы раздельно с не. Встречается и обратное явление: зная

161

назубок три слова - "стеклянный, оловянный, деревянный", - некоторые школьники совершенно не помнят содержание правила.

И наконец, исключение "уж, замуж, невтерпеж" раньше знали не только школьники, но и взрослые, а соответствующего правила не помнил почти никто.

Как отмечает психолог Н. А. Менчинская, необходимость отбрасывать определенные элементы того или иного содержания представляет для детей особенно трудную задачу, и тем более трудную, чем меньше развита у ребенка способность управлять своей умственной работой.

Любопытен в этом отношении факт, описанный в книге А. И.Липкиной "Развитие мышления на уроках объяснительного чтения". Младшим школьникам было дано задание воспроизвести рассказ Мельникова-Печерского "Лесной пожар", но при этом ничего не говорить о путниках, которые оказались в лесу.

Часть детей просто не смогла исключить путников из своего пересказа, для другой части это исключение стоило немалой борьбы с собой: путники изгонялись из одной фразы и тут же норовили влезть в другую. Вот как выглядел один из таких пересказов: "...о путниках нельзя говорить, а о животных можно? Белки, волки, медведи убегали от пожара. О путниках не надо. Что там еще было? Стадо лосей бежало (пауза). Хочется сказать о путниках..." И только самые развитые дети сумели безболезненно пренебречь путниками. <...>

Выделение существенного - это одна сторона процесса абстракции (позитивная). Отвлечение от несущественного - другая ее сторона (негативная).

Многочисленные наблюдения и исследования показывают, что и у детей, и у взрослых негативная сторона процесса абстракции протекает труднее, чем позитивная: отвлечение от несущественного происходит с большим трудом, чем выделение существенного. Умение справляться с негативной стороной процесса абстракции является, по словам психолога Н.А. Менчинской, "очень тонким показателем сформированной способности удерживать задачу и подчинять свою мыслительную деятельность данной задаче. Эта способность (или умение), по-видимому, очень тесно связанная с умственным развитием, оказывает непосредственное влияние на успех учебной деятельности".

Поэтому если мы не хотим, чтобы школьники писали сочинения "не по делу", а собеседники доводили нас до такого состояния, до которого когда-то телевизионная пани Моника доводила пана профессора, необходимо настойчиво учить детей не только выделять главное, но и отказываться от ненужного или несущественного.

А как учить этому? Прежде всего - систематически ставить перед детьми такую задачу.

162

Осознание ненужного. Столкнувшись с тем, что школьники в том или ином случае не отличают главного от второстепенного, лучше всего не торопиться изливать свое неудовольствие на их непутевые головушки, а спросить себя: была ли перед ними специально поставлена такая задача? Осознают ли они ее?

В процессе осознавания всегда "вначале было слово". Если мы стремимся к тому, чтобы школьники осознали различие между главным и второстепенным в каком-то понятии, необходимо, чтобы они умели выразить в словесной формулировке и главное -то, что нужно в первую очередь учитывать, и второстепенное - то, чего не следует принимать во внимание. <...>

Кроме того, необходима специальная тренировка, направленная на осознанное выделение главного и отбрасывание второстепенного. Например, выделить в тексте те его части, которые наиболее существенны для раскрытия его содержания. Или опустить при устном или письменном изложении текста несущественные для его понимания, второстепенные моменты. Или расположить какой-либо учебный материал в определенном порядке, соответствующем степени его важности. Или сравнить какие-либо явления, сходные в главном и отличающиеся друг от друга в частных, второстепенных проявлениях, и при этом четко объяснить, что здесь существенно, а что нет.

Работу по обучению отбрасывать второстепенное, ненужное, излишнее можно начинать очень рано: ряд ленинградских учителей проводят ее при обучении чтению в I классе. При знакомстве детей с новым для них звуком они получают задания, требующие не только найти в словах изучаемый звук, но и исключить из ряда слов те, в которых данного звука нет, или убрать те картинки, в названии которых нет этого звука.

В младших же классах при обучении русскому языку некоторые учителя используют игру-диктант "Четвертый лишний". Суть его состоит в том, что детям диктуются четыре слова, из которых надо записать только три, объединенные каким-либо общим грамматическим признаком, а четвертое - лишнее - отбросить. Например: море, морить, моряк, морской. Или: аллея, металл, артиллерия, кавалерия. <...>

От абстрактного к конкретному. Трудна дорога маленького путника, совершающего восхождение от конкретного к абстрактному, но не легче она и тогда, когда от абстрактных знаний надо переходить к их использованию в конкретных ситуациях. Путь от грамматического правила к его применению, от знания физических законов к выполнению лабораторной работы, от хорошо выученных знаний о жизни растений к применению этих знаний в саду или огороде усыпан скорее терниями, чем розами. Стоит только "чистому", абстрактному знанию столкнуться с действительностью во всем многообразии ее проявлений, как звучит

163

известная песенка: "Тили-тили, трали-вали! Это мы не проходили, это нам не задавали". <.. .>

Когда школьник сталкивается с задачей самостоятельно применить абстрактные знания в конкретной ситуации, которую "мы не проходили", он должен сам выделить во всем многообразии конкретных условий те компоненты, которые необходимы для решения вопроса или задачи, оставив в стороне остальное, т. е. самостоятельно осуществить столь нелегкий для него процесс абстрагирования. А мы специально не обучаем школьника этому трудному действию; "это нам не задавали". Поэтому применить правило оказывается делом более трудным, чем выучить его, решить математическую задачу труднее, чем пример на то же правило и с теми же величинами, а физическая задача, которая требует работы с приборами, труднее задачи, решаемой с помощью авторучки.

"Абстракции очищают и упрощают материал и тем существенно облегчают действия, - пишет П. Я. Гальперин, - но если начинать с такого упрощенного материала (как это делают в общепринятом обучении), то затем возникает трудность соединения теоретических знаний с практическими действиями"1 .

Если школьник умеет самостоятельно преодолевать эти трудности, это значит, что он многого достиг. "Самым существенным показателем умственного развития является степень легкости, с которой учащиеся усматривают абстрактное в конкретном, переходят от абстрактных понятий и законов к практическим действиям с машинами и механизмами и обратно - от практических действий к понятиям, к решению познавательных задач"2 , - пишет психолог Н. А. Менчинская.

Теоретические знания, оторванные от их практического приложения, усвоены только формально. Они не насыщены образными представлениями и поэтому так же слабы, как Антей, оторванный от Земли. Напротив, легкость в переходе от абстрактного к конкретному и обратно свидетельствует о хорошей интеграции двух вышеописанных компонентов мышления - "право-" и "левополушарного". Именно эта интеграция свидетельствует о зрелости, полноценности и гибкости мышления, и школьное образование должно обеспечивать именно ее.

Соединению теоретических знаний с практическими действиями надо специально обучать. Для этого недостаточно сначала начинить школьника теоретическими положениями, а потом дать ему тренировочный материал: пусть-де ушибается об него до тех пор, пока методом проб и ошибок не усвоит правильный способ действий.

164

Метод проб и ошибок ненадежен и нерационален. Гораздо более эффективный способ - вооружить детей теми приемами умственной работы, которые необходимы для применения знаний.

Что такое прием умственной работы? Решение каждой задачи (будь то задача грамматическая, математическая или задача, требующая выполнения каких-либо действий по биологии, географии, литературе) требует выполнения определенной "цепочки" умственных операций. Например, чтобы выделить причастный оборот запятыми, нужно проделать следующую "цепочку" действий: найти причастие, затем сообразить, какие слова к нему относятся, далее обнаружить определяемое слово, затем выяснить, какое место занимает причастный оборот по отношению к определяемому слову, и, наконец, вытянуть из всей этой "цепочки" последнее звено - решение, надо ли выделять оборот запятыми. А после всего этого еще и действие самоконтроля.

Вся эта "цепочка", каждое звено которой абсолютно необходимо, и составляет прием умственной деятельности. Если не срабатывает одно звено, например, если школьник не увидит в тексте причастие, задача решена неверно или совсем не решена.

Нередко, обучая школьников, мы упускаем из виду важнейшие звенья, и нужный для работы прием не складывается. Учим, например, что с частицей не пишутся слитно те слова, которые без не не употребляются, а дети не знают, какие слова можно употреблять без не, а какие нет. Изучаем правописание причастия, а школьники не отличают причастие от прилагательного. Говорим: "Подбери родственные слова", но не вооружаем школьников умением подбирать эти слова, не путая их с антонимами или синонимами.

Итак, прием умственной работы - это система умственных действий, включающая каждое звено, необходимое для решения задачи. Без тщательной отработки всех звеньев правильный прием не может сформироваться.

Другой момент, необходимый для правильного применения знаний, - это умение определить, какое именно правило, теорему или формулу надо применить в каждом отдельном случае. Отсутствие такого умения - источник курьезнейших ошибок. Некоторые школьники, например, пишут "сидел на крыши", потому что твердо усвоили, что леи, ши пишется через и.

Правильное применение теоретических знаний требует, чтобы школьник различал в каждом конкретном случае и то главное, общее, что обусловливает подведение данного случая под соответствующее правило или теорему, и то частное, несущественное, что может сбить с толку, заслоняя проявление главного.

Ротенберг B.C., Бондаренко С.М. Мозг. Обучение.
Здоровье. - М., 1989. - С. 17-226.

165

1Выготский Л. С. Мышление и речь // Собр. соч.: В 6 т. - М., 1982. - Т. 1. - С. 273. 156

1Блонский П. П. Избранные психологические произведения. - М., 1964. -С. 246.

2Богоявленский Д. Н. Психология усвоения орфографии. - М., 1966.-С. 152-153.

1БрунерДж. Процесс обучения. - М., 1962. - С. 41. 160

1Исследования мышления в советской психологии / Под ред. Е. В. Шороховой. - М., 1969.-С. 262.

2Там же.


4. ОДАРЕННОСТЬ, СПОСОБНОСТИ, ИНТЕРЕСЫ

Н.С.ЛЕЙТЕС

ВОЗРАСТНЫЕ ОСНОВЫ УМСТВЕННОГО РОСТА

Особые возможности детства

Чтобы приблизиться к пониманию того, что же это за явление -детская одаренность, почему возможен необычно ранний умственный подъем и почему он может оказаться чем-то временным, рассмотрим особенности хода возрастного развития у обычных детей, обратимся к специфике детства.

Проявления умственной одаренности у ребенка связаны с чрезвычайными возможностями детских лет жизни вообще.

Нужно иметь в виду, что в ранние дошкольные годы стремительное умственное развитие происходит у всех детей. У каждого ребенка, совершенно беспомощного при рождении, несмышленыша, ничего не знающего и не умеющего, за месяцы, за немногие годы происходят - поначалу с помощью и под руководством старших - удивительные превращения: у него формируются бесчисленные навыки, сложнейшие свойства ума. Детство - неповторимая пора становления, роста умственных сил.

По современным психологическим представлениям интеллектуальное развитие происходит главным образом в годы возрастного созревания. Психологи спорят между собой о том, к какому возрасту какая часть всего пути умственного развития человека бывает пройдена. Согласно получившей распространение точке зрения, к шести годам это развитие осуществляется уже больше чем на треть, к восьми - наполовину, а к двенадцати годам - на три четверти. Некоторые авторы называют еще более ранние сроки и соответственно - еще большую роль детства в общем умственном развитии. Но и приведенные величины достаточно указывают на решающий вклад детских лет в становление интеллекта.

В психологии все больше накапливается данных об особых, специфических возможностях детства, о тех внутренних условиях умственного развития, которые отличают эту пору жизни. Всем нормальным детям присуща умственная активность, потребность в умственных впечатлениях и в умственных усилиях - в этом органически нуждается их быстро развивающийся, созревающий мозг. Всем здоровым детям свойственны интерес к новизне, стремление попробовать, испытать.

Возрастное развитие активности

Остановимся кратко на возрастном развитии умственной активности, этого существеннейшего условия роста интеллекта. Начнем

166

с первых этапов. Уже при переходе от периода новорожденности (первый месяц жизни) к младенческому возрасту у ребенка начинает обнаруживаться готовность всматриваться, вслушиваться -потребность во внешних впечатлениях. С этих дней начинает развиваться познавательная активность.

В годы дошкольные, в годы детского сада (от 3 до 7 лет) рост активности и неугомонное желание пробовать себя в различных начинаниях, забавах проявляются очень ярко: в непрестанном действовании, в тяге к впечатлениям, доставляемым органами чувств, в стремлении говорить. <...>

У младших школьников эти проявления уже более заметно несут на себе печать некоторой самоорганизации, которая в последующие годы, у подростков, сочетается с возрастающей настойчивостью.

Тем самым на протяжении школьных лет наряду с изменениями в уровне направленности умственной активности возрастает и качественно преобразуется способность к ее регулированию. Так, непосредственность и подражательность в действиях младших школьников сменяются в средних классах готовностью к более длительным усилиям, тяготением к делам, требующим самостоятельности. Старшим подросткам свойственна особая расположенность к сознательной саморегуляции...

"Творческость" как свойство детского мышления

Годы детства характеризуются легкостью привыкания к непривычному, подвижностью воображения. Детство замечательно непрестанными творческими попытками, которые непроизвольны и жизненно необходимы. В самом деле, новизна воспринимаемого, игры и занятия, опирающиеся на воображение, требуют от ребенка интуиции и изобретательности.

Высокая умственная активность обнаруживается, в частности, в легкости возникновения новых (иногда не только для самого ребенка) ходов мысли, в домыслах, необычных суждениях. То, что у детей подчас возникают неожиданные сопоставления и обобщения, рождаются продукты мышления, которые несут на себе печать оригинальности, вероятно, в значительной мере объясняется и нехваткой у них закрепившихся способов анализа, готовых штампов, новизной для них самой умственной работы. Можно ли считать такого рода проявления творческими? Да, если иметь в виду не обязательно значимость того, что при этом создается, а самый поиск, собственную инициативу ребенка.

Таким образом, и те признаки "творческости", которые отличают детей с ранним умственным подъемом, представляют собой усиленные проявления особенностей ума, свойственных всем детям.

167

Сензитивные периоды развития

Первостепенное значение для умственного развития детей имеет возрастная чувствительность. Эта особая отзывчивость на окружающее, характеризующая периоды детства, проявляется в разных направлениях: в избирательности внимания - что по преимуществу заинтересовывает ребенка, в своеобразии воображения и чувств - на что он острее реагирует, что сильнее переживает.

Изменение с возрастом уровня и направленности возрастной чувствительности и - соответственно - активности приводит к тому, что у растущего человека наступают и сменяют друг друга так называемые сензитивные периоды (от лат. sensus - чувство, ощущение). Они проявляются в том, что ребенок становится особенно восприимчивым к некоторым воздействиям, более чутким к отдельным сторонам действительности. Тем самым в ходе возрастных изменений возникают на какое-то время благоприятные условия для усиления и становления определенных умственных качеств. Другими словами, с наступлением сензитив-ного периода ребенок оказывается расположенным - именно в данную пору жизни, а не в какую-нибудь другую, - к умственному росту в тех или иных направлениях. Годы возрастного созревания - это определенная последовательность сензитивных периодов.

Очень характерен в этом отношении период овладения речью, когда каждого нормального ребенка отличают необыкновенная чуткость к языку, активность в отношении языковых форм. Как известно, в ранние годы дети с легкостью, очень охотно осваивают новые для них слова и обороты, вызывая зачастую восхищение своей сообразительностью, изобретательностью.

В знаменитой книге К. Чуковского "От двух до пяти" ярко показано: в эту пору жизни у детей наблюдаются необычайный темп продвижения в развитии речи, элементы языкового творчества, т. е. свойства речевой одаренности, - на это прямо указывает К. Чуковский. Такой вывод писатель делает не на основании отдельных словесных удач детей: определяющим является то, как успешно и неутомимо происходит освоение огромного и сложного языкового материала. Такая расположенность к языку, выполнив свою жизненную функцию - сделав возможным быстрое овладение формами языка и мышления, затем явно идет на убыль. <...>

Так обстоит дело не только с речевыми способностями. Связь некоторых возможностей детской психики с определенным возрастом, по-видимому, выражает очень общую и существенную закономерность развития. Свойства детской сензитивности являются одновременно и предпосылками умственного роста.

168

Периоды детства - эпохи жизни со своими неповторимыми возможностями

Заблуждением было бы думать, что с возрастом внутренние условия развития становятся во всех отношениях более благоприятными. Рост интеллекта с возрастом не означает просто увеличение, обогащение умственных сил. У маленьких детей во многом другая душевная организация, чем у тех, кто постарше. С годами у растущего человека происходит не только подъем на более высокий умственный уровень, но и качественные изменения психических свойств. Ослабляется образная впечатлительность, усиливается роль словесной, понятийной регуляции. Непосредственность реакций, яркость фантазирования маленького ребенка могут начать мешать, становятся признаками отставания на новом возрастном этапе.

Таким образом, с годами у ребенка происходит торможение и преобразование более ранних свойств, становление новых. Каждую возрастную ступень отличает своя, не свойственная ни предыдущим, ни последующим возрастам готовность к развитию определенных сторон интеллекта.

Так, у дошкольников кроме их особой расположенности к усвоению языка ярко выражены непосредственнейшая любознательность ("возраст почемучки"), активность образного и эмоционального воображения - частые и неожиданные проявления изобретательности в играх, в сочинении сказок.

Теперь отметим некоторые благоприятствующие умственному росту черты, которые отличают основные периоды школьного детства. У начинающих школьную жизнь детей обращает на себя внимание их готовность усваивать, вбирать, доверчивое подчинение авторитету учителя, вера в истинность всего, чему он учит. Все это характерные предпосылки обучаемости младших школьников. Школьникам, вступившим в подростковый возраст, присущи новый подъем энергии, более острая, чем прежде, потребность испытать, применить свои крепнущие силы, стремление к самоутверждению. Для старших подростков характерны иной, чем прежде, уровень сознательности, поиски жизненной перспективы, нередко - усилия по самовоспитанию.

В перечисленных особенностях собственной активности детей и подростков нет чего-либо необычного. Это черты растущего человека, указывающие на то, как в каждом из возрастных периодов (разумеется, во взаимодействии с соответствующими социально-педагогическими условиями) на первый план выступают то одни, то другие внутренние предпосылки развития психики, и тем самым подготавливается общий умственный подъем...

169

Неравномерность темпа возрастного развития

Особое внимание следует обратить на неравномерность хода возрастного психического развития. Наблюдения за умственным обликом ребенка на протяжении ряда лет сталкиваются с такими явлениями, как убыстрение или замедление умственного роста, неожиданные подъемы или задержки. У каждого ребенка это происходит в свои возрастные сроки, что связано с созреванием мозга и во многом генетически обусловлено. <...>

Имеющиеся в психологии данные показывают, что различия в темпе и ритме приближения к зрелости - различия по времени появления умственных черт того или иного периода, степени их выраженности и длительности действия - бывают столь значительными, что можно говорить о существовании разных вариантов (типов) умственного развития...

Умственный уровень, темп развития и одаренность

Детей, выделяющихся в умственном отношении, отличает ускоренное умственное развитие и соответственно необычно высокий для их возраста умственный уровень одаренности.

Издавна неодинаковость темпа развития "при прочих равных условиях" связывают именно с различиями по одаренности: считается, что значительное опережение сверстников указывает на одаренность.

Еще в начале XX в. французским психологом А. Бине были разработаны способы определения уровня умственного развития. Детям разного возраста предлагали краткие стандартизованные задания (тесты) разной степени сложности - для каждого возраста подбирался свой набор тестов. Их выполнение оценивалось в баллах. Умственный уровень ребенка определялся по тому, задания для какого возраста оказывались ему посильны. Индивидуальный умственный уровень мог не соответствовать возрасту, например, ребенок четырех лет мог обнаруживать такое умственное развитие, как если бы ему было пять или шесть, или больше лет. Соотношение между обнаруженным у ребенка умственным уровнем и тем уровнем, который соответствовал бы его возрасту, позволяет судить о степени опережения (или отставания) в умственном развитии.

В дальнейшем немецкий психолог В. Штерн предложил для количественной характеристики индивидуального уровня интеллекта вычислять так называемый "интеллектуальный коэффициент" (IQ). Он широко применяется в психологии. IQ вычисляется по формуле: в числителе - "умственный возраст" (т. е. число лет, соответствующее тому возрасту, с заданиями для которого ребенок справляется), в знаменателе - действительный (хронологический) возраст. Чтобы избавиться от дробных чисел, результат умножается на 100.

170

Таким образом, ребенок, у которого умственный возраст соответствует его хронологическому возрасту, имеет IQ, равный 100; ребенок, опережающий свой возраст в умственном развитии, имеет IQ, больший, чем 100; ребенок, отстающий от своего возраста, имеет IQ, меньший, чем 100. Ребенок считается одаренным, если его IQ, согласно одним авторам, 120 и выше, согласно другим -130-135 и выше. Высокоодаренный ребенок - IQ 160 и выше.

Такое "измерение одаренности" дает важную ориентировку в индивидуальных различиях между детьми по интеллекту, но имеет и свои слабые стороны. Оно исходит из представления, что устанавливаемая по указанной формуле величина будет одинаковой на разных возрастных этапах. Однако данные о неравномерности хода умственного развития, о существовании разных его вариантов явно не соответствуют такому представлению. Уже поэтому темп развития ребенка в определенном возрасте и, соответственно, умственный уровень его в эту пору еще не дают достаточных оснований для суждений о постоянной характеристике его интеллекта.

Индивидуальное вырастает из возрастного

Характерная черта незаурядных в умственном отношении детей - их необычайная познавательная активность, ненасыщаемая потребность в деятельности - судя по всему, связана с ускоренным созреванием мозга. Имеются основания считать, что и другие особенности ребенка с необычно ранним подъемом интеллекта связаны со спецификой детства, т. е. представляют собой прежде всего возрастной феномен. Появление детей с умственными возможностями, свойственными более старшим возрастам (без каких-либо влияющих на это чрезвычайных внешних обстоятельств), и последующее снижение темпа умственного развития у многих из них можно рассматривать как подтверждение того, что их умственные проявления обусловлены в значительной мере возрастными (т. е. в определенную пору жизни возникающими и во многом преходящими) свойствами.

Мы уже знаем, какую большую роль в умственном росте играют сензитивные периоды развития. Имеющиеся в психологии данные показывают, что существуют значительные индивидуальные различия в сроках наступления сензитивных периодов, степени их выраженности и длительности действия - при прочих равных условиях. Установлено также (и это особенно важно), что с переходом от одного возраста к другому соответствующие особенности сензитив-ности не только постепенно или резко ослабевают, сходят на нет, но и в какой-то своей части остаются у ребенка, закрепляются. По-видимому, многое в умственном уровне и его своеобразии у растущего человека зависит от того, что же не ушло, укоренилось из сензитивных свойств, которые отличают те или иные периоды детства.

171

Из сказанного следует, что нужно различать ход возрастного умственного развития (с его типическими вариантами и преходящими особенностями) и то более коренное, собственно индивидуальное, что сохраняется, формируется в процессе такого развития. Именно с учетом возрастных предпосылок умственного подъема и следует подходить к пониманию особенностей детей, чьи умственные достоинства могут быть отнесены к проявлениям одаренности.

Одаренность проявляется не сразу

Основная трудность выявления в пору детства признаков одаренности и состоит в том, что в них непросто выделить собственно индивидуальное, относительно независимое от возрастного. Так, наблюдаемая у ребенка высокая умственная активность, особая готовность к напряжению - это внутреннее условие умственного роста, о чем не раз говорилось выше. Но окажется ли оно устойчивой особенностью и на последующих возрастных этапах? Творческие устремления ребенка, продуцирование им новых ходов мысли также могут быть отнесены к предвестникам необычных достижений. Но получат ли они дальнейшее развитие?

У детей, опережающих свой возраст, переплетение возрастных и собственно индивидуальных черт обнаруживается наиболее остро, а то и драматически. Нелегко бывает примириться, когда ранние успехи, с которыми могла связываться надежда на дальнейший подъем необычных умственных сил, оказываются по преимуществу выражением возрастного этапа развития. Показательны случаи, когда привлекающие к себе внимание достоинства происходят за счет таких возрастных особенностей, которые не имеют долгосрочного значения. Например, не следует слишком обольщаться, когда ребенок обнаруживает избирательное тяготение к оперированию абстрактными понятиями, а также схемами, планами (что нередко можно наблюдать у выделяющихся в умственном отношении детей). Со временем может выясниться, что более конкретный, содержательный анализ, который потребуется на последующих возрастных этапах, таких детей будет затруднять. Так что сама по себе ранняя готовность к систематизации, к манипулированию общими понятиями, создающая видимость одаренности, еще недостаточна для предвидения будущего ребенка.

Следует подчеркнуть, что как уровень, так и своеобразие умственного потенциала проявляются у растущего человека не сразу, не полностью, а в ходе возрастных изменений. Такова специфика детства: именно в меняющихся возрастных проявлениях интеллекта выступают те собственно индивидуальные, межвозрастные свойства, которым предстоит укорениться, развиться, и эти подлинные признаки одаренности не всегда лежат на поверхности.

172

Очень важно своевременно уловить, не упустить черты относительного постоянства индивидуальности у детей, опережающих в умственном отношении свой возраст. Одаренность ребенка - это достаточно устойчивые особенности именно индивидуальных проявлений незаурядного, растущего с возрастом интеллекта...

Умственные возможности и развивающаяся личность

Потенциал ребенка зависит не только от умственных данных, но и от свойств его личности. Так, вряд ли можно сомневаться в том, что творческие усилия, напряженность поиска зависят не только от свойств ума (например, от расположенности к комбинированию и перекомбинированию извлекаемой из памяти информации), но и от определенных черт характера в частности, относящихся к волевой сфере.

По-видимому, незаурядность ума сама влияет на формирование черт личности. Известно, что многие дети с быстрым умственным подъемом стремятся к самостоятельности в занятиях, настойчивы в достижении результата. Однако взаимодействие свойств ума и свойств личности не всегда развивается в благоприятном направлении. Например, ранние преимущества в уровне интеллекта нередко приводят к привычке учиться без сколько-нибудь значительных усилий, "хватая на лету"; отсюда - неподготовленность к преодолению трудностей, недостатки работоспособности.

Многое в становлении интеллекта у детей, опережающих свой возраст, будет зависеть от их ценностных ориентации, формирующихся установок. <...>

Нужно учитывать, что быстрый темп умственного развития часто неодинаково затрагивает как разные стороны интеллекта, так и черты личности. Возрастание зрелости в одних отношениях может сочетаться с сохранением инфантильности в других.

В умственных возможностях ребенка, опережающего свой возраст, взаимодействуют, выступают в единстве индивидуальное и возрастное, интеллектуальное и личностное.

Психология одаренности детей и подростков /
Под ред. Н.С.Лейтеса. -М., 1996.-С. 14-28.

173


И.В.ДУБРОВИНА

СПОСОБНОСТИ И ИНТЕРЕСЫ

.. .Наилучших результатов достигают дети при работе с профилирующим для их способностей материалом ("математический", "лингвистический"), не имея такой же успешности в работе с другим материалом. Дети, способные к математике, уверенно

173

чувствуют себя, имея дело с математическими объектами, сразу схватывают суть математических отношений и действий. Лингвистический материал вызывает у них затруднение и приходится затрачивать значительно больше сил и времени для его усвоения, а некоторые задания "лингвистического" характера... "математики" вообще выполнить не могут. "Лингвисты", легко и свободно разбираясь в лингвистическом материале, часто испытывают немалые сложности в овладении математическим материалом, им с трудом даются обобщенные принципы решения математических задач и примеров. И у каждого из этих учащихся продуктивность мышления проявляется по-своему, на разных уровнях, в зависимости от того, с какими объектами - математическими или лингвистическими - ребенок работает. Это свидетельствует о том, что продуктивность мышления может иметь не общий характер (выражается у одного и того же ребенка всегда на одном уровне при работе с объектами и явлениями из разных областей знаний), а избирательный, т. е. соответствовать высшему уровню при работе с одним материалом, низшему или среднему - с другим.

Итак, уже в младшем школьном возрасте возможно выявление учащихся, наиболее способных к той или иной области знаний, в условиях школьного обучения - к тем или иным учебным предметам.

Способные дети значительно успешнее усваивают преподаваемый им материал, продуктивность их мышления выше за счет сформированное™ у них обобщений теоретического типа, т.е. возможности сразу проникнуть в суть предмета или явления, видеть общее в единичном, обобщать "с места", причем эта продуктивность мышления может иметь избирательный характер - проявляться в работе только с одним учебным материалом (например, русский язык, математика).

Способность к теоретическому обобщению формируется у младших школьников стихийно, в школе развитию этого качества мышления учащегося не уделяется должного внимания. Усвоение одного и того же материала происходит по-разному, а следовательно, требует различных педагогических усилий в зависимости от уровня развития и направленности интересов ребенка. <...>

При выполнении экспериментальных заданий на разном материале - математическом, лингвистическом, литературном, наглядно-образном - почти у всех учащихся (80%) обнаружена какая-то оптимальная область, в которой они достигают наибольших успехов. В исследуемом классе выделены шесть групп учащихся в зависимости от того, с каким материалом они работают наиболее успешно. Следовательно, специфические способности (или области успешности) уже у младших школьников проявляются и их можно выявлять и учитывать в учебно-воспитательной работе, рассматривая как основу индивидуальных различий учащихся.

174

Нас заинтересовало, проявляются ли у младших школьников специфические интересы к каким-либо конкретным учебным предметам или видам деятельности и соотносятся ли они со специфическими способностями.

Интересы как одно из условий развития способностей школьника

.. .У подавляющего числа детей (у 38 из 40) уже есть свои любимые предметы и почти все они умели как-то объяснить, почему данный учебный предмет им особенно нравится. Только 2 ученика не назвали любимого предмета, сказав, что для них все уроки одинаковые. Одни больше любят математику, другие - письмо или чтение, третьи - пение, четвертые - рисование и т. д.

Дети начинают по своей инициативе и по собственному выбору читать определенную художественную или научно-популярную литературу, целенаправленно смотреть те или иные циклы телевизионных передач.

Часто дети любят те уроки и задания, где им сопутствовал успех. Выполняя успешно какое-то дело, быстро усваивая материал по определенному предмету, ребенок получает удовлетворение, ему это нравится. Успех пробуждает желание больше и глубже заниматься этим предметом, что, в свою очередь, ведет к развитию способностей ребенка.

Мы можем говорить о взаимообусловленности развития способностей и интересов. Многие психологи, исследовавшие эту проблему (например, А. А. Бодалев, 1960), отмечают, что отношения учащегося к учебному предмету накладывает определенный отпечаток на особенности его восприятия, мышления, памяти, воображения, на эмоциональные и волевые реакции при работе над этим предметом, активизирует его психические процессы.

Нами получены данные, что интересы младших школьников к учебным предметам коррелируют с успешностью выполнения ими экспериментальных заданий из разных областей знаний, иными словами, со способностями к тем или иным областям знаний. Оказалось, что у 86% (29 человек) учащихся имеется связь между интересом к определенному учебному предмету и способностями, т. е. успешностью выполнения экспериментальных заданий из той же области знаний: их любимые уроки - математика, русский язык, литература и т. д. - совпадают с их группой способностей - математической, лингвистической, литературной и прочими. У 14% (4 человека) такой связи нет: любимый предмет у одного из учеников -русский язык, а наибольших успехов он добивается при выполнении математических заданий.

Таким образом, мы вправе говорить о теснейшей взаимосвязанности способностей и интересов. Первоначальная направленность интересов возникает очень рано, в неповторимом общении

175

ребенка с родителями и сверстниками, а затем с учителями и теми взрослыми, которые иногда случайно встречаются на их жизненном пути и вольно или невольно дают толчок формированию интересов. Уже в младшем школьном возрасте достаточно ярко обнаруживается возможность выявления оптимальной области знаний или деятельности, в которой он достигнет сравнительно высоких успехов и к которой проявляет интерес.

Однако выявить интерес к тому или иному учебному предмету или виду деятельности довольно сложно, и, как свидетельствуют результаты нашего исследования, это невозможно сделать грамотно, основываясь лишь на отметках детей.

При изучении вопроса о соотношении интересов учащихся и их школьной успеваемости мы получили следующие данные:

совпадают (оценки по любимому предмету выше других оценок) - у 11 человек (29%);

не совпадают (оценка по любимому предмету на одном уровне с другими оценками) - у 22 человек (58%);

не совпадают (оценка по любимому предмету хуже других оценок) - у 5 человек (13%).

Очевидно, что на основании школьных оценок нельзя судить о том, какой предмет является любимым для ученика, только 11 человек из класса имеют по нему лучшую оценку.

Аналогичные данные мы получили при изучении этого же вопроса в более старших классах, когда интерес все более перемещается с учебных предметов, с уроков в другую сферу вне школьной деятельности. <...>

Внутри каждого возраста дети очень сильно отличаются друг от друга по интересам. Различия проявляются в направленности, широте, содержательности, устойчивости интересов. Некоторые дети с самого начала учебных занятий выказывают устойчивый интерес к математике или чтению, или языку, или рисованию. У других детей интересы имеют весьма неопределенный характер: им интересно все, они с увлечением берутся за любое дело, однако пристрастия их недолговечны. У некоторых детей вообще нет ярко выраженных интересов. Отсутствие интересов или их бедность, незначительность делают жизнь ребенка серой и бессодержательной. Ему скучно в школе, дома, с ребятами. Он постоянно нуждается в том, чтобы кто-то (или что-то) извне развлекал и забавлял его. Такой ребенок живет с постоянным чувством неудовлетворенности. Чаще всего слабоуспевающие и недисциплинированные школьники - это дети без сформированных и развитых интересов.

В. А. Сухомлинский справедливо говорил, что если нормальный ребенок ни в одном предмете не достиг успехов, если у него нет любимого предмета или занятия, значит, школа не выполнила своей задачи. Он отмечал, что у каждого ученика должен быть любимый предмет. У каждого учителя-предметника должны быть несколько

176

учеников, которым дают дополнительную литературу, дополнительные задания. Это и создает интеллектуальный фон класса, пробуждает интерес к знаниям, развивает таланты.

Наиболее благоприятна, подчеркивал С. Л. Рубинштейн, для всестороннего развития личности такая структура интересов, когда они достаточно широки и многосторонни, но все-таки собраны в единой точке, сконцентрированы в одной области, и притом настолько значительной, связанной со столькими существеннейшими сторонами человеческой деятельности, что вокруг этого единого стержня может сгруппироваться достаточно широкая и многообразная система интересов. <...> Выявлять интересы детей к тем или иным видам умственной деятельности можно с младшего школьного возраста. При этом необходимо иметь в виду, что в младшем возрасте обнаруживается лишь широкая область знаний, к которой у ребенка проявляется сравнительно повышенный интерес и с заданиями из которой он справляется успешнее. С возрастом и с усложнением учебного материала интересы ребенка становятся более конкретными и его способности проявляются четче. <...>

Очевидно, достаточно высокий уровень развития общих способностей позволяет достигать высоких результатов в самых разных областях науки и человеческой деятельности при интенсивной, заинтересованной работе. Важен интерес к учению вообще и к определенным наукам или видам деятельности в частности, и не только интерес, но желание заниматься любимым предметом, делом, трудиться для углубленного проникновения в какую-либо область знания или умения. Это еще раз доказывает, что формирование способностей происходит в процессе обучения и улучшения условий жизни...

Дубровина И. В. Школьная психологическая
служба.-М., 1991.-С. 60-73.

177


В. Э. ЧУДНОВСКИЙ

ПОЗНАВАТЕЛЬНАЯ ПОТРЕБНОСТЬ

Ослабевает ли познавательная потребность с возрастом?

Интерес к познанию реального мира - один из наиболее фундаментальных и значимых в детском развитии. Психолог Л. И. Божович1 , обобщая большое количество эмпирических данных, пришла к выводу, что уже на третьей-пятой неделе жизни у ребенка возникает потребность во внешних впечатлениях, появление

177

которой знаменует собой переход от новорожденности к младенческому возрасту. Этой потребности предстоит сыграть решающую роль во всем дальнейшем развитии ребенка. Новая потребность существенно отличается от появившихся ранее простых органических потребностей - в пище и тепле. Если "двигателем" последних является в большей мере стремление преодолеть отрицательные эмоции (избавиться от неприятных ощущений, дискомфорта), то в основе новой потребности лежит положительная эмоция - элементарная радость познания. Поэтому данная потребность относится к категории "ненасыщаемых". Если потребность в пище по мере насыщения теряет свою побудительную силу, то новые впечатления не только вызывают все новые положительные эмоции, но и развивают любознательность.

Годы преддошкольного и дошкольного детства проходят под знаком быстрого развития этой потребности - познать такой сложный и вместе с тем такой привлекательный окружающий мир.

И вот ребенок подходит к порогу школы. К этому времени его познавательная потребность достигает нового уровня, что выражается в возникновении интереса к решению собственно познавательных задач, приобретению новых знаний и умений в процессе учения. Эта потребность находит свое удовлетворение в школьном обучении.

Однако проходит некоторое время, и возникает странная, парадоксальная ситуация. Психические функции ребенка совершенствуются - развиваются наблюдательность, логическая память, основные мыслительные операции (анализ, синтез, абстракция, обобщение), более устойчивым становится внимание, и вместе с тем познавательная потребность как таковая во многих случаях не только не поднимается на более высокий уровень, но проявляется гораздо менее ярко, чем на предыдущем возрастном этапе. Исследователи описывают группы детей, у которых с возрастом существенно снижается "познавательный потенциал". Психолог З.И.Калмыкова, обстоятельно изучив особенности мышления таких детей, отмечает, что чем старше дети, тем больше у них разрыв между словесными формулировками и той конкретной действительностью, которую они должны отражать. Эти школьники как будто формулируют обобщенные суждения, но словесные формулировки маскируют пассивность мысли, стремление уйти от интеллектуального напряжения. Продуктивное мышление (мышление, выступающее как способность к приобретению новых знаний, способность к учению) подменяется механической репродукцией известных положений1 .

Каковы причины такого явления? Не результат ли это возрастных особенностей детей? Отчасти - да. В современной науке

178

обоснован тезис о наличии так называемых сензитивных периодов в психическом развитии ребенка. Суть этого тезиса состоит в том, что каждый возрастной период имеет свои особые, неповторимые возможности. <...>

При более внимательном рассмотрении становится очевидным, что фактически речь идет не о снижении познавательной мотивации, а о некотором изменении ее направленности. Так, специальное изучение показало, что младшему школьнику, впервые начинающему систематическое обучение, приходится обычно начинать с овладения внешней стороной предметов и явлений. Особенно интенсивно развивается именно эта способность - вбирать в себя внешние признаки, запоминать их без сколько-нибудь значительных осмысливания и переработки. Психологи характеризуют эту способность к познанию внешней стороны действительности как возрастную особенность младшего школьника. В этом отношении младшие школьники невыгодно отличаются от детей дошкольного возраста, умственная деятельность которых, как известно, направлена на выяснение причин происходящего вокруг ("почему?"). Но может быть причиной преобладающего развития такой способности у младших школьников являются особенности организации учебного процесса в начальной школе, который действительно в большой мере ориентирует на описание внешних признаков предметов и запоминание?..

Познавательная потребность и личностная позиция школьника

Проявление познавательной потребности существенно зависит от личностной позиции школьника. Напомним в связи с этим о широко распространившемся в последние годы проблемном обучении. Следует оговориться: в настоящее время есть целый ряд работ по этому вопросу. Мы хотим подчеркнуть лишь одну, но очень важную, его сторону, на которую, по-видимому, обращается недостаточное внимание: проблемное обучение адресуется к личности школьника.

Как известно, проблемное обучение предполагает наличие проблемной ситуации, которая характеризуется рассогласованием между уже известным школьнику знанием и задачей, которую необходимо решить. Для того чтобы сделать это, нужно найти новый способ выполнения задания, отыскать средства для достижения поставленной цели. Однако сказанное - лишь внешняя сторона проблемного обучения. Для нас более важны те изменения, которые происходят в личности школьника. <...>

Проблемное обучение не навязывает школьнику знания. Оно опирается на его интересы, основывается на вере в способности ребенка, в силу его интеллекта. Подлинная сущность проблемного обучения - в уважении к личности ребенка. Такое обучение

179

изменяет его личностную позицию. Школьник перестает быть "иждивенцем", "потребителем" знаний, он перестает быть только учеником, а в определенном смысле становится соратником учителя, совместно с ним решающим проблему. Эта новая позиция формирует и иное отношение к знаниям, которые "присваиваются" как бы сами собой в процессе решения проблемы, и самое главное: интеллектуальная деятельность активизируется не благодаря искусственно введенному мотиву (как это было, например, в специальном эксперименте, когда психолог добивался значительного повышения интеллектуальной активности, выдавая в качестве награды за правильное решение задачи привлекательные для ребенка картинки). Благодаря новой позиции школьник начинает получать удовлетворение от самого процесса приобретения знаний. А это значит, что проблемное обучение ставит учащихся в ситуацию, в чем-то сходную с той, в которой находятся одаренные дети: оно способствует формированию склонности к умственной работе.

Однако проблемное обучение - лишь один из путей развития познавательной потребности. Учитель может использовать и другие способы для достижения этой цели. Важно лишь, чтобы примененный метод ставил ученика в активную позицию по отношению к знаниям. <...>

Наиболее высокой (и наиболее сложной) ступенью развития у учащихся познавательной потребности является выработка такой позиции, при которой они сознательно начинают работать над формированием у себя учебно-познавательной мотивации. Организуя такую работу, следует учитывать, что мотивация учебной деятельности различна у разных групп школьников. Так, для слабоуспевающих характерна "мотивация избегания". Наиболее сильный мотив, побуждающий таких школьников учить уроки, -стремление избежать плохой отметки, неприятностей со стороны учителей, родителей. У хорошо успевающих школьников более сильна познавательная мотивация. Как показывают исследования, для формирования учебно-познавательной мотивации необходимо так организовать учебную деятельность, чтобы школьники ориентировались не только на сами знания, но и на способ добывания знаний. В этом случае учитель оценивает не только результаты работы, но и то, каким способом эти результаты были получены; при этом учащиеся сами вовлекаются в процесс такого оценивания.

Поставить школьника в активную позицию по отношению к усваиваемым знаниям - в этом условие не только развития познавательной потребности, но и эффективного воспитания его способностей.

Чудновский В.Э. Воспитание способностей и формирование
личности. - М., 1986. - С. 32-40.

180

1См.: Божович Л.И. Личность и ее формирование в детском возрасте: Психологическое исследование. - М., 1968.

1См.: Продуктивное мышление как основа обучаемости. - М., 1981.-С. 113. 178


5. РАЗВИТИЕ ЛИЧНОСТИ И ВОСПИТАНИЕ

Л. С. ВЫГОТСКИЙ

ВОСПИТАНИЕ ЧУВСТВ

.. .Возможность широчайшего перенесения чувствований составляет залог воспитания, выражающийся в возможности совершенно новых отношений между индивидом и средой. Вот почему для педагога не может быть неприемлемых или нежелательных эмоций. Наоборот, он должен всегда исходить из так называемых низших, эгоистических чувствований как самых первичных, основных и сильных, и уже на основе их закладывать фундамент эмоционального строя личности. <...>

Поэтому и разделение чувств на низшие и высшие, эгоистические и альтруистические должно отпасть, так как всякое решительное чувство может быть направлено воспитателем в любую сторону и связано с любым раздражителем. Можно научить ребенка бояться как вскочившего у него прыщика или паука на стене, так и бедствий, поражения любимого дела, несчастья, постигающего близких. И то, что здесь сказано о страхе, в равной мере относится ко всему остальному. Другие эмоциональные реакции могут быть связаны с самыми различными раздражителями, и осуществить эту связь можно только сталкивая в личном опыте ученика различные раздражители. <...>

Эмоции приходится рассматривать как систему предварительных реакций, сообщающих организму ближайшее будущее его поведения и организующих формы этого поведения. Отсюда для педагога открывается в эмоциях чрезвычайно ценное средство воспитания тех или иных реакций. Ни одна форма поведения не является столь крепкой, как связанная с эмоцией. Поэтому, если вы хотите вызвать у ученика нужные вам формы поведения, всегда позаботьтесь о том, чтобы эти реакции оставили эмоциональный след в ученике. Ни одна моральная проповедь так не воспитывает, как живая боль, живое чувство, и в этом смысле аппарат эмоций является как бы специально приспособленным и тонким орудием, через которое легче всего влиять на поведение.

Эмоциональные реакции оказывают существеннейшее влияние на все формы нашего поведения и моменты воспитательного процесса. Хотим ли мы достигнуть лучшего запоминания со стороны учеников или более успешной работы мысли - все равно мы должны позаботиться о том, чтобы и та и другая деятельность стимулировалась эмоционально. Опыт и исследование показали, что эмоционально окрашенный факт запоминается крепче и прочнее, чем безразличный. Всякий раз, как вы сообщаете что-нибудь ученику,

181

позаботьтесь о том, чтобы поразить его чувство. Это нужно не только как средство для лучшего запоминания и усвоения, но и как самоцель. <...>

Эмоция не менее важный агент, чем мысль. Забота педагога должна заключаться не только в том, чтобы ученики продумали и усвоили географию, но и прочувствовали ее. Эта мысль почему-то обычно не приходит в голову, и эмоционально окрашенное преподавание является у нас редким гостем, большей частью связанным с бессильной любовью к своему предмету самого преподавателя, который не знает средств для того, чтобы сообщить ее ученикам, и потому обычно слывет чудаком.

Между тем именно эмоциональные реакции должны составить основу воспитательного процесса. Прежде чем сообщить то или иное знание, учитель должен вызвать соответствующую эмоцию ученика и позаботиться о том, чтобы эта эмоция связалась с новым знанием. Только то знание может привиться, которое прошло через чувство ученика. Все остальное есть мертвое знание, убивающее всякое живое отношение к миру. На уроках наших только при преподавании литературы, да и то в незначительной степени, признавалось необходимым в составе воспитательного процесса наличие эмоционального момента. Греки говорили, что философия начинается с удивления. И психологически это верно в применении ко всякому знанию в том смысле, что всякому знанию должно предшествовать известное чувство жажды. Момент взволнованности, небезразличия должен необходимо служить отправной точкой всякой воспитательной работы. <...>

Почему-то в нашем обществе сложился односторонний взгляд на человеческую личность, и почему-то все понимают одаренность и талантливость только применительно к интеллекту. Но можно не только талантливо мыслить, но и талантливо чувствовать. Эмоциональная сторона личности имеет не меньшее значение, чем другие стороны, и составляет предмет и заботу воспитания в такой же мере, как ум и воля. Любовь может сделаться таким же талантом и даже гениальностью, как и открытие дифференциального исчисления. И там и здесь человеческое поведение принимает исключительные и грандиозные формы.

...Не лучшей крайностью эмоционального воспитания является чрезмерная и ложно раздутая чувствительность, которую следует отличать от чувства. Под чувствительностью надо понимать такие формы эмоциональных реакций, когда эмоция не связывается ни с каким действием и вся без остатка разрешается в тех внутренних реакциях, которые ее сопровождают. <...>

Насколько эмоция могущественна и важна для действия, настолько сентимент бесплоден и ничтожен.

Что касается воспитания эмоций в собственном смысле этого слова, насущной педагогической задачей здесь является овладение

182

эмоциями, т. е. такое включение их в общую сеть поведения, когда бы они тесно связались со всеми другими реакциями и не врывались в их течение нарушающим и расстраивающим образом.

Умение владеть своими чувствами психологически не означает ничего другого, как умение владеть их внешним выражением, т. е. связанными с ними реакциями. Поэтому чувство побеждается только через овладение его двигательным выражением, и тот, кто научится не кривиться и не морщиться при отвратительном вкусе, победит и самое отвращение. Отсюда та чрезвычайная власть над воспитанием чувств, которая принадлежит развитию сознательных движений и управлению ими. <...>

Это владение эмоциями, которое составляет задачу всякого воспитания, может с первого взгляда показаться подавлением чувства. На самом деле, оно означает только подчинение чувства, связывание его с остальными формами поведения, целесообразную его направленность. Примером разумного использования чувства могут служить так называемые интеллектуальные чувства: любопытство, интерес, удивление и т. д., которые возникают в непосредственной связи с интеллектуальной деятельностью и руководят ею самым явным образом, хотя сами имеют чрезвычайно незначительное телесное выражение, исчерпывающееся большей частью - несколькими тонкими движениями глаз и лица.

Выготский Л. С. Педагогическая психология. -
М., 1991.-С. 138-144.

183


Л.И.БОЖОВИЧ

РАЗВИТИЕ ВОЛИ В МЛАДШЕМ ШКОЛЬНОМ ВОЗРАСТЕ

Процесс психического развития ребенка от младенческого до юношеского возраста содержит качественно отличные друг от друга этапы. Каждый возрастной этап характеризуется типичными обстоятельствами жизни ребенка и типичными требованиями, которые к нему предъявляет жизнь. Для каждого из этих этапов характерным является определенный тип деятельности ребенка и определенная система его взаимоотношений с окружающими людьми.

Совокупность всех обстоятельств жизни в соотношении с особенностями личности ребенка составляет "социальную ситуацию развития", характерную для детей соответствующего возраста. Это, в свою очередь, сказывается на общей психологической характеристике детей, относящихся к определенному этапу возрастного развития.

Специальные наблюдения и исследования обнаруживают, что каждый возраст характеризуется усиленным развитием какой-нибудь определенной психической функции, которая в этот

183

период как бы доминирует над всеми остальными и определяет особенности протекания всех других психических процессов. <...>

В период младшего школьного возраста в центр психического развития выдвигается развитие самой произвольности: формируется произвольный характер памяти, внимания, мышления ребенка; возникает способность действовать организованно, в соответствии со стоящими перед ним задачами. Объясняется это тем, что в указанный период ребенок начинает учиться в школе, а положение школьника и его учебная деятельность предъявляют к произвольному поведению уже достаточно высокие требования.

Разберемся подробнее, что же в социальной ситуации развития детей младшего школьного возраста определяет формирование произвольности и ее специфические черты.

Переход к школьному обучению коренным образом изменяет весь образ жизни ребенка. Ведь учение в школе - деятельность обязательная, ответственная, требующая систематического организованного труда.

С этой точки зрения учение, в известном смысле, является деятельностью, противоположной игре. Ведь в игре ребенок, хотя и преодолевает препятствия и многие свои непосредственные желания, но делает это во имя еще более сильного стремления выполнять принятые им игровые правила, в том числе и правила взятой на себя роли. В противоположность этому в учении ребенок должен научиться подчинять свое поведение целому ряду поставленных перед ним требований, которые далеко не всегда совпадают с его непосредственными желаниями. Эти новые требования идут не только от самой учебной деятельности как таковой, но и от его положения школьника. Главное здесь заключается в том, что, став школьником, ребенок оказывается на первой ступени общественного положения. Он теперь уже не маленький ребенок, он уже школьник, в поведении и деятельности которого заинтересованы не только близкие люди, семья, но и учителя, воспитатели, школа, являющаяся учреждением государственным. И это новое положение ребенок, если даже не осознает, то тем не менее непосредственно чувствует, и это чувство окрашено у него положительными переживаниями. Ему приятно осознавать, что он "стал взрослым", он гордится этим своим положением, оно поднимает его в его собственных глазах и пр.

Положение школьника сопровождается изменением не только обстоятельств его жизни, но и всех его взаимоотношений с окружающими людьми: расширяется круг его общения, возникают новые авторитеты, создается сеть сложных отношений с детьми в классе, изменяется и характер его взаимоотношений с родителями. Требования родителей к ребенку носят уже совсем иной характер: теперь он ценится прежде всего за то, как он справляется со своими учебными делами, как ведет себя в школе, за то, какие отметки

184

приносит из школы, короче говоря, оценка ребенка в семье начинает зависеть от его оценки в школе.

Таким образом, поступление в школу перестраивает весь образ жизни ребенка: беспечное времяпровождение дошкольника сменяется жизнью, полной забот и ответственности: он должен ходить в школу, заниматься тем, что определено школьной программой, делать на уроке то, что требует учитель; он должен неукоснительно следовать школьному режиму, подчиняться школьным правилам поведения, добиваться хороших результатов своей учебной деятельности.

Указанная "социальная ситуация развития" и объясняет, почему именно в период младшего школьного возраста на первый план психического развития ребенка выдвигается процесс формирования произвольного характера его поведения и деятельности.

Однако процесс этот длительный и сложный. Далеко не сразу маленький школьник научается управлять своим поведением и тем более протеканием своих внутренних психических процессов.

Это можно проиллюстрировать на примере кажущейся утраты маленьким школьником своей способности легко запоминать, проявляющейся у него в период дошкольного детства. Часто родителям кажется, что у их детей в дошкольном возрасте память была гораздо лучше, чем в школьном; ведь раньше они легко запоминали очень длинные стихотворения, а в школе им труднее выучить даже короткое. Но дело здесь не в хорошей или плохой памяти, а в том, что раньше они запоминали непроизвольно те стихи, которые им непосредственно нравились, а теперь они должны заучивать то, что задано в школе, пользуясь для этого произвольным запоминанием, которое у них пока еще не сформировалось. То же самое относится и к вниманию, и к мышлению.

Не менее отчетливо отсутствие произвольности можно наблюдать и в поведении маленьких школьников. <...>

По отношению к младшему школьнику возникает специальная задача воспитания произвольности. А между тем многие родители и даже учителя такой специальной задачи не ставят. Они считают, что раз ребенок стал школьником, он должен справляться со своими обязанностями, а если он не справляется, взрослые пользуются различными способами принуждения и даже наказанием. Однако такой способ воздействия является не только ошибочным, но даже вредным. Не воспитав у детей умения самостоятельно регулировать свое поведение и свои психические процессы, нельзя от них этого требовать.

Наблюдения над школьниками, которые с самого начала с удовольствием и без видимого усилия старательно и добросовестно выполняют свои учебные обязанности, показывают, что для них всех положение школьника является очень значимым и эмоционально привлекательным. В связи с этим привлекательными становятся и все связанные с их новым положением обязанности: им больше хочется делать то, к чему их обязывает школа, чем

185

заниматься другими делами, не имеющими к школе отношения. Кроме того, многие интересные в период дошкольного детства игры и занятия теперь в глазах младшего школьника обесцениваются. Это еще больше облегчает победу стремлений школьника хорошо выполнять свои обязанности (добиваться одобрения учителя, доводить дело до конца и пр.) над желаниями, с положением школьника не связанными.

У детей, проявляющих такое отношение к своему положению школьника, сформировалась правильная "внутренняя позиция", в отличие от этого другие дети, будучи школьниками, могут еще оставаться по своей "внутренней позиции" дошкольниками.

Именно наличие "внутренней позиции" школьника помогает ребенку сравнительно легко преодолевать трудности обязательной учебной работы, подавлять возникающие в процессе учебной деятельности свои импульсивные порывы во имя еще более сильного желания быть на уровне тех требований, которые к нему предъявляет положение школьника. Такая внутренняя позиция приводит к тому, что ребенок охотно, по собственной инициативе начинает выполнять свои школьные обязанности подобно тому, как он выполнял правила роли, взятой на себя в игре. Отсюда ясно, что произвольность маленьких школьников в учении во многом сходна с произвольностью, которую дети проявляют в игре.

Теперь можно объяснить тот хорошо известный в практике факт, что учащиеся I-III классов, казалось бы, гораздо более ответственно и организованно справляются с учением, требующим произвольности, чем учащиеся последующих классов. Этот факт многие пытались объяснить тем, что подросткам будто бы вообще присуща слабость воли. С таким объяснением нельзя согласиться. Нельзя представить себе, что в то время как все психические процессы с возрастом развиваются и совершенствуются, только воля почему-то составляет исключение и проходит путь обратного развития. Знание различных психологических механизмов, по которым может осуществляться волевое поведение, позволяет объяснить указанный факт иначе. "Детская произвольность" (основанная на сильном непосредственном желании выполнить требуемое) у многих детей младшего школьного возраста исчезает раньше, чем у них оказывается сформированной произвольность более высокого типа (умение преодолевать непосредственно более сильные желания ради исполнения менее сильных, но более значимых). Она исчезает потому, что ребенок постепенно привыкает к своему положению школьника и связанные с ним переживания теряют свою побудительную силу. Вместе с тем сама учебная деятельность усложняется и предъявляет все большие и большие требования к его произвольности.

Задача воспитания на этом этапе заключается в том, чтобы на протяжении первых лет обучения ребенка в школе научить его

186

сознательно управлять своим поведением и сформировать у него требуемые для этого качества личности. Для этого надо: во-первых, с самого начала поступления детей в школу воспитывать у них положительное отношение к своему новому положению школьника и добиться сохранения этого отношения на протяжении всего младшего школьного возраста; во-вторых, воспитать у школьников познавательные интересы к приобретаемым знаниям; и, наконец, воспитывать такие качества личности, которые составляют необходимое условие осуществления произвольного поведения (прилежание, ответственность и др.).

Коротко остановимся на каждой из указанных задач в отдельности.

Для воспитания и поддержания позиции школьника важно, чтобы каждый ребенок, поступающий в школу, воспринимал не только новые, возникшие у него обязанности, но и те права, которые он при этом приобретает. Школьник должен чувствовать, что он имеет право на серьезное отношение взрослых к своей учебной деятельности, он может претендовать на свое рабочее место, на необходимое для его занятий время, на тишину, он может, наконец, требовать к себе уважения, когда он заслужил его своими школьными успехами. Все это создает общую атмосферу повседневной жизни ребенка в семье и школе, еще более усиливает для ребенка привлекательность положения школьника и способствует поддержанию у него этой позиции.

Конечно, сильно эмоционально окрашенное переживание ребенка, поступившего в школу, не может сохраняться долго. Однако оно должно перейти в переживание значимости своего положения школьника, т. е. стать его общей жизненной позицией. Иначе говоря, ребенок должен дорожить тем, что он, так же как и все другие дети, учится в школе и хорошо выполняет свои обязанности. И действительно, в тех случаях, когда школьник (особенно подросток) становится плохим учеником и начинает чувствовать осуждение со стороны окружающих, он начинает искать другую детскую среду и подчас находит ее на улице. Но стихийно такое переживание может и не возникнуть. У школьников (особенно средних классов) подчас создается мнение, что учиться хорошо и отлично совсем не обязательно и что "учатся на отлично только девчонки и тупицы". У некоторых учащихся существует и прямо противоположное отношение: стремление во что бы то ни стало стать отличником и тем самым заслужить особое положение в глазах окружающих. Большую роль в формировании правильного отношения ученика к учению и школе играет методика оценки его знаний и отношение окружающих к получаемым школьниками отметкам. Главным при постановке отметки является то, чтобы она оценивала не самого ученика - его возможности и способности, а качество выполняемой им работы. И в тех случаях, когда ученик

187

получает плохую отметку, очень важно показать ему реальные пути достижения лучших результатов. <...>

Второй задачей для воспитания произвольности учебной деятельности является формирование у школьников интереса к получаемым в школе знаниям, привитие им любви к интеллектуальному напряжению и преодолению интеллектуальных трудностей. Школьнику, который успешно справляется с учебной работой, начинает нравиться и сам учебный процесс и те интеллектуальные усилия, которые он при этом делает, и то, что ему удалось добиться нужного результата.

Психологические исследования показали, что учебная деятельность протекает организованно и без внешнего принуждения лишь в том случае, когда она побуждается двумя родами мотивов: мотивами, связанными с позицией школьника, и мотивами, идущими от самой учебной деятельности. Отсутствие хотя бы одного рода мотивов уже нарушает нормальное протекание учебной работы.

Наконец, третья задача заключается в том, чтобы систематически воспитывать у школьников те качества личности, которые являются необходимым условием волевого поведения. При воспитании качеств личности надо иметь в виду, что их "костяк" в значительной степени определяют прочно сформировавшиеся привычки, которые в отличие от навыков и умений несут в себе собственную побудительную силу. Человека непосредственно тянет делать то, что он привык делать в определенное время и в определенных обстоятельствах. Качество личности, по существу, и является результатом устойчиво закрепившейся привычки. Поэтому для поддержания произвольности в учебной деятельности очень большое значение имеет режим. Ребенку часто трудно оторваться от того, что ему в данный момент интересно, и заставить себя сесть за приготовление уроков. Для этого у него не хватает воли. Но если он привык начинать занятия в определенное время, то эта привычка поможет ему справиться с собой без всякого постороннего вмешательства. Однако для того чтобы подчинение режиму не мешало формированию произвольного поведения, которое обязательно включает в себя умение планировать, ставить цели, принимать решения и т. п., надо, чтобы ребенок сам под руководством взрослого составил тот режим, которому он затем будет подчиняться. Подчинение режиму - это обоюдоострое оружие воспитания воли. Он, с одной стороны, помогает осуществлению произвольного поведения, но он не может задерживать формирование наиболее высоких его форм, тормозя развитие самостоятельности и активности ребенка. Поэтому иногда можно встретить детей как бы "зарежимленных", т. е. умеющих подчиняться принудительной силе режима, но не способных к самостоятельному произвольному поведению.

Божович Л.И. Проблемы формирования личности.
- М; Воронеж, 1995. - С. 302-332.

188


С. Л. РУБИНШТЕЙН

СПОСОБЫ ВОСПИТАНИЯ НОВЫХ ПРИВЫЧЕК

Родители, приступая к целенаправленному воспитанию у детей тех или иных привычек, обычно встречаются с немалыми трудностями. Все делается как будто правильно: и режим хорошо продуман, и проявлено достаточно много требовательности со стороны родителей, а нужные привычки у детей все же не возникают.

Рассмотрим подробнее вопрос о том, как, какими средствами воспитывается новая привычка.

Прежде всего нужно обратить внимание на то, что привычки воспитывают не столько словами, сколько делами. Многие считают, что для того, чтобы сформировалась привычка, детям достаточно лишь объяснить, что именно от них требуется.

Конечно, с того времени, как ребенок начинает понимать речь, всякое указание на необходимость выполнить то или иное действие должно сопровождаться объяснением, почему его нужно выполнить. Но такие объяснения не всегда могут быть понятны ребенку, не всегда приводят к нужному результату.

А. С. Макаренко предупреждал о том, что вовсе не следует на каждом шагу объяснять правила; он писал, что нужно стремиться к тому, чтобы у детей складывались хорошие привычки как можно прочнее, а для этой цели наиболее важным является постепенное упражнение в правильном поступке, постоянные же рассуждения и разглагольствования о правильном поведении могут испортить какой угодно хороший опыт. <...>

Чем старше дети, тем в большей мере становится возможным использовать их сознание при воспитании привычек. Но даже дети старшего возраста не всегда способны вовремя понять и правильно оценить целесообразность тех или иных действий. Если же воспитатель "отложит" воспитание, не будет заставлять выполнять такие действия, ожидая, пока достаточно созреет сознание ребенка, - он упустит время и тем самым нанесет ущерб его воспитанию.

Для воспитания какой-либо новой привычки следует позаботиться об организации жизни ребенка, об организации его действий. "Если мы хотим, - говорит К. Д. Ушинский, - вкоренить какую-нибудь привычку или какие-нибудь новые навыки в воспитаннике, то, следовательно, хотим предписать ему какой-нибудь образ действий".

О том же "предписании образа действий" говорит, в сущности, и А. С. Макаренко, когда требует для воспитания привычек такой организации детской жизни, которая вызывала бы упражнение в правильных поступках. Это значит, например, что если родители хотят, чтобы их ребенок приобрел привычку рано и быстро вставать по утрам, то нужно будить его всегда в один и тот же час и организовать все дела так, чтобы ребенок не задерживался в кровати,

189

а сразу вставал и делал зарядку. Разбудив ребенка или увидев, что он сам проснулся, родители распоряжаются, чтобы он сейчас же встал. Если ребенку нужно еще помочь одеться, родители не должны медлить, а если он одевается самостоятельно, но еще не может сам с вечера подготовить себе нужную одежду, следует все заранее подготовить. Очень важно проследить, чтобы уборка постели, умывание, завтрак и т.д. - все, что ребенок должен сделать, выполнялось быстро, без проволочек, ежедневно, в одинаковом порядке. (Особенно важно проследить, чтобы своевременно вставали дети, которые занимаются в школе во вторую смену.)

Рассмотрим несколько подробнее процесс формирования новых привычек посредством упражнения в выполнении правильных действий или поступков.

Следует обратить внимание на то, что А.С.Макаренко говорит об упражнении в правильных поступках, а упражнение - это не то же самое, что простое повторение.

Бывает так, что по требованию старших ребенок много раз выполняет какое-либо трудовое действие, относясь к нему, как к навязанному, неприятному для него делу. В этом случае действие не станет привычным; связанное с неприятными переживаниями, повторение его лишь помешает возникновению привычки. <...>

Опыт показывает, что для превращения какого-нибудь действия ребенка в привычку важно и нужно не только многократное повторение этого действия, важен его результат: приводит ли это действие к удовольствию или к неудачам и огорчениям.

Легко заметить, что ребенок склонен повторять такие действия, которые приводят его к успеху, к удовольствию, и неохотно повторяет действия ("забывает" их выполнить), которые не приносят ему никакого удовлетворения. Если же после какого-либо действия обычно следует неприятность, то, как правило, ребенок станет его избегать.

Это находит объяснение в учении И. П. Павлова об условных рефлексах. Великий физиолог показал, что образование новой условной связи зависит от "подкрепления", т. е. от последующего удовлетворения или неудовлетворения какой-нибудь потребности организма. Пользуясь этим понятием, мы можем сказать, что и для превращения определенного действия в привычку важно то, как оно "подкрепляется" в жизни ребенка.

Таким "подкреплением" может быть положительная оценка действия ребенка со стороны взрослых, детского коллектива или непосредственное удовольствие от результата труда, от процесса действия (наслаждение музыкой, книгой, природой и т.д.). Напротив, неудачи, неприятности, связанные с действиями, мешают превращению последних в привычку.

Родители, не учитывая этого, нередко допускают ошибку: вместо того, чтобы отвлечь ребенка от какого-нибудь действия, сами приучают его к нему. Например, ребенок, не желая идти

190

самостоятельно, плачет и требует взять его на руки. Чтобы он не плакал, мать исполняет его каприз. В следующий раз он снова плачет, снова требует, и мать опять берет его на руки. Так повторяется несколько раз. В дальнейшем, к удивлению матери, оказывается, что у соседей дети как дети, т. е. спокойны, бодры, самостоятельны, а у нее ребенок - плакса: чуть что - кричит и не успокаивается, пока его не возьмут на руки. Что же произошло? У ребенка сформировалась привычка капризами добиваться желаемого. Такая привычка не возникла бы, если бы слезы не приводили каждый раз к желаемому для него результату.

Неправильно реагируя на действия детей, родители часто сами разрушают у них хорошие привычки и способствуют появлению дурных.

В практике воспитания есть немало фактов, когда неправильное отношение родителей к поступкам детей ведет к возникновению у них привычки говорить неправду.

Родители, конечно, хотят, чтобы дети были всегда правдивы, и порицают их за лживые ответы. Но тем не менее у детей иногда возникает привычка лгать или утаивать правду. Это происходит потому, что ложь приводит ребенка иногда к более благоприятным для него последствиям (то есть положительно "подкрепляется"). Например, отец или мать длительное время не интересовались учебными делами своих детей, не следили за выполнением ими домашних заданий и вдруг, учинив им "допрос", обнаружили у детей в дневнике тройки и даже двойки. Началась "гроза", сопровождаемая иногда, к позору родителей, тумаками и совсем не соответствующая степени вины детей. И дети могут "раскаяться", но не в своей лени, а в том, что не скрыли плохие отметки. В следующий раз они захотят быть "умнее" и, пользуясь невниманием родителей, отсутствием их связи со школой, постараются скрыть правду. Так дети привыкают, с одной стороны, к бесконтрольному образу жизни, при котором ложь легко сходит с рук, а с другой стороны, у них накапливается вредный опыт, они видят, что правдивое признание "награждается" побоями или обидной, злой бранью. Удивительно ли, что такая "организация жизненного опыта ребенка" неминуемо воспитывает привычку изворачиваться, лгать.

Между тем в семьях, в которых, во-первых, следят за учебными занятиями детей, так что обман может быть легко обнаружен и потому становится бесполезным, а во-вторых, в случае какой-либо неудачи в школьных делах, не спешат наказать, обругать и т.д., а прежде всего стараются помочь исправить ошибку, - у ребят чаще и легче возникает привычка рассказывать правду о событиях дня, воспитывается не только правдивость, но и искренность, доверчивое отношение к родным. <...>

Из приведенных примеров видно, что для превращения какого-либо действия в привычку важен тот результат (приятный или

191

неприятный), который за этим действием следует, или то переживание, которое сопровождает действие.

Пользуясь этим простым наблюдением, родители могут ускорить возникновение одних - полезных привычек и препятствовать возникновению других - вредных. Нужно позаботиться о том, чтобы все хорошее, разумное, полезное, что ребенок делает, сопровождалось каким-либо хоть небольшим, но приятным для него переживанием, и, напротив, следить за тем, чтобы не могли приводить к удовольствию такие действия, которые могут перерасти в дурную привычку.

Но что же конкретно означают приведенные нами выше понятия "успех действия", т. е. "переживание приятного" или заимствованное нами из учения И. П. Павлова понятие "подкрепление" действия?

Опыт показывает, что для разных привычек и на разных этапах их закрепления этот "успех действия", или "подкрепление", может быть различным. Довольно часто таким "подкреплением" является, например, оценка, похвала старших.

Многие педагоги давно заметили, что похвала действует гораздо сильнее, чем порицание. И действительно, умная, сдержанная похвала, высказанная иной раз не самому ребенку, а в его присутствии, как бы "невзначай", другому взрослому, способна сделать чудеса, может оказаться очень сильным средством укрепления какой-либо хорошей привычки ребенка.

В иных случаях "подкреплением" является возникающий после действия положительный результат его. <...>

Наконец, в других случаях таким "успехом" становится переживание удовольствия от самого выполнения действия, например удовольствие, испытываемое в процессе ходьбы на лыжах, чтения интересной книги.

Но было бы неправильно всегда хвалить детей за их дела или постоянно заботиться о том, чтобы их действия сопровождались успехом или удовольствием. Это было бы вредной бессмыслицей. Речь идет лишь о том, что для выработки привычки особенно важны первые впечатления, связанные с выполнением или невыполнением действия.

Некоторые дети не любят купаться, кричат, сопротивляются, когда их сажают в ванночку, и, даже становясь взрослыми, они иногда сохраняют отрицательное отношение к купанию. Почему? Оказывается, отсутствие привычки купаться нередко является следствием неудачных "подкреплений" во время первых купаний. <...>

В развитии привычки к чтению немалую роль играет интерес, вызванный первыми прочитанными книгами; первые впечатления долго сохраняют свою силу и способствуют закреплению привычки к чтению.

Мысль о большой роли ранних детских впечатлений в яркой и образной форме высказал К.Д.Ушинский. "Многие, - замечает

192

он, - привыкли говорить, что всякие наставления в юности и все школьное воспитание оставляют мало следов в человеке и что только уроки жизни ложатся в него прочно и неизгладимо, но это не совсем справедливо: жизнь, правда, рубит топором, но часто этот топор тупится о камень, уже затвердевший; воспитание, учение в юности проводят легкие черточки, но зато проводят их на душе еще мягкой, еще не загроможденной впечатлениями. Проведите легкую черту на коре молодого деревца, и эта черта, когда дерево вырастет, превратится в огромную трещину или безобразный нарост; маленькая птичка, посидевши на молоденькой ветке дерева, определит, может быть, будущее направление толстого и крепкого сука, которое кажется нам делом прихотливого случая"1 .

Действительно, если "направление толстого и крепкого сука" понимать как какую-либо черту характера юноши, то часто легко можно обнаружить, что толчком к формированию этой черты послужило удовлетворение от успешно выполненного какого-либо действия.

Роль "маленькой птички" может иногда сыграть умная, тактичная похвала воспитателя, например за поддержку товарища в трудную минуту. Похвала будет побуждать ребенка к повторению таких поступков. Это поведет к тому, что готовность помочь товарищу сделается привычной, а отзывчивость и чуткость станут характерными чертами ребенка. В другом случае роль такой "птички" может сыграть незаслуженная пятерка, полученная за списанную задачу или за ответ по подсказке. Такая "удача", играя роль положительного "подкрепления", при повторении формирует привычку списывать или отвечать по шпаргалке. Спустя несколько лет, богатых такими "удачами", родителям покажется удивительным то, как прочно укоренилась у школьника привычка к фальши и легкой жизни за счет чужого труда. <...>

Из всего сказанного можно сделать вывод о том, каким способом лучше всего воспитывать новые привычки; если, например, родители хотят создать у детей привычку делать утреннюю зарядку, нужно позаботиться, чтобы в первые недели дети к моменту подъема успевали хорошо выспаться, чтобы в комнате не было холодно (лучше начинать летом), чтобы упражнения были подобраны в меру трудные, чтобы утренние дела после зарядки сулили удовольствия и т.д., - словом, чтобы первые несколько недель зарядку было делать легко, приятно и весело. В дальнейшем ребенок должен делать зарядку и в те дни, когда в комнате холодно, когда он не выспался или когда предстоит какой-либо "страшный" экзамен и т.д. Ведь в том и сила привычки, что она помогает преодолевать трудности. Однако для того, чтобы эта привычка сформировалась и хоть немного окрепла в самом начале, нужно

193

обеспечить ей благоприятные "подкрепления". Если этот первый этап не обдуман, не подготовлен родителями, дети начинают делать зарядку и затем бросают, а это очень вредно.

Воспитывая новые привычки, родители должны не смешивать привычку к действию с привычкой к обстановке. Наиболее ценной и важной для ребенка является первая.

Поясним эту мысль примерами.

В одной семье девочке давали аккуратно починенное, а чаще всего совсем новое платье; она была всегда опрятно одета. Достаточно ли этого для воспитания привычки аккуратно одеваться? Нет. Аккуратность девочки была следствием "привычки" матери чинить и стирать ей одежду, а у девочки закрепилась лишь привычка бездумно принимать заботы родителей о ней. И, лишенная родительского внимания, эта девочка легко превратится в неряху. Не имея привычки заботиться о своей одежде, она будет мириться с тем, что ее вещи порваны, испачканы.

У другой девочки, в другой семье, обстоятельства сложились иначе. Наряду с новой одеждой ей иногда доставались поношенные вещи старшей сестры. Вместе с матерью и под ее руководством девочка не только следила за чистотой и сохранностью своих вещей, но должна была штопать, "подгонять" к своим размерам эти вещи, переставлять пуговицы и т.д. Нужно ли говорить, что этот постоянный "смотр вещей" стал привычным и в дальнейшем, когда девочка стала взрослеть; этой привычкой следить за собой, умением одеваться и умением носить вещи она выделялась среди подруг.

Бывает и так: в семье бабушка или домработница постоянно заботятся о чистоте и порядке в комнатах. "Мои дети, - с гордостью говорит мать, - привыкли жить в чистоте". Но вот не стало бабушки, не стало домработницы, и дети часто (не всегда, разумеется) мирятся с грязью и беспорядком, теряют "потребность" в чистоте.

Разумеется, даже "пассивные" хорошие привычки, привычки к определенной обстановке некоторую положительную роль все-таки играют. Ребенок, который провел детство в чистоте и опрятности, будет некоторое время страдать, если окажется в доме, где люди живут грязно, нечистоплотно. Но далеко не всегда и не прямо привычка к определенной обстановке (например, чистоте) перейдет в привычку к действиям, создающим эту чистоту. Такой переход часто бывает мучительным, требующим большой работы сознания, воли, т. е. самовоспитания человека. В детские годы чаще всего дело кончается изменением привычки - ребенок привыкает к беспорядку, грязи; привычка к определенной обстановке является у детей хрупкой, тогда как привычка к действию обладает известной прочностью.

Чем активнее действие, чем оно труднее, тем легче оно закрепляется и становится привычным. Чем больше труда и заботы вкладывает ребенок в изготовление какой-либо вещи, тем больше он ее

194

любит, тем быстрее возникнет у него и легче закрепится привычка к творческому труду. Человеку вообще свойственно любить "дело рук своих". Если старшему ребенку приходится ухаживать за младшим -кормить его, отводить в садик или ясли, помогать ему в приготовлении уроков, - у него закрепится привычка и в будущем оберегать младшего, заботиться о нем, хотя младший вырос и, может быть, уже не нуждается в такой опеке. Дети, которые делят со взрослыми трудности и заботы о быте всей семьи, крепче привязываются к семье, привыкают всегда быть внимательными к ее членам.

Подведем итог сказанному в этой главе.

Привычки воспитываются, формируются в результате соответствующей "организации жизненного опыта детей", опыта, который приводит к упражнению в правильных поступках. Это упражнение нельзя ограничить задачей многократного повторения хороших поступков.

Чтобы они стали потребностью ребенка, т. е. сделались привычными, нужно, чтобы эти действия сопровождались успехом, удовольствием, т. е. получали дополнительное "подкрепление". Особенно большое значение для укоренения привычек имеют самые первые положительные результаты действий и первые впечатления. Неправильное, несоответствующее "подкрепление" действий, например неприятность после хорошего поступка и удовольствие после дурного, может привести к возникновению у ребенка вредных привычек и заглушить, искоренить хорошие.

Рубинштейн С.Л. О воспитании привычек у детей. - М, 1996. - С. 17-28.

195

1Ушинский К.Д. Избранные педагогические сочинения. - М., 1953. -Т. 1. -С. 239.


А. В. ЗАХАРОВА

ОСОБЕННОСТИ РАЗВИТИЯ САМООЦЕНКИ У ВТОРОКЛАССНИКОВ (ФЕНОМЕН ВТОРЫХ КЛАССОВ)

Прежде всего отметим, что становление у второклассников самооценки характеризуется наличием разнонаправленных тенденций; те показатели, которые по логике ее развития должны бы терять свою ведущую роль, иногда становятся более выраженными, "пиковыми"; а те, которые, наоборот, должны были бы набирать силу, проявляются либо сглаженно, незаметно, либо неоправданно ярко, с опережением темпа возрастного развития.

Так, в учебной деятельности наблюдается "пик" выбора трудных задач у первоклассников, а у третьеклассников - их уменьшение. Во втором же классе выявлено более резкое уменьшение подобных выборов. Более выражение, чем в третьем классе, у второклассников наблюдается рост выборов задач среднего уровня трудности. В

195

формировании адекватности самооценки во втором классе зафиксирован следующий "перекос": более резко, чем в третьем классе, в учебной деятельности возрастает число заниженных самооценок.

Еще больше диссонансов выявлено в становлении меры адекватности ретроспективной самооценки: в учебной деятельности у второклассников интенсивнее, чем у третьеклассников, возрастает адекватность самооценки и столь же заметно уменьшается количество заниженных самооценок.

В игровой деятельности выявлен значительный "прирост" во втором классе адекватных ретроспективных самооценок, в третьем классе этот процесс сглаживается. Резкий скачок во втором классе наблюдается и в росте рефлексивности самооценки.

Полученные материалы свидетельствуют о том, что возможна реализация двух линий развития самооценки в младшем школьном возрасте: а) линия дисгармоничного становления показателей самооценки - с "всплесками" разнонаправленных тенденций; б) линия последовательного нарастания функционирования одних показателей самооценки и столь же последовательного уменьшения других.

Первая линия отражает явление, которое может быть определено как "феномен вторых классов". Объяснение этому явлению, на наш взгляд, заложено в понимании данного этапа развития ребенка как переломного внутри младшего школьного возраста, когда происходят основные сдвиги в функционировании психических образований. Это своего рода "малый кризис", порождаемый сменой вех внутри того или иного возрастного периода.

Особая роль второго года обучения в психическом развитии ребенка связана, на наш взгляд, со следующими обстоятельствами. Первый год обучения является временем общей адаптации ребенка к новым социальным условиям - к систематическому обучению, к новым обязанностям, новым отношениям со взрослыми и сверстниками. Накопление изменений в развитии ребенка может носить в этот период латентный характер. Наличие же латентного периода в становлении психических новообразований может иметь как конструктивные, так и деструктивные последствия.

Если конкретизировать это положение по отношению к развитию самооценки, то следует отметить, что латентный период в процессе усвоения ребенком критериев, оснований и средств, обеспечивающих ее функционирование, сказывается как конструктивно, оптимизируя ее развитие, так и деструктивно, вызывая конфликтные отношения между тем, что нарождается, и тем, что преобразуется.

Когда процесс адаптации к новым условиям заканчивается, в функционировании самооценки и проявляется конфликтность. Дальнейшая стабилизация возрастного развития ведет к нарастанию гармонии становления составляющих самооценки.

Захарова А.В. Психология формирования
самооценки. - Минск, 1993. - С. 32-34.

196


А.И.ЛИПКИНА

КАК ФОРМИРОВАТЬ И ИЗМЕНЯТЬ САМООЦЕНКУ

Изучение неуспевающих и недисциплинированных школьников показывает, что их плохое поведение является чаще всего реакцией на неуспех, формой протеста против сложившегося отрицательного отношения к ним со стороны учителя и сверстников. Утрата позиции в коллективе влечет за собой и изменения в самой личности ребенка, в частности, нарастание неуверенности в себе и снижение самооценки.

Как уже подчеркивалось, ребенок обучается и воспитывается не с глазу на глаз с педагогом, а в коллективе, в котором происходит постоянное, подкрепляемое оценками учителя, сравнивание детей между собой. Поэтому неуспевающий, как и все другие дети, выставляется постоянно как бы на социальное "обозрение", оказывается в оценочной ситуации. Поскольку оценки учителя (в особенности в младших классах) являются мерилом, принимаемым всеми детьми, то для неуспевающего эта ситуация оказывается весьма неблагоприятной. Он сразу же в смысле своей социальной позиции - позиции ученика - оказывается рангом ниже других. <...>

Многочисленные психологические и педагогические исследования обнаруживают многообразие причин неуспеваемости и их сложное переплетение. Одной из важнейших среди них является сдвиг в личности ребенка, совершившийся в силу того, что самые начальные неуспехи в учении, "подкрепляемые" систематическими отрицательными оценками главного авторитета класса - учителя и еще более низкими оценками со стороны успевающих детей, неминуемо ведут к изменению социально-личностной позиции ученика в классе и к неуклонному падению его самооценки.

В итоге, хотя ребенок и посещает ежедневно школу, учебная деятельность для него уже перестала быть основной, ведущей, потому что он не может с ней справиться и потерял к ней интерес. Оставаясь в школе, он, по существу, уже потерял социальную позицию ученика.

Поэтому работа с такими детьми должна быть направлена не только на восполнение пробелов в их знаниях, умениях и навыках, но и на изменение социальной позиции. Через организацию новой деятельности, через изменение системы отношений ребенка с коллективом надо добиться положительных сдвигов в его отношении к учению и в результате повысить его учебные успехи.

Нами была предпринята попытка через изменение социально-личностной позиции ученика повлиять на уровень его учебной деятельности.

Суть эксперимента состояла в том, что неуспевающему ученику более старшего класса доверялось оказывать помощь неуспевающему младшего класса. В психологическом плане это означает

197

резкое изменение социально-личностной позиции ребенка, характера его деятельности и отношения к себе. Из ставшей привычной для него позиции слабого, отстающего, ущербного, а в глазах многих даже безнадежного, он сразу ставился в позицию более сильного, более знающего, способного обучать другого и самостоятельно оценивать его достижения.

Мы исходили при этом из следующих предположений.

Во-первых, здесь создаются объективные предпосылки для повышения самооценки, уверенности в себе, укрепления чувства собственного достоинства, что должно неминуемо сказаться не только на отношении ребенка к себе, но и на отношении других к нему. Поскольку роль "учителя" возлагается на ученика, который потерял интерес к учению и надежду идти в ногу со своими сверстниками, то новая позиция, в которую он ставится, должна существенно сказаться на общем строе его личности.

Во-вторых, роль "учителя" ставит неуспевающего перед необходимостью самому овладеть тем учебным материалом, которому он должен обучить другого, причем овладеть в такой степени, чтобы суметь объяснить другому суть задания и приемы его выполнения. Готовясь к занятиям и проводя их, неуспевающий "учитель" решает тем самым и другую "сверхзадачу" - восполняет пробелы в собственных знаниях.

Мы предполагали также, что изменение социальной позиции, переживание успеха, приобретая устойчивый характер, должны сказаться также и на общем отношении к учению, стало быть, и на усвоении текущего материала, изучаемого в классе.

Основная роль по-прежнему остается за учителем, который хорошо знает характер и причины отставания ученика; только он может наметить конкретную программу работы с учеником, а также прослеживать влияние этих занятий на продвижение ребенка.

В эксперименте участвовали две возрастные группы детей: неуспевающие более младшего класса в роли учеников и неуспевающие более старшего класса в роли "учителей". <...>

Педагогами вторых-четвертых классов были выделены группы детей, характеризующихся устойчивой неуспеваемостью. Неуспевающие четвертых классов прикреплялись для проведения дополнительных занятий к неуспевающим третьих классов, неуспевающие третьих классов - к второклассникам, неуспевающие вторых классов - к отстающим первоклассникам. Коллективу класса это было неизвестно.

Началу занятий предшествовала беседа экспериментатора с неуспевающими каждого класса. Игнорируя факт отставания этих детей (делая вид, что ему это неизвестно), он сообщал им, что в классе ниже того, где они обучаются, есть дети, которые испытывают большие трудности в учении и нуждаются в помощи. "К вам я и обращаюсь с просьбой помочь этим детям. Каждый из вас

198

будет прикреплен к одному или к двум ученикам и будет с ними два раза в неделю после уроков заниматься дополнительно".

Так как это предложение было для детей неожиданным и в известной мере противоестественным, то представляла интерес сама реакция детей на обращение экспериментатора. Здесь обнаружились значительные различия, обусловленные "стажем" неуспеваемости и связанной с ним самооценкой ученика.

С наибольшей готовностью приняли задачу неуспевающие второклассники: их глаза оживились, на лицах появились улыбки. В ответ на вопрос, согласны ли они взяться за работу, последовали возгласы: "Да, да, будем, будем их учить хорошо". Совсем иной была реакция неуспевающих третьих и в особенности четвертых классов. Удивление и заинтересованность обнаружили только некоторые из них. Большинство же насторожились, призадумались, а некоторые, испытывая неловкость, потупили взгляд. Тогда психолог сказал, что вполне понимает их, что задача, которая перед ними ставится, -помочь более слабому в учении - отнюдь не простая, но что в одиночестве они оставлены не будут. Учитель того класса, с детьми которого они будут заниматься, будет им помогать постоянно.

"Учителям" было сказано, что каждый из них должен завести дневник, в котором надо отмечать дату занятия, содержание ("решалась задача", "писался диктант"), отмечать, как вел себя ученик, был ли он внимателен, активен и как справился с заданием, какую получил оценку. Было сказано также, что у каждого "учителя" должна быть специальная тетрадь для самоподготовки к занятиям, где должно быть заранее записано решение задачи, которую будет решать его ученик, записан текст диктанта, который он будет ему диктовать, и т. п. "Учитель" должен также проследить за тем, чтобы и у ученика была заведена специальная тетрадь для занятий; в этой тетради по каждому выполненному учеником заданию "учитель" должен выставлять ему оценку.

Такая инструкция настраивала "учителей" на деловой лад. Она имела своей целью с самого начала пресечь возникавшие у детей с пониженной самооценкой мысли о собственной несостоятельности, "некредитоспособности".

Далее дети-"учителя" поступали в распоряжение учителя того класса, с отстающими которого они должны были заниматься. Педагог прикреплял ученика старшего класса к одному-двум неуспевающим. Учитывая характер и степень отставания своих учеников, учитель намечал индивидуальную программу занятий с ними. За два дня до занятий дети-"учителя" получали на карточках задания, которые они должны были сначала сами выполнить дома. С выполненным заданием они являлись к педагогу, который, проверив степень их готовности, допускал их к занятиям.

На дополнительных занятиях присутствовали как учитель, так и экспериментатор, однако в занятия они не вмешивались; как это

199

было видно ученикам, каждый из них был занят своим делом. Учитель, как обычно, после урока проверял тетради; психолог же, выполняя программу наблюдений, что детям было незаметно, вел записи. Полная инициатива на этих уроках принадлежала школьнику-учителю". Он знал, что учитель присутствует здесь на тот случай, если потребуется его помощь.

Сразу же обратил на себя внимание тот своеобразный психологический климат, который характерен для отношений, складывающихся на этих дополнительных занятиях между неуспевающими-"учителями" и их учениками. Особенность этих отношений наиболее отчетливо выступала при сопоставлении их с теми, которые наблюдались в аналогичных группах, созданных по принципу: "учитель" - отличник, ученик - неуспевающий. Многие отличники тяготились возложенной на них обязанностью, открыто в присутствии отстающего принижали его, подчеркивая его несостоятельность, тупость. Иной стиль отношений складывался между детьми в группе, где отстающие помогали отстающим. Здесь "учитель" гораздо более терпеливо относился к неудачам своего ученика, который, в свою очередь, не чувствовал себя приниженным; у него хотя и медленно, но неуклонно нарастала уверенность в себе.

Самым высоким баллом, которым отличники оценивали работы своих подопечных, была тройка. "Учителя"-неуспевающие ставили своим ученикам преимущественно четверки и пятерки. Стремление неуспевающего ученика оценить работу товарища возможно более высоким баллом является свидетельством максимальной доброжелательности неуспевающего-"учителя" к своему ученику, его стремления (пусть не вполне осознанного) повысить самооценку своего подопечного. Он как бы дарит другому то, в чем так сильно нуждается сам. Увлеченность ролью учителя у большинства детей неизменно нарастала. <...>

Вникая в ответы детей, нетрудно увидеть, что неуспевающий ученик ценит работу "учителя", которая ему доверяется, главным образом за то, что она дает ему возможность самоутвердиться, почувствовать себя по сравнению с другими более сильным, подучить право, которое ему до сих пор не давалось, - оценивать другого. Об этом в первую очередь и говорили дети: нравится учить, искать ошибки, ставить отметки. Вместе с тем они понимали, что эти занятия небесполезны и для них самих ("сам учу", "сам повторяю").

Хотя работа была построена таким образом, чтобы вызвать прежде всего сдвиг в личностном строе ребенка, но не это предусматривалось как конечный результат. Основная же цель состояла в том, чтобы поднять уровень учебной деятельности ребенка, вывести его из категории неуспевающих.

Проводимые совместно с учителями систематические наблюдения за детьми в процессе этих занятий делало нас свидетелями роста и укрепления в детях тех личностных качеств, которые

200

являются необходимыми предпосылками успешной учебной деятельности. Настороженный, робкий неуспевающий ученик-"учитель" от занятия к занятию приобретал все большую уверенность в себе, становился все более активным и требовательным к своему подопечному. Снисходительность, которую он проявлял вначале, снижалась. Среди выставляемых им пятерок и четверок появлялись уже тройки, а иногда и двойки. Среди аргументов, являющихся основанием для оценки выполненного задания, все меньшее место занимали сочувствие, жалость и все большее - отношение к учению и реальный уровень решения задачи (правильно, неправильно, количество ошибок).

Постепенному вхождению неуспевающего в роль "учителя" сопутствовали изменения в его собственной учебной работе. Дети-учителя" становились все более собранными, активными, обязательными. Изменению в их отношении к собственной учебной деятельности, как это обычно бывает и на что мы рассчитывали, начинали сопутствовать реальные сдвиги в самом процессе усвоения. Дети-"учителя" добровольно оставались в классе, чтобы в присутствии учителя выполнять домашние задания. Сталкиваясь с трудностями, обращались к нему, тогда как раньше, чтобы не обнаружить свое незнание, всячески этого избегали.

Позиция "учителя", в которую был поставлен неуспевающий, обязывала его восполнить пробелы в собственных знаниях. Становясь способным обучать другого, он обретал уверенность в себе.

Повышающаяся самооценка превращалась при таких условиях в важнейший фактор изменения отношения к учению, а в результате - и успешного усвоения учебных знаний и навыков...

Липкина А.И. Самооценка школьника. -
М., 1976.-С. 46-64.

201


А. М. ПРИХОЖАН

О НРАВСТВЕННОМ РАЗВИТИИ

С поступлением ребенка в школу в его жизни происходит ряд серьезных изменений. В интересующем нас отношении они проявляются прежде всего в том, что у ребенка появляется дело (учение), отношение к которому, наряду с успешностью его выполнения, постоянно оценивается взрослыми. При поступлении в школу не только увеличивается количество правил и норм, которым ребенок должен следовать, но и меняется функция этих норм в его жизни. Выполнение этих норм определяет отношение к ребенку других людей, взрослых и сверстников, причем оценка последних в этот период, как показывают исследования, в значительной степени повторяет оценку, даваемую ребенку учителем. Вследствие этого у

201

маленького школьника развивается активное стремление следовать указанным нормам и правилам, а также повышенный интерес к содержанию моральных норм, к тому, "как надо поступать".

Для младших школьников характерно повышенное внимание к нравственной стороне поступков окружающих, желание дать поступку нравственную оценку.

Заимствуя критерии нравственной оценки у взрослых, младшие школьники начинают активно требовать от других детей соответствующего поведения. Такая роль - проводника требований взрослых - новая для ребенка. Как показывают исследования, иногда она положительно влияет на выполнение требований самими детьми. Однако в значительной части случаев требования первоклассника к другим и его собственное поведение различаются достаточно сильно.

Требования к другим категоричны, малейшее их невыполнение должно, считает маленький школьник, обязательно повлечь за собой строгое наказание. Сам ребенок также стремится вести себя, "как надо", ревностно выполняет некоторые (по большей части -легкие) правила. В то же время его поведение продолжает, в основном, определяться непосредственными мотивами, а при столкновении стремления действовать по правилу и противоречащего ему непосредственного желания... намерение не столько преодолевает непосредственные побуждения ребенка, сколько идет у них на поводу, представляя собой как бы компромисс между сознательными стремлениями и непосредственными побуждениями. Причем противоречие между желанием действовать "правильно" и реальным поведением не вызывает у ребенка чувства недовольства собой, у него не возникает конфликта и связанных с этим острых переживаний, сохраняется положительное отношение к себе.

Можно думать, что это связано с сильной потребностью ребенка соответствовать образцу "должного поведения", "хорошего школьника". Сознательно принимая правила и "обучая" им других, он как бы сам утверждается в том, что действительно соответствует этому образцу, а при противоречии между образцом и собственным поведением легко утешает себя тем, что он "сделал так случайно", "не хотел", "больше не будет". <...>

Такое своеобразие нравственного облика младшего школьника определяет как особые возможности нравственного воспитания в этот период, так и его опасности.

Прежде всего младший школьный возраст - очень благоприятное время для усвоения многих моральных норм. Как показывают исследования, дети очень хотят выполнять эти нормы, что при правильной организации воспитания способствует формированию у них положительных нравственных качеств. Однако преимущественно словесный характер предъявляемых требований, а также то, что дети еще не умеют преодолевать встречающиеся им трудности

202

и, как отмечалось, сравнительно легко отказываются от стремления действовать в соответствии с нравственным правилом, ведет к тому, что возникает разрыв между моральным сознанием ребенка и его реальным поведением. Этот разрыв может привести к такому вредному явлению, как моральный формализм.

Особую опасность представляет нравственный ригоризм детей. Как известно, младшие школьники судят о нравственной стороне поступка не по его мотиву, понять который им трудно, а по результату. Поэтому поступок, продиктованный нравственным мотивом (например, помочь маме), но закончившийся неблагополучно (разбита тарелка), расценивается ими как плохой. Это явление, называемое в литературе "моральным реализмом" обусловлено тем, что выполнение требования важно для ребенка само по себе, вне зависимости от нравственного содержания этого требования. Известный швейцарский психолог Ж. Пиаже отмечал, что ребенок относится к нравственной норме как к обязательному предписанию -закону, причем следует скорее "букве", чем "духу" этого закона. Нравственные действия могут в этом случае потерять для маленького школьника свой специфический смысл - смысл действия в интересах других людей.

Младший школьный возраст - благоприятный период для развития нравственного отношения детей к труду. Все дети, поступая в школу, хотят хорошо учиться, понимают, что для этого надо трудиться. Однако это понимание у них в основном словесное, оно не опирается на специально выработанные трудовые, причем специфические для учебного труда, навыки и умения, не опирается на привычку работать систематически, изо дня в день. Поэтому трудности, с которыми в первые же дни встречается ребенок, и неумение их преодолеть могут очень быстро закрепить отрицательное отношение к учебному труду. Учение станет для ребенка тяжелой и неприятной обязанностью, что, помимо других следствий, отрицательно скажется и на его нравственном развитии.

Исходя из сказанного, как основную задачу нравственного воспитания в младшем школьном возрасте надо выделить развитие произвольного уровня нравственной саморегуляции поведения. Для этого необходимо, во-первых, сортировать такие навыки поведения, которые необходимы для выполнения предъявляемых ребенку моральных правил: четко выделить, какие конкретно навыки и умения способствуют выполнению данного требования, расчленить их на простые действия, которые ребенку сравнительно легко освоить, и "упражняться" в каждом действии, подкрепляя даже незначительный успех положительно оценкой1 . Во-вторых,

203

так развивать отношение школьника к себе, чтобы оно базировалось прежде всего на результатах его реальных усилий. Требуется доводить до сознания ребенка противоречие между его представлением о себе как нравственном образце и действительным его поведением так, чтобы оно не только осознавалось, но и переживалось им. <...>

В-третьих, развивать саму произвольность поведения, умение действовать в соответствии с заранее поставленной целью.

Важной задачей является в этот период также развитие нравственной стороны отношения детей к учению, на основе которого развивается трудолюбие, заинтересованность в результатах труда, увлеченность его процессом. Учение - наиболее точно оцениваемый труд школьника, и для развития нравственного отношения к этому труду необходимо, чтобы оценивался не только результат, но и затраченные ребенком усилия.

В плане преодоления и профилактики нравственного ригоризма маленьких школьников существенной задачей является такое формирование у детей понимания нравственного содержания требований. Для этого, как уже говорилось, необходимо не просто раскрывать детям значение выполнения нравственных норм как поведения в интересах других людей, но и учить их самих находить нравственный смысл ситуации, судить о поступке другого человека по мотиву этого поступка, развивать у них внимание к переживаниями сверстников и взрослых. Поскольку корни "морального реализма" - в возрастных особенностях школьника, в частности в особенностях его мышления, то вызывает сомнение правомерность применения в младшей школе такого педагогического приема, как обсуждение поведения ребенка сверстниками. Известно, что В. А. Сухомлинский призывал к особой осторожности при использовании в воспитании детей общественного мнения сверстников, считая, что при этом "морально травмируется" и тот, кто допустил ошибку, и коллектив.

Прихожан A.M. Психологические проблемы
нравственного воспитания школьников. -
М, 1980.-С. 14-19.

204

1См.: Славина Л. С. Роль мотива и способов поведения при выполнении школьниками общественных поручений // Вопросы психологии личности школьника. -М., 1961.


А. Л. ВЕНГЕР, Г. А. ЦУКЕРМАН

ОСНОВНЫЕ ВАРИАНТЫ НЕБЛАГОПРИЯТНОГО РАЗВИТИЯ МЛАДШИХ ШКОЛЬНИКОВ

Реальной основой сборки симптомов, полученных в обследовании, могут служить пять кратко описанных ниже синдромов (типов развития младших школьников).

204

(1) "Хроническая неуспешность".

В период подготовки к обучению в школе или немного позже -в начале школьного обучения - происходит изменение в отношении взрослых к успехам и неудачам ребенка. "Хорошим" оказывается прежде всего тот ребенок, который успешно учится, много знает, с легкостью решает задачи. К неизбежным в начале школьного обучения трудностям и неудачам не ожидавшие этого родители часто относятся резко отрицательно. Под влиянием таких оценок взрослых у ребенка падает уверенность в себе, повышается тревожность, что, в свою очередь, приводит не к улучшению, а к ухудшению и дезорганизации деятельности.

Так складывается своеобразный порочный круг: нарушения деятельности ведут к неуспеху, неуспех порождает тревогу, тревога дезорганизует деятельность ребенка, способствует закреплению неудач. Чем дальше, тем труднее разорвать этот круг, поэтому неуспешность и становится "хронической".

Нужно помнить, что первичные причины, приводящие, в конечном счете, к хронической неуспешности, могут быть различными. Наиболее распространенной предпосылкой является недостаточная подготовленность ребенка к школе, приводящая к затруднениям с первых дней обучения (так, например, недоразвитие мелкой моторики - умения управлять тонкими движениями пальцев и кисти руки - сразу вызывает неудачи при обучении письму, не-сформированность произвольного внимания приводит к трудностям в организации всей работы на уроке, ребенок не запоминает, пропуская мимо ушей, задания и указания учителя и т. д.).

Возможен вариант, когда исходной причиной является повышенная тревожность ребенка, сформировавшаяся в дошкольном возрасте под влиянием семейных конфликтов, особенностей семейного воспитания и пр. Общая неуверенность в себе, склонность "панически" реагировать на любые трудности, автоматически переносится позже на школьную жизнь.

В некоторых случаях "слабым звеном", запускающим порочный круг, оказываются завышенные ожидания родителей. Нормальные, средние школьные успехи ребенка, которого считали вундеркиндом, воспринимаются родителями как неудачи, реальные достижения ребенка не замечаются или оцениваются низко, т. е. начинает работать механизм, приводящий к росту тревожности и реальному падению достижений.

Независимо от исходной причины, развитие по типу хронической неуспешности протекает примерно одинаково. Во всех случаях в конечном итоге наблюдается сочетание низких достижений, резко повышенной тревожности, неуверенности в себе и низкой оценки ребенка окружающими (родителями, учителями).

Часто родители, пытаясь преодолеть возникшие у ребенка трудности, увеличивают нагрузку, устраивают ежедневные

205

дополнительные занятия. Это приводит к астенизации ребенка, что усиливает общее неблагополучие ситуации, приводит к еще большему торможению развития.

(2) "Уход от деятельности".

Развитие по данному типу происходит, как правило, у детей, которые не получают достаточного внимания со стороны взрослых, например, в связи с неблагополучием в семье или, что бывает чаще, в силу повышенной потребности во внимании. Это тип развития ребенка, который не может реализовать присущую ему демонстративность.

Уход от деятельности - уход во внутренний план, в игровое фантазирование. Ребенок как бы "отсутствует" на уроке, не слышит вопросов и указаний учителя, адресованных ему, не выполняет заданий. Это не связано с повышенной отвлекаемостью - ребенок просто погружен в себя, в свой внутренний мир, в фантазии и мечты. Фантазирование позволяет восполнить недостаток внимания (я - знаменитый охотник, путешественник, кинозвезда...), и "игры в уме" становятся средством удовлетворения как игровой потребности, так и потребности во внимании к себе окружающих.

Несмотря на выраженные жалобы учителей и родителей (для родителей часто оказывается небезразличным вранье по типу фантазирования, характерное для этих детей), прогноз развития, в случае своевременной коррекции, достаточно благоприятный. Ребенок редко попадает в "отстающие". Хроническая неуспешность в таких случаях, как правило, не развивается; привыкнув находить удовлетворение в фантазировании, ребенок мало обращает внимания на свои неудачи в реальной деятельности, и высокий уровень тревожности у него не формируется. Тем не менее сам по себе этот вариант развития неблагоприятен, поскольку препятствует полной реализации возможностей ребенка, нередко приводит к появлению больших пробелов в знаниях.

(3) "Негативистическая демонстративность".

Этот вариант развития детей с особенно высокой потребностью во внимании со. стороны окружающих, выражающейся в резкой демонстративности поведения. В случае, если ребенок не обладает выдающимися способностями, демонстративность реализуется в сознательном нарушении правил поведения, которое служит безотказным средством привлечения к себе внимания.

В отличие от "хронической неуспешности" и "ухода от деятельности" жалобы учителей и родителей на ребенка с "негативисти-ческой демонстративностью" концентрируются не в сфере учения, но связаны, в основном, с поведением ребенка.

Если дошкольный вариант этого типа представляет собой как бы "застрявший" кризис трех лет (ребенок противостоит отдельным требованиям взрослых), то младший школьник нарочито нарушает именно общие нормы поведения. Взрослые делают

206

ребенку замечания, наказывают его, но парадоксальным образом те формы обращения, которые взрослые используют для наказания, оказываются для ребенка поощрением. Истинным наказанием является только лишение внимания. Внимание же - в любых формах - выступает как безусловная ценность. Любые эмоциональные проявления взрослого, как положительные (похвала, одобрение, улыбка), так и отрицательные (замечания, наказания, крик, ругань) служат подкреплением провоцирующего демонстративного поведения ребенка.

(4) "Вербализм".

Описанные выше варианты развития определяются прежде всего отношением ребенка к себе, окружающим, к своим возможностям и достижениям. Они возможны у детей как с низким, так и с высоким уровнем развития познавательных способностей. В отличие от этих типов "вербализм" связан прежде всего именно с особенностями познавательных процессов: дети, развивающиеся по этому типу, отличаются высоким уровнем развития речи и задержкой в развитии мышления.

"Вербализм" формируется уже в дошкольном возрасте. Многие родители считают речь важнейшим показателем общего психического развития. Они прикладывают значительные усилия к тому, чтобы ребенок научился бойко, гладко говорить, учат с ним огромное количество стихов. Те же виды деятельности детей дошкольного возраста, которые вносят основной вклад в умственное развитие (сюжетно-ролевые игры, конструирование, рисование и пр.), оказываются на втором плане. Мышление, особенно образное, развивается недостаточно.

Бойкая речь, уверенные ответы на вопросы, огромная "эрудиция" ребенка-дошкольника привлекают повышенное внимание окружающих, которые высоко оценивают достижения ребенка. Поэтому "вербализм", как правило, сочетается с повышенной самооценкой ребенка и с завышенной оценкой способностей ребенка родителями. В период начального обучения часто обнаруживается несостоятельность ребенка в плане решения задач и любой деятельности, требующей образного мышления. Не понимая, в чем причина трудностей ребенка, родители склонны винить учителя. Для ребенка задержка развития мышления чревата постоянным неуспехом в деятельности. В этом случае возможно дальнейшее развитие по типу "хронической неуспешности".

Сопровождающие "вербализм" симптомы - это демонстратив-ность, связанная с ориентацией на достижения, и инфантильность мотивов общения, связанная с недоразвитием мышления.

(5) "Интеллектуализм".

Этот тип развития, так же как и "вербализм", связан прежде всего со структурой познавательных способностей ребенка. На первом плане - развитое логическое мышление, немного хуже

207

развита речь и в провале - образное мышление. "Интеллектуализм" ребенка, так же как и "вербализм", связан с недооценкой родителями значимости собственно детских деятельностей для развития ребенка, но, в отличие от "вербализма", область наиболее ценных достижений ребенка - не в сфере развития речи, а в сфере логического мышления.

Ветер А.Л., Цукерман Г.А. Схема индивидуального
обследования детей младшего школьного
возраста. - Томск, 1993. - С. 38-43.

208


А. И. ЗАХАРОВ

СТРАХИ У МЛАДШИХ ШКОЛЬНИКОВ

...Страхи "не успеть", "опоздать" и будут отражением гипертрофированного чувства вины из-за возможного совершения осуждаемых взрослыми, прежде всего родителями, неправильных действий. Переживание своего несоответствия требованиям и ожиданиям окружающих у школьников - тоже разновидность чувства вины, но в более широком, чем семейный, социальном контексте. <...>

Существует термин "школьная фобия", что подразумевает навязчиво преследующий некоторых детей страх перед посещением школы. Нередко речь идет не столько о страхе школы, сколько о страхе ухода из дома, разлуки с родителями, к которым тревожно привязан ребенок, к тому же часто болеющий и находящийся в условиях гиперопеки.

Иногда родители боятся школы и непроизвольно внушают этот страх детям или драматизируют проблемы начала обучения, выполняя вместо детей все задания, а также контролируя их по поводу каждой написанной буквы. В результате у детей появляются чувство неуверенности в своих силах, сомнения в своих знаниях, привычка надеяться на помощь по любому поводу. При этом тщеславные родители, жаждущие успеха любой ценой, забывают, что дети даже в школе остаются детьми - им хочется поиграть, побегать, "разрядиться", и нужно время, чтобы стать такими сознательными, какими их хотят видеть взрослые. Обычно не испытывают страха перед посещением школы уверенные в себе, любимые, активные и любознательные дети, стремящиеся самостоятельно справиться с трудностями обучения и наладить взаимоотношения со сверстниками. Другое дело, если речь идет о подчеркнуто самолюбивых, с завышенным уровнем притязаний детях, которые не приобрели до школы необходимого опыта общения со сверстниками, не ходили в детский сад, чрезмерно привязаны к матери и недостаточно уверены в себе. В этом случае они боятся не оправдать ожиданий родителей, одновременно

208

испытывая трудности адаптации в школьном коллективе и отраженный от родителей страх перед учительницей.

Некоторые дети панически боятся сделать ошибку, когда готовят уроки или отвечают у доски, потому что их мать педантично проверяет каждую букву, каждое слово. И при этом очень драматично ко всему относится: "Ах, ты сделал ошибку! Тебе поставят двойку! Тебя выгонят из школы, ты не сможешь учиться!" и т.д. Она не бьет ребенка, только пугает. Но наказание все равно присутствует. Это и есть психологическое битье. Самое настоящее. И что же получается? До прихода матери ребенок готовит уроки. Но все идет насмарку, потому что приходит мать и начинает уроки сначала. Ей хочется, чтобы ребенок был отличником. А он не может им быть в силу разных не зависящих от него причин. Тогда он начинает бояться отрицательного отношения матери, и этот страх переходит на учителя, парализует волю ребенка в самые ответственные моменты: когда вызывают к доске, когда нужно писать контрольную или неожиданно отвечать с места.

В ряде случаев страх перед школой вызван конфликтами со сверстниками, боязнью проявлений физической агрессии с их стороны. Это характерно для эмоционально чувствительных, часто болеющих и ослабленных мальчиков, и особенно для тех из них, кто перешел в другую школу, где уже произошло "распределение сил" внутри класса...

Захаров А.И. Дневные и ночные страхи у детей. -
СПб., 2000.-С. 79-83.

209


III. ПСИХИЧЕСКОЕ РАЗВИТИЕ В ПОДРОСТКОВОМ И РАННЕМ ЮНОШЕСКОМ ВОЗРАСТАХ

1. ОБЩАЯ ХАРАКТЕРИСТИКА

Л. С. ВЫГОТСКИЙ

О ПОДРОСТКОВОМ КРИЗИСЕ

...Критичность переходного возраста нарастает прямо пропорционально росту и поднятию культуры человеческого общества, культуры социальной среды. Чтобы объяснить это, нам следует возвратиться несколько назад и вспомнить, что все особенности переходного возраста мы пытались объяснить из расхождения или несоответствия трех точек созревания. Мы говорили, что самое большее своеобразие полового созревания у человека заключается в том, что момент половой зрелости, социально-культурного созревания и окончания общеорганического развития и роста не совпадают.

Эта единая точка созревания распалась на три отдельных, образуя своеобразный треугольник, который схематически изображает структуру переходного возраста и основу его критичности. Но теперь мы можем спросить: как возникло это несовпадение? Нам думается, все предшествующее достаточно ясно говорит за то, что оно возникло исторически; у животных дело обстоит иначе, там две точки созревания, полового и общеорганического, непосредственно совпадают, есть основания полагать, что у человечества также некогда период полового созревания завершал процессы развития и роста, но далее человечество создало себе юность, оно вынесло свой период развития за точку полового созревания, и отсюда началось расхождение.

Вспомним далее, что это завоевание юности, это продление периода развития, это вынесение детства за черту полового созревания было вызвано причинами исторического и социального характера, как правильно говорит П. П. Блонский, резко улучшенным питанием человечества в результате роста производительных сил.

210

Таким образом, биологические рамки детства были раздвинуты и человеческая биология была грубо перепахана и перемежевана историей, - отсюда и начался кризис. Понятно, что, по мысли Кор-ре, этот кризис будет прямо пропорционален росту культуры.

Мы можем теперь, пользуясь этой схемой, кратко пояснить, как в свете этой теории надо представить себе расхождение в типах развития у буржуазного и рабочего подростка. Этот второй момент -различие социальной среды, нельзя объединять с первым моментом, с сопоставлением среды биологической и социальной. Ведь из прежнего положения вытекает только тот факт, что по сравнению с биологической средой социальная вызывает более критическое протекание переходного возраста. Но вопрос этим не ограничивается.

Остается сказать далее, почему социальная среда намечает два столь полярно противоположных типа этого кризиса, которые мы наблюдаем у рабочего и буржуазного подростка. Объяснение этого, нам кажется, содержится в принятой нами схеме треугольного завершения процессов развития.

Что существенно отличает рабочего и буржуазного подростка друг от друга, это раньше всего их классово-противоположное положение в обществе: один принадлежит к эксплуатируемому, другой к эксплуатирующему классу. Это значит, что перед каждым из них стоят совершенно различные жизненные задачи в смысле приспособления.

Перед одним, часто задолго до наступления поры полового созревания и уже никак не позже, встает необходимость социально-экономического приспособления. Он должен трудиться, чтобы жить. Это становится для него основной жизненной потребностью, вернее сказать, целым гнездом жизненных потребностей, которые выдвигаются на первое место. Необходимость обеспечить свое жизненное существование, необходимость работать - чтобы есть, становится доминирующей потребностью, впервые созревающей именно в переходный период. Если мы обозначим условно вершины треугольника развития ПОС, то вершиной этого треугольника будет точка С, соответствующая моменту социально-культурного созревания. Вот почему рабочий подросток проходит часто сокращенный путь этого культурного созревания, вот почему его юность оказывается часто невыявленной, скомканной, бледной, как указывает Шпрангер, или, как правильно указывает П. П. Блонский, часто он вовсе лишен юности, этого высшего периода культурного развития. Это позднее приобретение человечества, очень сильно варьирующее, неустойчивое и изменчивое, является, очевидно, в известном смысле классовым достоянием. "Будущей истории человечества, - говорит проф. Блонский, - предстоит еще закрепить для себя юность, сейчас это далеко не общее достояние, по крайней мере, как длительное явление. Обездоленные рабочие массы этим достоянием мало-мальски прочно еще не обладают".

211

Теперь представим себе соответствующее положение дела у буржуазного подростка. Здесь наш хематический треугольник будет опрокинут на другое основание: потребности обеспечить свое существование не будут занимать доминирующего положения. Этот подросток принадлежит к обеспеченным классам, ему обеспечено, следовательно, благополучное развитие в продолжении отрочества и юности, самая эта линия развития направляется преимущественно по одностороннему культурному руслу, а сама по себе потребность обеспечить жизнь, приспособиться к общечеловеческому труду занимает совершенно подчиненное место, возникая часто из вторичных мотивов морального, эстетического или психологического характера. Во всяком случае это не является жизненной потребностью.

Другая вершина нашего треугольника О, символизирующая вершину общеорганического созревания, переместится при этом справа налево, но в общем останется также в подчиненном положении, потому что по многим основаниям, которые нами будут изложены ниже, эти потребности, связанные с общеорганическим созреванием, существенно перемещаются в различных структурах у рабочего и буржуазного подростка, но все же это величина биологически наиболее устойчивая и наименее варьирующая, как общие процессы роста и созревания тела.

Но вершиной в данном случае будет точка полового созревания П. Эти новые биологически мощные побуждения и импульсы с их естественной склонностью к доминированию займут самый верх структуры, а благодаря расхождению этих трех точек они будут обнаруживать тенденцию подыматься еще выше и выше.

Мы можем, таким образом, сказать, что расхождение трех точек созревания, о котором говорили мы все время как об основной особенности полового созревания, имеет разную доминанту у рабочего и буржуазного подростка, как это показывают наши схематические треугольники, а отсюда и разную структуру, и разную динамику. Проследить различие этой динамики развития составит задачу нашего особого очерка, посвященного рабочему подростку.

Сейчас мы хотели бы определить, в самом основном, это различие, сказавши, что одна структура облегчает при прочих равных условиях путь сублимации, другая - паразитизма, сексуальной энергии. В самом деле, в одном случае подросток поставлен перед жизненной необходимостью обеспечить свое существование, и в зависимости от этого в подчиненном положении находятся все остальные потребности и влечения. Здесь самой силой

212

необходимости человек толкается на путь сублимации. Величайшей ошибкой фрейдистской теории сублимации является приписывание чисто духовного характера этому процессу.

Когда читаешь книги 3. Фрейда, создается впечатление, будто грубая половая энергия первобытного полузверя-получеловека направлялась на сложную культурно-социальную и техническую деятельность, под влиянием смутного влечения этого человека вверх. Нет ничего более неверного, чем подобное представление. Только суровая необходимость, только неотразимое принуждение, только необходимость приспособления к высшим формам жизни толкали некогда человека, толкают и сейчас подростка на этот сложнейший и труднейший путь. Отклонение сексуального инстинкта и переключение его на высшие пути только тогда становится силой, когда им движет необходимость. Во всех остальных случаях самая сублимация является только иллюзорной, которая, в сущности говоря, скрывает обратное явление - сублимацию с отрицательным знаком, или паразитизм.

Если самой структурой своих потребностей, самым своим жизненным положением рабочий подросток, как показывает наш треугольник, толкается на путь сублимации, буржуазный подросток также своей жизненной позицией, также самой структурой своего возраста толкается на обратный путь, на путь паразитизма.

Чтобы избежать недоразумения, которое может возникнуть в связи с этим, мы заранее сделаем оговорку относительно того, что рабочий подросток имеет, конечно, гораздо меньшие возможности сублимации и гораздо меньший простор для культурного творчества, чем буржуазный, и поэтому внешние условия сублимации оказываются гораздо более благоприятными у последнего.

Однако, как это мы постараемся указать в особом очерке, дело заключается в том, что эти вторичные благоприятные и неблагоприятные условия не могут изменить основного факта, именно того, что классово-производственная позиция подростка перекраивает его возрастную биологию, обращая вершину в основание и основание в вершину. В данном случае мы говорим о необходимости развития, другое, конечно, нам придется сказать о возможностях этого развития. Мы хотим сказать только, что рабочий подросток с необходимостью толкается на путь сублимации, как буржуазный подросток с необходимостью толкается на путь паразитизма, но этим ни в малой степени мы не отрицаем того факта, что самая возможность сублимации безмерно богаче и шире у обеспеченных классов.

Мы можем, таким образом, формулировать ответ на поставленный нами вопрос и сказать, что различие в данном случае оказывается чрезвычайно резким потому, что самая доминанта возраста у одного и другого социального типа подростка оказывается различной. <...>

213

.. .Переходный возраст создает благоприятные условия для возникновения всевозможного рода патологических явлений.

Сам по себе это возраст мощного подъема, но вместе с тем возраст нарушенного и неустойчивого равновесия, возраст развития, которое разветвилось на три отдельные русла, и именно подъем, лежащий в основе этого возраста, делает его особенно критичным. В самом деле, сам по себе подъем труден и ответственен. То же самое явление, которое на путника, идущего по ровной дороге, не окажет заметного действия, может оказаться труднейшим препятствием, иногда опрокидывающим, для путника, идущего в гору.

Вот почему целый ряд заболеваний оказываются особо опасными в этот период. Никогда туберкулез так не страшен, как сейчас, когда все силы организма уходят на рост организма. Обобщая это, мы могли бы сказать, что переходный возраст не конституционально, а кондиционально патогеничен. В этом и заключается основа нашего взгляда.

Выготский Л. С. Педология подростка. -
М, 1929-1931.-С. 163-167.

214


Л. И. БОЖОВИЧ

ПОДРОСТКОВЫЙ ВОЗРАСТ

1

Кризис подросткового возраста значительно отличается от кризисов младших возрастов... Он представляется нам самым острым и самым длительным по сравнению со всеми возрастными кризисами, знаменующими собой переломные этапы в онтогени-ческом формировании личности ребенка. По существу, весь подростковый возраст является затяжным периодом от детства к зрелости.

В течение этого периода ломаются и перестраиваются все прежние отношения ребенка к миру и к самому себе (первая фаза подросткового возраста - 12-15 лет) и развиваются процессы самосознания и самоопределения, приводящие в конечном счете к той жизненной позиции, с которой школьник начинает свою самостоятельную жизнь (вторая фаза подросткового возраста - 15-17 лет; ее часто называют периодом ранней юности).

Следует особо отметить, что в подростковом возрасте процесс формирования личности не завершается. Весь этот период представляет собой значительную перестройку ранее сложившихся психологических структур и возникновение новых, которые с этого момента лишь начинают дальнейший путь своего развития. Однако здесь ведущими будут уже не возрастные закономерности, а

214

закономерности, связанные с индивидуальным формированием психики человека. <...>

...Кризисный характер перехода от одного этапа формирования личности к другому обусловлен тем, что потребности и стремления, возникающие у субъекта в связи с образованием новых психологических структур, встречают препятствия на пути своего удовлетворения и, таким образом, оказываются нереализованными.

Кризис подросткового возраста в отличие от кризисов других возрастов более затяжной и острый, так как в связи с быстрым темпом физического и умственного развития у подростков возникает много таких актуально действующих потребностей, которые не могут быть удовлетворены в условиях недостаточной социальной зрелости школьников этого возраста. Таким образом, в этот критический период депривация потребностей выражена значительно сильнее, и преодолеть ее, в силу отсутствия синхронности в физическом, психическом и социальном развитии подростка, очень трудно.

Кризис подросткового возраста отличается и еще в одном, весьма существенном отношении. Дело в том, что в младших возрастах депривация вновь возникших потребностей связана преимущественно с внешними препятствиями (запретами взрослых, неизменившимся образом жизни ребенка, сковывающим его активность, и т. п.); в кризисе же подросткового возраста не меньшую роль играют и внутренние факторы: запреты, накладываемые подростком на самого себя, ранее сформировавшиеся психологические новообразования (привычки, черты характера и пр.), часто мешающие подростку достигнуть желаемого и прежде всего им самим избранного образца. Конечно, и внешние условия - особенно необходимость оставаться зависимым от взрослых, когда уже возникло желание занять иной, более зрелый социальный статус, освобождающий от постоянного внешнего контроля и позволяющий подростку самостоятельно решать свои проблемы, - имеют здесь большое значение, но не они являются решающими.

Точно так же не является сам по себе решающим и фактор биологического созревания, которому до сих пор 'еще некоторыми психологами придается преувеличенное значение. Нельзя отрицать, конечно, что перестройка организма, в том числе и быстро наступающие соматические изменения, не имеет отношения к кризису подросткового возраста. Исследования свидетельствуют, что происходящие в этот период физиологические процессы повышают эмоциональную возбудимость подростка, его импульсивность, неуравновешенность и пр., а быстрое возмужание усиливает ощущение своей "взрослости" со всеми вытекающими отсюда последствиями. Кроме того, в этот период впервые появляется и становится предметом сознания и переживания подростка новая и очень мощная биологическая потребность - половое влечение. Безусловно, депривация этого влечения может фрустрировать подростка и

215

тем самым объяснить некоторые особенности его самочувствия и поведения. Вместе с тем надо учитывать, что половое влечение, так же как и все другие биологические потребности человека, приобретает в процессе развития качественно иной, опосредованный характер. Так же как, например, потребность в раздражителях, необходимых для развития мозговых систем, сначала становится потребностью во внешних впечатлениях, а затем потребностью в активной познавательной деятельности, так же и половое влечение в ходе своего развития приобретает форму человеческой любви. Возникая в пубертальный период, оно входит в структуру уже существующих у подростка психологических новообразований (разнообразных интересов, нравственных и эстетических чувств, взглядов и оценок), формируя вместе с ними такого рода отношение к другому полу, в котором половое влечение, как правило, не занимает доминирующего положения. Поэтому депривация (в силу социальной незрелости подростка) этого влечения не является серьезным фрустрирующим фактором и не играет определяющей роли в кризисе подросткового возраста. В силу сказанного, нам представляются несостоятельными попытки объяснить этот сложный по своей природе возрастной кризис, исходя из факта полового созревания. Несостоятельными являются и все теории подросткового возраста, которые пытаются объяснить психологию подростка, исходя из каких-либо внешних по отношению к психическому развитию факторов. Ведь факторы и биологического, и социального порядка не определяют развитие прямо; они включаются в сам процесс развития, становясь внутренними компонентами возникающих при этом психологических новообразований. А.Н.Леонтьев справедливо утверждал, что никакое развитие невыводимо непосредственно из того, что составляет лишь его предпосылки. Развитие, согласно его точке зрения, надо исследовать как процесс "самодвижения", в котором "его предпосылки выступают как в нем же трансформирующиеся его собственные моменты"1 . Следовательно, уже возникшие новообразования сами начинают выступать в качестве внутренних факторов развития, Через них преломляются испытываемые субъектом воздействия, интегрируются его сознанием и, таким образом, определяют и его внутреннюю позицию, и его поведение, и дальнейший ход формирования его личности.

С этой точки зрения, никакая теория подросткового возраста (а в них, как известно, нет недостатка) не может быть построена на основе учета какого-либо одного фактора. Подростковый возраст, по словам Л.С.Выготского, не может быть охвачен одной формулой. Для этого должны быть изучены внутренние движущие силы и противоречия, присущие данному этапу психического развития, и проанализировано то центральное системное

216

новообразование, которое выполняет интегративную функцию и позволяет понять весь симптомокомплекс подросткового возраста, природу происходящего здесь кризиса и его феноменологию.

На основании имеющихся в литературе данных и собственных исследований мы полагаем, что кризис подросткового возраста связан с возникновением в этот период нового уровня самосознания, характерной чертой которого является появление у подростка способности познать самого себя как личность, обладающую именно ей, в отличие от всех других людей, присущими качествами. Это порождает у подростка стремление к самоутверждению, самовыражению (т. е. стремление проявлять себя в тех качествах личности, которые он считает ценными) и самовоспитанию. Депривация указанных выше потребностей и составляет основу кризиса подросткового возраста. <...>

5

Кризис переходного периода протекает значительно легче, если уже в этом возрасте у школьника возникают относительно постоянные личностные интересы или какие-либо устойчивые мотивы поведения.

Личностные интересы в отличие от эпизодических (ситуативных) характеризуются своей "ненасыщаемостью": чем больше они удовлетворяются, тем более устойчивыми и напряженными становятся. Таковыми являются, например, познавательные интересы, эстетические потребности и пр. Удовлетворение таких интересов связано с активным поиском (или созиданием) предмета их удовлетворения. Это толкает подростков к постановке все новых и новых целей, часто выходящих за пределы сегодняшнего дня.

Значение этого факта трудно преувеличить. Психологические исследования последнего времени отчетливо свидетельствуют о том, какую роль для формирования устойчивости личности и ее саморегуляции имеет ориентация субъекта на отдаленные цели1 .

На решающее значение перспективных целей для психологической структуры и поведения субъекта обратил внимание еще К.Левин. В своем топологическом учении о личности он доказывал, что цели, которые ставит перед собой человек, намерения, которые он принимает, являются своеобразными потребностями ("квазипотребностями"), не отличающимися по силе и другим динамическим свойствам от истинных потребностей. И чем более широким является "жизненное пространство", в которое включен индивид, тем большее значение приобретают отдаленные цели. Ценностные ориентации субъекта на: эти будущие цели подчиняют

217

себе промежуточные и тем самым определяют поведение, эмоции и моральное состояние субъекта.

Таким образом, наличие у подростка устойчивых личностных интересов делает его целеустремленным, а следовательно, внутренне более собранным и организованным. Он как бы обретает волю. Недаром Л.С.Выготский, возражая принятому в традиционной психологии взгляду, говорил, что подростка характеризует не слабость воли, а слабость целей.

Конечно, целенаправленность и другие указанные выше особенности личности могут возникнуть не только на основе насыщаемых интересов. Они возникают и в связи с другими устойчивыми мотивами, требующими целевой организации поведения, например, с мотивами общественно-трудовой деятельности или с необходимостью поддержать семью, кого-либо из близких людей и пр. Иначе говоря, любые осознанные и устойчивые мотивы (мотивы "второго порядка") изменяют весь внутренний облик подростка. Они становятся доминирующими в структуре его мотивационной сферы и таким образом подчиняют себе все другие его потребности и стремления. Это ликвидирует постоянные конфликты разнонаправленных мотивационных тенденций, характерных для кризиса переходного возраста, и делает подростка внутренне более гармоничным.

Переходный критический период завершается возникновением особого личностного новообразования, которое можно обозначить термином "самоопределение". С точки зрения самосознания субъекта он характеризуется осознанием себя в качестве члена общества и конкретизируется в новой, общественно значимой позиции.

Самоопределение формируется во второй фазе подросткового возраста (16-17 лет), в условиях скорого окончания школы, связанного с необходимостью так или иначе решить проблему своего будущего. Правда, подлинное самоопределение часто не завершается к моменту окончания.

От мечтаний подростка, связанных с будущим, самоопределение отличается тем, что оно основывается на уже устойчиво сложившихся интересах и стремлениях субъекта; тем, что оно предполагает учет своих возможностей и внешних обстоятельств; опирается на формирующееся мировоззрение подростка и связано с выбором профессии. Правда, вопрос о том, кем быть и что делать дальше, возникает у подростков уже в конце VIII класса. Однако, как показывают экспериментальные данные, в это время они еще психологически не готовы к его решению. Чаще всего эту проблему решают за них взрослые или обстоятельства жизни и лишь иногда они сами, да и то либо случайно, либо по подражанию. Исключение составляют только учащиеся, обладающие какими-либо социальными способностями или рано сложившимися устойчивыми личностными интересами. Подлинное же самоопределение, т. е.

218

самоопределение как системное новообразование, связанное с формированием внутренней позиции взрослого человека, возникает значительно позже и является завершающим последний этап онтогенетического развития личности ребенка.

Божович Л.И. Проблемы формирования
личности. - М., 1995. - С. 213-227.

219

1Леонтьев А.Н. Деятельность. Сознание. Личность. - М., 1975. - С. 172-173. 216

1См.: Чудновский В.Э. К вопросу о психологической сущности устойчивости личности // Вопросы психологии. - 1978. - № 2.


Д. Б. ЭЛЬКОНИН

ВЗРОСЛОСТЬ, ЕЕ СОДЕРЖАНИЕ И ФОРМЫ ПРОЯВЛЕНИЯ У ПОДРОСТКОВ-ПЯТИКЛАССНИКОВ

Под развитием взрослости мы понимаем становление готовности ребенка к жизни в обществе взрослых в качестве полноценного и равноправного участника. В этом процессе можно выделить две стороны: становление объективной готовности ребенка к жизни в обществе взрослых (объективной взрослости) и субъективной готовности - развитие чувства взрослости и тенденции к взрослости. Следует сразу подчеркнуть, что употребляемое в тексте слово "взрослость" всегда будет означать элементы взрослости, начальные моменты ее становления.

Подростки очень различаются по степени и содержанию объективной взрослости. Взрослость может проявляться в учении, труде, отношениях с товарищами или взрослыми, во внешнем облике и поведении. На основе материалов исследования можно выделить несколько видов взрослости детей. Социально-моральная взрослость выражается в отношениях со взрослыми - в фактах серьезного участия подростка в заботах о благополучии семьи и ее членов, в систематической помощи взрослым и даже в их поддержке, в участии в жизни семьи уже на правах взрослого человека. Взрослость может проявляться как в фактах особой дружбы и внутренней близости с родителями, так и в наличии эмансипации от взрослых, в развитии опосредствованного, даже рационалистического поведения со взрослыми. Элементы эмансипации от взрослых мы наблюдали у многих наших детей. Социально-моральная взрослость в отношениях со взрослыми и товарищами выражается в наличии у подростка собственных взглядов, оценок, в их защите и отстаивании, в определенности морально-этических представлений, суждений и соответствии им поступков. Стремление отстоять свое мнение часто встречалось у наших испытуемых.

Взрослость в интеллектуальной деятельности и интересах характеризуется наличием у подростков элементов самообразования, но она проявляется на разном содержании. Многие ребята отличались самостоятельностью в усвоении знаний не только по школьной

219

программе, но и за ее пределами. Они, по существу, занимались самообразованием.

Взрослость подростков в романтических отношениях со сверстниками другого пола выражается не столько в факте существования взаимных симпатий, сколько в форме, в которую выливаются эти отношения. Именно форма отношений усваивается подростками от взрослых. Это подтверждается тем, что они назначают друг другу свидания и развлекаются, как взрослые: ездят в парк и за город, устраивают вечеринки, танцуют дома и даже в общественных местах.

Взрослость во внешнем облике и манере поведения - результат прямого подражания подростков взрослым и выражается в заботе о сходстве своего внешнего облика с обликом взрослых. Подростки следуют моде в одежде и прическе, усваивают "взрослую манеру" ходить и разговаривать, считая непременным атрибутом взрослости употребление вульгарных выражений и модных словечек, мальчики начинают курить. Многие наши мальчики стали в V классе уделять серьезное внимание прическе и костюму, у девочек появились модные детали туалета и даже украшения.

Таким образом, можно выделить несколько видов разной по содержанию взрослости: в социально-моральной, в интеллектуальной деятельности и интересах, в романтических отношениях и характере развлечений, во внешнем облике и манере поведения.

Полученный нами материал позволяет утверждать, что у изучавшихся нами подростков-пятиклассников наряду с элементами взрослости уже существует чувство взрослости, хотя степень его сформированности у разных детей неодинакова. Под чувством взрослости мы будем понимать отношение подростка к самому себе уже как к взрослому, его представление или ощущение себя в известной мере взрослым. Назвав это отношение чувством взрослости, мы хотим подчеркнуть необязательно осознанный его характер.

Судить о наличии и тем более о степени сформированности чувства взрослости у подростков-пятиклассников трудно. Для нас первым и основным его показателем служило возникновение у подростка настойчивого желания, чтобы окружающие относились к нему не как к маленькому, а как к взрослому. За этим скрываются более частные потребности: уважения, доверия и такта, признания человеческого достоинства и права на определенную самостоятельность. Факт их существования наиболее ярко проявляется в случаях отсутствия желаемого подростком отношения и выражается в обидах и различных формах протеста: непослушания, грубости, упрямстве, противопоставлении себя взрослым или товарищам, в столкновениях и конфликтах. Различные по силе, форме, направленности и частоте проявления реакции протеста были у подавляющего большинства наших пятиклассников.

220

Однако следует отметить, что необязательно всякое непослушание, грубость или упрямство ребенка есть показатель чувства взрослости. За подобными фактами поведения подростков, в отличие от младших детей, скрывается неудовлетворенность отношением окружающих именно к степени его взрослости и претензии на ее признание, в которой выражается стремление подростка к равноправию со взрослыми. Отношение взрослых к товарищу-сверстнику как к маленькому тоже оценивается подростками как неправильное и осуждается; товарищу они сочувствуют и даже не осуждают его реакций в форме резкого протеста. В нашем материале это отчетливо проявилось в сочувствии ребят герою повести Л. Н. Толстого - Николеньке Иртеньеву. Все ребята понимали протест Николеньки как естественную реакцию на оскорбление человеческого достоинства и унижение; многие утверждали, что поступили бы так же, как он. С точки зрения этого показателя у всех изучавшихся нами пятиклассников есть чувство взрослости.

Второй показатель чувства взрослости - наличие у ребят стремления к самостоятельности и желания оградить некоторые сферы своей жизни от вмешательства старших. У наших испытуемых это проявлялось неодинаково и касалось различного содержания: взаимоотношений с товарищами, девочками или мальчиками, занятий в свободное время, учебных обязанностей и т. д. Стремление подростков к самостоятельности в учении и других занятиях наиболее ярко выражается в отказе от помощи взрослых и в неудовольствии при попытках последних контролировать качество работы.

Третий показатель существования у детей чувства взрослости -наличие собственной линии поведения, определенных взглядов, оценок и их отстаивание, несмотря на несогласие взрослых или товарищей. Собственная линия поведения была у трех наших учеников: Светлова, Ерофеева и Дмитриевой. Светлов твердо стоял на том, что все учебные предметы, кроме арифметики, ему не нужны, и никакие "воспитывающие воздействия" взрослых не оказывали на него существенного влияния. Ерофеев и Дмитриева не поддавались влиянию товарищей. При несогласии этих ребят с оценками и мнениями товарищей они либо отстаивали свою позицию, либо предпочитали общаться с другими учащимися.

Таким образом, на основании трех указанных показателей можно констатировать, что у всех изучавшихся нами подростков-пятиклассников уже возникло чувство взрослости. Однако у разных ребят оно проявилось с неодинаковой яркостью, в различных фактах, и степень его сформированности тоже не была тождественной. Важно отметить, что чувство взрослости на моральной и интеллектуальной основе может формироваться уже в самом начале подросткового возраста.

Что касается источников чувства взрослости, то пока остановимся только на одном вопросе - на выяснении роли полового

221

созревания в его формировании. Для установления степени полового созревания детей (в конце их обучения в V классе) врачи-специалисты провели антрополого-медицинское обследование. Все девочки находились на более высокой стадии, чем мальчики, что естественно. Среди мальчиков только 4 к концу V класса вступили в период полового созревания; у 6 оно еще не началось. Уже один этот факт показывает, что у большинства наблюдавшихся нами мальчиков половое созревание не выступало как решающее условие в возникновении и формировании чувства взрослости.

Между содержанием чувства взрослости и половым созреванием, по-видимому, нет прямой связи. Из 4 мальчиков, у которых половое созревание уже началось, только у одного это чувство строилось на осведомленности в сфере интимных отношений между взрослыми и на опыте отношений с девочками. Интересно отметить, что именно он находился на более низкой стадии полового созревания, чем остальные трое, у которых взрослость основывалась на совершенно другом содержании.

Таким образом, есть основания полагать, что половое созревание не основной источник формирования чувства взрослости. Возникающее в связи с половым созреванием отношение к себе как к взрослому может появляться позже чувства взрослости и лишь дополнять его, становясь в дальнейшем одним из условий его формирования. Это, конечно, не исключает возможности, что именно половое созревание может стать основой чувства взрослости, когда ребенок в силу каких-либо обстоятельств фиксирован на соответствующих изменениях, происходящих в его организме.

Помимо чувства взрослости у подростков существует тенденция к взрослости - стремление быть, казаться и считаться взрослыми. Наших испытуемых можно разбить на две группы. У ребят 1-й группы тенденция к взрослости обнаруживалась в отношениях со взрослыми и товарищами, в копировании разных сторон поведения и внешнего облика старших. Все вошедшие в эту группу претендовали на отношение к себе как к взрослым и на соответствующие этому новые права при контактах со взрослыми и товарищами.

Для этих ребят чрезвычайно важно было признание окружающими того, что они уже не маленькие. По нашим данным, существует безусловная зависимость между силой проявления тенденции к взрослости и степенью признания окружающими взрослости подростка. Эта тенденция обнаруживается тем ярче, чем больше подростку кажется, что взрослые и товарищи относятся к нему еще как к маленькому и не считаются с достигнутой им взрослостью. Неудовлетворенность подростков отношением взрослых выражается в обидах и всевозможных формах протеста, начиная от грубости, непослушания и кончая противопоставлением себя взрослым или уходом от общения с товарищами.

222

Иначе говоря, у этой группы подростков яркое проявление тенденции к взрослости совпадает с непризнанием взрослыми или товарищами их претензий. В V классе в воспитании и взаимоотношениях взрослых с детьми именно этой группы были наибольшие трудности.

У детей 2-й группы, без ярко выраженной тенденции к взрослости, претензии на нее тоже существуют. Они проявляются в отношениях со взрослыми и товарищами, но эпизодически, при ограничении взрослыми свободы или самостоятельности подростка. Формы протеста выражаются в обиде, эпизодическом непослушании, ситуативной грубости или упрямстве. Ни у кого из детей этой группы не было конфликтных отношений со взрослыми или товарищами, их воспитание в семье и школе не сопровождалось особыми трудностями.

Важно подчеркнуть, что появление у подростков-пятиклассников элементов взрослости, чувства взрослости и тенденции к взрослости вовсе не обязательно вызывает трудности в отношениях со взрослыми. У большинства изучаемых нами подростков, вошедших во 2-ю группу (8 человек из 13), не было конфликтных отношений со взрослыми ни в семье, ни в школе.

Мы проанализировали содержание и особенности проявления у подростков-пятиклассников взрослости, чувства взрослости и тенденции к взрослости. Остановимся теперь на выяснении условий их формирования. Необходимо отметить, что у пятиклассников тенденция к взрослости и чувство взрослости возникают при противоположных в известном смысле условиях: как при авторитарной системе воспитания, регламентации всего поведения и опеке, так и при значительной свободе и самостоятельности.

Наш материал позволяет выделить три взаимосвязанные стороны, имеющие прямое отношение к развитию у детей взрослости, чувства взрослости и тенденции к взрослости: 1) характер самостоятельности подростка и ее сфера; 2) отношение взрослых к подростку (как к маленькому или как к взрослому) и сфера действия этих отношений; 3) отношения между подростками (признание или непризнание взрослости подростка товарищами).

Самостоятельность детей может проявляться в учении, отношениях с товарищами, выполнении домашних обязанностей, использовании свободного времени, в интересующих занятиях. Она бывает различной как по объему, так и по существу. Во-первых, она может быть действительной и формальной; во-вторых, вызываться сложившимися обстоятельствами в семье или предоставляться ребенку взрослыми. Так, самостоятельность в учении может быть действительной или существовать в виде "свободы в учении", например при отсутствии контроля в семье. Самостоятельность во взаимоотношениях с товарищами, в занятиях и использовании свободного времени может быть, с одной стороны, предоставлена

223

ребенку взрослыми и выражать доверие к нему, а с другой стороны, быть результатом отсутствия достаточного контроля за этой стороной жизни ребенка

Самостоятельность в выполнении поручений родителей бывает формальной, когда отдельные поручения исполняются при постоянной опеке и контроле, и подлинной, когда в семье существует некоторое разделение труда, без мелочной опеки и контроля, в чем выражается доверие ребенку. Самостоятельность ребенка в интересующих занятиях имеет разный смысл: один - при довольно безразличном отношении взрослых и другой - при активном содействии и уважении к его делу.

Одним словом, самостоятельность ребенка содержит в себе и выражает оценку взрослыми степени взрослости ребенка и отношение к ней. Так, предоставление ребенку самостоятельности выражает признание его большей взрослости, чем в случаях ограничения его самостоятельности. Самостоятельность ребенка может существовать в силу сложившихся обстоятельств и даже вопреки желанию родителей. В таких случаях родители стремятся ее ограничивать, в связи с чем возникает противоречие между самостоятельностью ребенка и отношением к ней взрослых. Это противоречие порождается объективно существующими условиями и обстоятельствами жизни.

Таким образом, полученный нами материал дает основание считать, что формирование у подростков различных видов взрослости происходит в практике отношений с окружающими, построенных по образцу отношений взрослых, в деятельности, овладевая которой подросток ориентируется на образцы и эталоны взрослости. Формирование взрослости связано с развитием самостоятельности подростков. Если самостоятельность сознательно предоставлена ребенку взрослыми, то между формирующимся у подростка чувством взрослости и отношением к нему со стороны старших противоречие не возникает, а потому нет неудовлетворенности отношением взрослых и, соответственно, нет и оснований для появления различных форм протеста. Если самостоятельность подростка возникает только из-за определенных обстоятельств жизни при сохранении отношения взрослых к нему как к маленькому, то появляется противоречие между этим отношением и формирующимся у подростка чувством взрослости, которое обнаруживается в столкновениях и конфликтах подростка и взрослых.

Полученные нами данные позволяют выделить три пути формирования взрослости подростков: в отношениях со взрослыми, в отношениях с товарищами и одновременно в двух системах отношений. Первый путь - взрослые сами формируют это чувство у ребенка в практике личных отношений и через предоставление ему самостоятельности, что может происходить намеренно или ненамеренно, в разных сферах жизни. В этом случае формирование

224

взрослости и чувства взрослости происходит без особых конфликтов и переживаний, безболезненно и незаметно. Второй путь формирования взрослости - в отношениях с товарищами, когда самостоятельность подростка существует вопреки желанию родителей, а право на нее и на взрослость завоевывается, так сказать, в борьбе с ними. В данном случае претензии на взрослость резко подчеркнуты, протест ярко выражен. Третий путь связан с формированием взрослости подростка одновременно в отношениях со взрослыми и с товарищами.

Особый вариант развития взрослости возникает при непоследовательном отношении взрослого к подростку - то как к маленькому, то как к взрослому. Обычно этот вариант связан с существенными трудностями в отношениях взрослых и подростка.

Первый путь формирования взрослости не только самый благополучный, но он позволяет старшим активно влиять на процесс формирования взрослости подростка и формы ее проявления. Согласно нашим данным, оптимальным условием формирования взрослости и чувства взрослости подростка выступает их моральное и интеллектуальное содержание, а также отношение взрослых к подросткам как к взрослым именно на этой основе.

В советской психологии уже давно принято положение, что обучение только тогда оказывает влияние на процессы умственного развития, когда оно забегает вперед развития, если ориентируется не на имеющиеся способности, а на только возникающие. Мощное средство влияния на процессы умственного развития - усложнение содержания усваиваемого программного материала. Нечто аналогичное, видимо, имеет место и при формировании личности ребенка и подростка, а следовательно, и в воспитательной работе. И воспитание должно идти впереди развития. Прежде всего это относится к формированию взрослости подростков. Формирование взрослости возможно только через отношение старших к подросткам как уже в какой-то степени взрослым, а не маленьким. Оно (отношение) должно быть реализовано в практике отношений с окружающими и в конкретных формах относительно самостоятельной деятельности. Именно в деятельности подростка должно выражаться и воплощаться новое отношение - в расширении сферы самостоятельности, в изменении характера требований, контроля и всей системы отношений взрослых к подросткам. Повышение требований и требовательности, расширение и усложнение обязанностей должно стать выражением нового отношения к подросткам - как к взрослым. С этой точки зрения содержание воспитательной работы должно обязательно включать постепенное изменение отношения к подросткам как ко все более и более взрослым.

В общее направление воспитательной работы необходимо включить формирование отдельных качеств личности, отражающих определенные ступени взрослости. Отношение взрослых к

225

подросткам как ко все более и более взрослым должно вести за собой формирование действительной взрослости детей. Действительную взрослость можно и следует формировать в учебной деятельности, в пионерской и внеклассной работе, в семье, в выполнении трудовых обязанностей. Учебная деятельность и воспитательная работа таят в этом плане далеко не исчерпанные возможности. С сожалением вынуждены констатировать, что при переходе детей в подростковый период очень часто не происходит никаких существенных изменений ни в их учебной деятельности, ни в отношениях между учителем и учеником. В результате взрослость на этом наиболее ответственном этапе развития формируется не благодаря, а вопреки отношениям между учителями и учащимися, из-за чего принимает подчас у подростков характер противопоставления себя взрослым. Это чрезвычайно осложняет и затрудняет процесс воспитания детей в подростковом возрасте и ограничивает возможности влияния школы на формирование их взрослости в различных сферах жизни, деятельности и отношений.

Сформулируем следующие положения, которые, как мы полагаем, вытекают из представленного материала.

1. Чувство взрослости (при разной степени его сформированности и выраженности) имеется у всех изучавшихся нами подростков-пятиклассников. Это дает основание считать его основным но вообразованием начала подросткового периода, именно по его возникновению можно судить о начале нового периода развития. Отсутствие признаков начала полового созревания не может служить основным показателем того, что ребенок еще не вступил в подростковый возраст.

2. Чувство взрослости может формироваться на разном содержании и в отношениях не только со взрослыми, но и с товарищами. Взрослость и чувство взрослости формируются в процессе усвоения различных образцов и эталонов взрослости путем подравнивания своего поведения и деятельности к этим образцам.

3. Чувство взрослости - специфическая для подросткового возраста форма самосознания, социального по своему содержанию. <...>

К. Маркс писал: "В некоторых отношениях человек напоминает товар. Так как он родится без зеркала в руках и не фихтеанским философом: "Я есмь я", то человек сначала смотрится, как в зеркало, в другого человека. Лишь отнесясь к человеку Павлу как к себе подобному, человек Петр начинает относиться к самому себе как к человеку" (К. Маркс, Ф. Энгельс, т. 23, с. 62). Таким зеркалом для ребенка, вступившего в подростковый период, становится взрослость. Подросток сравнивает себя с другими прежде всего как со взрослыми.

Л.С.Выготский первым в советской детской психологии выдвинул возникновение самосознания в качестве центрального

226

новообразования всего подросткового периода, понимая его не как первичный духовный акт, а как результат длительного социального формирования. Обобщая некоторые исследования, Л. С. Выготский писал: "Самосознание, таким образом, не первичный, а производный факт в психологии подростка и возникает оно не путем открытия, а путем длительного развития" (1984, т. 4, с. 231). Относя формирование самосознания к концу подросткового возраста, Л. С. Выготский подчеркивал: "То же, что принято обычно называть личностью, является не чем иным, как самосознанием человека, возникающим именно в эту пору: новое поведение человека становится поведением человека для себя, человек сам осознает себя как известное единство. Это конечный результат и центральная точка всего переходного возраста" (там же, с. 227).

Вместе с тем Л. С. Выготский сделал попытку преодолеть идеалистическое и метафизическое понимание самосознания и рассматривал его с позиций исторического материализма: "Самосознание есть социальное сознание, перенесенное внутрь" (там же, с. 239). С этой точки зрения осознание своих собственных индивидуальных качеств есть лишь один из моментов развития самосознания, момент очень важный, но не основной, далеко не исчерпывающий проблему и даже иногда неправильно ее ориентирующий.

Наши материалы свидетельствуют, что оценка подростком своих качеств (даже таких, как физическая сила, и связанных с половым развитием) происходит не по абсолютному отношению к качествам другого подростка, а с точки зрения степени взрослости, как ее показатель. Подросток как бы выделяет "эталон взрослости", оценивает себя и смотрит на себя через этот эталон. Он как бы говорит себе: "Он сильнее меня, значит, и взрослее. Я такой же умелый, как он, значит, я такой же взрослый, как он. Они принимают меня в свое общество, значит, я такой же взрослый, как они. Я веду себя так же, как он, значит, я такой же взрослый, как он". Подобным эталоном взрослости может служить не только взрослый человек, но и товарищ, считающийся более взрослым. Важно, что такие эталоны существуют и их функция в развитии очень существенна.

Чувство взрослости - особая форма самосознания как социального сознания. В этой особой форме самосознание уже обладает содержанием и функциями, свойственными его развитой форме: во-первых, оно социально по своему содержанию, во-вторых, интерполирует поведение подростка, оценки им себя и других.

Как показал анализ, главным содержанием чувства взрослости выступают морально-этические нормы поведения. Хотя для некоторых подростков образцами взрослости служат по преимуществу внешние стороны поведения старших, однако возникающее на этой основе чувство взрослости также имеет своим содержанием морально-этические моменты. Они существуют в виде требования

227

подростком нового отношения к нему со стороны окружающих как к взрослому, т. е. имеющему право на уважение, самостоятельность и т. п.

Нам удалось выделить своеобразный морально-этический "кодекс", присущий этому возрастному периоду. Его основные требования: уважение к личности, равенство в отношениях, помощь во всем, доверие и верность в дружбе. Все это нормы, взятые из мира отношений взрослых в нашем обществе. Однако совершенно очевидно, что отношения взрослых гораздо богаче, а нормы, на которых они строятся, многообразнее и содержательнее. Почему же подростки оказываются наиболее чувствительными к усвоению именно этих норм? Почему именно они так интенсивно и вместе с тем легко усваиваются подростками? Наши материалы позволяют ответить на оба вопроса.

"Кодекс" включает в себя указанные требования потому, что они прежде всего отвечают и соответствуют чувству взрослости, возникающему у подростков. Эти требования и есть те нормы, в которых наиболее рельефно выступают отношения взрослых друг к другу. Воспроизводя подобные нормы отношений, подростки относятся друг к другу уже как взрослые, т.е. в соответствии со своим чувством взрослости. Морально-этический кодекс подростков является частью норм отношений, существующих в нашем обществе между взрослыми людьми. Он входит в чувство взрослости как его основное и центральное по своему значению содержание, как бы оформляющее чувство взрослости. Это морально-этическое содержание чувства взрослости становится прогностическим по отношению ко всему последующему развитию самосознания.

Таким образом, чувство взрослости как особая форма самосознания, характерная для начального периода подросткового возраста, является с самого начала морально-этическим по своему основному содержанию. Без этого содержания чувство взрослости не может существовать потому, что собственная взрослость в представлении подростка - это прежде всего отношение к нему как к взрослому. Естественно, что в первую очередь происходит усвоение именно той части морально-этических норм, в которой ярче всего проявляется специфика взаимоотношений взрослых в ее отличии от их отношения к детям. Их усвоение происходит как органически необходимый процесс для складывающихся отношений внутри коллектива подростков.

Многочисленные факты подтверждают, что чувство взрослости рождается у подростка в процессе усвоения морально-этических норм из жизни взрослых. Усвоение происходит в практике отношений не только со взрослыми, но и с товарищами. Выделение в начале подросткового возраста общения с товарищами как самостоятельной сферы жизни подростка и особой деятельности - важнейший этап развития ребенка как социального существа. Общение

228

как деятельность подростков в отношениях друг с другом выступает особой практикой реализации морально-этических норм отношений взрослых и практикой по их усвоению. Сначала подростки как бы примеривают эти нормы друг к другу. Затем нормы выступают как жесткие требования к отношению товарища. Этот этап очень важен, так как от факта их выполнения или невыполнения зависит развитие реальных отношений подростков. Поиски друзей, конфликты, распад одних отношений и налаживание других - разнообразные проявления одной и той же деятельности общения, строящейся на определенных нормах, т.е. воспроизводящей их. Только воспроизводя морально-этические нормы отношений в реальном общении, подростки усваивают их, и они становятся основой их поступков. Важно отметить, что в связи с этим начинают появляться элементы внутренних, можно сказать, умственных действий с морально-этическими нормами (при сравнении поступков товарища с собственными, его качеств - со своими особенностями).

Таким образом, между чувством взрослости, возникновением особого морального "кодекса", усвоением морально-этических норм и выделением общения в самостоятельную сферу жизни подростков и особую деятельность существуют определенные функциональные связи. Чувство взрослости формируется в процессе усвоения определенных морально-этических норм и образцов взрослого поведения, что происходит в общении подростков друг с другом и со взрослыми. Динамические отношения между чувством взрослости, усвоением морально-этических норм и общением определяют дальнейшее развитие чувства взрослости как социального сознания, перенесенного внутрь.

ЭлъконинД.Б. Возрастные и индивидуальные особенности
младших подростков // Избр. психол.
тр.-М., 1989.-С. 268-274.

229


И.В.ДУБРОВИНА

ПСИХОЛОГИЧЕСКАЯ ГОТОВНОСТЬ К ЛИЧНОСТНОМУ САМООПРЕДЕЛЕНИЮ - ОСНОВНОЕ НОВООБРАЗОВАНИЕ РАННЕЙ ЮНОСТИ

...Возраст старшего школьника (IX-X классы, 15-17 лет) принято относить к ранней юности. Конкретное содержание юности как этапа развития личности определяется в первую очередь социальными условиями. Именно от социальных условий зависят положение молодежи в обществе, объем знаний, которыми ей надлежит овладеть, другие факторы. В настоящее время 15-17-летние юноши и девушки учатся в школе, в СПТУ и техникумах (они уже

229

сделали свой первый профессиональный и жизненный выбор), а некоторые из них и работают, и учатся. Все они находятся в ранней юности - чрезвычайно сложном и важном в плане формирования личности возрасте, но все они имеют и специфические особенности в зависимости от места в обществе, от той деятельности, которой преимущественно занимаются. Мы изучали возрастные особенности юношей и девушек - учащихся старших классов школы, -которые, конечно, относятся к ранней юности, но к ней относятся не только они. Поэтому понятие "ранний юношеский возраст" шире понятия "старший школьный возраст". Для удобства изложения, но с учетом вышесказанного, мы будем употреблять в тексте эти понятия как синонимические.

Самое характерное для старшеклассников - неоднородность их социального положения. С одной стороны, продолжают волновать проблемы, унаследованные от подросткового этапа, - собственно возрастная специфика, право на автономию от старших, сегодняшние проблемы взаимоотношений, отметок, различных мероприятий и т. п. С другой стороны, перед ними стоят задачи жизненного самоопределения. Такое сочетание внешних и внутренних факторов, или социальная ситуация развития (Л.С.Выготский, Л. И. Божович), определяют и особенности развития личности в старшем школьном возрасте. Именно на основе новой социальной ситуации развития происходит коренное изменение в содержании и соотношении основных мотивационных тенденций личности старшеклассника, определяющее изменение и других его психологических особенностей. Таким образом, юношеский возраст (по не очень точному, но образному и понятному определению многих педагогов и психологов) выступает как своеобразная черта между детством и взрослостью.

Итак, старший школьник находится как бы на пороге вступления в самостоятельную трудовую жизнь. Для него приобретают особую актуальность фундаментальные задачи социального и личностного самоопределения как определения себя и своего места во взрослом мире. Юношу и девушку должны волновать (волнуют ли?) многие серьезные вопросы: как найти свое место в жизни, выбрать дело в соответствии со своими возможностями и способностями, в чем смысл жизни, как стать настоящим человеком и многое другое.

Не случайно Л. И. Божович (1968) и многие другие исследователи этого возраста (И.С.Кон, 1978-1980; Е.А.Шумилин, 1982; А. С. Мудрик, 1984; и др.) связывают переход от подросткового к раннему юношескому возрасту с резкой сменой внутренней позиции, заключающейся в том, что устремленность в будущее становится основной направленностью личности и проблема выбора профессии, дальнейшего жизненного пути находится в центре внимания, интересов, планов юноши.

230

Многие исследователи считают основным новообразованием в старшем школьном возрасте личностное и профессиональное самоопределение, так как именно в самоопределении, в обстоятельствах жизни в период раннего юношеского возраста, в ее требованиях к школьнику кроется самое существенное, что во многом характеризует условия, в которых происходит формирование его личности.

Мы согласны с тем, что самоопределение - центральный вопрос в раннем юношеском возрасте, но нам хотелось бы ввести в эту проблему некоторое уточнение. Данные наших исследований позволяют говорить, что в старшем школьном возрасте формируется не само самоопределение - личностное, профессиональное (шире -жизненное), а психологическая готовность к нему.

Позволим себе провести несколько вольную параллель между выпускниками школы и детьми, поступающими в I класс. В последнем случае мы говорим о психологической готовности детей к школе. Эта психологическая готовность формируется постепенно, с момента рождения ребенка в общении со взрослыми и сверстниками, в игре, в посильном труде и дошкольном обучении. Затем ребенок поступает в школу, чтобы там в течение 10 лет готовиться "во всеоружии" вступить во взрослую жизнь - получать достаточные знания, научиться учиться, думать, работать, дружить, сформироваться как личность и т. д. в общении со взрослыми и сверстниками, в учении, труде, коллективной жизни. Про поступающего в школу первоклассника мы не говорим, что он уже "готовый" ученик, мы говорим о его психологической готовности или неготовности к новой жизни в школе (конечно, готовность должна быть не только психологическая, но нас интересует только этот аспект). Еще меньше оснований говорить о самоопределении выпускников школы, так как самоопределение предполагает направленную реализацию планов, намерений, желаний в действительной жизни. Но об их психологической готовности к этому самоопределению мы можем и должны знать.

Готовность к самоопределению предполагает формирование у старших школьников устойчивых, сознательно выработанных представлений о своих обязанностях и правах по отношению к обществу, другим людям, моральных принципов и убеждений, понимания долга, ответственности, умения анализировать собственный жизненный опыт, наблюдать за явлениями действительности и давать им оценку и пр. Иными словами, психологическая готовность к самоопределению предполагает формирование у старшеклассников неких психологических образований и механизмов, обеспечивающих им в дальнейшем сознательную, активную, творческую и созидательную жизнь. <...>

В психологической готовности к самоопределению, безусловно, ведущую роль играет самосознание - осознание своих качеств и оценка их, представление о своем реальном и желаемом Я. Уровень

231

притязаний старшеклассников в разных областях жизни и деятельности, оценка себя и другого с точки зрения принадлежности к определенному полу, интроспекция и личностная рефлексия; по всем этим вопросам представлены конкретные экспериментальные данные и проведен их содержательный анализ. "Осознание своего места в будущем, своей жизненной перспективы" Л. И. Божович считала центральным моментом психического и личностного развития в этом возрасте (1978). Мы полностью присоединяемся к этому и показываем на основе полученных данных развернутую характеристику представлений современных старшеклассников о будущей жизни. Важнейшее психологическое условие для возникновения и развития жизненных перспектив, жизненного самоопределения учащихся - их ценностные ориентации. Большие изменения и собственном организме и внешности, связанные с половым созреванием, известная неопределенность положения (уже не ребенок, но еще не взрослый); усложнение жизненной деятельности и расширение круга лиц, с которыми старший школьник должен сообразовывать свое поведение, - все это резко активизирует в юношеском возрасте ценностно-ориентированную деятельность.

Формирование личности старшеклассника / Под.
ред. И.В.Дубровиной. - М., 1989.-С. 9-12.

232


И. С. КОН

ЭТАПЫ ПОДРОСТКОВОГО И РАННЕГО ЮНОШЕСКОГО ВОЗРАСТОВ

Подростковый, отроческий возраст (от 11-12 до 14-15 лет) является переходным прежде всего в биологическом смысле, поскольку это возраст полового созревания, параллельно которому достигают в основном зрелости и другие биологические системы организма. В социальном плане подростковая фаза - продолжение первичной социализации. Все подростки этого возраста - школьники, находящиеся на иждивении родителей или государства. Социальный статус подростка мало чем отличается от детского. Психологически этот возраст крайне противоречив. Для него характерны максимальные диспропорции в уровне и темпах развития. Подростковое чувство взрослости - главным образом новый уровень притязаний, предвосхищающий положение, которого подросток фактически еще не достиг. Отсюда - типичные возрастные конфликты и их преломление в самосознании подростка. В целом это период завершения детства и начала "вырастания" из него.

Ранняя юность (от 14-15 до 18 лет) - в буквальном смысле слова "третий мир", существующий между детством и взрослостью. Биологически это период завершения физического созревания.

232

Большинство девушек и значительная часть юношей вступают в него уже постпубертатными, на его долю выпадает задача многочисленных "доделок" и устранения диспропорций, обусловленных неравномерностью созревания. К концу этого периода основные процессы биологического созревания в большинстве случаев завершены, так что дальнейшее физическое развитие можно рассматривать уже как принадлежащее к циклу взрослости.

Социальный статус юношества неоднороден. Юность - завершающий этап первичной социализации. Подавляющее большинство юношей и девушек еще учащиеся, их участие в производительном труде зачастую рассматривается не только и не столько с точки зрения его экономической эффективности, сколько в воспитательном плане. Работающие молодые люди 16-18 лет (некоторые правовые акты именуют их "подростками") имеют особый юридический статус и пользуются целым рядом льгот (сокращенный рабочий день, оплачиваемый как полный, запрещение сверхурочных и ночных работ и работы в выходные дни, отпуск продолжительностью в один календарный месяц и т. п.). Вместе с тем деятельность и ролевая структура личности на этом этапе уже приобретают ряд новых, взрослых качеств. Главная социальная задача этого возраста - выбор профессии. Общее образование дополняется специальным, профессиональным. Выбор профессии и типа учебного заведения неизбежно дифференцирует жизненные пути юношей и девушек со всеми вытекающими отсюда социально-психологическими последствиями. Расширяется диапазон общественно-политических ролей и связанных с ними интересов и ответственности: в 14 лет юноши и девушки вступают в комсомол, в 16 - получают паспорт, в 18 - активное избирательное право и право быть избранными в Советы народных депутатов, кроме Верховного Совета СССР. Важной задачей этого возраста становится также подготовка к созданию семьи.

Промежуточность общественного положения и статуса юношества определяет и некоторые особенности его психики. Юношей еще остро волнуют проблемы, унаследованные от подросткового этапа, - собственная возрастная специфика, право на автономию от старших и т. п. Но социальное и личностное самоопределение предполагает не столько автономию от взрослых, сколько четкую ориентировку и определение своего места во взрослом мире. Наряду с дифференциацией умственных способностей и интересов, без которой затруднителен выбор профессии, это требует развития интегративных механизмов самосознания, выработки мировоззрения и жизненной позиции.

Юношеское самоопределение - исключительно важный этап формирования личности. Но пока это "предвосхищающее" самоопределение не проверено практикой, его нельзя считать прочным и окончательным. Отсюда - третий период, от 18 до 23-25 лет,

233

который можно условно назвать поздней юностью, или началом взрослости.

В отличие от подростка, который в основном принадлежит еще к миру детства (что бы он сам об этом ни думал), и юноши, занимающего промежуточное положение между ребенком и взрослым, 18-23-летний человек является взрослым и в биологическом, и в социальном отношении. Общество видит в нем уже не столько объект социализации, сколько ответственного субъекта общественно-производственной деятельности, оценивая ее результаты по "взрослым" стандартам.

Кон И.С. Психология ранней юности. -
М., 1989.-С. 167-168.

234


В. С. МУХИНА

ЮНОСТЬ

Юность - период жизни после отрочества до взрослости (возрастные границы условны - от 15-16 до 21-25 лет). Это период, когда человек может пройти путь от неуверенного, непоследовательного отрока, притязающего на взрослость, до действительного повзрос-ления.

В юности у молодого человека возникает проблема выбора жизненных ценностей. Юность стремится сформировать внутреннюю позицию по отношению к себе ("Кто Я?", "Каким Я должен быть?"), по отношению к другим людям, а также к моральным ценностям. Именно в юности молодой человек сознательно обрабатывает свое место среди категорий добра и зла. "Честь", "достоинство", "право", "долг" и другие характеризующие личность категории остро волнуют человека в юности. В юности молодой человек расширяет диапазон добра и зла до предельных границ и испытывает свой ум и свою душу в диапазоне от прекрасного, возвышенного, доброго до ужасного, низменного, злого. Юность стремится прочувствовать себя в искушениях и восхождении, в борьбе и одолении, падении и возрождении - во всем том многообразии духовной жизни, которое свойственно состоянию ума и сердца человека. Знаменательно для самого юноши и для всего человечества, если молодой человек выбрал для себя путь духовного роста и преуспевания, а не прельстился пороком и противостоянием общественным добродетелям. Выбор внутренней позиции - весьма многотрудная духовная работа. Молодому человеку, обратившемуся к анализу и сопоставлению общечеловеческих ценностей и своих собственных склонностей и ценностных ориентации, предстоит сознательно разрушить или принять исторически обусловленные нормативы и ценности, которые определяли его поведение в

234

детстве и отрочестве. Кроме того, на него обвально наступают современные идеи государства, новых идеологов и лжепророков. Он выбирает для себя неадаптивную или адаптивную позицию в жизни, при этом считает, что именно избранная им позиция является единственно для него приемлемой и, следовательно, единственно правильной.

Как бы страстно ни была направлена юность на поиск своего места в мире, сколь бы ни была она интеллектуально готова к осмыслению всего сущего, многого она не знает - еще нет опыта реальной практической и духовной жизни среди близких и других людей ("Если бы молодость знала..."). Кроме того, именно в юности по-настоящему пробуждается данное природой стремление к другому полу. Это стремление может затмевать, несмотря на понимание, знания, убеждения и уже сформированные ценностные ориентации молодого человека. Юность - период жизни, когда над другими чувствами может доминировать всепоглощающая страсть к другому человеку.

Юность - период, когда молодой человек продолжает рефлексировать на свои отношения с семьей в поисках своего места среди близких по крови. Он проходит через обособление и даже отчуждение от всех тех, кого любил, кто был ответствен за него в детстве и отрочестве. Это уже не подростковый негативизм, а часто лояльное, но твердое отстранение родных, стремящихся сохранить прежние непосредственные отношения с вырастающими сыном или дочерью. Хорошо для всех, если в конце своего борения юноша или девушка возвратятся обновленными духовно с любовью и доверием к своим близким.

Юность - период, когда молодой человек ценит свои рефлексивные упражнения, содержанием которых является он сам, его друг, его девушка, все человечество. Юноша и девушка - каждый сам по себе - стремятся к идентификации с собой, со сверстниками того же пола, а также друг с другом. В этом возрасте юность готова пережить чувство первой любви. У каждого она индивидуальна не только по времени проявления (по возрасту), но и по силе ее переживания. Одни испытывают глубокое чувство, другие - поверхностные эмоции. Именно от духовных качеств личности в юности зависит, как проявляет себя молодой человек в перипетиях любовных отношений, в какой мере достойно он решает проблемы, связанные с успехом и неуспехом в любви. Многое при решении проблем зависит от меры развития нравственного самосознания.

Начав в отрочестве созидание своей личности, начав сознательно строить способы общения, молодой человек продолжает этот путь совершенствования значимых для себя качеств в юности. Однако у одних - это духовный рост через идентификацию с идеалом, а у других - выбор для подражания антигероя и связанные с этим последствия развития личности.

235

Юноша продолжает открывать через постоянные рефлексии свою ускользающую, как и в отрочестве, сущность. Он остается легкоранимым - ироничный взгляд, меткое слово другого человека могут разом обезоружить молодого человека и сбить с него так часто демонстрируемый апломб.

Лишь к концу юношеского возраста молодой человек начинает реально овладевать защитными механизмами, которые не только позволяют ему внешне защищать себя от стороннего вторжения, но и укрепляют его внутренне. Рефлексия помогает предугадать возможное поведение другого и подготовить встречные действия, которые отодвинут безапелляционное вторжение; занять такую внутреннюю позицию, которая может защитить больше, чем физическая сила.

В этот период жизни человек решает, в какой последовательности он приложит свои способности для реализации себя в труде и в самой жизни.

Юность - чрезвычайно значимый период в жизни человека. Вступив в юность подростком, молодой человек завершает этот период истинной взрослостью, когда он действительно сам определяет для себя свою судьбу: путь своего духовного развития и земного существования. Он планирует свое место среди людей, свою деятельность, свой образ жизни. В то же время возрастной период юности может ничего не дать человеку в плане развития способности к рефлексии и духовности. Прожив этот период, выросший человек может остаться в психологическом статусе подростка.

Юность - период жизни человека, размещенный онтогенетически между отрочеством и взрослостью, это ранняя молодость. Именно в юности происходит становление человека как личности, когда молодой человек, пройдя сложный путь онтогенетической идентификации уподобления другим людям, присвоил от них социально значимые свойства личности, способность к сопереживанию, к активному нравственному отношению к людям, к самому себе и к природе; способность к усвоению конвенциональных ролей, норм, правил поведения в обществе и др.

В юности получает новое развитие механизм идентификации-обособления.

Именно в юности обостряются способности к вчувствованию в состояния других, способности переживать эмоционально эти состояния как свои. Именно поэтому юность может быть столь сен-зитивна, столь тонка в своих проявлениях к другим людям, в своем переживании впечатлений от созерцания природы и идентификации с ней, в своем отношении и понимании искусства. Идентификация утоньшает сферу чувствования человека, делая его богаче и одновременно ранимее.

В то же время именно в юности обостряется потребность к обособлению, стремление оградить свой уникальный мир от

236

вторжения сторонних и близких людей для того, чтобы через рефлексии укрепить чувство личности, чтобы сохранить свою индивидуальность, реализовать свои притязания на признание. Обособление как средство удержания дистанции при взаимодействии с другими позволяет молодому человеку "сохранять свое лицо" на эмоциональном и рациональном уровне общения.

Идентификация-обособление в юности имеет свою специфику: юноша одновременно "горячее" и "холоднее", чем человек в других возрастных периодах. Это проявляется в непосредственном общении с другими людьми, с животными, с природой. На том и другом полюсе добра и зла, идентификации и отчуждения доминирует молодежь. Это пора возможной безоглядной влюбленности и возможной неудержимой ненависти. Любовь - всегда идентификация в высшей степени. Ненависть - всегда отчуждение в крайней степени. Именно в юности человек погружается в эти амбивалентные состояния. Именно в юности происходит восхождение человека до высочайшего потенциала человечности и духовности, но именно в этом возрасте человек может опуститься до самых мрачных глубин бесчеловечности.

Пройдя путь первого рождения личности и ее существования, не выходящего за пределы непосредственных связей людей, подросток, вырастая из детства и трепетно входя в период юности, обретает возможность второго рождения личности. Юношество самоуглубленно развивает в себе рефлексивные способности. Развитая рефлексия дает возможность для тонкого вчувствования в собственные переживания, побуждения, взаимодействующие мотивы и единовременно - холодного анализа и соотнесения интимного с нормативным. Рефлексии выводят молодого человека за пределы его внутреннего мира и позволяют занять позицию в этом мире. Именно в этом возрасте человек либо обращается к нравственному цинизму, становясь "нравственным пылесосом", либо начинает сознательно стремиться к духовному росту, к построению жизни на основе понятия традиционных и новых нравственных ориентации. Между тем в юности углубляется разрыв между молодыми людьми в сфере ценностных ориентации и притязаний на признание, способности к рефлексии и в сфере других особенностей, характеризующих личность.

В юности человек стремится к самоопределению как личность и как человек, включенный в общественное производство, в трудовую деятельность. Поиск профессии - важнейшая проблема юности. Знаменательно, что в юности некоторая часть молодежи начинает тяготеть к лидерству как предстоящей деятельности. Эта категория людей стремится научиться оказывать влияние на других и для этого изучает социальные процессы, сознательно рефлексируя на них.

Юноша несет в себе чувство личности и стремится предстать перед другими и самим собой как личность в ситуациях

237

горячечных молодежных споров и в ситуациях выбора линии поведения и совершаемого поступка.

Юность, обретая потенциал личности, входящей в пору второго рождения, начинает чувствовать освобождение от непосредственной зависимости тесного круга значимых лиц (родных и близких людей). Эта независимость приносит сильнейшие переживания, захлестывает эмоционально и создает огромное количество проблем. Для того чтобы дойти до понимания относительности любой независимости, для того чтобы ценить родственные связи и авторитет опыта старшего поколения, юности предстоит духовный путь библейского блудного сына через трудные, непереносимо тяжелые переживания отчуждения от круга значимых людей, через глубинные рефлексивные страдания и поиск истинных ценностей к возвращению в новой ипостаси - теперь уже в качестве взрослого, способного проидентифицировать себя со значимыми близкими и теперь уже окончательно принять их как таковых. Именно взрослый, социально зрелый человек несет в себе постоянство мировоззрения, ценностных ориентации, органически сочетающих в себе не только "независимость", но и понимание необходимости зависимости -ведь личность несет в себе бытие общественных отношений.

Мухина B.C. Возрастная психология. -
М., 2000.-С. 418-421.

238


П.М.ЯКОБСОН

ЮНОШЕСКИЙ ВОЗРАСТ

Юность - довольно продолжительный период в жизни человека (от 15 до 22 лет). Годы обучения в школе называют ранней юностью. Это возраст от 15-16 до 18 лет.

Ранняя юность приносит много нового в эмоциональную жизнь учащегося по сравнению с годами подростничества. Исчезают в значительной мере те внутренние конфликты, которые были связаны с противоречиями подросткового возраста, но зато появляются свои проблемы, вызванные серьезными изменениями в личности, изменениями в запросах, интересах, устремлениях, кругозоре, ожиданиях юноши или девушки. И все это накладывает свою печать на черты эмоциональной жизни школьника этого возраста.

Характеризуется период ранней юности тем, что в это время завершается известная ломка в биологическом развитии человека -половое созревание. У девочек половое созревание закончилось задолго до начала этого периода, у мальчиков - несколько позже. Это для всех них уже прошедший этап; возникла адаптация к тому новому физиологическому состоянию, которое характеризует жизнедеятельность организма. Правда, бывают случаи, когда мы

238

встречаемся в этом возрасте с еще незакончившимся, затянувшимся процессом полового созревания и черты поведения, свойственные подростку, проявляются у старших школьников. Но эти случаи редки.

В годы ранней юности начинается физический расцвет организма. Замедляется от года к году рост тела в высоту, зато у юношей становятся шире плечи, мощнее грудь, крепнет мышечная система, лучше работают сердце, сосуды, дыхательный аппарат. В юношеском организме появилось устойчивое равновесие в деятельности эндокринной системы. Исчезает во внешнем облике та долговязость, которая была свойственна многим подросткам, пропадает и угловатость движений.

Совершенствование нервного аппарата, высшей нервной деятельности в целом приводит к более точным, более адекватным реакциям на различные воздействия действительности. Это проявляется в хорошем развитии моторики юноши, в более совершенной координации движений, в их ловкости.

Появившаяся выносливость организма приводит к тому, что в годы ранней юности становятся возможными высокие спортивные достижения в плавании, в теннисе, в фигурном катании и т.д. Можно сказать, что перед нами - период благополучного биологического развития организма (заболеваний меньше, болезни преодолеваются легко).

В психическом развитии юноши и девушки происходят серьезные изменения: меняется деятельность их мышления, памяти, внимания, область их интересов, волевых устремлений, чувств и эмоций.

У школьников юношеского возраста мышление становится более систематическим и критическим. Старшеклассники требуют доказательств и обоснования тех утверждений, которые они слышат от учителей, окружающих и близких. Они любят поспорить, нередко увлекаются остроумными выражениями, красивыми фразами, оригинальной формой выражения.

Происходит в эти годы и совершенствование памяти школьников. Это относится не только к тому, что увеличивается вообще объем памяти, но и к тому, что в значительной мере меняются способы запоминания. Наряду с деятельностью непроизвольного запоминания у старших школьников наблюдается широкое применение рациональных приемов произвольного запоминания материала. Все это способствует тому, что в эти годы происходит значительный рост знаний и умений учащихся. Они успешно решают многие сложные вопросы, возникающие при изучении точных дисциплин: математики, физики, химии. Это относится как к теоретическому осмысливанию материала, так и к решению сложных задач и выполнению лабораторных заданий.

Возросший уровень мыслительной деятельности, развитие приемов размышления и рассуждения, рост умения обобщать

239

проявляются и в том, что старшие школьники глубже понимают социально-исторические явления и естественно-научные вопросы.

Все эти моменты, характеризующие развитие старшего школьника, - совершенствование его моторики, развитие его мышления, его общий интеллектуальный рост - создают предпосылки для усвоения в этом возрасте довольно сложных умений и навыков. <...>

...В обычных условиях плохое настроение редко глубоко укореняется в этом возрасте, так как вера в открывающиеся возможности жизни не покидает юношей и девушек.

Общее эмоциональное самочувствие в этом возрасте становится более ровным, чем у подростков; как правило, нет резких аффективных вспышек, которые нередко возникали у подростков; нет также и скоропалительного суждения о людях, их качествах и чертах, таких необоснованно образующихся пристрастий, которые свойственны подростку.

Но вместе с тем не надо себе представлять, что в годы юности развитие проходит спокойно, что в этот период не бывает внутренних конфликтов и противоречивых переживаний. То обстоятельство, что юноша испытывает большой прилив жизненных сил и стремление приложить свою энергию при недостаточном жизненном опыте и не всегда отчетливо осознаваемых конкретных жизненных целях на ближайшее время, приводит иногда к внутреннему недовольству и к метанию от одних целей к другим. Многое хочется узнать, пережить, испытать, многое надо проверить и хочется проявить себя.

Все это выражается в переходах от намеченного плана самовоспитания к проявлениям малорегулируемого поведения, в переходах от серьезных, целеустремленных занятий к бездумному времяпрепровождению. <...>

Возможность таких внутренних переходов, неожиданного "бунта" против принятых норм поведения, правил общения, желание стать в оппозицию к принятому, недоверие к суждениям людей не исключены в этом возрасте. Это обстоятельство надо учитывать воспитателю, когда он сталкивается с непривычной, неожиданной эмоциональной реакцией юноши на те или другие факты и события.

И подросток думает о своем будущем, представляет себе, кем он будет, мечтает об увлекательной деятельности, которой он будет заниматься. Но для юношей и девушек все эти задачи становятся более реальными: и потому, что они скоро перестанут учиться в школе (а подросток еще будет учиться) и им надо уже теперь решать вопрос о своих конкретных шагах на ближайшее будущее, и потому, что они значительно лучше осознают требования к тому или другому призванию и свои собственные положительные и отрицательные качества. А вместе с тем юноши и девушки более отчетливо осознают цели жизни, тот смысл ее,

240

который они хотели бы внести в свою деятельность, в борьбу за свое будущее.

Поэтому наряду с тем, что в юношеские годы уже с иных позиций рассматривается вопрос о будущей профессии и это является проблемой, которая рождает отчетливо выраженное эмоциональное отношение, появляется стремление уяснить и более общие моменты будущей жизни, а именно, подумать о целях жизни, о том, что может явиться предметом устремленности, приложения кипучих сил юности. Будущая перспектива возникает у юноши на фоне тех социальных интересов, запросов и устремлений, которые в этом возрасте приобретают большую широту и интенсивность.

Происходящие в годы юности серьезные сдвиги в физическом и духовном развитии ведут к усилению интереса к себе и своей личности. В свою очередь это приводит к тому, что в юношеском возрасте возникает часто неточное, преувеличенное представление о себе самом и о своем месте среди окружающих и сверстников. Утверждение себя среди других ведет к тому, что в побуждениях юноши значительное место занимает стремление к "самопоказыванию", к "самовыставлению", носящее в ряде случаев невольный характер.

Такое эмоционально окрашенное желание как-то выделиться среди сверстников приобретает самые разнообразные формы. Это могут быть чисто внешние формы поведения - какие-то особенности манер, тона речи, выбираемых выражений, способа обращения, особенности одежды, прически и т.д. И это могут быть стремления выделить себя в каких-то свойствах характера, чертах умонастроения, излюбленных пристрастий, отношения к окружающим и т. д.

Стремление как-то выделиться, проявить свою "оригинальность" может в ряде случаев принимать незрелые формы, превращаться в оригинальничанье в манерах, в высказываемых мнениях. <...>

Но рядом с этой, часто наносной формой поведения появляется уже серьезный интерес к собственной личности, к своим достоинствам и недостаткам. Иногда это приводит школьника к придирчивому рассмотрению того, в чем он хорош, в чем плох, превращается в подлинный анализ своих "слабостей". И это ведет не только к переживанию, часто глубокому, своих недостатков, но и к стремлению улучшить какие-то свои качества, переделать себя, заняться самовоспитанием. <...>

Развившееся умение владеть собой проявляется в юношеском возрасте также и в лучшем владении выражением своих чувств и настроений. Это относится и к появлению более богатой и точной палитры интонаций, большему числу оттенков в выражении лица и движениях тела. Наблюдая юношей и девушек в театральных кружках при выразительном чтении, в пении романсов, чтении стихов, отчетливо видишь разницу между ними и подростками.

241

Владея своими чувствами, юноши и девушки умеют и маскировать их.

Отличие маскировки чувств от их скрывания заключается в том, что скрывание предполагает только сдерживание (более или менее удачное) внешних проявлений чувства, а маскировка предполагает замену естественного выражения одного чувства другим, часто противоположным по своему содержанию. Так, проявление иронии по поводу какого-то факта или произведения искусства может маскировать имевшую место растроганность; так, бурное оживление, веселье могут маскировать смущение.

Характерным моментом является то, что часто у целых групп школьников появляется своя собственная манера выражать эмоциональное отношение к разным фактам жизни. Появляется своеобразный жаргон: словечки, специфические выражения. Если, с одной стороны, это представляет собой поиск "оригинального стиля" поведения (хотя он отнюдь и не оригинален), то, с другой стороны, это является для некоторых юношей и девушек той защитной маской, которая позволяет им легче скрывать свой интимный мир чувств от непрошеных и любопытных взоров.

Юноши и девушки тоньше, точнее, лучше, чем подростки, улавливают оттенки переживаний, умеют "читать чувства"; они понимают и "нешаблонные" формы выражения чувств. Все это создает основу для возникновения лучшей эмоциональной восприимчивости. Изменения, которые происходят в эмоциональной жизни юношей и девушек, прежде всего относятся к этой стороне их эмоциональной сферы.

Появляется большая эмоциональная восприимчивость к ряду явлений действительности, многие действия и поступки людей, мимо которых проходил, например, младший школьник, начинают вызывать отчетливый эмоциональный отклик. Так, характер взаимоотношений людей в семье, в быту, на производстве, при выполнении ими общественных заданий начинает становиться объектом чувств не только потому, что юноша лучше, чем младший школьник или подросток, понимает их значение, но и потому, что эти факты сами по себе волнуют его.

Повышение эмоциональной восприимчивости идет рука об руку с ростом способности к сопереживанию.

Огромная область человеческих переживаний, которая не воспринимается младшим школьником и воспринимается в недостаточной мере подростком, может стать предметом сопереживания у юноши и девушки. Тут и лирические переживания, связанные с любовью и восприятием природы, романтические чувства, вызываемые необычностью изменений в судьбе героев произведений, глубокие идейно-политические чувства, возникающие при мыслях о судьбах отдельных народов или всего человечества, и многое, многое другое. Огромная сфера прекрасного, запечатленная в

242

различных произведениях искусства разных жанров и выявляющая динамику изменений в жизни людей, в их чувствах и устремлениях, становится также объектом сопереживания. При этом определенные темы, определенные жанры искусства и способ трактовки их художниками бывают объектами наиболее острого эмоционального отклика. Лирическая песня, романс, лирические стихи в ряде случаев открывают для юноши и девушки весь интересный и сложный мир поэзии и музыки.

Благодаря росту способности к сопереживанию восприятие чувств других людей также меняется. Появляется "сердечное" понимание, умение тонко откликнуться на "движения души" другого человека, особенно сверстника. Рост "сердечного" понимания приводит к тому, что социальные связи с окружающими людьми могут получить новые черты, новые формы и тем, в свою очередь, обогатить эмоциональный опыт юноши-школьника. Здесь, в этой области эмоциональной сферы, формируются основы зрелости, формируется личность, которая будет проявлять себя именно в области таких чувств.

Интерес к внутреннему миру другого человека, желание получить отклик на свои запросы, смутные стремления, на свои переживания чаще всего выражается в остром интересе к литературе.

Якобсон П.М. Психология чувств и мотивации. -
М., 1988.-С. 145-170.

243


А. А. СМИРНОВ

ПЕРИОД ПОЛОВОГО СОЗРЕВАНИЯ

Подросток уже не только наблюдатель реальной жизни. Он - ее непосредственный участник...

Однако было бы ошибочно думать, что сейчас перед нами уже взрослый в миниатюре. Вся структура личности и организма еще чрезвычайно своеобразна. Первые шаги на новом поприще крайне неудачны. Равновесие физических и психических сил, гармония и целостность которых мирно процветали до этого времени, сразу же исчезают, как только организм вступает в начальную полосу действительного созревания. С этого момента и до окончательной зрелости жизнь будет полна самых разнообразных противоположностей. Дисгармония тела, его органов, его функций, дисгармония мысли, переживаний, настроения, поведения пройдут красной нитью через всю эпоху. Они коренным образом сразу же изменят подростка в глазах окружающих. Родители перестанут узнавать своих детей и, забыв свое детство, будут приходить в уныние, глядя на резкость всех проявлений и общую неуравновешенность своих питомцев.

243

Постараемся вскрыть более подробно основные черты нового периода, предварительно, однако, заметив, что, хотя, по существу, он должен быть, в свою очередь, разбит на две отличные друг от друга стадии, тем не менее мы ограничимся сейчас лишь общей характеристикой, так как его основная особенность - дисгармония - наблюдается и у подростка, и у юноши.

В сфере физической мы должны указать ряд крупных перемен.

Заметно изменяются пропорции всего тела. Замедлившийся было рост вновь вступает в свои права, причем большое увеличение падает не только на длину туловища, но и конечностей (особенно верхних - рук). Благодаря этому фигура подростка получает неуклюжий, нескладный вид. Отдельные части тела кажутся недостаточно пригнанными друг к другу. Отсюда и движения являются также недостаточно правильно координированными.

Рост мускульной силы, усилившийся в конце предыдущего периода, продолжается сейчас еще резче.

Несмотря на это, организм подростка обнаруживает большую утомляемость, обусловленную другими переменами в нем, и в частности усиленной затратой энергии для роста.

Сердце увеличивается в два раза, диаметр же артерий дает значительно меньший прирост; соответственно этому усиливается кровяное давление.

Мозг, достигший уже достаточного веса, подвергается дальнейшему качественному улучшению: начинается усиленная деятельность ассоциационных волокон.

Самыми значительными, однако, являются изменения в сфере желез внутренней секреции, и в частности половых желез. Их усиленная деятельность обусловливает ряд внешних перемен, легко подмечаемых самим подростком во второй стадии периода: появление вторичных половых признаков (волосы на кожном покрове, иная форма груди у девочек), менструации и умышленное (при онанизме) или непроизвольное (поллюции) извержение семенной жидкости.

Все это вызывает резкий перелом в психической жизни.

Мы не замечаем обычно общего состояния своего организма. Но стоит нам подняться на высокую гору или же пролежать некоторое время на низком изголовье, как сейчас же измененное дыхание обнаружит себя: мы обратимся к своему самочувствию. Совершенно аналогичную картину имеем мы и у подростка. Пока в его теле царила гармония, организм не привлекал к себе внимания. Но как только в нем произошел ряд перемен и, в частности, усиленно заработали железы внутренней секреции, физическое состояние заняло немаловажное место. Мало того, появился прямой интерес к физическому Я, мощно поддержанный подмечани-ем ряда внешних изменений.

Но колебания самочувствия не только притягивают к себе наше внимание. Они заставляют нас настораживаться, делают

244

особенно чуткими к изменениям в теле, вызывают иногда необоснованную тревогу и подавленное настроение. Инстинкт самосохранения вступает здесь в свои права: мы боимся за свое существование. Аналогично этому и у подростка мы видим частое преувеличение опасностей, навязчивые мысли о каком-нибудь заболевании, гнездящемся в теле. Вместе с тем усиливается потребность в чисто физическом удовольствии. Сладости и вообще еда, отошедшие было на задний план, сейчас вновь занимают существенное место в сфере его интересов. Появляется забота об укреплении здоровья, увлечение атлетикой и спортом.

Наряду с этим перемены в деятельности половых желез пробуждают совершенно новые, дотоле никогда неизведанные, переживания: какие-то странные ощущения, таинственные влечения. Все это в сильной мере вызывает интерес уже к психическому Я. Внутренний мир, ранее не занимавший почти никакого места в сознании ребенка, для юноши приобретает особенную ценность. Возникает своеобразное удовольствие погрузиться в самого себя, уйти для этого от остальных людей, подолгу оставаться в сладостном уединении.

Внешние перемены в теле, так легко подмечаемые самим подростком и в значительной мере стирающие различие между ним и взрослым, возвышают его в собственных глазах. Появляется интерес к своему социальному Я. Подросток становится особенно чутким к всякой оценке его личности. Самолюбие, гордость, а весьма часто и тщеславие, принимают болезненные формы. Собственная оценка своей личности обычно бывает неправильной: свое Я переоценивается. Признание общего авторитета, подчинение дисциплине и в особенности послушание взрослым становятся невыносимыми. Поднимается сначала глухой, а затем открытый протест против стеснения своей свободы, своих желаний и стремлений. Начинается словно месть за то повиновение, которое выказывалось раньше.

Половое созревание пробуждает и половое чувство. Вместе с ним рождается интерес и тяготение к другому полу. Однако обычно они не идут слишком далеко. Их наиболее частая форма - легкая влюбленность, простое желание быть поблизости от виновника чувства, в крайнем случае в какой-нибудь примитивной форме выразить свое преклонение перед ним.

Развернуться этому тяготению мешает у юноши особый характер его проснувшегося полового влечения. Это - не вожделение, которое проникает взрослого человека, и не страсть к определенному лицу. Это еще совершенно неясный позыв, молодой росток пока непонятных желаний, слишком общая устремленность на "что-то". Чаще всего она и не сознается отчетливо. Обычно даже нельзя сказать, что его возбуждает какое-либо определенное лицо. И когда последнее имеется, оно играет несущественную роль. Оно лишь случайный повод для выявления чего-то нового, что бродит

245

уже самостоятельно. Поэтому, вместо определенных лиц из конкретной действительности, это туманное и безотчетное тяготение часто направляется на предметы фантазии, мечту, созданную поэтическим воображением, иногда на героя или героиню художественного произведения.

Даже среди живых реальных лиц предпочтение нередко отдается "далеким", каким-либо случайным встречам или взрослым.

"В полнолуние я часто целые ночи напролет проводил, сидя на своем тюфяке, вглядываясь в свет и тени, вслушиваясь в тишину и звуки, мечтая о различных предметах, преимущественно о поэтическом сладострастном счастье, которое мне тогда казалось высшим счастьем в жизни... При каждом звуке босых ног, кашле, вздохе, толчке окошка, шорохе платья я вскакиваю с постели, воровски прислушиваясь, приглядываясь, и без видимой причины прихожу в волнение... Но вот являлась она, с длинной черной косой, высокой грудью, всегда печальная и прекрасная, с обнаженными руками, с сладострастными объятиями. Она любила меня, я жертвовал для одной минуты ее любви всею жизнью" (Л. Н. Толстой)1 .

В ребячестве моем тоску любови знойной
Уж стал я понимать душою беспокойной,
На мягком ложе сна, не раз, в тени ночной,
При свете трепетном лампады образной,
Воображением, предчувствием томимый,
Я предавал свой ум мечте непобедимой;
Я видел женский лик - он хладен был, как лед.
И очи... этот взор в груди моей живет;
Как совесть, душу он хранит от преступлений;
Он след единственный младенческих видений...
И деву чудную любил я, как любить
Не мог еще с тех пор, не стану - может быть.

М. Ю. Лермонтов 2

Такие стремления, не получающие удовлетворения, являются благодатной почвой для полетов фантазии, которая одновременно черпает силу и из другого источника: переоценки подростком и юношей своей психической и социальной личности. Ведь такая переоценка обычно не находит признания в действительной жизни. Зато воображение может дать много в этом направлении. Оно легко позволит представить себя героем, великим борцом, руководителем человечества, бесстрашным спасителем человеческих жизней, гениальным актером, великим оратором. Отсюда еще более понятна потребность в уединении с его волнующими размышлениями и бодрящими чувствами. Отсюда и страсть к чтению, дающему обильную пищу для работы воображения, и собственное

246

поэтическое творчество, глубоко лиричное по своему настроению. В это время бывает поэтом каждый. Сейчас творит самый практичный делец в будущем.

Если и у взрослого проявления полового влечения тесно связаны с состоянием стыда, то для подростка и в особенности юноши это имеет наибольшую силу. Ведь то, что поднимается в нем откуда-то из глубины, еще так ново и непонятно. Все, что он знает про половую жизнь, что возбуждало раньше одно лишь нездоровое любопытство, так мало похоже на "это", только что пришедшее. Отсюда понятны некоторая робость, удивление, смущение даже перед самим собой. Тем более хранит он свое новое от людей, от постороннего глаза. Застенчивость - одна из основных черт этого возраста. "Моя застенчивость была так велика, что я не мог ни сесть, ни поздороваться, чтобы лоб мой не покрылся потом" (Анатоль Франс)1 .

Так же как и мечтательность, она питается, однако, и из других источников. Первые выступления на социальном поприще после осознания своей личности, повышенного к ней интереса, после признания себя уже не ребенком, а чем-то иным, приближающимся к взрослому, не могут не вызывать некоторого страха, страха за оценку себя другими. Вместе с тем недостаток опыта лишает необходимых навыков социального общения: каждый шаг должен браться с боя, продумываться, а где есть рефлексия, там всегда и сомнение, неуверенность. Поэтому-то так и приятно уходить от людей.

Таковы подросток и юноша при беглом взгляде на их поведение. Но всмотримся в них глубже, и мы сейчас же заметим, что наша картина лишь одностороннее отражение их личности. Она - только одна сторона какой-то сложной многогранной действительности.

Интерес к своему Я, переоценка собственной личности, глухое и сдерживаемое половое влечение, мечты и грезы, склонность к уединению, застенчивость - все это раскрывается далеко не всегда. Это лишь фон, на котором выступают совершенно иные красочные пятна, иногда сплошь его закрывающие. Чуть ли не любая черта этого периода имеет свою оборотную сторону, свою противоположность.

Повышенные заботы о физическом Я! Но разве мы не видим иногда безудержной смелости, грозящей нанести непоправимый ущерб всему организму? И разве храбрость не кажется этому возрасту одним из высших достоинств человека? А увлечение атлетикой, физическими упражнениями? Ведь они так не похожи на заботы больного о поддержании своего здоровья. Это просто бьющая через край энергия, бодрость молодого тела.

Переоценка собственной личности! Но ведь мы же указали и на застенчивость, на робость при первых самостоятельных шагах на социальном поприще. Непризнание авторитетов и бунт против

247

духовного насилия! Но разве наряду с этим нет преклонения перед героями, историческими и литературными? А из самой действительности разве не извлекается подростком какой-нибудь Ванька или Петька, который является высшим авторитетом и законодателем, в то время как прежние "наставники" не признаются? И как будто бы мы не наблюдаем "на деле" иногда даже рабского следования какому-либо образцу, хотя "на словах" он и отрицается?

Безотчетное половое влечение! Смущение из-за него перед самим собой! Но наряду с ним мы видим и повышенный интерес к подробностям сексуальной жизни, их смакование, а у некоторых - онанизм.

Мечты и грезы! Поэзия из книг и поэзия в собственном творчестве! Задушевная лирика! Но разве похожи они на грязь тех сальных анекдотов, запас которых приобретается именно в этом возрасте? И разве не случается после мечтательного разговора с другом о высоком назначении человека, тут же, под покровом звездной ночи, сообщить новую услышанную скабрезность? И можно ли сказать, что вернулся вновь отрыв от реальной действительности? Как же быть тогда с большой долей практицизма, с повышенным интересом к технике?

Застенчивость! А откуда же тогда выражение "юный задор", сравнение с молодым петухом? Или уже отмеченное выше непризнание всяких авторитетов? И разве застенчивость сейчас не сопровождается настойчивым желанием казаться развязным, что приводит иногда к исключительной грубости и резкости?

Склонность к уединению! Но мы видим у подростка и сильную потребность быть среди взрослых. Мы отмечаем у юноши повышенный интерес к общественно-политической жизни, к социальным взаимоотношениям. Именно в этом возрасте закладывается фундамент социального самоопределения. А дружба? Не есть ли она все же преодоление одиночества? Между тем "друг" сейчас есть тот, без кого обычно не обходятся, кому вверяются затаенные мысли, чья потеря переживается очень глубоко. "Печалью было омрачено сердце мое, - говорит по поводу утраты друга философ Августин, - и на что бы я ни смотрел, везде была смерть. И была мукой для меня отчизна и тяжелым горем отцовский дом. И все, что начал я вместе с ним, превратилось в непрестанное мучение. Везде искали его глаза мои, но он не появлялся. Все становилось мне ненавистным, где не было его"1 .

Итак, всюду есть свой антитезис, везде дисгармония, противоречие. Даже обычное настроение отражает этот излом. Оно само надорвано: то молодой беззаботный, заразительный смех, то меланхолия и пессимизм. <...>

Желания и идеалы неустойчивы. То мечты быть артистом, то политиком, то инженером, то путешественником. И каждый раз

248

они принимаются всерьез, увлекают до того, что малейшее сомнение или ирония по их поводу со стороны окружающих считается глубокой обидой. Подробно разрабатывается план, как достичь намеченного идеала. "Буду делать нарочно движения, как можно больше, - мечтает Николенька Иртеньев, - гимнастику каждый день, так что, когда мне будет двадцать пять лет, я буду сильнее Раппо. Первый день буду держать полпуда вытянутой рукой пять минут, на другой - двадцать один фунт, на третий - двадцать два фунта и так далее, так что, наконец, по четыре пуда в каждой руке" (Л. Н. Толстой)1 .

Даже в одно и то же время иногда борются совершенно противоположные тенденции. Порой они вместе приемлются как рисующие одинаковые удовлетворения безграничной жаждой деятельности: "Я хочу приносить добро, или быть дьявольски скверным".

Импульсивность, раздражительность, легкая возбудимость лишают подростка и юношу внутреннего мира и спокойствия, а в окружающих вселяют тревогу за их "изменившийся характер".

В отношениях к людям проскальзывает тот же "надрыв". С одной стороны, мечты о самопожертвовании, борьба за права всякой человеческой личности, негодование по поводу допущенной несправедливости, желание отдать всего себя на служение человечеству. С другой - холодный эгоизм, пренебрежение чужими интересами, оскорбления близким, родным, горькая фраза, бросаемая матери: "Незачем рожать детей, если нельзя давать им на удовольствия".

Таково поведение, такова жизнь стремлений и настроения. Какое же своеобразие может быть отмечено в интеллектуальной сфере?

Основным в этой области являются успехи систематизации. Правда, мы отметили только что склонность к мечтам, но это не есть разрыв внутри единого целостного мира. Фантазия не смешивается с реальностью. Она достаточно осознается, и ей отводится соответствующее место. Реальный же мир приводится, наоборот, в систему. Возникает своя философия действительности. Но она еще слишком недостаточна. Противоречивые стремления врываются и в нее. Они незаметно делают мышление непоследовательным, нелогичным. Одна система быстро сменяется другой, совершенно противоположной, принимаемой с таким же жаром и увлечением. Здесь имеют наибольшее применение слова.

И я сжег все, чему поклонялся;
Поклонился всему, что сжигал.

И.С. Тургенев 2

249

Наряду с этим и схематизация получает обильные толчки к действию. Сейчас возникают отвлеченные понятия как результат обильных размышлений об основах социальной жизни, о связи природных явлений. Первоначально они, однако, еще слишком общи и неточны. Необходимые для них различения производятся поверхностно.

Сильные интеллектуальные интересы, страсть к чтению сочетаются с поверхностным усвоением чужих мыслей, часто со стремлением к красоте формы больше, чем к содержанию. Иногда "вся интеллектуальная сила сосредоточивается на словах" (Пэйо)1 .

Легкая утомляемость сказывается и на общей умственной продуктивности. Настойчивость в мыслительной работе исчезает. Подросток иногда кажется "поглупевшим".

Внешний мир одновременно и притягивает его к себе, и отдаляется от него. Подросток жадно ловит проявления окружающей жизни в технике, искусстве, политике, науке, но "взор его постепенно затуманивается; между его способностями наблюдения и им самим, с одной стороны, между его критическим умом и обществом, с другой, пролагается облако. Область сознания заполняется смутными мечтами, высокими порывами, не имеющими определенной цели" (там же).

Смирнов А.А. Психология ребенка и подростка //
Избр. психол. тр.: В 2 т. - М, 1987. -
Т. 1.-С. 176-180.

250

1Толстой Л.Н. Юность //Собр. соч.: В 12т.-М, 1958.-Т. 1.-С. 288-290.

2Лермонтов М.Ю. Первая любовь // Собр. соч.: В 4 т. - М.; Л., 1958. - Т. 1. - С. 296.

1Франс А. Собрание сочинений: В 8т.-М., 1957.-Т. 1.-С. 541.

1Творения Блаженного Августина. - СПб., 1901. - Ч. 1. 248

1Толстой Л. Н. Юность //Собр. соч.: В 12т.-М., 1958.-Т. 1.-С. 192.

2Тургенев И. С. Дворянское гнездо // Собр. соч.: В 12 т. - М., 1954. - Т. 2. - С. 215.

1Французский психолог Ж. Пэйо много внимания уделял вопросам формирования личности, в особенности психологическим механизмам нравственно-волевой сферы.


Д. И. ФЕЛЬДШТЕЙН

ОСОБЕННОСТИ ЛИЧНОСТНОГО РАЗВИТИЯ ПОДРОСТКА В УСЛОВИЯХ СОЦИАЛЬНО-ЭКОНОМИЧЕСКОГО КРИЗИСА

...И хотя в настоящее время процесс развития подростка существенно усложнился, выяснилось, что при всех отклонениях и деформациях сохраняется устойчивость главных тенденций.

Поиск возможностей раскрытия этих тенденций побудил нас обратиться к анализу содержания, характера, структуры, динамики тех отношений, в которых реально функционирует подросток: регулярных и иррегулярных, ведущих и характерных, значимых и малозначимых. При этом мы вычленили здесь две разные сферы. Одна из них хорошо фиксируется, лежит на поверхности - это связи подростков по горизонтали, друг с другом. Вторая - это отношения по вертикали, отношения с миром взрослых.

250

Что касается первой сферы, то она характеризуется исключительным разнообразием подростковых групп разного уровня развития - от аморфных до высокоструктурированных. Причем это типично для Москвы и Карелии, Тобольска и Твери, Тюмени и Камчатки, Пензы и Астрахани, Смоленска и других регионов, где мы целенаправленно изучаем в настоящее время 152 контактные группы, охватывающие более трех тысяч подростков. Развитие и функционирование этих групп исследуется по таким параметрам, как эталонность и психологический климат, групповая самооценка, сплоченность, влияние деятельности и другим. Обнаружен, в частности, такой феномен - в группах высокого уровня развития новички сразу схватывают групповое мнение по отношению к совместной деятельности (чего нет в менее развитых группах), а у лидеров имеются расхождения в мотивировках совместной деятельности. В то же время именно лидеры обеспечивают стабильность структуры общегрупповой мотивировки.

Наряду с официально создаваемыми группами предметом наших исследований являются и неформальные подростково-юношеские объединения, группы контркультурной (демонстративной) направленности - панки, хиппи, рок-музыканты и др. Раскрываются их групповые представления и их влияние на структуру личности, сознание, поведение. Выявленный процесс мифологизации действительности, анализ современного подростково-юношеского сленга и другие полученные материалы убеждают в том, что в основании организации разнообразных подростковых групп (от самых просоциальных до криминогенных) лежит потребность в усилении, развертывании социальных связей. И хотя группа - это поле успеха лишь для 22,3% подростков, тогда как 38,7% отличаются нарушением интерперсональных контактов, социальной неприспособленностью, когда группа выступает местом неудач, источником неуверенности, подростки, в своем большинстве, стремятся к групповому объединению, что обусловливается многими причинами - от неверия в себя и потребности в защите до проявления собственной силы и противопоставления другим. Дело в том, что в группе подростку легче проявить и свою независимость, и утвердить свою самостоятельность, и, главное, заявить о себе, удовлетворив глубинную потребность в развертывании социальных связей. Но структура их очень сложная. Так, сравнительный анализ данных, полученных ряд лет назад и в настоящее время позволяет проследить динамику подростковых взаимоотношений, во-первых; во-вторых, показывает, что у подростков в общении с ровесниками не только формируется новое, более серьезное по отношению к ранним возрастным связям сообщество, где, с одной стороны, кумулируется их стремление иметь поддержку; с другой -добиться самовыражения, самоутверждения, а и решается четкая внутренне заложенная задача получить в обществе признание своей

251

социальной значимости. То есть за внешней, выпукло выпирающей картиной доминирования отношений со сверстниками, кроется глубинно скрытая психологическая ориентация на совершенно иные отношения. Эта ориентация обусловлена развитием самосознания подростка, осознания себя, своего Я в системе широкого спектра социальных отношений, выражаясь в форме самоутверждения, примерки себя к окружающему миру, что определяет содержание мыслей, желаний и поступков 10-15-летнего ребенка.

Показательно, что и в официально организованных, и в неформальных объединениях подростки жаждут признания не столько своей группы, сколько взрослого общества. Более того, выяснилось, что в значительной мере именно это является неосознанной целью отношений подростка со сверстниками, т. е. фактически не эти дети, а стремление самому социально актуализироваться, не остаться общественно незамеченным, обратить на себя внимание, быть социально приобщенным. Конечно, и тенденция создания своего сообщества, и направленность на общественное признание, попытки интегрироваться в обществе проявляются у разных подростков по-разному - от индифферентности до обостренной напряженности, завися от конкретно складывающейся ситуации. Но в целом для подросткового периода онтогенеза характерна ориентация на взрослое общество, его отношения, стремление освоить эти отношения.

Изучение сущности отношений подростков к миру взрослых потребовало от нас отказа от сложившихся стереотипов в рассмотрении их роли и места в развитии ребенка. Традиционно в психологии выявляются отношения, преобладающие и менее развитые. При этом подразумевается, что преобладающие и играют главную роль в личностном развитии. Однако нам представилось важным выделять не только доминирующие по объему отношения, а, прежде всего, устанавливать те, которые содержательно значимы и по своему преобразующему действию выступают ведущими, так как заключают тенденции развития мотивационно-потребностной сферы личности.

Материалы проведенных исследований показали, что при сохранении индивидуальных различий и разных форм проявления отношений на разных стадиях подросткового возраста (что дает большой разброс) достаточно устойчиво выделяются главные отношения, характеризующие направленность потребностей подростка. Для детей этого возраста, например, теряют свою актуальность отношения с родителями, учителями и другими контактирующими с ними взрослыми, а на первый план выходят отношения со сверстниками. Это факт, который часто преподносится как определяющая психологическая особенность подросткового возраста. Действительно, перед нами характерный и важный момент в развитии подростка, который, встречая не просто равнодушие, а

252

активное раздражение взрослых, вынужден усиливать свои связи со сверстниками, как никогда интенсивно формируя свой социум. В этом плане весьма показательны данные, полученные нами на статистически значимой группе в 395 подростков. Поставленные перед необходимостью выбора наиболее значимого для них мнения - конкретных ли товарищей, когорты сверстников, учителей, родителей или общественного мнения, т. е. мнения в целом взрослого общества, 59,52% детей 13-14 лет выбрали мнение абстрактных взрослых - общественное мнение; 20,24% - мнение когорты сверстников. Мнение же конкретных товарищей, как и мнение учителей, родителей, для подростка незначимо. Причем, что важно отметить, в его сознании доминирует не школа, не учеба, но, оказывается, и не отдых, и не развлечения, а общество, его устройство, его проблемы, порой в совершенно неожиданных и сложно опосредованных формах. То есть для подростка как человека, который выходит на самостоятельный уровень личностного развития, важна связь с обществом. Она становится для него внутренне регулярной, постоянной, константной, так как обеспечивает принадлежность его к миру взрослых. Связи же с близкими людьми, родителями в том числе, при всей их важности, в меньшей мере содержат ту социальную всеобщность, которая является определяющей для подростка, стремящегося к утверждению своего Я в обществе.

Однако между потребностью подростка в приобщении, причастности к обществу и возможностью ее реализации лежит фактическая пропасть, определяемая социально закрепленными позициями детства и взрослого мира, образуется особого рода зона, условно названная нами зоной отчуждения, зона деструктированных информативно-деятельностных отношений, разрушенных связей между взрослеющим детством, т.е. структурируемой взрослостью и реальной жизнедеятельностью взрослого общества. Это четко проявляется и в поведении, выражаясь в агрессивности подростков, и в ответном раздражении взрослых, опустошенности, страхе подростков и тревоге взрослых. Появление такой зоны отчуждения обусловливается комплексом внутренних причин, связанных с особенностями психического развития и состояния как детей, так и взрослых, а также внешними обстоятельствами.

Проведенные исследования показывают, что, во-первых, в настоящее время резко изменилась позиция взрослых по отношению к подростку. Если еще 2 года тому назад, при имевшем месте отчуждении, родители и учителя стремились к тому, чтобы растущий человек усваивал определенные этические нормы, соответствовал им, то сегодня не только потеряна содержательная, но и функциональная нагрузка требований взрослого сообщества по отношению к подростку. Нет четко сформированной позиции взрослых по отношению к детству. Во-вторых, масса подростков без соответствующей подготовки сегодня реально существует, действует

253

во взрослой сфере - продают газеты, брошюры, протирают стекла автомашин и так далее. То есть подростки осваивают взрослые отношения, что, с одной стороны, прекрасно, но, с другой - деформируются отношения этих подростков со взрослыми, в том числе с родителями. Показательно, что из 263 обследованных нами в январе-феврале 1994 г. 13-15-летних ребят - 218, т.е. более 80%, зарабатывают ежемесячно значительно больше своих родителей. У этих детей появилась новая позиция по отношению к взрослым. У одних ребят она отличается уважительным вниманием к родным, альтруистическим стремлением оказать помощь, что отмечается у 22,8% детей. К сожалению, у 73% 13-15-летних проявляется неуважительная позиция по отношению к взрослым. Это связано с тем, что вхождение подростков во взрослую жизнь происходит однобоко, на уровне освоения весьма узкой сферы социально-экономических отношений, что деформирует и обедняет потребность быть взрослым. Появляется феномен лжевзрослости. В то же время в обществе растет психологический барьер, по одну сторону которого стоят подростки, производящие "разведку боем" своих прав и возможностей, по другую - взрослое сообщество с "крепостной защитой" и редкими вылазками навстречу детям.

Проведенный анализ показывает, что именно в этой зоне, в результате объективного появления названного барьера, возникают и углубляются критические точки в отношениях подростков, приводящие к различным срывам в их психике и поведении. Но здесь же, в этой зоне, где происходит осмысление подростком себя во взрослом мире, в зоне возможного, но несформированного адекватно потребностям подростка психологического контакта со взрослыми, существуют большие возможности психолого-педагогических воздействий. Об этом свидетельствует, в частности, успешное построение в настоящее время разнообразных, нетрадиционных для нашей страны организаций - центров социально-психологической защиты детей, "подростковых телефонов доверия", "психологических и правовых консультаций для детей и юношества", молодежных объединений "анонимных наркоманов", "анонимных алкоголиков" и тому подобных. При всем различии форм и видов деятельности этих объединений - они имеют одно общее свойство: в глазах подростков и юношей они не зависимы от школы и семьи и потому пользуются серьезным доверием растущих людей. Однако в целом психолого-педагогические воздействия не могут быть реализованы лишь на уровне забот, мероприятий, требуя от взрослых личностной рефлексии, развернутого отношения к своему прошлому, понимания психологии подростка, ориентации на его проблемы.

Парадокс состоит в том, что подросток противостоит тому, что осваивает, к чему стремится. А взрослые, тем более когда речь идет о родителях, готовые все дать детям, занимают тем не менее

254

оборонительную позицию. Сегодня это особенно зримо проявляется в связи с обострением одной из самых сложных проблем - сохранения соответствующего уровня социальной активности, свойственного подростку, и его реализации при сочетании в каждом 10-15-летнем ребенке качеств социально ориентированного человека и творческой индивидуальности.

Главной целью любого гуманного общества является такое раскрытие возможностей растущего человека, при котором он способен творчески проявить себя, самовыразиться, самоутвердиться, но не эгоистически лишь для себя, а через социально значимые дела, ибо индивидуальность может выражаться как в отторжении, отчуждении от общества, так и в стремлении проявить свое Я в обществе. Проводимые нами исследования позволили получить ряд важных данных о структуре, содержании и направленности развития индивидуальных творческих возможностей ребенка подросткового возраста. В частности, установлено, что наблюдаемый, например, сейчас в нашей стране всплеск индивидуализма подростков, вернее, ярко выраженное их стремление к индивидуализации, к созданию и утверждению своего уникального Я, сам по себе совершенно не входит в противоречие с их развитием как общественно ориентированных субъектов. Приводимые в массовой печати данные о растущей потере общесоциальной заинтересованности молодежи, о росте группового эгоизма и пр. не только неполно отражают внутренний мир современного молодого человека, но неправомерно противопоставляют общественное и индивидуальное, не отчленяя индивидуальное от индивидуалистического, т. е. эгоистического. При этом некорректно смешиваются принципиально различные состояния и понятия, во-первых. Во-вторых, забывается элементарная истина - растущий человек в той мере индивидуализируется в обществе, в какой он социализируется. В этом плане интересны данные, полученные нами при сравнении мотивов деятельности подростков 60-х и 90-х годов. Оказалось, что современные подростки, с одной стороны, отдают предпочтение индивидуальному выполнению социально важных дел, далеко не всегда идентифицируя себя при этом с группой, коллективом, а пытаясь самоутвердиться в таких делах, выполняемых самостоятельно, по собственному решению. С другой стороны, подростки 90-х годов отличаются от своих сверстников 60-х годов возросшей самокритичностью. Перспективу своей полезности обществу они видят в обогащении собственной индивидуальности, стремясь выработать черты характера, необходимые для самостоятельной жизни, утверждения своего Я, завоевания определенной социальной позиции и реализации себя в ней. Поэтому в настоящее время, когда качественно изменились оценки, нормы отношений между людьми, особенно возросла значимость поиска новых видов и форм социально значимой деятельности,

255

которые способны создавать условия для самоутверждения современных подростков.

Вроде бы перед нами парадокс - в обществе усиливается накопительная психология, а личностное саморазвитие подростка требует развертывания социально признаваемой и социально одобряемой деятельности. Но, как показывают данные, полученные нами в 1992-1993 гг., с одной стороны, действительно наблюдается значительное увеличение прагматической направленности деятельности подростков, смятость проявления их самоутверждения. Тем не менее, с другой стороны, имеет место явно выраженная тенденция развития самоутверждения и самовыражения в социально значимых формах. Это проявляется в самими подростками найденных видах, типах деятельности: отрядах зеленых, создании независимой детской газеты и прочих. Обращает на себя внимание и такое явление - для многих подростков сегодня оказывается не столь важным признание значимости их действий группой, сколь собственное осознание социальной нужности, социальной полезности выполняемой деятельности,' объективно признаваемой в мире взрослых. Именно участие в социально признаваемой и одобряемой деятельности позволяет подростку осознать и самооценить себя, приобрести уверенность в собственной значимости и при этом адекватно отнестись к оценкам других, развивая общественно направленную мотивацию...

ФелъдштейнД.И. Психология взросления. -
М., 1999.-С. 409-415.

256


А.Е.ЛИЧКО

СОЦИО-ПСИХОЛОГИЧЕСКИЕ ОСОБЕННОСТИ ПОДРОСТКОВОГО ВОЗРАСТА КАК ПРИЧИНЫ НАРУШЕНИЯ ПОВЕДЕНИЯ

Психологические особенности подросткового возраста, когда они резко выражены, получили название "подросткового комплекса", а обусловленные ими нарушения поведения - "пубертатного криза" (F. Hamburger, 1926).

Подростковый комплекс включает перепады настроения от безудержного веселья к унынию и обратно без достаточных причин, а также ряд других полярных качеств, выступающих попеременно. Чувствительность к оценке посторонними своей внешности, способностей, умений сочетается с излишней самонадеянностью и безапелляционными суждениями в отношении окружающих. Сентиментальность порою уживается с поразительной черствостью, болезненная застенчивость - с развязностью, желание быть

256

признанным и оцененным другими - с показной независимостью, борьба с авторитетами, общепринятыми правилами и распространенными идеалами - с обожествлением случайных кумиров, а чувственное фантазирование - с сухим мудрствованием.

В современной западной психиатрической и психологической литературе широкое распространение получила концепция Е. Erik-son (1968) о "кризисе идентичности" как о главной особенности подросткового периода. Под "идентичностью" подразумевается определение себя как личности, как индивидуальности. Формирование идентичности рассматривается с психоаналитических позиций как результат "распада детского Я" и необходимости синтеза нового "взрослого Я", образования "сверх-Я" и т. п. Самой идентичности, процессу познания самого себя придается самодовлеющее значение. Именно этот процесс, а не факторы окружающей среды, рассматривается как первоисточник всех трудностей и всех нарушений поведения у подростков.

По мнению G.Nissen (1971), пубертатный криз слагается не только из кризиса идентичности, но также из "кризиса авторитета" и "сексуального кризиса". Кризис авторитета выводится как следствие "эдипова комплекса", как "протест против отца". Слабая роль отца в современной семье или его отсутствие в неполных семьях ведет к распространению этого протеста на все авторитеты мира взрослых. Крайним проявлением этого кризиса являются побеги из дому и бродяжничество. С кризисом идентичности связываются склонность к психогенным депрессиям и суицидальному поведению, а также эпизоды дереализации и деперсонализации. Кризис сексуальности объясняется по 3. Фрейду сменой эрогенных зон с анальной на генитальную.

С нашей точки зрения, суть подросткового комплекса составляют свойственные этому возрасту определенные психологические особенности, поведенческие модели, специфически-подростковые поведенческие реакции на воздействия окружающей социальной среды. К ним относятся описанные нами (А. Е. Личко, 1973) реакции эмансипации, группирования со сверстниками, реакция увлечения (хобби-реакция) и реакции, обусловленные формирующимся сексуальным влечением.

Реакция эмансипации

Эта реакция проявляется стремлением высвободиться из-под опеки, контроля, покровительства старших - родных, учителей, воспитателей, наставников, старшего поколения вообще. Реакция может распространяться на установленные старшими порядки, правила, законы, стандарты их поведения и духовные ценности. Потребность высвободиться связана с борьбой за самостоятельность, за самоутверждение как личности. Термин "реакция

257

эмансипации", нам представляется, более точно отражает суть явления, чем "кризис авторитетов" (G. Nissen, 1971).

Возможно, реакция эмансипации имеет какие-то биологические, филогенетические корни. У высших млекопитающих именно с периода полового созревания начинается борьба за свое место среди сородичей, за определенное положение в иерархической лестнице сложных взаимоотношений в стаде или стае (В.М.Боровский, 1936; R.Chauvin, 1963). Разумеется, эта реакция у подростков развертывается под действием социо-психологических факторов (чрезмерная опека со стороны старших, мелочный контроль, лишение минимальной самостоятельности и всякой свободы, продолжающееся отношение к подростку как к маленькому ребенку). <...>

Проявления реакции эмансипации весьма разнообразны. Она может ощущаться в каждодневном поведении подростка, в желании всегда и везде поступать "по-своему", "самостоятельно". <...>

Реакцией эмансипации может быть продиктовано поступление на учебу или на работу обязательно в другом городе, чтобы жить отдельно от родителей. Одной из крайних форм проявления реакции эмансипации являются побеги из дому и бродяжничество, когда они обусловлены желанием "пожить свободной жизнью".

Реакция группирования со сверстниками

Дети охотно тянутся к старшим, часто даже предпочитают играть не с ровесниками, а с ними. Подросткам свойственно почти инстинктивное группирование со сверстниками. Подростковые группы проходят через всю историю человечества от первобытного общества и древней Спарты до современных хиппи.

С. Haffter (1966) полагает, что распространившиеся в развитых капиталистических странах, начиная с 50-х годов, подростковые "банды" с социологической точки зрения явление отнюдь не новое, а скорее архаическое.

Стремление подростков к группированию со сверстниками, может быть, также имеет какие-то филогенетические корни. У высших млекопитающих, ведущих стадный образ жизни (некоторые виды обезьян, копытных и ластоногих), особи "подросткового возраста" образуют отдельные группы на периферии стада или даже обособляются в отдельные временные стада (В. М. Боровский, 1936; P. Chauvin, 1963). Обезьяны-подростки реагируют депрессией на изоляцию от группы сверстников; ни у детенышей, ни у взрослых обезьян добиться депрессии таким образом не удается (F. Schwei-cheimer, 1972). Однако подобное поведение молодняка высших млекопитающих также не может служить моделью для изучения подростковых групп, возникающих и функционирующих по социопсихологическим закономерностям. Эти закономерности еще недостаточно изучены.

258

Существуют два типа подростковых групп. Одни отличаются однополым составом, наличием постоянного лидера, довольно жестко фиксированной ролью каждого члена, его твердым местом на иерархической лестнице внутригрупповых взаимоотношений (подчиняемость одним, помыкание другими). В этих группах есть такие роли, как "адъютант лидера" - обычно физически сильный подросток с невысоким интеллектом, кулаками которого лидер держит группу в повиновении, есть "антилидер", стремящийся занять место лидера, есть "шестерка", которым все помыкают. Нередко такая группа обладает "своей территорией", тщательно оберегаемой от вторжения сверстников из других групп, в борьбе с которыми в основном протекает жизнь. Состав групп довольно стабилен, прием новых членов нередко сопряжен с особыми "испытаниями" или ритуалами. Примкнуть к группе без согласия вожака немыслимо, тот же оценивает новичка прежде всего с точки зрения опасности заполучить сильного "антилидера". Обнаруживается склонность к внутригрупповому символизму - условные знаки, свой "язык", свои клички, свои обряды - например, обряд "братания кровью" (Б. Н. Алмазов, 1981). Подобные группы обычно образуются только из подростков мужского пола.

Другой тип подростковых групп отличается нечетким распределением ролей, отсутствием постоянного лидера - его функцию несут разные члены группы в зависимости от того, чем в данный момент группа занята. Состав группы обычно разнополый и нестабильный - одни уходят, другие приходят. Жизнь такой группы минимально регламентирована, нет каких-либо четких требований, удовлетворение которых необходимо для вступления в нее.

По-видимому, существуют и промежуточные, и иные типы подростковых групп.

В закрытых заведениях для подростков (интернаты, спортивные лагеря, подростковые отделения психиатрических больниц) реакция группирования проявляется с особой силой и может быть причиной серьезных нарушений режима. В этих условиях, а также при семейно-педагогической запущенности реакция группирования может стать главным регулятором поведения подростка.

Реакцией группирования может быть объяснен известный факт, что подавляющее большинство правонарушений у подростков совершается в группе (Г. М. Миньковский, 1964). В группе сверстников, как правило, начинается также алкоголизация, осуществляется первое знакомство с действием иных токсических веществ. Даже формирование психической зависимости к алкоголю или иным токсическим веществам проходит стадию особой "групповой зависимости" - например, влечение к алкоголю вспыхивает только тогда, когда подросток попадает в "свою" группу (Ю. А.Строгонов, В. Г. Капанадзе, 1978).

259

В обстановке спортивного лагеря для подростков с нарушениями поведения быстро складываются спонтанные группы (А. Е. Архангельский, 1971). Лидерства в них обычно добиваются подростки, судя по описанию, с выраженными гипертимными чертами -стеничные, ежеминутно бестрепетно готовые вступить в драку, общительные, активные, во все вмешивающиеся, шумные, легко вскипающие при противоречии или ограничениях. С воспитателями у них быстро устанавливаются враждебные отношения. Реже лидерами становятся истероидные подростки. Но эти не завоевывают власть в борьбе, а, легко улавливая назревающие настроения в коллективе, подделываясь под желания группы, становятся наиболее демонстративными выразителями этих желаний и настроений. В дальнейшем они поддерживают свою власть над группой руками "адъютанта" - физически сильного, но недалекого подростка, которого умеют "очаровать" и использовать как орудие расправы и запугивания, однако их власть в группе редко бывает продолжительной...

Реакция увлечения - хобби-реакция

Хобби у взрослых могут быть и могут отсутствовать. Для подросткового возраста увлечения составляют важнейшую черту. Подростковый возраст без увлечений подобен детству без игр. К сожалению, проблема увлечений остается еще мало освещенной в современной психологической литературе.

С нашей точки зрения, увлечения составляют особую категорию психических феноменов, структурных компонентов личности, располагаясь где-то между инстинктами и влечениями, с одной стороны, и наклонностями и интересами - с другой. В отличие от влечений, хобби не имеют непосредственной связи с инстинктами, со сферой безусловных рефлексов. В отличие же от интересов и наклонностей, увлечения всегда более эмоционально окрашены, хотя и не составляют главную трудовую направленность личности, не являются профессиональной деятельностью, средством заработка.

Увлечения подростков и разнообразны, и относительно ограниченны. Хоккей и футбол, мотоспорт и автомашины, поп-музыка -наиболее частые увлечения в 60-х и 70-х годах у подростков мужского пола. Но наряду с ними приходится встречать самые неожиданные хобби. Попытка их систематизации составляет нелегкую задачу. Наша рабочая классификация (А.Е.Личко, 1973; Ю. А. Скроц-кий, 1973) была основана на стремлении разобраться в мотивах, толкающих на то или иное увлечение. С этой точки зрения выделены следующие типы увлечений.

Интеллектуально-эстетические увлечения связаны с глубоким интересом к любимому делу (музыке, рисованию,

260

радиотехнике, древней истории или к разведению цветов, певчих птиц и т.д.). К этой же группе относится стремление постоянно что-то изобретать или конструировать. Нередко подобные занятия для других, особенно старших, кажутся ненужными и странными. Однако для самого подростка они представляются чрезвычайно интересными и важными; ему, в сущности, безразлично, как на это смотрят со стороны. Поглощенные увлекательным для них делом, подростки иногда запускают учебу и другие дела и почти все время отдают избранному предмету. Этот вид увлечений наиболее присущ шизоидным подросткам.

Телесно-мануальные увлечения связаны с намерением укрепить свою силу, выносливость, приобрести ловкость или какие-либо искусные мануальные навыки. Сюда относятся занятия различными видами спорта (например, карате, ставшее модным в 70-х годах среди подростков мужского пола), а также стремление научиться что-то мастерить, вышивать, ездить на велосипеде, водить мотоцикл или автомашину. Но все эти увлечения, казалось бы весьма разнообразные, можно отнести к данному типу, если за ними стоит именно желание развиться в определенном физическом отношении, овладеть какими-то умениями и т.п. Здесь удовольствие нередко доставляет не столько сам процесс занятий, сколько достигаемые результаты. К телесно-мануальным увлечениям особенно склонны бывают сенситивные юноши, у которых эти увлечения тесно переплетаются с реакцией гиперкомпенсации.

Лидерские увлечения сводятся к поиску ситуаций, где можно предводительствовать, руководить, что-то организовывать, направлять других, даже если это касается случайных моментов или событий повседневной жизни. Разные увлечения, будь то кружки, виды спорта, общественные обязанности, легко меняются, пока не попадется сообщество, которое удается подчинить себе. Такие подростки, среди которых много гипертимов, являются главарями в разных группах молодежи и при хорошей направленности интересов охотно занимаются полезной общественной деятельностью.

Накопительские увлечения - это прежде всего коллекционирование во всех его видах. Учитывая, что любая коллекция, достигая значительной величины, приобретает известную материальную ценность, можно допустить, что в основе этого рода увлечений лежит склонность к накоплению материальных благ. Устойчивая страсть к коллекционированию часто сочетается с особой тщательностью и аккуратностью. Наиболее яркие случаи здесь принадлежат эпилептоидным подросткам.

Эгоцентрические увлечения - всякого рода занятия, показная сторона которых позволяет оказаться в центре внимания окружения. Чаще всего это художественная самодеятельность, особенно модные ее формы - участие в любительских эстрадных

261

ансамблях прежде всего, иногда спортивные соревнования - все, что дает возможность публичных выступлений, сосредоточения на себе всеобщего внимания. Сюда же может относиться увлечение экстравагантной одеждой, привлекающей взоры со всех сторон. Конечно, все это будет существенно отличаться побудительными мотивами от неподдельного интереса к искусству или спорту, или, в случаях страсти к броской одежде, от наивного подражания моде. С целью привлечь к себе внимание могут избираться даже такие занятия, как изучение иностранных языков, литературная деятельность, увлечение стариной, рисование, попытки стать знатоком в какой-либо модной области. Однако все эти занятия в подобных случаях преследуют все ту же цель - демонстрацию своих успехов, привлечение внимания оригинальностью своих увлечений, желание возвыситься в глазах окружающих. Наиболее благоприятствуют этому истероидные черты характера.

Азартные увлечения- картежные игры, ставки на хоккейных и футбольных матчах, различного рода пари на деньги, увлечение спортлото и т.п. Виды увлечений могут меняться, но каждое из них питается чувством азарта. Этот род увлечений чаще всего встречается у эпилептоидных и гипертимных подростков

Информативно-коммуникативные увлечения проявляются жаждой получения новой легкой информации, не требующей никакой критической интеллектуальной переработки, а также потребностью во множестве поверхностных контактов, позволяющей этой информацией обмениваться. Многочасовая пустая болтовня со случайными приятелями, глазение на все происходящее вокруг, детективно-приключенческие фильмы, реже книги того же содержания, многие часы перед телевизором составляют содержание этого рода увлечений. Контакт и знакомства предпочитаются такие же легкие, как и сама поглощаемая информация. Все усваивается на чрезвычайно поверхностном уровне и главным образом для того, чтобы тут же передать другим. Полученные сведения легко забываются, в их подлинный смысл обычно не вникают и каких-либо выводов из них не делается. Все это можно было бы считать не увлечением, а лишь манерой поведения, формой общения и т.п. Однако все это занимает время и место увлечений и, возможно, справедливо было бы расценено как самый примитивный их уровень. Обычно, если сам подросток заявляет, что у него никаких увлечений нет, речь идет на самом деле о подобном информативно-коммуникативном хобби. Этот род увлечений наиболее присущ неустойчивым и конформным подросткам.

Одно и то же увлечение может основываться на неодинаковых побуждениях, т. е. относиться к разным типам хобби. Например, увлеченное занятие музыкой может служить удовлетворению эстетической потребности или эгоцентрического желания привлечь к себе внимание, "выделиться" среди окружения... Все то же

262

можно сказать о многих видах спорта, о занятиях иностранными языками и др. Даже коллекционирование не всегда является накопительским хобби. Александр Ф. коллекционировал фотографии модных джазовых ансамблей, увесил ими стены своей комнаты от пола до потолка. Его комната стала местом паломничества других подростков, а он играл роль гида. Здесь коллекционирование скорее подталкивали эгоцентрические стремления, чем просто жажда накопительства.

Увлечения могут стать основой нарушений поведения подростков. Это происходит или в силу чрезмерной интенсивности хобби, когда ради него забрасываются учеба, работа, все дела и даже ставится в опасность собственное благополучие, или в силу необычности, странности и даже асоциального содержания самих увлечений. <...>

Реакции, обусловленные сексуальным влечением

Эти поведенческие реакции составляют важную, но пока еще мало изученную область. Сюда могут быть отнесены не только непосредственные проявления сексуальной активности - онанизм, включая совместный и взаимный с другими, петтинг, ранние сексуальные связи, промискуитет, транзиторный подростковый гомосексуализм и др. Помимо них встречаются нарушения поведения, внешне не имеющие сексуальной окраски, но которые в действительности должны быть отнесены к рассматриваемому кругу явлений (некоторые случаи избирательной агрессии, демонстративных суицидальных действий).

Исследования сексуального поведения подростков пока немногочисленны, а получаемые сведения не всегда достоверны. Одна из наиболее обстоятельных работ осуществлена в Дании P. Hertoft (1969). Им обследовано 400 здоровых, социально-адаптированных юношей 18-19-летнего возраста - учащихся и рабочих перед призывом на военную службу. Ранние половые сношения (до 16 лет) отмечены у 52%, в том числе до 14 лет - у 4%. К петтингу прибегали 29%, из них почти половина достигали оргазма. В мастурбации, хотя бы эпизодической, признались 92%, в том числе 70% продолжали ее регулярно. Начало мастурбации в возрасте до 14 лет отмечено у 37%. Совместную с другими подростками мастурбацию отметили 41%, причем 9% получали удовольствие от взаимной мастурбации. Эпизодически возникавшее гомосексуальное влечение отмечено у 4%, в гомосексуальных сношениях (в Дании они не запрещены законом) признались 2% юношей.

Все это свидетельствует, что сексуальное поведение подростков отличается чрезвычайной неустойчивостью и легко может приближаться к патологическим формам. Причиной этой неустойчивости является недифференцированная сексуальность подростков,

263

отмеченная еще A. Moll (1893). Половое возбуждение у мальчиков-подростков может вызываться множеством раздражителей - мышечным напряжением в борьбе с товарищем, тряской при езде на транспорте, даже болью и страхом. Если это возбуждение достигает оргазма, то легко замыкается условно-рефлекторная связь. <...>

Детские поведенческие реакции в подростковом возрасте

Эти реакции у детей были описаны рядом французских психиатров - G. Heuyer, J. Dublineau, H. Joli, L. Michaux. В нашей стране Г.Е.Сухарева (1959), О.В.Кербиков (1961) и В.В.Ковалев (1973) использовали их для понимания нарушений поведения в детском возрасте. В определенной мере эти детские реакции сохраняют свою роль у подростков. К этим реакциям относятся следующие.

Реакция отказа (demission) от контактов, игр, от пищи чаще возникает у детей, внезапно оторванных от матерей, семьи, привычного места жизни (помещение в детское учреждение, переезд на новое место жительства и др.). По нашим наблюдениям, эта реакция наблюдалась также у инфантильных подростков, когда их насильно отрывали от дома или от привычной компании сверстников. В последнем случае эта реакция представляла собой инфантильный вариант реакции группирования. У конформных подростков подобная реакция, но в крайне смягченном виде, появлялась при крутой ломке стереотипа жизни.

Реакция оппозиции1 может быть вызвана у ребенка чрезмерными претензиями к нему, непосильной для него нагрузкой -требованием отлично учиться, проявлять успехи в каких-либо занятиях (музыка и т.п.). Но чаще эта реакция бывает следствием утраты или резкого уменьшения внимания со стороны матери или близких. В детстве это может случиться при появлении младшего сиблинга, у подростка ту же реакцию может вызвать появление в семье отчима или мачехи. Ребенок разными способами пытается или вернуть прежнее внимание к себе (например, представляясь больным), или досадить "сопернику", избавиться от того, на кого внимание близких переключилось.

У подростков, по нашим наблюдениям, реакция оппозиции может сохраняться, если она укрепилась в детстве. Реже в пубертатном периоде она впервые ярко проявляется. Последнее обычно случается на фоне истероидной акцентуации характера. В этих случаях реакция оппозиции может адресоваться не только родным, семье, но и воспитателям, школе. Михаил Б. в ответ на требование директора школы остричь отращенные за лето длинные волосы пришел на школьное торжество наголо обритым (по его

264

словам, "как уголовник, выпущенный из тюрьмы") и нарочито шокировал своим видом педагогов и приехавшее начальство.

Проявления реакции оппозиции у подростков весьма разнообразны - от прогулов и побегов из дому до краж и попыток к самоубийству - чаще всего несерьезных и демонстративных. При этом и прогулы, и побеги имеют целью либо избавиться от трудностей, либо привлечь к себе внимание. Убежав, часто держатся недалеко от дома, стараются попасть на глаза знакомым или милиции или направляются туда, где, надеются, их будут искать. С той же целью вернуть утраченное особое внимание подростками может использоваться нарочитое бравирование алкоголизацией, вызывающее поведение в общественных местах и т.п. Все эти демонстрации языком поступков как бы говорят родным: "Обратите на меня внимание! Избавьте меня от выпавших на мою долю трудностей -иначе я пропаду!"

Реакция имитации сказывается в стремлении подражать во всем определенному лицу или образу. В детстве предметом для подражания являются родные или старшие из ближайшего окружения, позднее - герои книг и кино.

У подростков моделью для имитации чаще становятся наиболее яркие товарищи или преходящие кумиры молодежной моды. Пример для подражания подросток обычно подбирает не сам, ему он диктуется той группой сверстников, к которой он принадлежит. Взрослый может стать объектом для индивидуальной имитации, если он является для подростка образцом успеха в той области, где сам подросток стремится к достижениям. В силу этого в одежде, манере вести себя, суждениях подросток, увлеченный, например, каким-либо видом спорта, начинает подражать своему спортивному тренеру, а мечтающий об артистической карьере - какому-либо известному актеру кино или эстрады.

Причиной серьезных нарушений поведения реакция имитации может стать, когда для подражания служит антисоциальный "герой". Не случайно культ гангстеризма, насилий, убийств, грабежа, возвеличивание удачного "преступника-супермена" в американском кино, телевидении, бестселлерах способствовал росту в США преступности малолетних...

Особенно выражена реакция имитации, подражание асоциальным "героям" у подростков неустойчивого типа. По мнению К.С.Лебединской и соавторов, это связано с тем, что среди них много инфантильных.

Отрицательная имитация отмечена нами у подростков относительно редко. Речь идет вовсе не о подражании отрицательным моделям поведения, а о том, что весь модус поведения строится по принципу противоположного от некоего образца. <...>

Реакция отрицательной имитации тоже может рассматриваться как форма протеста, но она отлична от реакции оппозиции - здесь

265

нет ни стремления привлечь к себе внимание, ни требования избавить от трудностей. Эта реакция ближе к борьбе за самостоятельность, теснее связана с реакцией эмансипации.

Реакция компенсации - желание свою слабость и неудачливость в одной области восполнить успехами в другой -свойственна как детям, так и в неменьшей степени подросткам. Болезненный, хилый, физически слабый мальчик, неспособный постоять за себя в драке, показать себя в подвижных играх, предмет насмешек на уроках физкультуры, компенсирует себя отличными успехами в учебе и поражающими энциклопедическими знаниями в областях, интересующих товарищей, вынужденными то и дело обращаться к нему за справками и признать его определенный авторитет. И наоборот, трудности в учебе могут компенсироваться "смелым" поведением, предводительством в озорстве и стать причиной нарушений поведения. По тем же мотивам, например, шизоидный подросток, неуклюжий и неловкий, после насмешек одноклассников начинает увлекаться гимнастикой йогов и поступает в клуб "моржей".

Реакция гиперкомпенсации ("сверхкомпенсация" французских авторов) у подростков встречается даже чаще, чем в детстве. Как известно, термин "гиперкомпенсация" впервые употребил A. Adier (1912) для обозначения, с точки зрения психоанализа, одного из механизмов неврозов. Французские психиатры вложили в "сверхкомпенсацию" иной смысл. Здесь настойчиво и упорно добиваются результатов именно в той области, где оказываются слабыми. Перенесший в раннем детстве полиомиелит и с тех пор прихрамывающий мальчик усиленно занимается акробатикой и достигает заметных успехов. Страдающий заиканием подросток с увлечением отдается занятиям художественным чтением и успешно выступает на любительских концертах. Присущая с детства робость в силу гиперкомпенсации может толкнуть на отчаянные и безрассудные по смелости действия, которые внешне могут казаться банальными нарушениями поведения. Боязливый, тихий и застенчивый подросток на глазах у всего класса перелез по карнизу из окна в окно на высоте четвертого этажа. Поступок старшими был истолкован как хулиганство. Подросток же хотел показать товарищам свою "волю". Именно в силу гиперкомпенсации сенситивные, застенчивые и робкие мальчики при выборе видов спорта отдают предпочтение грубой силе - боксу, самбо, карате. Робкие сенситивные девочки тянутся к общественной работе, а нерешительные, вечно колеблющиеся психастенические подростки вдруг неожиданно поражают безапелляционными заявлениями в ситуациях, где требуется неторопливая осмотрительность.

Лычко А.Е. Психопатии и акцентуации характера
у подростков.-Л., 1983.-С. 36-50.

266

1Обозначение ее как "реакции протеста" неточно: протестом являются и реакция отказа, и реакция оппозиции.


А. М. ПРИХОЖАН

ПСИХОЛОГИЧЕСКИЕ ПРОБЛЕМЫ ПОДРОСТКОВОГО ВОЗРАСТА КАК ПУБЕРТАТНОГО ПЕРИОДА РАЗВИТИЯ

Пубертатный период - время ускорения физического развития и полового созревания, характеризующееся важными изменениями в организме подростка, в том числе появлением вторичных половых признаков. Развивается костная система, наблюдаются изменения состава крови и кровяного давления. Происходят различные структурные и функциональные изменения церебральной активности. Особенностями этого периода являются интенсивность и неравномерность развития и роста организма - "пубертатный скачок", что определяет неравномерность и значительную индивидуальную вариативность темпов развития (временные различия у мальчиков и девочек, акселерация и ретардация). С фактом полового созревания связано то, что подростковый возраст является периодом дебюта ряда серьезных заболеваний, в том числе и психических.

Практическому психологу необходимо знать последовательность и ориентировочное время появления тех или иных признаков, так как это оказывает заметное влияние на поведение подростков, их психологические особенности. Проблемы, прямо или косвенно связанные с половым созреванием, занимают существенное место среди запросов к психологу как от взрослых, так и от подростков.

Особое внимание следует обратить на возраст 13 лет - время, когда у девочек заканчивается первая фаза пубертатного развития (11-13 лет) и начинается вторая (13-15 лет), а у мальчиков бурно начинается первая фаза пубертатного развития, которая продолжается примерно с 13 до 15 лет. <...>

Бурный рост, созревание организма, происходящие психологические изменения - все это отражается на функциональных состояниях подростка. 11-12 лет - период повышенной активности, значительного роста энергии. Но это период и повышенной утомляемости, некоторого снижения работоспособности. Часто за двигательным беспокойством, повышенной возбудимостью подростков скрывается именно быстрое и резкое наступление утомления, которое сам школьник в силу недостаточной зрелости еще не может не только проконтролировать, но и понять. Несмотря на значительные индивидуальные различия между детьми, в целом можно сказать, что в это время увеличивается количество обид, ссор между детьми, а также между детьми и взрослыми (укажем, кстати, что в последнее время отмечается, что эти ссоры часто проходят в гораздо более грубой и резкой манере, чем раньше). Дети в это время часто проявляют повышенную вспыльчивость, обидчивость, прежде всего по отношению ко взрослому. Их поведение нередко

267

характеризуется демонстративностью. Эта ситуация усугубляется влиянием начинающегося (у мальчиков) или интенсивно проходящего (у девочек) полового созревания, что способствует еще большему возрастанию импульсивности, частой смене настроений, воздействует на остроту восприятия подростком "обид" со стороны других людей, а также на форму выражения обид и протеста.

Обидчивость, плач без какой-либо видимой (а часто и осознаваемой) причины, частая и резкая смена настроений наиболее характерны для девочек. Особенно это обостряется в дни менструаций.

У мальчиков возрастает двигательная активность, они становятся более шумными, суетливыми, неусидчивыми, все время что-то вертят в руках или размахивают ими. У многих школьников в этот период наблюдаются частичные нарушения координации и точности движений, они становятся "неуклюжими", "неловкими".

В 13-14 лет нередко отмечается своеобразное чередование всплесков активности и ее падения, вплоть до внешнего полного изнеможения. Усталость наступает быстро и как бы внезапно, характеризуя повышенную утомляемость. Снижаются работоспособность и продуктивность, у мальчиков в 13-14 лет резко увеличивается количество ошибочных действий (у девочек "пик ошибок" отмечается в 12 лет).

Чрезвычайно трудны для подростков ситуации монотонии. Если у взрослого человека выраженное падение работоспособности вследствие выполнения однообразных, но профессионально необходимых действий составляет примерно 40-50 мин, то у подростков оно наблюдается через 8-10 мин (А.Б.Леонова, 1990).

С повышенной утомляемостью связано явление специфической "подростковой лени". Часто от взрослых можно слышать жалобы на то, что подросток все время хочет лежать, не может стоять прямо: постоянно стремится на что-нибудь опереться, а на просьбы отвечает: у меня нет сил. Причина этого в усиленном росте, требующем много сил и снижающем выносливость. При таких жалобах следует рекомендовать родителям давать подростку отсроченные поручения с тем, чтобы он сам определял время их выполнения, обучать восстановлению физических сил, разъяснять ценность усилия над собой и знакомить его со способами осуществления этого усилия. Эффективно проведение психологического тренинга регуляции состояний. Вместе с тем родителям и педагогам важно объяснять причины такой "лени", советуя иногда давать подростку возможность полежать подольше. Но этим нельзя ограничиваться. Важной стороной работы психолога является дифференциация случаев подобной "лени" от сходных по формам выражения проявлений эмоциональных расстройств, прежде всего депрессии.

Реакции подростка часто не соответствуют силе и значимости ситуации. Обобщая совершенно разные и объективно далекие друг от друга события, явления, он реагирует на них одинаково, что

268

проявляется во внешне необъяснимом безразличии подростка к значимым для него вещам и в бурной реакции по малозначительным поводам.

Происходящие в моторной сфере изменения: новое соотношение роста мышц и мышечной силы, изменение пропорций тела -приводят к временным нарушениям координации крупных и мелких движений. Отмечается временное нарушение координации: подростки становятся неловкими, суетливыми, делают много лишних движений. В результате они нередко что-то ломают, разрушают. Поскольку такие явления часто совпадают со вспышками негативизма подростка, снижающими или блокирующими возможности его самоконтроля, то создается впечатление, что в подобных разрушениях наличествует злой умысел, хотя, как правило, это происходит вопреки желанию подростка и связано с перестройкой двигательной системы.

С нарушением двигательного контроля бывают связаны и тяжелые последствия подростковых драк, когда школьник, не привыкший еще к новым, увеличенным размерам своего тела, оценивая возможности управления им на основании своего прежнего опыта и поэтому неправильно рассчитывая силу удара, наносит другому подростку травму.

Перестройка тонкой моторики, разбалансировка старой схемы глаз-рука и ее построение на новом уровне во многом нередко ведут к ухудшению почерка, неряшливости, нарушениям в рисовании.

Процесс созревания влияет и на развитие речи, особенно у мальчиков. Их речь становится более лаконичной и стереотипной, что проявляется в специфической "глагольной речи" многих мальчиков-подростков. С этим связаны также определенные трудности письменной речи, особенно у мальчиков. Известно, что в отрочестве девочки, как правило, лучше выражают свои мысли в письменной форме, чем мальчики. Однако в дальнейшем, после 14-15 лет, мальчики, как правило, не только догоняют в этом отношении девочек, но часто и опережают их в этом умении. В связи с особенностями развития речевой сферы подростки часто замедленно реагируют на то, что им говорят. Очевидными следствиями этого являются нередкие жалобы на непонимание подростками объяснений учителя, на то, что "им надо двести раз все повторять".

Описанные выше особенности развития моторной и речевой сферы требуют особого внимания к этим областям как педагогов, так и психологов. Следует помнить, что подростки очень переживают собственную "неуклюжесть" и "косноязычие", повышенно чувствительны как к насмешкам по этому поводу, так и к оказываемой помощи. Поэтому необходимы специальные занятия по развитию моторики, устной и письменной речи подростка. Подростковый возраст - период, когда многие функции активно

269

формируются и развиваются, например, это наиболее благоприятное время для овладения многими наиболее сложными движениями, важными для спорта, трудовой деятельности. Если в период специфической неловкости и нарушения координации движений не заниматься развитием грубой и тонкой моторики, то в дальнейшем это не компенсируется или компенсируется с большим трудом. Именно поэтому рекомендации психолога должны быть направлены на развитие и активное формирование психологических структур и функций.

Сказанное важно учитывать при организации психологической работы с подростком. Так, из-за неправильного выбора времени, неучета функционального состояния школьников могут возникнуть значительные диагностические ошибки. Трудности выполнения ряда тестов или коррекционных заданий бывают связаны с вызываемыми ими состояниями монотонии. Особенности развития речевой сферы, в том числе существующие здесь половые различия, необходимо иметь в виду при использовании некоторых диагностических приемов, в частности метода свободных описаний, незаконченных предложений.

Практическая психология образования / Под ред.
И.В.Дубровиной. - М., 1997. - С. 341-345.

270


2. УЧЕБНАЯ ДЕЯТЕЛЬНОСТЬ. ПОЗНАВАТЕЛЬНЫЕ ПРОЦЕССЫ

Г.М.БРЕСЛАВ

ПОДРОСТКОВЫЙ ПЕРИОД

.. .Необходимо остановиться и на специфическом феномене подросткового периода - максимализме. Как известно, новый тип самосознания подростка предполагает появление оценочных критериев человека как личности. Происходит отделение в сознании индивидуальных, или личностных, качеств от их конкретных носителей, т. е. появляются обобщенные эталоны человеческих качеств. При этом сначала выделяются только отдельные, часто второстепенные качества, такие, как ловкость, сила, смелость и т. п., причем качествам этим придается абсолютное значение, т.е. критерии оценки имеют еще полярный, контрастный характер. Качество не дифференцируется по степени выраженности (больше-меньше), оно или есть, или его нет. Качество человека оценивается по отдельному поступку и не связывается с мотивами поступка и с

270

другими особенностями личности, отсюда и бескомпромиссность общения ("все или ничего"), и однозначные, полярные оценки окружающих людей. Важно отметить, что, будучи беспощадным (или, как считает сам подросток, "объективным") к другим, подросток не применяет тех же критериев в самооценке, вполне допуская для себя возможность самосовершенствования. Старшие подростки в результате сравнительного анализа своего поведения существенно сближают критерии самооценки и оценки окружающих и начинают более объективно оценивать себя. В этом, на наш взгляд, проявляется психическое новообразование подросткового периода - потребность в самосовершенствовании (в самовоспитании и самообразовании).

До появления этой потребности самоутверждающийся подросток безусловно пристрастен к себе и склонен любой результат своей деятельности рассматривать как успех, а явную неудачу -как следствие объективных причин. В этом корни описанного в нашей психологии феномена - "аффекта неадекватности" (Вопросы психологии школьника, 1961), возникающего как реакция на субъективно непреодолимые трудности в работе. Снятие этого феномена возможно только при формировании более адекватной самооценки, что, в свою очередь, требует относительных критериев оценки, допускающих определение того или иного качества в достаточно широком диапазоне. Причем эти критерии должны быть взаимосвязаны не только друг с другом, но и с соответствующими мотивами. Так как у подавляющего большинства учащихся в дальнейшем снимается не только "аффект неадекватности", но и максимализм, то можно предположить, что подобная интеграция критериев оценки личности происходит.

Учитывая это, можно говорить, что к концу подросткового периода появляются многомерные интервальные шкалы критериев оценки личности, интегрированных в соответствии с ведущими мотивами, т. е. учащийся приобретает способность оценивать себя и других по ряду взаимосвязанных значимых критериев, с учетом мотивации оцениваемого поведения (или с учетом сознательных намерений). Хотя эталоны, отраженные в этих критериях, имеют еще достаточно конкретный характер, однако только на их основе возможно формирование уже обобщенных, абстрактных эталонов, составляющих "ядро" мировоззрения, формирующегося в юношеском возрасте.

Изложенная точка зрения в определенном смысле противостоит как негативной переоценке подросткового возраста (в плане его "стихийной", неизбежной кризисности и автономности), типичной для западной психологии (Discussions, 1958; F.Redl, 1977; M.Thomas, 1985), так и позитивной переоценке подростка (в плане доминирования общественно полезной деятельности, коммунистических и нравственных идеалов и т. д.), популярной в отечественной

271

педагогике и частично в психологии (Формирование личности..., 1983; Д. И.Фельдштейн, 1982). В отношении последней тенденции А. Б. Петровский справедливо замечает: "Следует различать собственно психологический подход к развитию личности и строящуюся на его основе периодизацию возрастных этапов и собственно педагогический подход к последовательному вычленению социально обусловленных задач формирования личности на этапах онтогенеза (1984). Безусловно, создание оптимальных педагогических условий воспитания, способствующих формированию социально наиболее приемлемых видов деятельности (типа общественно полезной), вовсе не отменяет и не заменяет психологического исследования закономерных на данном историческом этапе явлений.

Негативная переоценка подросткового периода, в свою очередь, абсолютизирует конкретные социальные факторы, подчеркивая асоциальность и иррациональность подросткового кризиса. Существует даже представление о специфической и замкнутой субкультуре "тинейджеров", нонконформистской и непредсказуемой (Ю.Н.Давыдов, И.Б.Роднянская, 1980).

В заключение остановимся на развитии социального опосредствования у школьника. Как уже отмечалось, в младшем школьном возрасте соподчинение мотивов становится устойчивым моментом саморегуляции. Укрупнение масштаба социальных средств приводит к тому, что внутри ведущей деятельности (а не только во внешней взаимосвязи) функционируют уже (на уровне действий) гетерогенные фрагменты других видов деятельности, например игры (Л.И.Божович, 1951; Н.Г.Морозова, Л.С.Славина, 1951). Престиж учения задает субординацию и соответствующее опосредствованное строение деятельности. Школьник уже может руководствоваться заранее составленным планом и корректировать свои действия в соответствии с намеченной ранее целью.

В подростковый период социальное опосредствование приобретает еще более сложный характер, вычленяемый только на уровне жизнедеятельности в целом или личностной позиции. Так, учение или общественно полезная деятельность становятся средством самоутверждения, так же как и негативизм или "аффект неадекватности" в менее благоприятном варианте формирования личности. Переходный характер формирования личности подростка проявляется и во временном сосуществовании непосредственных форм "полевого поведения", в момент разрушения старых доминант и еще неразвитых новых форм сложно опосредствованных коллективистических видов деятельности, предполагающих уже наличие иерархизированных отношений в структуре личности.

Бреслав Г.М. Эмоциональные особенности
формирования личности в детстве. -
М., 1990.-С. 48-51.

272


П. П. БЛОНСКИЙ

О МЫШЛЕНИИ ПОДРОСТКА

Основная разница между маленьким школьником и подростком, легко обнаруживаемая даже самым поверхностным наблюдением над их поведением, - общеизвестная склонность подростка и юноши к рассуждениям. Достаточно просидеть несколько уроков в старших классах или понаблюдать поведение подростков и юношей во время экспериментов, или прочитать несколько дневников их, чтобы бросилась в глаза их любовь к рассуждениям. То же подтверждает и педагогический опыт - программы по геометрии, физике, характер ученических сочинений и т.д. То же подтверждают и экспериментальные исследования психологами детских умозаключений. Эта эпоха - эпоха рассуждающего мышления. Конечно, при случае рассуждает и младший школьник, но на первый план выступает рассуждение только у подростка и юноши. <...>

...Если раннее предпубертальное детство - возраст очень интенсивного развития произвольного внимания, а позднее предпубертальное детство - возраст достижения мнемической функцией максимального развития, то подростковый возраст - возраст проблем, рассуждений и споров. Находящаяся в разгаре своего созревания функция - мышление - начинает проявлять себя с большой энергией, и огромное место занимает мышление в жизни подростка и юноши. Они забрасывают в школе учителей вопросами, а дома усиленно думают над решением порой труднейших проблем. Дружить для них в значительной степени - значит иметь партнеров для рассуждений, а содержание их учебных предметов в большей мере состоит из рассуждений и доказательств. И в школе, и вне школы они имеют репутацию спорщиков, причем в этих спорах уже большое место занимает доказательство своих собственных положений. Порой мышление проявляется с такой избыточной энергией, что производит впечатление как бы игры: спорят ради спора, рассуждают, чтобы рассуждать, и думают над проблемами с виду эксцентричными: так, например, один мой испытуемый подросток рассказывал, что он думает последние дни, почему карандаш -карандаш, а не что-либо иное ("почему вот этот карандаш есть карандаш").

И тем не менее это мышление, уже неплохо отражающее связи объективного материального мира и уже в значительной степени историческое, еще имеет ряд крупных недостатков. Оно довольно хорошо чувствует себя в конкретном мире. Однако абстрактное мышление еще далеко от полной зрелости. В подростковом возрасте лишь начинается интенсивное развитие абстрактных понятий, но это развитие продолжается с еще большей интенсивностью в юношеском возрасте, и в главе об основных областях

273

обычных мыслей ребенка мы видели, как очень сильно отличается именно своей абстрактностью мышление образованного взрослого от мышления даже 15-летнего подростка: только на основе богатого конкретного материала может в должной мере развиться обобщающее отвлеченное мышление, и, значит, абстрактное мышление может развиться только на высоком уровне развития конкретного мышления.

Как ни интенсивно развивается мышление подростка, как ни сильно оно вышло за пределы личных, ограниченных местом и временем, восприятий, как ни активно проявляет оно себя по отношению к восприятию и памяти, все же оно еще недостаточно широко и глубоко, еще недостаточно всесторонне. Подросток нередко злоупотребляет своими дизъюнктивными суждениями и дилеммами, чему, пожалуй, отчасти содействуют неправильности его обучения, толкающие его то на путь узкого ползучего эмпиризма, то на путь формальной логики. На его мышлении лежит еще тень непреодоленной метафизичности, и ему еще не хватает в должной мере диалектичности. Ему недостает еще философского диалектического мышления.

Мышление - одна из тех функций, которые в онтогенезе, как и в филогенезе, развиваются позднее ряда многих других функций. Не желая принижать, недооценивать детей, мы не должны на этом основании принижать мышление, приписывая в излишне большой мере способность к нему чуть ли не грудным младенцам. Мышление развивается на основе более элементарных интеллектуальных функций, и, чтобы быть способным рассуждать, надо уже быть наблюдательным, иметь достаточно практического опыта и знаний, обладать достаточно развитой речью. Неудивительно поэтому, что разгар развития мышления приходится как раз на позднее детство - школьный возраст. Неудивительно также, что развитие мышления продолжается и за пределами школьного возраста, и мы не знаем еще того возрастного срока, когда это развитие окончательно останавливается. <...>

Влияние школы на мышление, начинающееся с первого дня поступления ребенка в школу, особенно ярко выступает в подростковом возрасте, как в этом убедили меня самые разнообразные предпринятые мной исследования, изложенные в предшествующих главах. Пожалуй, ни в каком другом возрасте не бывают люди так сходны друг с другом по содержанию и приемам мышления, как в средних классах средней школы. В младших классах еще продолжают сказываться разнообразие личного опыта дошкольника и разнообразие дошкольной среды. В старших классах, а еще в большей степени по выходе из школы, разнообразие создается рядом других причин. Одна из причин - жизненные установки и интересы общественно почти или совсем определившегося человека (общественное положение и профессия, общественные и

274

специальные интересы и т. п.). Другая причина - разнообразие степени и характера втянутости в практическую жизнь: заботы о будущем, жизненные затруднения и т.п., при прочих равных условиях, побуждают человека усиленней думать. Наконец, третья причина -разнообразие внешкольного и послешкольного образования, чтение и т.п.

Блонский П.П. Собр. соч.: В 2 т. -
М., 1979.-Т. П.-С. 107-117.

275


Л. С. ВЫГОТСКИЙ

РАЗВИТИЕ МЫШЛЕНИЯ ПОДРОСТКА И ОБРАЗОВАНИЕ ПОНЯТИЙ

Ключом ко всей проблеме развития мышления в переходном возрасте является тот установленный рядом исследований факт, что подросток впервые овладевает процессом образования понятий, что он переходит к новой и высшей форме интеллектуальной деятельности - к мышлению в понятиях.

Это центральное явление всего переходного возраста, и недооценка значения интеллектуального развития подростка, то стремление оттеснить на задний план изменения интеллектуального характера по сравнению с эмоциональными и другими сторонами кризиса, присущие большинству современных теорий переходного возраста, объясняются в первую очередь тем, что образование понятий представляет собой в высшей степени сложный процесс, отнюдь не аналогичный простому вызреванию элементарных интеллектуальных функций, а потому не поддающийся внешнему констатированию, грубому определению на глаз. Перемены, совершающиеся в мышлении подростка, овладевающего понятиями, -это в огромной степени перемены внутреннего, интимного структурного характера, часто не выявляющиеся вовне, не бросающиеся в глаза наблюдателю.

Если ограничиться переменами только внешнего характера, мы должны будем согласиться с исследователями, которые полагают, будто в мышлении подростка не возникает ничего нового, что оно равномерно и постепенно растет в количественном отношении, заполняясь все новым содержанием и становясь все более верным, более логичным, более близким к действительности. Но если только от чисто внешнего наблюдения перейти к глубокому внутреннему исследованию, все это утверждение рассыпается в прах. Как уже сказано, в центре развития мышления в эпоху полового созревания стоит образование понятий. Этот процесс знаменует собой действительно революционные изменения как в области содержания, так и в области форм мышления. Мы говорили о том, что с

275

методологической точки зрения совершенно несостоятелен разрыв между формой и содержанием мышления, который лежит в качестве молчаливой предпосылки в основе большинства теорий. <...>

На самом деле форма и содержание мышления представляют собой два момента целостного процесса, два момента, внутренне связанных между собой существенной, а не случайной, связью. <...>

Именно высшие формы мышления, в частности логическое мышление, раскрываются в своем значении перед подростком. Блонский говорит: если интеллект ребенка в стадии смены зубов отличается еще достаточно сильным эйдетизмом, то интеллект подростка отличается стремлением быть логичным. Это стремление проявляется прежде всего в критицизме и большой требовательности к тому, чтобы высказываемое доказывалось. Подросток усиленно требует доказательств.

Ум подростка, скорее, тяготится конкретным, и конкретные естествознание, ботаника, зоология и минералогия (один из самых любимых предметов в школе I ступени) отходят у подростка на задний план, уступая место философским вопросам естествознания, происхождения мира, человека и т.п. Точно так же отходит на второй план интерес к обильным историческим конкретным рассказам. Место их теперь уже все более и более занимает политика, которой подросток очень интересуется. Наконец, со всем этим хорошо вяжется и то, что подросток в массе охладевает к столь любимому ребенком в предпубертатном возрасте искусству, как рисование. Самое абстрактное искусство - музыка - самое любимое подростком.

Развитие общественно-политического миросозерцания не исчерпывает собой всех изменений, которые происходят в эту эпоху в содержании мышления подростка. Это только одна, может быть, наиболее яркая и значительная часть происходящих изменений. <...>

...Подросток, переходя к адекватному освоению такого содержания, которое может быть представлено во всей полноте и глубине только в понятиях, начинает активно и творчески участвовать в различных сферах культурной жизни, которые раскрываются перед ним. Без мышления в понятиях нет понимания отношений, лежащих за явлениями. Целый мир глубоких связей, лежащих за внешней видимостью явлений, мир сложных взаимозависимостей и отношений внутри каждой сферы действительности и между ее отдельными сферами раскрывается только перед тем, кто подходит к нему с ключом понятия.

Это новое содержание не входит механически в мышление подростка, а претерпевает длительный и сложный процесс развития. Благодаря этому расширению и углублению содержания мышления перед подростком раскрывается весь мир в его прошлом и настоящем, природа, история и жизнь человека. Блонский

276

справедливо говорит, что вся история ребенка есть постепенное расширение его среды, начиная с материнской утробы и кроватки и продолжая комнатой и домом с его непосредственным окружением. Таким образом, расширением среды мы можем определить развитие ребенка в его поступательном ходе. Расширение среды в переходном возрасте приводит к тому, что средой для мышления подростка становится мир. Как известно, эту же мысль выразил Ф. Шиллер в известном двустишии, где он сопоставляет младенца, для которого его колыбель безгранична, с юношей, которого не может вместить целый мир. <...>

...Мир внутренних переживаний, закрытый от ребенка раннего возраста, сейчас раскрывается перед подростком и составляет чрезвычайно важную сферу в содержании его мышления.

В проникновении во внутреннюю действительность, в мир собственных переживаний опять решающую роль играет возникающая в переходном возрасте функция образования понятий. Слово есть настолько средство понимать других, насколько оно есть средство понимать самого себя. Слово с самого рождения есть для говорящего средство понимать себя, апперцепировать свои восприятия. Благодаря этому только с образованием понятий наступает интенсивное развитие самовосприятия, самонаблюдения, интенсивное познание внутренней действительности, мира собственных переживаний. По правильному замечанию В.Гумбольдта, мысль становится ясной только в понятии, и только вместе с образованием понятий подросток начинает по-настоящему понимать самого себя, свой внутренний мир. Без этого мысль не может достигнуть ясности, не может стать понятием.

Понятие, являясь важнейшим средством познания и понимания, приводит к основным изменениям в содержании мышления подростка. Во-первых, мышление в понятиях приводит к вскрытию глубоких связей, лежащих в основе действительности, к познанию закономерностей, управляющих действительностью, к упорядочению воспринимаемого мира с помощью набрасываемой на него сетки логических отношений. Речь есть могущественное средство анализа и классификации явлений, средство упорядочения и обобщения действительности. Слово, ставшее носителем понятия, является, по правильному замечанию одного из авторов, настоящей теорией предмета, к которому оно относится. Общее в этом случае служит законом частному. Познавая с помощью слов, являющихся знаками понятий, конкретную действительность, человек раскрывает в видимом им мире заключенные в нем связи и закономерности.

В наших опытах мы неоднократно наблюдали чрезвычайно интересную тесную связь различных понятий. Взаимный переход и связь понятий, отражая взаимный переход и связь явлений действительности, приводят к тому, что каждое понятие возникает уже

277

в связи со всеми остальными и, возникнув, как бы определяет свое место в системе уже ранее познанных понятий.

В наших опытах перед испытуемым стояла задача образовать четыре различных понятия. Мы видели, как образование одного понятия являлось ключом к образованию трех остальных и как эти три последних у подростка обычно развивались не тем путем, каким развивалось первое, а через уже выработанное понятие и с его помощью. Ход мысли при выработке второго, третьего и четвертого понятий всегда глубоко отличался от хода мысли при выработке первого, и только в исключительных случаях четыре понятия вырабатывались с помощью четырех одинаковых операций. Взаимная связь понятий, внутреннее отнесение их к одной и той же системе и делают понятие одним из основных средств систематизации и познания внешнего мира. Но понятие не только приводит в систему и служит основным средством познания внешней действительности. Оно является также основным средством понимания другого, адекватного усвоения исторически сложившегося социального опыта человечества. Только в понятиях подросток впервые систематизирует и постигает мир общественного сознания. В этом смысле совершенно справедливо определение Гумбольдта, который говорил, что мыслить в словах - значит примыкать своим личным мышлением к общему мышлению. Полная социализация мышления заключается в функции образования понятий.

Наконец, третья сфера, возникающая вновь в мышлении подростка в связи с переходом к образованию понятий, - это мир собственных переживаний, систематизация, познание и упорядочение которых становятся возможными только сейчас. С полным основанием один из авторов говорит, что сознание - явление, совершенно отличное от самосознания, которое возникает у человека поздно, тогда как сознание есть всегдашнее свойство его душевной жизни.

Выготский Л.С. Собр. соч.: В 6 т. - М., 1984. -
Т. 4.-С. 376-385.

278


Л. С. ВЫГОТСКИЙ

РАЗВИТИЕ ВЫСШИХ ПСИХИЧЕСКИХ ФУНКЦИЙ В ПЕРЕХОДНОМ ВОЗРАСТЕ

Вся история психического развития в переходном возрасте состоит из этого перехода функций вверх и образования самостоятельных высших синтезов. В этом смысле в истории психического развития подростка господствует строгая иерархия. Различные функции (внимание, память, восприятие, воля, мышление) не

278

развиваются рядом друг с другом, как пучок веток, поставленных в один сосуд; они не развиваются даже как связанные между собой общим стволом различные ветки единого дерева. В процессе развития все эти функции образуют сложную иерархическую систему, где центральной, или ведущей, функцией является развитие мышления, функция образования понятий. Все остальные функции вступают в сложный синтез с этим новым образованием, они интеллекту ализируются, перестраиваются на основе мышления в понятиях.

По существу перед нами возникают совершенно новые функции, обладающие иными закономерностями, чем их элементарные предшественницы, и только то обстоятельство, что низшие функции передали часть своей деятельности вверх, высшим, приводит нередко к тому, что высшую, логическую, память сближают с элементарной, механической, памятью и видят в первой прямое продолжение последней, рассматривая обе как лежащие на одной и той же генетической прямой. Так точно переход функций вверх приводит к тому, что высшее, или произвольное, внимание сближают с элементарным, непроизвольным, вниманием и рассматривают его как прямое продолжение последнего. <...>

...Что же отличает восприятие, или наглядное мышление, ребенка от восприятия подростка? Новое не в том, что восприятие впервые сближается с речью, превращаясь в наглядное мышление. Это, как мы видели, происходит уже относительно рано. Новое заключается в том, что самое речевое мышление подростка переходит от комплексного типа к мышлению в понятиях, вместе с тем коренным образом изменяется и характер участия речевого мышления в восприятии подростка. Мы видели уже, говоря о мышлении, что слова ребенка и подростка относятся к одному и тому же кругу предметов. Их предметная отнесенность совпадает. Но за ними стоит совершенно разное значение. Для ребенка значение слова реализуется как комплекс конкретных предметов, сцепленных фактической связью, для подростка значение слова реализуется как понятие, т. е. как сложный образ предмета, отражающий его связи и отношения с действительностью, его сущность.

Таким образом, наглядное мышление подростка включает в себя абстрактное мышление, мышление в понятиях. Подросток не только осознает и осмысливает воспринимаемую им действительность, но и осмысливает ее в понятиях, т. е. для него в акте наглядного восприятия сложно синтезируется абстрактное и конкретное мышление. Он упорядочивает видимую действительность, не соотнося ее с прежде установленными комплексами, а с помощью выработанных в мышлении понятий. Категориальное восприятие возникает только в переходном возрасте. Мы могли бы сказать, что и ребенок и подросток одинаково соотносят воспринимаемое с системой связей, скрытой за словом, но сама эта система связей, в

279

которую включается воспринимаемое, глубоко различна у ребенка и подростка, так же как различны комплекс и понятие; грубо говоря, ребенок, воспринимая, больше вспоминает, подросток - больше мыслит. <...>

Аналогичные изменения обнаруживает в переходном возрасте и память подростка. <...>

Если у ребенка интеллект - это функция памяти, то у подростка память - функция интеллекта. Так же как примитивное мышление ребенка опирается на память, память подростка опирается на мышление; как у ребенка за видимой словесной формой понятия скрывается конкретно-образное и практически-действенное содержание, так у подростка за внешней видимостью образов памяти скрываются истинные понятия. <...>

Интеллектуализация мнемы, т. е. постепенное сближение памяти и интеллекта, по выражению Ф. Гизе, лежит в основе развития памяти в этом возрасте. Понятно, какой прогресс в памяти, какой подъем на высшую ступень достигается при этом. Продолжая образное сравнение Кюльпе, мы могли бы сказать, что подросток, переходя к запоминанию в понятиях, достигает таких результатов, которые при запоминании в образах, несомненно, свидетельствовали бы о выдающейся, феноменальной памяти.

Но рост логической памяти происходит не только количественно, не только со стороны содержания - память заполняется не столько образами конкретных предметов, сколько их понятиями, связями, отношениями. Происходит и рост качественного характера самой функции запоминания со стороны ее состава, строения, способов деятельности. Дальнейший путь ее развития изменяется коренным образом. <...>

...Отсюда понятно, что и вербализация памяти, запоминание с помощью речевых записей существенно изменяются от школьного к переходному возрасту.

Мы можем формулировать центральные моменты всех этих изменений в следующем виде: память подростка освобождается от эйдетических наглядных образов, вербальная память, запоминание в понятиях, непосредственно связанные с осмысливанием, анализом и систематизацией материала, выдвигаются на первый план, причем характер переработки материала при речевом запоминании претерпевает такие же изменения, как и мышление вообще при переходе от образа к понятию. Наконец, в связи с мощным развитием внутренней речи и окончательным уничтожением разрыва между внутренней и внешней речью сама вербальная память подростка опирается преимущественно на внутреннюю речь, превращаясь в одну из интеллектуальных функций. Таким образом, возникает отношение, совершенно противоположное тому, которое мы могли установить для более ранней ступени в развитии памяти и мышления. Если там определение понятия в сущности

280

было переводом в слова конкретного образа или двигательной установки, то здесь запоминание конкретных образов и двигательных установок заменяется усвоением соответствующих понятий. Если там мыслить значило припоминать, то здесь запоминать значит мыслить.

Выражаясь кратко, мы можем сказать, что ребенок, становясь подростком, переходит к внутренней мнемотехнике, которую обычно называют логической памятью, или внутренней формой опосредованного запоминания. Этот переход извне вовнутрь, связанный с мощным развитием внутренней речи, требует, однако, более подробного выяснения, так как он составляет общую черту в развитии всех интеллектуальных функций переходного возраста и относится в такой же мере к вниманию, как и к памяти. Поэтому мы отложим выяснение закона перехода функций извне вовнутрь до того, как рассмотрим главнейшие изменения, происходящие в развитии внимания подростка.

Изменения внимания, происходящие в эпоху полового созревания, до сих пор чрезвычайно мало привлекали к себе исследователей. Большинство авторов обходят этот вопрос молчанием или посвящают ему несколько строк, ограничиваясь беглым и суммарным указанием на количественный рост устойчивости и активности внимания, отмечаемый у подростка. Кажется, ни один из авторов не раскрывает коренного и принципиального изменения в процессах внимания в переходном возрасте. Между тем это изменение не менее важно и существенно, чем аналогичные изменения восприятия и памяти.

Словом, перед нами проблема возникновения высшего синтеза и совместного действия ряда более элементарных функций, новое сложное сочетание, новая сложная структура, характеризуемая своими особыми закономерностями. Поэтому мы вновь должны искать ключ к пониманию этой проблемы во взаимоотношениях и взаимозависимостях внимания и других функций, в первую очередь мышления. Мы уже заранее готовы ожидать, что развитие внимания в этот период обнаружит закономерности, сходные с теми, которые мы установили по отношению к восприятию и памяти. Существенное отличие этих закономерностей то, что изменения касаются не самой внутренней структуры элементарной функции внимания и даже не появления некоторых новых свойств внутри этой функции, а отношения данной функции к другим функциям.

Элементарная функция внимания, как она проявляется в наиболее чистом виде в раннем детстве, входит в качестве подчиненной инстанции в новый сложный синтез с интеллектуальными процессами. Внимание интеллектуализируется, как и память, и если для детского возраста наиболее характерно отношение зависимости мышления от внимания, то сейчас, по правильному указанию

281

П. П. Блонского, вместе с наступлением господства произвольного внимания эти отношения меняются на обратные. Произвольное внимание характеризуется прежде всего связью с мышлением. Опять было бы ошибкой полагать, что это изменение возникает вдруг. Оно, конечно, подготовляется предшествующим развитием внимания. <...>

...Чтобы закончить рассмотрение внимания, остановимся на чрезвычайно важном генетическом законе, который характеризует развитие всех высших психических функций - логической памяти, произвольного внимания, мышления в понятиях. Этот закон имеет гораздо более широкое значение, чем только область внимания... Без знания этого закона мы будем ощущать существенный пробел в общей картине развития рассмотренных функций, в том числе и внимания. Сущность закона заключается в том, что он определяет четыре основные стадии, через которые проходит в развитии всякая психическая функция высшего порядка. Мы говорили уже неоднократно, что высшие формы памяти, внимания и других функций возникают не сразу, не в готовом виде. Они не падают в определенный момент сверху, они имеют длительную историю формирования. Так точно и произвольное внимание. Его развитие, в сущности, начинается с первого указательного жеста, с помощью которого взрослые пытаются направлять внимание ребенка, и с первого самостоятельного указательного жеста, с помощью которого ребенок сам начинает управлять вниманием других. Позже в бесконечно более развитой форме ребенок овладевает целой системой этих средств для направления внимания других. Такой системой средств оказывается осмысленная речь. Еще позже ребенок начинает применять к себе самому те самые способы поведения, которые другие применяли к нему и он применял по отношению к другим. Тем самым он научается управлять собственным вниманием, переводить свое внимание в произвольный план.

Касаясь всех стадий, из которых складывается процесс развития внимания в целом, мы остановимся только на двух основных стадиях: первая охватывает школьный, вторая - переходный возраст. Эти два генетических среза могут нас сейчас интересовать для установления особенностей внимания в переходном возрасте. В общей форме можно сказать, что первая из этих стадий является стадией внешнего овладения собственными психическими функциями - памятью, вниманием, вторая - стадией внутреннего овладения теми же процессами. Переход от внешнего овладения к внутреннему и составляет самую существенную черту, отличающую подростка от ребенка...

Выготский Л. С. Педология подростка // Собр.
соч.: В 6 т.-М., 1984.-Т. 4.-С. 113-140.

282


Л. С. ВЫГОТСКИЙ

ВООБРАЖЕНИЕ И ТВОРЧЕСТВО ПОДРОСТКА

.. .Самой существенной чертой фантазии в переходном возрасте является ее раздвоение на субъективное и объективное воображение. Строго говоря, впервые только в переходном возрасте и образуется фантазия. Мы согласны с утверждением Вундта, который полагал, что у ребенка вообще не существует комбинирующей фантазии. Это верно в том смысле, что только подросток начинает выделять и осознавать указанную форму как особую функцию. У ребенка еще не существует строго выделенной функции воображения. Подросток же осознает свою субъективную фантазию как субъективную и объективную фантазию, сотрудничающую с мышлением, он также осознает в ее истинных пределах.

Как мы уже говорили, разъединение субъективных и объективных моментов, образование полюсов личности и миросозерцания характеризует переходный возраст. То же самое распадение субъективных и объективных моментов характеризует и фантазию подростка.

Фантазия как бы разбивается на два русла. С одной стороны, она становится на службу эмоциональной жизни, потребностей, настроений, чувств, переполняющих подростка. Она является субъективной деятельностью, дающей личное удовлетворение, напоминающей детскую игру. Как правильно говорит уже цитированный нами психолог, фантазирует отнюдь не счастливый, а только неудовлетворенный. Неудовлетворенное желание - побудительный стимул фантазии. Наша фантазия - это осуществление желания, корректив к неудовлетворяющей действительности.

Вот почему почти все авторы согласно отмечают такую особенность фантазии подростка: она впервые обращается у него в интимную сферу переживаний, которая скрывается обычно от других людей, которая становится исключительно субъективной формой мышления, мышления исключительно для себя. Ребенок не скрывает своей игры, подросток скрывает свои фантазии и прячет их от других. Правильно говорит наш автор, что подросток прячет их как сокровеннейшую тайну и охотнее признается в своих проступках, чем обнаружит свои фантазии. Именно скрытность фантазии указывает на то, что она тесно связывается с внутренними желаниями, побуждениями, влечениями и эмоциями личности и начинает обслуживать всю эту сторону жизни подростка. В этом отношении чрезвычайно знаменательна связь фантазии и эмоции.

Мы знаем, что те или иные эмоции всегда вызывают у нас определенное течение представлений. Наше чувство стремится быть отлитым в известные образы, в которых оно находит свое выражение и свой разряд. И понятно, что те или иные образы являются

283

могущественным средством вызывания, возбуждения того или иного чувства и его разряда. Вот в чем тесная связь, существующая между лирикой и чувством воспринимающего ее человека. В этом и заключается субъективная ценность фантазии. Давно уже отмечено то обстоятельство, что, по выражению Гёте, чувство не обманывает, обманывает суждение. Когда мы строим с помощью фантазии какие-либо нереальные образы, последние не являются действительными, но чувство, которое они вызывают, переживается как настоящее. Когда поэт говорит: "Над вымыслом слезами обольюсь", то вымысел он осознает как нечто нереальное, но пролитые им слезы принадлежат к действительности. Таким образом, в фантазии подросток изживает свою богатую внутреннюю эмоциональную жизнь, свои порывы.

В фантазии же он находит и живое средство направления эмоциональной жизни, овладение ею. Подобно тому как взрослый человек при восприятии художественного произведения, скажем лирического стихотворения, преодолевает собственные чувства, так точно и подросток с помощью фантазии просветляет, уясняет сам себе, воплощает в творческих образах свои эмоции, свои влечения. Неизжитая жизнь находит выражение в творческих образах.

Мы можем, таким образом, сказать, что творческие образы, создаваемые фантазией подростка, выполняют для него ту же самую функцию, которую художественное произведение выполняет по отношению к взрослому человеку. Это искусство для себя. Это для себя в уме сочиняемые поэмы и романы, разыгрываемые драмы и трагедии, слагаемые элегии и сонеты. В этом смысле очень правильно Шпрангер противопоставляет фантазию подростка фантазии ребенка. Автор говорит, что хотя подросток и является еще наполовину ребенком, но его фантазия совершенно другого рода, чем детская. Она постепенно приближается к сознательной иллюзии взрослых. О различии между детской фантазией и воображением подростка Шпрангер образно говорит, что фантазия ребенка - это диалог с вещами, фантазия подростка - это монолог с вещами. Подросток осознает свою фантазию как субъективную деятельность. Ребенок не отличает еще своей фантазии от вещей, с которыми он играет.

Наряду с этим руслом фантазии, обслуживающим преимущественно эмоциональную сферу подростка, его фантазия развивается и по другому руслу чисто объективного творчества. Мы уже говорили: там, где в процессе понимания или в процессе практической деятельности необходимо создание какого-нибудь нового конкретного построения, нового образа действительности, творческое воплощение какой-нибудь идеи, там на первый план выступает фантазия как основная функция. С помощью фантазии созданы не только художественные произведения, но и все научные изобретения, все технические конструкции. Фантазия есть одно из

284

проявлений творческой деятельности человека, и именно в переходном возрасте, сближаясь с мышлением в понятиях, она получает широкое развитие в этом объективном аспекте.

Неверно было бы думать, что оба русла в развитии фантазии в переходном возрасте резко расходятся друг с другом. Напротив, как конкретные и абстрактные моменты, так субъективные и объективные функции фантазии встречаются в переходном возрасте часто в сложном сплетении друг с другом. Объективное выражение окрашено в яркие эмоциональные тона, но и субъективные фантазии часто наблюдаются в области объективного творчества. В качестве примера сближения того и другого русла в развитии воображения мы могли бы указать на то, что именно в фантазиях подросток впервые нащупывает свой жизненный план. Его стремления и смутные побуждения отливаются в форму определенных образов. В фантазии он предвосхищает свое будущее, а следовательно, и творчески приближается к его построению и осуществлению.

Выготский Л. С. Педология подростка // Собр.
соч.: В 6 т. - М., 1984. - Т. 4. - С. 217-219.

285


Д. Б. ЭЛЬКОНИН

УЧЕБНАЯ ДЕЯТЕЛЬНОСТЬ В ПОДРОСТКОВОМ ВОЗРАСТЕ

Наш материал показывает большое разнообразие в уровнях развития учебной деятельности пятиклассников: от наиболее высокого, при котором совершенно самостоятельно не только выполняются домашние задания, но и осваивается новый учебный материал и даже новые области знаний, через ряд промежуточных форм, где самостоятельная учебная деятельность ограничивается только подготовкой учебных заданий или лишь эпизодически выходит за пределы школьного материала, до наиболее низкого уровня, когда отсутствуют элементарные умения самостоятельной работы даже при подготовке домашних заданий.

Как свидетельствуют факты, об уровне развития учебной деятельности нельзя судить на основе работы ребенка в пределах только школьного материала. В ряде случаев именно в занятиях, выходящих за пределы школьных заданий и учебных предметов, у некоторых учащихся мы обнаруживали высокий уровень развития учебной деятельности.

В нашем материале ясно выступает зависимость между уровнем сформированности учебной деятельности и интересами: учащиеся, у которых до V класса и в V классе возникли активные познавательные интересы, обнаруживают в усвоении школьных знаний и особенно в сфере привлекательных для них занятий более высокий уровень учебной деятельности по сравнению с одноклассниками,

285

у которых такие интересы не сложились. Среди учащихся нашего V класса было лишь несколько человек с ясно выраженными активными и относительно устойчивыми интересами, сформировавшимися или до перехода в V класс, или в V классе. Однако приходится констатировать, что формирование таких интересов происходило вне школы.

Вместе с тем есть основания утверждать, что дети, вступающие в подростковый период, сензитивны к возникновению у них познавательных интересов. Во-первых, у некоторых детей, вовсе не исключительных по своим способностям, такие интересы возникают, а во-вторых, именно в этот период появляется новое отношение к учению, в котором на первое место начинает выдвигаться стремление приобрести глубокие знания. Поэтому отсутствие у большинства изучавшихся нами учащихся активных интересов нельзя считать их возрастной особенностью. Это связано с какими-то недостатками в организации и содержании учебной работы в начальных классах школы и в V классе.

Аналогичное заключение мы вынуждены сделать и в отношении уровня сформированности учебной деятельности. Если подойти к нашему материалу со стороны среднестатистических величин, то следовало бы констатировать, что у большинства изученных нами пятиклассников уровень сформированности учебной деятельности относительно низкий и, следовательно, это и есть возрастная особенность детей этого периода развития. В действительности все обстоит не так. Особенно следует подчеркнуть, что речь идет не об уровне учебной деятельности при самостоятельной подготовке учебных заданий, а о более высокой и развитой ее форме - о самостоятельном углублении и приобретении новых знаний за пределами школьной программы. Есть основания полагать, что именно в начале подросткового возраста дети сензитивны к переходу в учебной деятельности на новый, более высокий уровень, когда для подростка раскрывается смысл учебной деятельности как деятельности по самообразованию и самосовершенствованию. Это, видимо, и есть возрастная особенность данного периода.

Изменения, происходящие в учебной деятельности на протяжении V класса, не ограничиваются только уровнем ее сформированности и не могут быть правильно поняты вне выяснения более общего вопроса об изменении у подростков-пятиклассников отношения к учению. Так, среди наших испытуемых обращал на себя внимание один учащийся, у которого при высоком уровне учебной деятельности, несомненных способностях, начитанности и широком кругозоре уже с IV класса появилось равнодушное отношение к учению в школе, к отдельным предметам. Между успехами в школьных занятиях в V классе и интеллектуальными возможностями у него было явное расхождение: интеллектуальные возможности

286

высокие, а школьные успехи низкие. Таким образом, безразличное отношение подростков к школьному учению может сосуществовать с существенным сдвигом в отношении к знаниям - стремлением к приобретению настоящих, глубоких знаний.

В процессе обучения в V классе в отношении к учению происходят сдвиги. Сущность подобных сдвигов заключается в возникновении нового отношения к настоящим глубоким знаниям, в стремлении знать и уметь по-настоящему. Наблюдающееся одновременно несколько пренебрежительное отношение к оценкам и отличникам указывает подчас лишь на взрослость, усвоенную из самых разнообразных источников и иногда подкрепляемую неправильно складывающимися отношениями с учителями.

Таким образом, наше предположение, что в V классе возникает возможность перехода к новой, более высокой форме учебной деятельности, в которой для учащихся раскрывается ее смысл как деятельности по самообразованию и самосовершенствованию, подтверждается и со стороны отношения к учению: на первый план начинает выдвигаться стремление к овладению глубокими, настоящими знаниями, хотя бы в какой-либо ограниченной области. Переход от младшего школьного возраста к подростковому есть одновременно переход к иной, более высокой форме учебной деятельности и новому отношению к учению, приобретающему именно в этот период личностный смысл.

За симптомами пренебрежительного отношения к оценкам лежит, пусть и ложно понятая, взрослость. По-видимому, возникающее новое отношение к учению, к знаниям - одна из важных сторон чувства взрослости, которое составляет основную особенность этого периода развития. Более того, новое отношение к знаниям, возможно, и есть то ядро взрослости, культивируя и развивая которое можно преодолевать возникающие в этот период развития трудности в поведении и воспитании детей.

ЭльконинД.Б. Возрастные и индивидуальные
особенности младших подростков // Избр.
психол. тр. - М., 1989. - С. 265-267.

287


В. В. ДАВЫДОВ, В.В.РЕПКИН

ОРГАНИЗАЦИЯ РАЗВИВАЮЩЕГО ОБУЧЕНИЯ

...Выделение системы теоретических понятий в качестве центрального компонента содержания того или иного учебного предмета является необходимым, но недостаточным условием достижения основной цели второго этапа развивающего обучения. Чтобы обеспечить интериоризацию механизмов регуляции учебной деятельности и тем самым превратить ее в индивидуальную

287

форму учебной активности каждого учащегося, в процессе обучения подростков должен быть решен ряд специфических проблем. Важнейшими из них следует считать, во-первых, обеспечение условий для постепенного перехода от коллективно-распределенных форм учебной деятельности к ее индивидуальным формам, опирающимся на самостоятельную работу учащихся с различными источниками учебной информации; во-вторых, создание предпосылок для перехода к саморегуляции учебной деятельности на основе самоконтроля и самооценки ее содержания, способов и результатов. Обе указанные проблемы являются междисциплинарными и могут быть успешно решены только при объединении усилий и четкой координации работы всех учителей, осуществляющих развивающее обучение в VI-IX классах. <...>

Необходимыми условиями перехода к индивидуальным формам учебной деятельности являются формирование эффективных способов работы с различными источниками учебной информации (текст, формула, график, карта и т.п.), а также изменение форм организации учебного процесса. В решении этой задачи в условиях развивающего обучения выделяется несколько последовательных стадий.

На первой из них в конце решения учебной задачи перед учащимися ставится специальная цель: попытаться зафиксировать способы, последовательность и результаты проделанной работы в знаковой форме (в виде модели, таблицы, словесного описания и т. п.). Поиск адекватных средств фиксации решения учебной задачи осуществляется коллективно, в форме учебного диалога. Важным результатом такой работы по свертыванию коллективно установленных и проанализированных способов действия в знаковые модели (эта работа начинается со II класса и, постепенно усложняясь, продолжается в III-V классах) является то, что знаковая модель становится для учащихся средством фиксации не только тех или иных фактов, но и способов получения этих фактов.

Именно это обстоятельство позволяет на следующей стадии (V-VII классы) использовать всевозможные знаковые модели в качестве средства решения определенной учебной задачи, содержание которой предварительно устанавливается в процессе коллективного учебного диалога. Если на предшествующей стадии происходило свертывание установленных способов действия в знаковую модель, то теперь она развертывается в новые для учащихся способы действия, позволяющие решить сформулированную учебную задачу. Такая работа предполагает существенную перестройку форм организации учебного процесса.

Если это коллективный диалог, то процесс решения учебной задачи принимает все более ярко выраженный характер самостоятельной работы школьников. Первоначально она более эффективна в том случае, когда учащиеся решают учебную задачу в

288

группах по 4-6 человек. По мере освоения способов этой работы создаются предпосылки для ее индивидуализации. С этого момента центр тяжести в усвоении нового материала переносится на самостоятельную работу учащихся вне класса, а уроки все более приближаются по своему типу к семинарским занятиям, на которых обсуждаются и коллективно оцениваются результаты самостоятельной учебной работы каждого учащегося.

В VIII-IX классах знаковая модель становится не только средством решения учебной задачи, но и источником ее самостоятельной постановки. Тем самым каждый ученик окончательно превращается в индивидуального субъекта учения. Его учебная деятельность приобретает характер внутреннего диалога с автором (источником) учебной информации, а обсуждение результатов этой работы в классе все больше перерастает в учебную дискуссию, в ходе которой каждый ученик может оценить и внести необходимые коррективы в свое понимание учебной задачи и найденные им способы ее решения.

Успешность работы по переходу к индивидуальным формам учебной деятельности решающим образом зависит от того, удастся ли в процессе этой работы обеспечить формирование у учащихся механизмов самоконтроля и самооценки.

Как отмечалось выше, уже на первом этапе развивающего обучения у младших школьников формируются действия контроля и оценки, опирающиеся на рефлексию, являющуюся одним из важнейших психологических новообразований младшего школьного возраста. Но эти действия оказываются успешными только в условиях коллективно-распределенной учебной деятельности, в рамках которой они четко не отграничиваются от других учебных действий, в частности от анализа. Для интериоризации контроля и оценки, т. е. для их превращения в психологические механизмы индивидуальной учебной деятельности, необходимо, чтобы оценка результатов стала для учащихся особой задачей. Предпосылки для ее постановки создаются в процессе перехода к индивидуальным формам учебной деятельности, когда поиск способов решения учебной задачи осуществляется каждым учащимся (или группой учащихся) самостоятельно, а оценка результатов этого поиска производится путем их сопоставления и коллективного обсуждения.

Такое обсуждение утрачивает смысл, если функцию оценки результатов учебной деятельности берет на себя учитель. Но передача этой функции учащимся фактически означает отказ от отметки (в особенности текущей) как основной и универсальной формы оценки результатов учебной деятельности учащихся и как стимула, побуждающего их к учению. При правильной организации развивающего обучения необходимость в отметке отпадает уже в начальных классах. Однако если в условиях коллективно-распределенной учебной деятельности отметка, не выполняя какой-либо

289

позитивной функции, тем не менее не приносит и особого вреда, то в условиях перехода к индивидуальным формам учебной деятельности она фактически блокирует контрольно-оценочные механизмы деятельности учащихся.

Разумеется, отказ от отметки потребует от учителей и руководителей школ значительных усилий, направленных на разработку форм и методов контроля учебной деятельности, адекватных целям развивающего обучения. При решении этой достаточно сложной педагогической проблемы необходимо исходить из того, что, во-первых, такой контроль должен быть направлен не столько на фиксацию качества знаний, умений и навыков, сколько на выявление тех особенностей учебной деятельности, которые обусловливают то или иное качество ее результатов; во-вторых, он должен быть не эпизодическим, а систематическим, т.е. обеспечивающим оценку результатов решения каждой учебной задачи каждым учащимся; в-третьих, контроль должен опираться на всевозрастающую активность самих учащихся.

Формы такого контроля могут быть разнообразными. В V-VII классах это в основном коллективное обсуждение способов решения учебной задачи, которую ученики решали самостоятельно (индивидуально или группами). Наряду с таким текущим контролем в этих классах необходимо вводить и простейшие формы итогового контроля, который может быть осуществлен на специальных уроках, посвященных анализу результатов изучения какого-либо раздела (темы) программы. Важно, чтобы такие уроки не сводились к традиционному анализу ошибок, допущенных учащимися при выполнении соответствующих контрольных работ, а имели бы форму активного обсуждения целей изучения данного раздела (темы) и степени достижения этих целей каждым учащимся.

Если план обсуждения результатов учебной работы был составлен достаточно четко, а само обсуждение прошло при высокой активности учащихся, то его итоги могут быть зафиксированы в привычной форме пятибалльной отметки, которая, однако, для каждого отдельного ученика приобретает смысл самооценки. Лишь после этого учитель может предложить учащимся выполнить контрольную работу, смысл которой также принципиально изменяется - ее результаты позволят каждому ученику оценить степень адекватности осуществленной самооценки. В VIII-IX классах, по мере того как учащиеся овладевают умением самостоятельно определять цели учебной деятельности и критерии их достижения, центр тяжести в организации контроля следует переносить на такие его формы, как итоговые уроки-дискуссии, коллоквиумы, зачеты и т. п.

По-видимому, нет необходимости специально обсуждать общеизвестное положение, согласно которому требования, предъявляемые к учащимся в процессе контроля и оценки их знаний, умений и навыков, должны соответствовать той программе, по

290

которой они обучаются. Поскольку программы развивающего обучения существенно отличаются от традиционных программ как по содержанию учебного материала, так и по срокам его изучения, недопустимо оценивать степень успешности обучения по этим разнотипным программам, предъявляя учащимся одни и те же контрольные задания. Это необходимо иметь в виду, в частности, руководителям школ и органов образования, инспектирующим школы или разрабатывающим годовые контрольные работы.

Сказанное, разумеется, не снимает вопроса о том, что знания, умения и навыки учащихся, обучающихся по программам развивающего обучения, должны соответствовать установленным государственным стандартам. Но определять степень этого соответствия (или несоответствия) можно только в конце каждого из этапов развивающего обучения, т. е. в V и IX классах. На промежуточных стадиях возможны некоторые расхождения между стандартами и фактическими знаниями, умениями и навыками учащихся.

При правильной организации работы в VI-IX классах действия контроля и оценки не только осваиваются учащимися как особые компоненты их учебной деятельности, но и претерпевают качественные изменения. Если на первом этапе развивающего обучения они были целиком подчинены определению адекватности способов выполняемого действия, т.е. их соответствия объективным условиям решаемой задачи, то на втором этапе основной целью контроля и оценки оказывается выявление субъективных возможностей выполнения того или иного действия. Это означает, что рефлексия, возникшая в сфере учебной деятельности, во все большей степени обращается на те качества и свойства самого индивида, которые характеризуют его как субъекта этой деятельности и в конечном счете как личность. Именно в такой форме рефлексия становится основой личностной самооценки, придающей учебной деятельности смысл самоизменения и превращающей учащегося в подлинного субъекта этой деятельности, т.е. в целенаправленно самоизменяющегося индивида.

Тем самым создается важнейшая предпосылка для перехода к третьему этапу развивающего обучения (X-XI классы), основной задачей которого является обеспечение условий для самоопределения каждого ученика как субъекта учебной деятельности, являющейся одной из сфер реализации личности. Рассмотрение особенностей этого этапа развивающего обучения выходит за пределы данных рекомендаций. <.. .>

Если при организации той или иной внеучебной деятельности удалось обеспечить указанные условия, включение в нее подростков особых проблем не представляет. Правда, для этого в школе необходимо организовать разнообразные кружки, мастерские, секции и т.д., в которых подростки будут осуществлять различные виды этой деятельности. Особенно важно создать условия для

291

участия подростков в спортивной и трудовой деятельности (внеклассной и внешкольной), а также в разных формах детского движения (именно здесь они могут осваивать нормы общественно-организационной работы). Желательно, чтобы каждый подросток нашел возможность участвовать хотя бы в одном-двух видах учебной деятельности. Это позволит ему овладеть способами реального общения в коллективах, характерных для этой деятельности, и тем самым практически использовать сведения о тех или иных формах ценностей.

Второй аспект обсуждаемой проблемы связан с тем обстоятельством, что система ценностей, регулирующая отношения внутри отдельного коллектива, по необходимости функционирует в частной, эмпирически обобщенной форме и вследствие этого нередко оказывается деформированной и даже ущербной. Именно в таком виде она и осваивается подростком, определяя содержание его ценностных ориентации, являющихся одной из базовых характеристик личности, направление и характер развития которой во многом определяются своевременной коррекцией этих ориентации. Но осуществить такую коррекцию может только сам подросток и только в том случае, если он осознает осваиваемые в процессе совместной деятельности ценности как частный случай всеобщей, общечеловеческой системы ценностей. А это, в свою очередь, предполагает осознание объективных оснований той или иной системы ценностей. Решить такую задачу самостоятельно подросток не в состоянии. Вот почему школа, включая подростка в те или иные типы внеучебной деятельности, обязана помочь ему выделить, содержательно проанализировать и обобщить лежащую в основании этой деятельности систему общечеловеческих ценностей.

Это означает, что в программу обучения подростков наряду с учебными предметами следует включить предметы, раскрывающие человеческие ценности, на которые опираются взаимоотношения между людьми в различных сферах их совместной деятельности. <...>

Участвуя в жизни различных социальных групп, подросток неизбежно сталкивается с принятыми в них нормами морали, подчинение которым оказывается важнейшим условием включения подростка в группу. Помочь подростку разобраться в системе общечеловеческих нравственных ценностей призван курс основ этики, который целесообразно включить в программу обучения в VIII-XI классах. Эффективным дополнением к нему может стать соответствующим образом построенный курс введения в философию в X-XI классах.

К концу подросткового возраста учащиеся все чаще сталкиваются с разнообразными нормами права, являющимися регулятором взаимоотношений между людьми в различных сферах жизни общества. Для того чтобы этот регулятор не выступал для индивида

292

внешней принудительной силой, он должен осознать частные нормы права как проявление особой системы ценностей, определяющей меру свободы и ответственности личности в обществе.

Особого внимания заслуживает вопрос об участии школы в формировании у подростков системы политических и религиозных ценностей. По-видимому, прилагать какие-либо усилия для включения подростков в те или иные виды политической или религиозной деятельности школа не должна и, более того, не имеет права этого делать. В то же время она не может игнорировать тот факт, что в современном мире подростки стихийно, а иногда и весьма направленно вовлекаются в эти сферы человеческой жизни и, следовательно, так или иначе овладевают лежащими в их основе ценностными ориентациями. Учитывая ту исключительно важную роль, которую эти ориентации играют в формировании личности, школе далеко не безразлично, сумеет ли подросток критически отнестись к ним. Этим обусловлена целесообразность включения в программу обучения старших подростков таких предметов, как основы политологии и религиоведение...

Психологическая наука и образование. -
1997. -№!.- С. 25-21.

293


И. В.ДУБРОВИНА, Б. С. КРУГЛОЕ и др.

ОСОБЕННОСТИ ОБУЧЕНИЯ И ПСИХИЧЕСКОГО РАЗВИТИЯ ШКОЛЬНИКОВ 12-17 ЛЕТ

...Мы изучали особенности психического развития современных подростков и старших школьников (учащихся VII-X классов) в условиях обучения в школе. Причем мы исследовали не отдельные характеристики этого развития, а основные его компоненты в единстве, составляющем суть сформированной гармоничной личности. Мы выявили уровни интеллектуального, мотивационно-по-требностного и эмоционального развития, проследили возрастную динамику формирования психических и личностных компонентов на протяжении четырех лет жизни школьников, обнаружили неравномерность, а у многих учащихся и недостаточность развития некоторых психологических образований.

Задачи сегодняшнего дня нашей школы и ее ближайшего будущего требуют поиска практических и кратчайших путей использования достижений современной возрастной и педагогической психологии в учебном процессе. Как показывает наше исследование, одним из таких путей может стать выявление резервов, скрытых пока еще во многих особенностях психического развития детей и далеко не всегда использующихся в современном обучении с целью повышения его эффективности...

293

Каковы же с точки зрения психологов наиболее "трудные" проблемы, свойственные организации современного школьного обучения, которые усложняют реализацию поставленных перед школой задач, плохо способствуют оптимальному психическому развитию учащихся?

Обобщая результаты нашего исследования, можно сделать следующие основные выводы.

I. В интеллектуальной сфере отмечается недостаточная сфор-мированность самостоятельности мышления, осознанного владения приемами и способами умственной работы. В среднем примерно для одной трети детей самостоятельное овладение элементарной, но новой умственной деятельностью при изучении даже несложного материала представляет большие трудности. Эти учащиеся действуют по образцу, на уровне узнавания, применяют старые приемы мыслительной работы и, если эти приемы не подходят, сразу отказываются от возможности самостоятельно разобраться в существе дела. У них не развиты (отчасти из-за собственных неуспехов, отчасти из-за того, что перед ними не ставятся специальные задачи на поиск самостоятельных решений) умения анализировать новый учебный материал.

Даже у школьников, у которых имеются необходимые навыки анализа материала, стремление к самостоятельному его освоению, как правило, наблюдается лишь в редких случаях. У учащихся преобладает установка на получение надежного результата без интереса к самому способу его получения. Они как бы стремятся угадать, понять, что нужно учителю, какой ответ он хочет услышать.

У школьников, особенно в младших классах (I-III), отсутствует ясное понимание того, что, как и зачем они делают, для чего выполняют то или иное задание, какую задачу (или тип задач) они в данный момент решают, существует ли обобщенный способ действия для задач этого класса. Другими словами, школьник часто не понимает, чему именно он учится в настоящий момент и как это связано с тем, что он учил раньше и что будет учить потом.

При усвоении различных предметов учащиеся со слабым развитием мысленного планирования, т.е. с плохо развитой способностью действовать в уме, не в состоянии соотнести общие теоретические положения (знания, даваемые в отвлеченном виде) и конкретные описания: первые обычно воспринимаются детьми как "нагрузка", лишенная внутреннего и содержательного смысла, как то, что нужно выучить и знать, но непонятно зачем. Это приводит к тому, что учащиеся не понимают доказательств, теоретических рассуждений, выведения разного рода закономерностей, выучивают материал дословно, механически, что мешает продуктивности умственного развития.

В среднем у половины учащихся средней школы интеллектуальные умения и навыки анализа и обобщения на вербальном и

294

образном материале развиты на удовлетворительном уровне, а у 20% учеников VII-VIII класса обнаруживается очень слабое их развитие.

У трети учащихся имеется неудовлетворительное развитие смысловой и образной памяти, поэтому они часто прибегают к механическому запоминанию (хотя и механическая память развита недостаточно). Многие не владеют самыми необходимыми приемами запоминания (составление плана, выделение смысловых опор, выделение главной мысли, соотнесение нового материала со старым и пр.).

В среднем 60% учащихся VII-IX классов, как и IV-VI, в качестве основного приема работы с текстом учебника применяют чтение и пересказ. Сами учащиеся пытаются изменить свои способы, приемы работы с текстом от класса к классу, самостоятельно найти новые приемы, но эти поиски остаются стихийными и практически никем и никак не управляются.

Таким образом, основными недостатками развития интеллектуальной сферы школьников в процессе обучения можно считать несформированность у них учебной деятельности, приемов, способов, навыков интеллектуальной работы. Учащиеся слабо владеют умением конкретизировать теоретические положения, делать научно обоснованные обобщения, им легче просто воспроизвести заученный материал, но трудно осуществить сравнение, установить причинно-следственные связи, самостоятельно разобраться в незнакомом материале, сделать выводы, доказательно ответить на поставленный вопрос. Это затрудняет учение, делает его неинтересным, требующим огромного напряжения механической памяти и усидчивости, занимающим неоправданно большое количество времени, не развивает творческого потенциала школьника.

II. Анализ формирования мотивационно-потребностной сферы показал, что у многих учащихся недостаточно развиты познавательные интересы. В среднем лишь 22% школьников средних и старших классов имеют устойчивый интерес к учебным предметам, у большинства сформированного активного интереса к учению нет.

Недостаточно интенсивно развиваются внеучебные познавательные интересы. Кружки познавательного характера посещают в среднем 17% учащихся (с небольшими отклонениями в разных возрастных выборках), в то время как в разного типа кружках и спортивных секциях занимаются в среднем до 50% школьников.

Многие активности в собственно учебной деятельности предпочитают интеллектуальные развлечения: загадки, кроссворды, шифровки и т.п., - решение необязательных задач, выполнение заданий, не требуемых программой.

У многих школьников установлена несформированность познавательной потребности как потребности в приобретении новых знаний. Известно, что учащиеся до изучения соответствующих разделов

295

школьной программы часто уже располагают определенными житейскими представлениями и понятиями, которые позволяют им достаточно хорошо ориентироваться в повседневной практике. Это обстоятельство в тех случаях, когда их внимание специально не обращается на связь получаемых знаний с практической жизнью, лишает многих учащихся потребности в приобретении и усвоении новых знаний, так как последние не имеют для них практического смысла.

Для значительной части учащихся (примерно 54%) характерно преобладание ориентации не на получение знаний, а на их оценку. Центральное значение для таких школьников приобретает не сам процесс решения той или иной учебной задачи, а успешность выполнения. У ребят гипертрофирована потребность в достижении успеха, под влиянием которой нарушаются механизмы саморегуляции личности. Это может вести к тому, что в оценочных ситуациях учащиеся начинают действовать значительно хуже, чем в обычных условиях. Для них характерна боязнь сделать ошибку, ответить неправильно, причем им важна не правильность ответа сама по себе, а именно оценка учителем ответа как правильного.

Такая ориентация на "голый" результат, гипертрофия потребности в достижении часто порождается значительным разрывом между притязаниями учащегося и его возможностями, что ведет к конфликтному строению самооценки. Такая самооценка мешает правильно отнестись к собственным успехам и неудачам, порождает аффективное отношение к оценке собственной деятельности и отрицательно сказывается как на развитии самосознания, так и на эмоциональном самочувствии.

Нами установлено, что в среднем около 20% учащихся проявляют устойчивую школьную тревожность. При этом она наблюдается у детей, как хорошо, так и средне- и слабоуспевающих. Эти две крайние по успеваемости группы учащихся испытывают до некоторой степени равные трудности в связи с необходимостью соответствовать как требованиям и ожиданиям окружающих, так и своим собственным притязаниям. Для отличников особую ценность приобретает именно определенный уровень успешности; отметка как "сверхценность" успешности в учебе у этих учащихся, равно как и невозможность достигнуть требуемого школой уровня у слабых, может порождать школьную тревожность.

Очень многие учащиеся не обладают достаточно развитыми качествами, необходимыми для успешного осуществления учебной деятельности: умением владеть собой, ответственностью, организованностью, трудолюбием. У значительной части не развита потребность в самовоспитании. Ребята, как правило, не стремятся изменить свой уровень саморегуляции (например, укрепить свою волю, развить определенные черты характера и т.п.). Значительная часть учащихся не включают проблемы самовоспитания в круг своих интересов и не умеют планировать свою деятельность.

296

Несформированность мотивации учения, недостаточная развитость познавательных интересов ведут к тому, что учение воспринимается школьниками как неприятная обязанность, порождающая в значительной части случаев отрицательные эмоции, общее негативное отношение к школьному обучению как необходимому условию получения знаний и развития личности.

Таковы основные психологические факторы, обусловливающие недостаточную эффективность процесса обучения в современной школе. На основе анализа этих факторов можно сформулировать некоторые психологические рекомендации по совершенствованию учебно-воспитательного процесса в VII-X классах.

1. Для развития интеллектуальной сферы школьников, формирования самостоятельности мышления, осознанного владения приемами и способами интеллектуальной деятельности необходимо такое структурирование программного материала, при котором учащиеся получали бы прежде всего представление о нем и лишь затем, после общей ориентации, переходили к специальной проработке и детальному изучению многообразных конкретных фактов, в которых эти единые для данного материала свойства действительно существуют. Предварительная ориентация детей в типизированных особенностях изучаемого предмета психологически важна для формирования у них с самого начала обобщенных знаний, позволяющих достаточно эффективно осваивать конкретный и разнообразный материал, не теряясь в его деталях и частностях и не тратя на их осмысление лишнего времени.

Необходимо добиваться, чтобы школьник осознанно владел приемами и способами умственной работы. Для этого важно обращать внимание детей на то, каким путем получен тот или иной результат, специально ставить усложняющиеся задачи по овладению мыслительными приемами более высокого уровня, развивая тем самым культуру мышления, формируя навыки самостоятельного подхода к новому материалу. Существенное значение при этом имеет специальная постановка задачи на поиск самостоятельных решений.

Следует изменить требования к ответам учащихся: для хорошего и удовлетворительного ответа недостаточно простого воспроизведения предлагаемой информации; необходимо требовать и проявления самостоятельных навыков интеллектуальной работы. Нужно давать учащимся такие задания, которые предполагают совмещение различных интеллектуальных навыков.

При построении учебной деятельности необходимо включать эвристические программы, в которых при некоторой целесообразной неопределенности реализуется правильное сочетание содержательного исследования предметных отношений в данной области знания и применения теоретического аппарата науки. Такие программы будут способствовать формированию самостоятельного творческого мышления.

297

Для развития абстрактных элементов мыслительной деятельности целесообразно так построить методику обучения на уроках естественно-научного цикла, чтобы гораздо больше, нежели сегодня, уделять внимание устным формам работы. Для этого можно организовать коллективное обсуждение условий и требований решаемой в классе задачи, в ходе которого полезно практиковать: самостоятельное придумывание учащимися разных вариантов обсуждаемой задачи (с недостающими и избыточными данными); рассмотрение нескольких способов решения для сопоставления их по оптимальности и обобщенности, а также наличию (отсутствию) тех или иных данных в условиях и требованиях задачи; анализ различных видов моделирования и схематизации одной и той же задачи при выяснении ценности, своеобразия и применимости в каждом отдельном случае конкретного вида схематизации (моделирования).

На уроках по учебным дисциплинам гуманитарного цикла для расширения видов работы, способствующих формированию отвлеченного, абстрактного мышления, предлагать ученикам предварительно (до вызова к доске) составлять краткие и развернутые планы ответов по отдельным разделам, параграфам с тем, чтобы затем коллективно обсудить их в классе; можно сопоставлять реальное изложение заданного материала с обсужденным планом либо для обоснования имеющихся в ответе отступлений от намеченного, либо просто для фиксации этих отступлений как ошибок. Далее можно использовать свертывание и развертывание (обобщение и конкретизацию) планов одного и того же текста, анализируя при этом особенности происходящих в них изменений.

Учащийся должен владеть системой умственных навыков, т.е. некоторых обобщенных интеллектуальных умений (воспринимать любую конкретную задачу как выражение общих зависимостей данного предмета, направленно вести ее анализ, избирательно используя имеющиеся в его опыте знания, приемы и способы действия и т.п.). Каждый предмет имеет свою специфику и предполагает свою систему способов и приемов овладения им. Важно, чтобы систематически и настойчиво сквозь каждый учебный предмет, сквозь каждую тему (и это необходимо учитывать и в программах по предметам) проводилась одна из основных линий обучения -способность выделять главное и отбрасывать второстепенное. Для этого нужно, чтобы изложение материала в учебнике или в рассказе учителя обязательно включало главные и второстепенные детали. Нельзя, как это сделано в некоторых современных учебниках, оставлять только такой материал, который нужно обязательно знать. Очень важно варьировать и второстепенные детали, учить выражать в словах не только главное, но и второстепенное, то, что не следует на первый взгляд принимать во внимание при изложении основной мысли.

298

Целесообразно разработать программу обучения соответствующим интеллектуальным навыкам на протяжении всех лет обучения, когда каждый навык вводится именно на том этапе обучения, на котором необходимость овладения им осознается и переживается школьником как важное условие для усвоения учебного материала.

Вырабатывая у учеников определенные навыки, следует как можно раньше учить совмещать их с другими, уже приобретенными, чтобы учащиеся должны были (и могли) использовать все эти навыки в совокупности. Такой подход способствует овладению сложными способами умственной деятельности.

Интеллектуальными навыками и умениями дети должны владеть осознанно, т. е. применять на материале любого предмета и рассказывать, как именно они это делают. Последнее особенно важно для слабоуспевающих учащихся. Однако простая демонстрация и заучивание тех или иных приемов непродуктивны, особенно в подростковом возрасте. Предлагая какой-либо прием, необходимо учитывать возрастные особенности школьников. Так, для старших подростков целесообразно практиковать самостоятельное "выведение" того или иного приема.

Разработка системы обучения по овладению необходимыми интеллектуальными навыками и приемами требует специальной совместной работы методистов, дидактов и психологов.

Обучение приемам смыслового запоминания (использованию смысловых опор) должно включать два основных этапа: обучение смысловым (логическим) операциям самим по себе - как некоторому виду интеллектуальных действий и обучение использованию этих действий в мнемических целях - как средства запоминания. Оба эти этапа, в свою очередь, имеют ряд звеньев или шагов, каждый из которых должен быть отработан до перехода к следующему этапу, шагу или звену. Совокупность звеньев, взятых в определенной последовательности, составляет специфическую для такого приема стратегию его формирования.

Необходимым условием использования усвоенных операций с мнемической целью, т. е. последующего воспроизведения материала, становится овладение детьми и прямыми, и обратными операциями: не только перекодированием (при запоминании), но декодированием (при последующем воспроизведении). Например, при необходимости запомнить целую тему целесообразно научить школьников составлять план, включающий 3-5 суждений, отражающих главные мысли текста, и добиваться того, чтобы учащийся смог свободно перекодировать текст (составить план) и декодировать его (т. е. перейти от плана к полному изложению темы). Такая работа должна проводиться не только в начальных, но и в средних классах школы.

При обучении смысловым приемам запоминания необходимо соблюдать определенную последовательность. В первую очередь

299

ребят следует обучать действиям сравнения (смыслового соотнесения). Лишь после закрепления этого приема возможно полноценное овладение и классификацией. И только при достаточно хорошей отработке обоих приступать к формированию следующего по сложности приема - систематизации.

Таким образом, к педагогу предъявляется требование на материале своего предмета учить школьников конкретным приемам запоминания при решении познавательных задач. Одновременно необходимо учитывать индивидуальные особенности памяти учащихся, что предписывает при изложении материала более полно и четко выделять его логическую и образную стороны, чтобы дети с разным развитием того или иного вида памяти могли лучше воспринимать его.

Сказанное, однако, не исключает необходимости тренировки механической памяти как всеобщего базиса памяти, которая должна осуществляться на осмысленном, интересном для учащихся материале. Для развития памяти необходимо специально тренировать детей на удержание в ней возможно большего числа условий как в непосредственной форме, так и при их трансформировании.

Умение работать с книгой должно формироваться при изучении каждой дисциплины на протяжении всех лет обучения. В начальных классах целесообразно формировать и отрабатывать отдельные приемы работы с учебником (выделение существенного; классификация материала по значимости; полный и краткий пересказы; составление плана, составление приемов-инструкций для решения учебных задач, самоконтроль и т. п.). Начиная с IV класса развивать систему приемов как сложную деятельность, с тем чтобы завершить ее к VIII классу и полностью освоить к X.

С этой целью необходимо: создать для учителей дидактические материалы, дающие возможность осуществлять планомерное формирование у школьников умения работать с книгой; довести до сведения учителей критерии сформированности данного умения. С целью ориентации учеников следует выпускать специальные пособия по обучению работе с книгой, а также инструкции по работе с каждым конкретным учебником.

2. Наличие активного интереса к учебным предметам определяется прежде всего содержанием обучения. Мотивационное воздействие может оказывать лишь тот учебный материал, содержание которого соответствует потребностям ребенка. Так, необходимо иметь в виду, что у всех школьников имеется потребность и в новых впечатлениях, и в постоянной умственной деятельности, упражнении отдельных психических функций (мышления, воображения). У младшего школьника при благоприятных условиях возникают и развиваются такие важные для будущей жизни потребности: в умственной деятельности во внутреннем плане; в теоретическом осмыслении наблюдаемых явлений. В подростковом возрасте

300

отчетливо проявляются потребности в рефлексии и самооценке, в самоутверждении и самовоспитании. В юности возникает иное -острая потребность в поиске смысла жизни, в мировоззрении как системе знаний, объясняющих окружающий мир.

Поэтому при разработке тематических и поурочных планов, при подборе учебного и иллюстративного материала педагог обязан всегда учитывать характер потребностей учащихся, с тем чтобы содержание учебного материала удовлетворяло и способствовало развитию школьников.

Содержание учебного материала, конечно, должно быть вполне доступно учащимся, но в то же время материал может быть весьма сложным и трудным, чтобы вызвать активную мыслительную работу. В противном случае он не будет удовлетворять потребности учащихся в постоянном развитии психических функций (памяти, мышления, воображения) и вызывать ярких эмоций (не только положительных, но и отрицательных). "Легкий", малосодержательный учебный материал не ведет к возникновению и развитию новых потребностей.

Информационно бедный материал не обладает мотивационным познавательным эффектом, не вызывает и не формирует положительных устойчивых мотивов учебной деятельности. Поэтому вряд ли правильно поступают те учителя, методисты, которые в основном упрощают содержание учебного материала, буквально разжевывают все сложные вопросы. Подобный путь приводит лишь к временному, сиюминутному успеху. Чрезвычайно важно, чтобы каждый ученик, в том числе и слабоуспевающий, осознал свою способность преодолевать трудности, испытал эмоциональный подъем в связи с выполнением сложной работы. При этом учебный материал должен строиться так, чтобы новая информация могла быть обязательно осмыслена с позиции прошлого знания и опыта.

Для более интенсивного развития внешкольных познавательных интересов следует рекомендовать широкую систему кружковой работы, которая развертывается прежде всего в самой школе, более активное внедрение факультативов, улучшение и расширение школьных библиотек за счет выписывания научно-популярных журналов и книг. Педагогам, воспитателям мы рекомендуем чаще обращать внимание учащихся на содержание научно-популярных программ радио и ТВ, обсуждать их на классных часах, кружковых занятиях, использовать на уроках. Особое внимание в повседневной школьной жизни учащихся средних и старших классов следует уделять свободным дискуссиям познавательного характера. Чрезвычайно важно поднять престиж чтения в классе, добиваясь этого через широкое обсуждение книг, сопоставление впечатлений от книг и кинофильмов и т. п.

3. Специальной педагогической и методической задачей должно стать формирование у школьников адекватной самооценки в

301

учебной деятельности, способствующей развитию правильного отношения к собственным успехам и неудачам. Большое значение в этом плане имеет формирование правильного отношения школьников к своим учебным ошибкам. Следует изменить существующее в настоящее время отношение к ошибке как к чему-то недопустимому, наказуемому, сломать привычную ориентацию учителей на единственно возможный, правильный ответ (особенно в начальной школе). Ученик должен усвоить, что ошибки в какой-то мере неизбежны в ходе нормальной познавательной деятельности и (при правильном отношении к ним) могут помочь глубже понять изучаемый материал.

Следует отказаться от устоявшегося взгляда на ошибки: разделить контроль за тем, как учащийся усвоил материал, и оценку знаний в виде отметки. Контроль должен осуществляться практически на каждом уроке, чтобы ученик имел возможность, не боясь получить плохую отметку, разобраться вместе с педагогами и товарищами по классу в новом материале. Оценивание знаний может проходить по определенной теме в целом и выступать в виде отдельного, специального этапа обучения. В старших классах в некоторых случаях целесообразно активнее использовать зачетную или полузачетную систему, при которой опрос, выяснение того, что непонятно, и т.п., осуществляемые на уроке, не оцениваются, а зачет (1 раз в месяц) проводится по пройденным темам, причем заранее формулируются наиболее общие вопросы, проблемы.

Для формирования положительной устойчивой мотивации учебной деятельности важно, чтобы главным в оценке работы ученика был ее качественный анализ, подчеркивание всех положительных моментов, продвижений в освоении учебного материала и выявление причин имеющихся недостатков и путей их исправления. Этот качественный анализ призван способствовать формированию у учащихся адекватной самооценки своей личности (и тем самым формировать адекватную самооценку и в учебной деятельности). Необходимо развивать у учащихся умения самооценки и самоконтроля работы, для чего следует использовать разные формы взаимопроверки и взаимооценки, задания на рефлексию (анализ) своей деятельности. Это формирует правильное и разумное отношение к отметке.

Для профилактики и преодоления школьной тревожности, создания эмоционального благополучия у школьников также необходимо обратить внимание на формирование адекватной самооценки школьников, на развитие правильного отношения к результатам своей деятельности, ориентации не на "ошибку", а на получение новых знаний. Важное место в профилактике школьной тревожности занимает отношение к учащемуся со стороны учителей, уважение чувства собственного достоинства учащегося. Учитель, директор школы должны восприниматься школьником не

302

как лица, призванные карать, а как люди, основная функция которых - укрепление его веры в себя, помощь в развитии и решении его проблем. Учителям следует проводить специальную разъяснительную работу с родителями для формирования у последних правильного отношения к отметкам, успехам и неудачам ребенка. Стараться показать родителям, что при занятиях с ребенком нужно по возможности свести к минимуму негативные оценки, а обращать особое внимание на качественный анализ деятельности школьника. Важно, чтобы ребенок знал и чувствовал, что его успехи и неудачи, радуя или огорчая родителей, вместе с тем не влияют на их общее отношение к нему.

Таковы основные и в общем-то минимальные предложения психологов к организации школьного обучения с целью поднятия его эффективности. Следует подчеркнуть, что большинство изложенных здесь пожеланий и психологических рекомендаций достаточно широко используются лучшими, передовыми учителями-новаторами в практической работе, понимаются и пропагандируются учеными-методистами.

Однако для того чтобы организация учебного процесса во всех без исключения школах была приведена в соответствие с необходимыми психологическими требованиями к нему, нужно внести определенное психологическое содержание в учебные программы и методические разработки к ним.

Особенности обучения и психического развития
школьников 13-17 лет / Под ред. И. В. Дубровиной,
Б. С. Круглова и др.- М, 1988.-С. 140-152.

303


А. К. МАРКОВА

МОТИВАЦИЯ УЧЕНИЯ В СРЕДНЕМ И СТАРШЕМ ШКОЛЬНОМ ВОЗРАСТАХ

В среднем школьном возрасте среди широких социальных мотивов ведущим является стремление учащихся найти свое место среди товарищей в классном коллективе.

Мотивы, связанные с самой учебной деятельностью, претерпевают изменения: интерес к конкретным фактам сменяется интересом к закономерностям. Познавательный интерес в этом возрасте отчетливо приобретает ненасыщаемый характер, т. е. возрастает по мере удовлетворения. Он реализуется нередко в самостоятельном интенсивном приобретении знаний, часто во внешкольных занятиях. Намечается интерес к способу приобретения знаний.

Познавательные интересы в среднем школьном возрасте становятся более избирательными, устойчивыми. Эти линии становления интересов подвергнуты изучению Г.И.Щукиной. Избирательная

303

направленность интересов на содержание учебных предметов может носить различный характер. В одном случае эта избирательность носит неясный, аморфный характер, интересы изменчивы и ситуативны - эта группа интересов была названа аморфными. Во втором случае направленность интересов распространяется на большое число явлений, событий, учебных областей, т. е. захватывает широкий круг учебных предметов и учебную деятельность в целом - эти интересы названы широкими. И, наконец, в ряде случаев заинтересованность учащихся может быть сосредоточенной, локализованной в одной, узкой, области, иметь доминирующие линии - такие интересы названы стержневыми. Направленность интересов автором сопоставлялась с характером познавательной деятельности этих учащихся - с тяготением их к репродуктивной, воспроизводящей, или к творческой, поисковой, деятельности.

Было установлено, что среди учеников V-VIII классов число учащихся с аморфными интересами очень высоко (30-40%) и не уменьшается вплоть до VIII класса; ученики с аморфными интересами отдают предпочтение репродуктивной деятельности - по образцу, на основе сложившихся привычек. Аморфный познавательный интерес не имеет активной побудительной силы, не создает основы для самостоятельного приобретения знаний. Иногда картина аморфных интересов к школьным занятиям сочетается с побочными внешкольными познавательными интересами.

Широкие познавательные интересы в подростковом возрасте, отмечает Г. И. Щукина, характерны примерно для четвертой части учащихся. Широкий познавательный интерес сочетается со стремлением к решению поисковых задач, часто бывает окрашен личным интересом к познавательному процессу, что приводит к стремлению этих учеников выйти за пределы школьной программы в избранной области. Г. И. Щукина подчеркивает, что в структуре личности широкий познавательный интерес - ценное образование, однако при отсутствии необходимых педагогических влияний он может составлять основу поверхностного отношения к знаниям.

Стержневые познавательные интересы, по данным этого автора, характерны для 1/5-1/3 учащихся каждого возрастного класса. Особенностями этих интересов является высокая активность учащихся и целеустремленность, инициатива в поиске дополнительных источников информации, связь с профессионализацией. <...>

В старшем школьном возрасте мотивы учения связаны уже не столько с условиями школьной жизни учеников, сколько с перспективами их будущей профессии. Для современного старшего школьника характерны также выраженные мотивы самообразования (интерес к способам работы со справочниками, со словарями, к способам конспектирования и реферирования литературы и т.д.).

Возрастные особенности динамики мотивов связаны с индивидуальными их проявлениями. Так, по-разному оказывается

304

сформированной позиционная сфера у учащихся с разной успеваемостью. <...>

Главный путь формирования познавательных мотивов лежит в правильной организации учебной деятельности школьников. Не все делается сегодня в школе для того, чтобы придать самой учебной деятельности роль основного источника учебной мотивации. Для этого необходимо, во-первых, формировать внутри учебной деятельности ориентацию учащихся на способ добывания знаний, а не только на сами знания, во-вторых, формировать эту ориентацию на способ получения знаний с учетом возрастных особенностей школьников. Так, в младшем школьном возрасте эта ориентация на способ учебных действий только закладывается; в среднем школьном возрасте она отрабатывается в совместной, коллективной деятельности школьников; в старшем школьном возрасте овладение способами деятельности надо связать с задачами профориентации, с усвоением приемов самообразования.

Таким образом, главный путь формирования познавательных мотивов состоит в овладении ребенком способами своей деятельности по добыванию новых знаний. Соответственно и важными показателями наличия познавательных мотивов у школьников являются:

а) умение активно работать с материалом, различным образом преобразовывать его, вычленять способ работы; б) желание возвратиться к анализу способа работы даже в том случае, если это не требуется учителем и даже после получения правильного результата; в) умение сопоставлять несколько возможных способов получения одного результата; г) умение ориентироваться на способ даже в том случае, если желание более быстро получить результат отвлекает от анализа способа работы, и т. д. Все эти психологические характеристики наличия познавательных мотивов прямо связаны с формированием способов самостоятельного добывания знаний, которое ставится как одна из центральных задач современной школы.

В этом направлении мотивируют ученика многие стороны учебного процесса:

интерес к современному содержанию школьных программ и связанная с этим престижность овладения научными понятиями;

интерес учащихся к самостоятельной познавательной деятельности и к формам групповой работы, которые широко предусмотрены в современной структуре урока;

возможность самоутверждения, реализации потребности во взрослости, в творческой, поисковой деятельности на уроке и в формах внеурочной работы и т. д.

Богатая палитра современных методических приемов учителя, общая атмосфера на уроке и в школе в целом вызывают

305

совокупность познавательных мотивов в их широком понимании, проявлениями которых обычно считают: самостоятельность выведения обобщений и закономерностей учащимися; количество и характер задаваемых учениками вопросов; число поднятых рук при ответе не вопросы учителя; стремление учеников обменяться с товарищами или учителем интересными фактами, почерпнутыми за пределами уроков; участие учащихся по собственному побуждению в анализе, исправлениях и дополнениях ответов товарищей; реакция на звонок как свидетельство последствия интересного или неинтересного урока.

В литературе описаны характеристики деятельности учителя, которые способствуют возникновению познавательных интересов.

Стимуляцию познавательных интересов учащихся при помощи содержания учебного материала обеспечивают: новизна содержания учебного материала, обновление уже усвоенных знаний, историзм, современные достижения науки, практическая значимость содержания знаний.

Стимуляции познавательных интересов за счет организации деятельности учащихся способствуют: многообразие форм самостоятельной работы, овладение новыми способами деятельности, проблемность, элементы исследования, творческие работы, практические работы.

Активизацию познавательных интересов в зависимости от отношений между участниками учебного процесса вызывают: создание эмоционального тонуса познавательной деятельности учащихся, эмоциональность самого учителя, доверие к познавательным возможностям учащихся (педагогический оптимизм), взаимная поддержка в деятельности учителя и учащихся ("встречный процесс"), соревнование, поощрение.

Перечисленные выше характеристики учебного процесса стимулируют становление познавательного интереса. Наряду с этим отмечаются так называемые "антистимулы" - условия, отрицательно сказывающиеся на познавательной мотивации школьников. К ним относят: бедность сообщаемого учебного материала, несоответствие содержания обучения опыту учащихся, слабость познавательной нагрузки, слабая организация самостоятельной работы учащихся, отрицательный эмоциональный фон, смысловой барьер между учителем и учениками.

С психологической точки зрения, такими "антистимулами" также являются недостаточный учет возрастных особенностей становления учебной деятельности, резервов развития современного школьника и путей развития познавательных мотивов, характеристики которых были приведены выше. <...>

При воспитании положительного отношения к учению необходимо иметь в виду, что познавательные мотивы в их современном психологическом понимании формируются в самом

306

ходе активной учебной деятельности школьников, а не предшествуют ей. Каждому ребенку присуща широкая познавательная потребность: в ходе развития ребенка имеющаяся у младенца потребность в новых впечатлениях перерастает в собственно познавательную потребность, т. е. в стремление узнавать окружающий мир (Л. И. Божович). Однако характер познавательной потребности (на что она направлена) неодинаков у разных детей и меняется у каждого ребенка по мере его развития: во что превращается общая познавательная потребность - зависит от той реальной деятельности, в которую включается ребенок. Это означает, что до начала обучения у школьника может и не быть потребности в овладении способами получения знаний- этот новый тип отношения к учению надо специально формировать на основе присущей ребенку широкой познавательной потребности и путем включения ученика в особым образом организованные виды учебной деятельности.

Путь воспитания мотивов через деятельность имеет разные педагогические формы. Так, существуют два принципиальных подхода к этому процессу (В. Г. Асеев).

Первый механизм формирования, образно называемый "снизу вверх", состоит в следующем: в определенных условиях деятельности (они организуются взрослым или складываются стихийно) происходит актуализация отдельных побуждений ребенка; если в реальных условиях деятельности это происходит систематически, то побуждения ребенка упрочиваются и переходят в более устойчивые мотивационные образования. Недостаточность этого пути состоит в том, что воспитатель не всегда уверен, что сложатся именно те побуждения, которые необходимы.

Поэтому важно использовать и второй механизм формирования "сверху вниз": ребенку предлагаются побуждения, идеалы, цели, которые у него, по замыслу взрослого, должны сформироваться; в ходе деятельности ребенка эти нормы превращаются из внешне понимаемых во внутренне принятые и реально действующие (взрослый, конечно, активно участвует в этом процессе, поощряет успешные результаты действий по знаемым мотивам). Недостаточность этого пути состоит в опасности чисто формального усвоения требуемых побуждений.

Поэтому полноценное воспитание мотивационной сферы школьника должно включать оба механизма, которые психологически могут быть соотнесены с формированием в первом случае -реально действующих, во втором случае - знаемых мотивов (А. Н. Леонтьев).

Эти этапы формирования и путь - от "знаемых" к "реально действующим" и от "реально действующих" к "знаемым" - могут проходить в своем развитии и широкие социальные и собственно познавательные мотивы.

307

Что касается "смыслообразующей" личностной окраски социальных и познавательных мотивов, то она складывается при включении учеников в ситуации реального и активного интеллектуального и нравственного выбора, когда им предстоит определять -какой вид учебных занятий наиболее важен, отдать предпочтение той или иной форме работы, тому или иному предмету.

Итак, формирование мотивации учебной деятельности осуществляется учителем в ходе всей учебно-воспитательной работы: организация развивающего обучения на современном уровне требований в большой мере способствует и становлению познавательных мотивов. Вместе с тем воспитание мотивационной сферы требует и специальных формирующих воздействий педагога, и здесь важную роль играет учет им психологических особенностей динамики мотивов, своеобразия их возрастных и индивидуальных проявлений у школьников. О некоторых шла речь выше.

Маркова А.К. Формирование мотивации учения
в школьном возрасте. - М., 1983. - С. 69-87.

308


Л. И. БОЖОВИЧ

О ФОРМАЛИЗМЕ В УСВОЕНИИ ШКОЛЬНЫХ ЗНАНИЙ

.. .Отсутствие необходимой ступени в развитии познавательных интересов, с одной стороны, и недостаточная подготовленность в развитии абстрактных форм мышления ребенка - с другой, могут привести и часто приводят при существующих методах обучения к формализму в усвоении школьных знаний.

Остановимся подробнее на психологической характеристике этого явления и на порождающих его причинах, так как его наличие приводит ко многим нежелательным последствиям для формирования личности школьника.

В нашем исследовании было обнаружено, что значительная часть учащихся V-VII классов (и даже более старших) овладевает программными знаниями по физике формально. При этом обнаружился формализм разного рода, т. е. имеющий разную психологическую природу. Мы остановимся на двух его видах, более распространенных среди наших учащихся и имеющих, как нам кажется, наибольшее значение для их психического развития.

Основной характерной чертой первого рода формализма является заучивание без достаточного понимания. Здесь обычно присутствует довольно точное знание правил, знание словесных формулировок, приведенных в учебнике примеров, но все это лишено для ученика действительного содержания. При таком формализме у школьников наблюдаются вербализм, пристрастие к штампам в речи и мысли. Отношение к школьным знаниям у этих учащихся

308

характеризуется полным равнодушием к сути того, что они изучают. Часто они относятся к ним как к чему-то чуждому жизни, навязанному извне, а не как к результату обобщения явлений и фактов действительности. (Формулируя закон Архимеда, один ученик VI класса выразился так: "Архимед издал такой закон, что все тела в воде должны становиться легче и легче настолько, насколько вытеснят они воды".) Эти школьники учат и отвечают, но не верят ни в то, что они учат, ни в то, что они отвечают.

Пагубное влияние такого усвоения очевидно: оно сказывается не только на качестве знаний и мышления учащихся, но и на формировании их личности. У таких школьников не может выработаться правильный взгляд на мир, не может быть научных убеждений; у них задерживается формирование обобщенных идеалов, самосознания и самоконтроля, требующих достаточного уровня развития мышления в понятиях. Кроме того, у них воспитывается привычка к бездумной, бессмысленной для них деятельности, привычка хитрить, ловчить, хранить в своей памяти чуждый и ненужный им учебный материал. Наличие у школьника такого рода формальных знаний хуже, чем их полное отсутствие.

Однако вернемся к психологической характеристике этого вида формализма.

Беседа с учениками, обнаружившими такого рода формализм, показывает, что их трудно поставить перед теоретической познавательной задачей, и требуется особое педагогическое мастерство, чтобы довести до их понимания положения, которые не опираются непосредственно на чувственный опыт или вступают с этим опытом в кажущиеся противоречия. Например, им трудно понять, что сила трения не зависит от величины трущихся поверхностей, что танк оказывает меньше давления на единицу площади, чем человек, что абсолютный вес еще не определяет возможности плавания тел и т.п. У этих учеников полностью отсутствует интерес к теоретическому содержанию учебного предмета, их вполне удовлетворяет осмысливание действительности в меру их житейского опыта. Но они должны овладеть положенным по программе учебным материалом, и они выучивают материал добросовестно, но без должного понимания. Именно этим, как мы думаем, объясняется тот факт, что наибольшее количество учеников, обладающих такого рода формальными знаниями, состоит из школьников прилежных, ответственных, с ярко выраженной учебной установкой, но с недостаточным уровнем интеллектуального развития и отсутствием познавательных интересов. Такого рода учебная установка имеет здесь существенное значение. Это можно видеть из того факта, что есть ученики, которые, несмотря на отсутствие у них "интеллектуальной готовности" к восприятию и пониманию теоретических положений, все же не обнаруживают в своих знаниях характерных черт формализма. Обычно в ответах они идут "от здравого смысла", объясняя

309

явления и факты лишь в меру своего понимания, не пользуясь для этого вовсе усвоенными знаниями. (Например, на вопрос, что нужно сделать, чтобы пройти по тонкому слою льда и не провалиться, они отвечали: "Лучше всего ползти на животе", "Осторожно ступать", "Идти на цыпочках" и пр.) Все эти ответы являются следствием так или иначе обобщенного жизненного опыта при полном игнорировании знаний законов давления. Обычно эти ученики "зубрят" лишь к экзаменам, стараясь "вытянуть хотя бы на тройку", но и от этого они по существу не становятся формалистами. Они очень быстро забывают заученное, и обучение ничего не изменяет ни в их мышлении, ни в отношении к окружающей действительности.

Беседы и опыты с учениками обнаружили, что формализм, о котором идет речь, это не просто поверхностность, отрывочность знаний, а особый их характер, возникающий только при наличии у школьников определенного отношения к знаниям и их усвоению.

Формализм второго рода также связан с определенным отношением учащихся к знаниям, однако он существенно отличается от только что описанного. Учащиеся, обнаружившие формализм второго рода, как правило, в известной мере владеют способами теоретического мышления. Они способны к "отлету от действительности", они могут сделать предметом сознания само понятие, обобщение, закон. Но перед ними возникает другая трудность. Оторвав понятие от предмета, они не всегда умеют вернуться к нему, увидеть в научном понятии все многообразие отраженной в нем конкретной действительности. При этих условиях и появляется второй род формализма. Здесь школьник не только знает правила и законы, не только их помнит, но и понимает. Однако они остаются чуждыми его сознанию и личности. Формальные знания выступают для школьника как "отдельные знания", стоящие наряду с его прежними представлениями и понятиями, и поэтому лишены для него познавательного значения.

Этот вид формализма проявляется в схематизме знаний, в неумении использовать полученные знания для объяснения явлений действительности, в равнодушии ученика к тому, что он усваивает в школе. Этот вид формализма, как показывает массовый материал исследования, является до сих пор основным в нашей школе. Он свойствен многим школьникам и очень медленно преодолевается в процессе обучения.

"Почему тонет булавка?" - спрашиваем мы у ученика VII класса, недавно усвоившего закон Архимеда. "Потому, что она из металла, тяжелая, и потому, что у нее удельный вес больше удельного веса воды", - отвечает школьник. "А почему плавает пенал?" - "Он легкий, и удельный вес у него небольшой". Другой ученик того же класса на вопрос, будет ли плавать деревянный брусок, ответил: "Будет плавать, так как он из дерева, легкий и вода на него давит с большей силой, чем он сам весит" и т. п.

310

При анализе приведенных ответов бросается в глаза наличие как бы сосуществования в сознании учеников полученных в школе знаний с теми представлениями и понятиями, с которыми они приступали к обучению. Основным способом объяснения остается для них прежнее "донаучное" объяснение (тело плавает потому, что легкое, деревянное, тонет - потому, что тяжелое, железное, и т.д.), однако формально, "для учителя", они привлекают и новые знания, которые остаются в их сознании обособленными, связанными с их прежними представлениями через союз "и". Новые положения и понятия выучены школьником, но они представляются ему ненужной абстракцией, лишенной реального смысла. Если раньше обобщение было слито с предметом и рассуждение оказывалось связанным с практическим суждением и действием, то теперь понятие приобрело характер дурной абстракции, оторванной от всего многообразия обобщенной в нем действительности. Система научных понятий, данная в учебной дисциплине, оказалась для школьника самостоятельной действительностью, отгороженной от реальных законов природы плотной стеной школьного здания.

Интересно, что если такую беседу мы проводили сразу после урока, то учащиеся еще как-то привлекали школьные знания, но чем дальше мы относили беседу от момента прохождения соответствующего учебного материала, тем реже они пользовались полученными знаниями. Это нам представляется особенно показательным для формализма знаний, так как при подлинном усвоении происходит как раз обратное: знания не забываются, но, закрепляясь, перестраивают прежние представления и понятия ученика, причем чем дольше понятие "живет" в сознании школьника, тем более свободно он им оперирует во всех случаях учебной и жизненной практики (в этом случае мы имеем переход знаний в убеждение ученика).

То же самое игнорирование школьных знаний мы видели и при изменении обстановки беседы. Если вопросы задавал учитель, если беседа протекала в лаборатории по физике или даже вообще в школьном здании, то ученики еще считали своей обязанностью отвечать, пользуясь полученными знаниями; но если те же вопросы задавал им экспериментатор и не в порядке проверки знаний, то ученики сразу же переходили на близкие им объяснения по здравому смыслу. Именно так ответил нам один из учеников, когда мы прямо спросили его, почему он не использует в своих ответах полученные им школьные знания: "А разве вы хотите, чтобы я, как в школе, отвечал? Хорошо, вещи плавают потому, что их удельный вес меньше удельного веса воды". Но особенно характерной для формализма этого вида была беседа с одним учеником VI класса. 0н правильно определил, что такое давление, и в качестве иллюстрации привел пример из учебника, сказав, что танк

311

оказывает меньше давления на единицу площади, чем человек. После этого экспериментатор попросил его объяснить: почему танк раздавит собаку, а человек, если станет или ляжет на нее, не раздавит? На это ученик ответил: "Не знаю. По-моему, к собаке физика вообще никакого отношения не имеет". Таким образом, школьники, обладающие формализмом знаний, не умеют увидеть реальные жизненные явления в свете полученных ими в школе знаний. Более того, перед ними даже не стоит такая задача: у них остается нетронутый "донаучный" подход к явлениям действительности.

Итак, оба вида формализма обусловлены прежде всего неправильным формированием основной для развития психики ребенка познавательной потребности. Для нормального психического развития современного подростка, обучающегося в средней школе, по-видимому, эта потребность должна достигнуть уровня стремления раскрыть невидимые непосредственно связи и отношения между явлениями действительности, понять существующие между ними причинно-следственные зависимости, иначе говоря, она должна подняться на уровень теоретического интереса. Между тем у школьников, обладающих любым видом формализма, такого интереса нет, а у подростков, склонных к формализму первого вида, кроме того, отсутствует и необходимый уровень развития мышления...

Божович Л. И. Личность и ее формирование
в детском возрасте. - М., 1968. - С. 308-312.

312


3. СПОСОБНОСТИ, ИНТЕРЕСЫ, ПРОФЕССИОНАЛЬНАЯ ОРИЕНТАЦИЯ

Л. С. ВЫГОТСКИЙ

РАЗВИТИЕ ИНТЕРЕСОВ В ПЕРЕХОДНОМ ВОЗРАСТЕ

Ключом ко всей проблеме психологического развития подростка является проблема интересов в переходном возрасте. Все психологические функции человека на каждой ступени развития действуют не бессистемно, не автоматически и не случайно, а в определенной системе, направляемые определенными, отложившимися в личности стремлениями, влечениями и интересами.

Эти движущие силы нашего поведения изменяются на каждой возрастной ступени, и их эволюция лежит в основе изменения самого поведения. Было бы поэтому неправильно, как это часто делалось, рассматривать развитие отдельных психологических функций и процессов только с формальной стороны, в изолированном

312

виде, безотносительно к их направленности, независимо от тех движущих сил, которыми эти психофизиологические механизмы приводятся в действие. Чисто формальное рассмотрение психологического развития по существу антигенетическое, так как оно игнорирует тот факт, что с поднятием на новую возрастную ступень изменяются и развиваются не только самые механизмы поведения, но и его движущие силы. Невниманием к этому обстоятельству и объясняется бесплодность многих психологических исследований, в частности относящихся к переходному возрасту. Эти исследования часто тщетно пытались установить какие-нибудь существенные качественные отличия в деятельности отдельных механизмов поведения, например внимания или памяти подростка по сравнению со школьником и ребенком раннего возраста. Если такие особенности и устанавливались, то они обычно ограничивались чисто количественной характеристикой, которая демонстрировала рост функций, увеличение ее численного показателя, но не изменение ее внутренней структуры. <...>

Ключ к возрастному пониманию психологии, как уже сказано, заложен в проблеме направленности, в проблеме движущих сил, в структуре влечений и стремлений ребенка. Те же самые навыки, те же самые психофизиологические механизмы поведения, не обнаруживая часто с формальной стороны существенного отличия на разных возрастных ступенях, в различные эпохи действа, оказываются включенными в совершенно другую систему влечений и стремлений, в совершенно иное силовое поле направленности, а отсюда возникает и глубокое своеобразие их строения, их деятельности и их изменения в данную, определенную фазу детства.

Именно из-за недоучета указанного обстоятельства детская психология многие десятилетия не умела найти ни одного существенного признака, который отличал бы восприятие ребенка от восприятия взрослого и указывал на содержание процессов развития в этой области. Поэтому серьезным переломом в истории изучения поведения ребенка явилось осознание недостаточности одного формального рассмотрения и необходимости исследовать те основные моменты направленности, своеобразная конфигурация которых определяет на каждой данной ступени структуру, внутри которой находят свое место и свое значение все механизмы поведения.

Отправной точкой научного исследования в этой области является признание того, что развиваются не только навыки и психологические функции ребенка (внимание, память, мышление и т. п.) -в основе психического развития лежит прежде всего эволюция поведения и интересов ребенка, изменение структуры направленности его поведения. <...>

Учение об интересах в переходном возрасте может служить лучшей иллюстрацией к положению Левина о том, что интересы не могут быть поняты вне процесса развития, что понятия роста,

313

кризиса и созревания - основные понятия при подходе к этой проблеме. Достаточно рассмотреть историю развития интересов в этом возрасте, чтобы окончательно убедиться в том, насколько неправильно отождествлять интересы и навыки, движущие силы и механизмы поведения.

Здесь на протяжении небольшого сравнительно срока, в течение пяти лет, происходят такие интенсивные и глубокие изменения в движущих силах поведения, которые совершенно отчетливо образуют особую линию развития, не совпадающую с линией развития самих механизмов поведения. <...>

Прежде сформированные механизмы поведения продолжают существовать, новые возникают на их основе, а интересы, т. е. потребности, приводящие в движение эти механизмы, изменяются самым коренным образом. <...>

.. .В этом возрасте линия развития интересов и линия развития механизмов поведения настолько отчетливо разъединяются, каждая из них в отдельности проделывает такое сложное движение, что именно из соотношения обеих линий мы только и можем правильно понять главнейшие особенности развития.

Далее, в этом именно возрасте выступают со всей отчетливостью отношения истинных биологических потребностей организма к его высшим культурным потребностям, которые мы называем интересами. Нигде с такой ясностью в развитии ребенка не проступает перед нами тот факт, что созревание и оформление известных жизненных влечений являются необходимой предпосылкой для изменений интересов подростка.

Мы увидим в дальнейшем, как оба взаимно связанных процесса - созревание новых влечений и перестройка на этой основе всей системы интересов - отчетливо разобщены во времени и образуют начальный и конечный моменты единого по существу процесса развития.

Наконец, отношение субъективного и объективного моментов внутри самой структуры влечений и интересов, изменение внутренней системы потребностей и побудительной силы окружающих вещей находит отчетливое выражение в истории интересов переходного возраста. Здесь мы можем опять с экспериментальной ясностью проследить, как назревание и появление новых внутренних влечений и потребностей безмерно расширяют круг вещей, имеющих побудительную силу для подростков, как целые сферы деятельности, прежде нейтральные в отношении ребенка, сейчас становятся основными моментами, определяющими его поведение, как вместе с новым внутренним миром для подростка возникает по существу и совершенно новый внешний мир.

Без понимания того, что все механизмы поведения подростка начинают работать в совершенно ином внутреннем и внешнем мире, т. е. при коренным образом изменившейся системе

314

внутренних интересов и системе побуждающих воздействий, исходящих извне, мы не сумеем понять те действительно глубокие изменения, которые происходят у подростка за этот период. Но нигде, пожалуй, отличие интересов от навыков не проступает с такой ясностью, как в том, что перестройка системы интересов в переходном возрасте позволяет нам различать внутреннее, интимное строение всякого сложного процесса развития, о котором мы говорили в одной из первых глав нашего курса. Мы говорили там, пользуясь образным сравнением, что процессы развития в детском и переходном возрасте напоминают часто превращение гусеницы в куколку и куколки в бабочку. Здесь при качественной смене форм, при возникновении новообразований в процессе развития самый процесс обнаруживает свое сложное строение. Он складывается из процессов отмирания, обратного развития, или свертывания старой формы, и из процессов нарождения, построения и созревания новой. Превращение куколки в бабочку одинаково предполагает как отмирание куколки, так и нарождение бабочки, всякая эволюция есть в то же самое время инволюция. Так формулировал этот основной закон развития Д. Болдуин. Сложное сплетение вотканных друг в друга процессов отмирания и нарождения прослеживается с особой ясностью в развитии интересов.

Даже на первый, поверхностный взгляд легко заметить, что у подростка не только появляются новые интересы, но отмирают и старые, он не только начинает интересоваться рядом совершенно новых для него вещей, но и теряет интерес к вещам, которые занимали его прежде. С поднятием на новую ступень отмирает старое, и этот особенно отчетливый, длительный, часто мучительный процесс отмирания детских интересов в переходном возрасте заполняет, как мы увидим дальше, целую главу в истории развития интересов подростка. А между тем свертывание старых интересов, господствовавших в предшествующую эпоху, ни в какой степени не сопровождается отмиранием и старых навыков, приобретенных в первом школьном возрасте и ранее, отмиранием старых механизмов поведения, сложившихся и оформившихся в детстве.

Разумеется, и эти механизмы претерпевают существенные изменения, но судьба изменений, линия их развертывания и свертывания отнюдь не совпадает с линией развертывания и свертывания детских интересов, с их судьбой. <...>

...Период в целом характеризуется двумя основными чертами: во-первых, это есть период ломки и отмирания старых интересов и, во-вторых, период вызревания новой биологической основы, на которой впоследствии развиваются новые интересы. <...>

Отмирание старых интересов и вызревание влечений производит впечатление пустынности. Это обстоятельство и дало повод Петер-су назвать стадию в целом фазой влечений и противопоставить ее следующей фазе созревания - фазе интересов. Мы знаем, что все

315

интересы надстроены на известной инстинктивной основе, на которой только и возможно их дальнейшее развитие, но существенной чертой развития является как раз то, что биологическая основа, или подпочва интересов, которая на протяжении других возрастных периодов остается более или менее постоянной, сама сдвигается и претерпевает существеннейшие изменения в переходном возрасте, разрушая прежде установившуюся гармонию влечений и обнажая новые, впервые созревающие инстинктивные импульсы.

Неудивительно, что и вся надстройка, как настоящие здания в период землетрясения, разрушается до основания. Период разрушения надстройки и обнажения новых пластов влечений и есть та фаза, которую Петере называет фазой влечений. Для него данная фаза характеризуется прежде всего общей неопределенной и разлитой раздражимостью, повышенной возбудимостью, быстрой утомляемостью и исчерпываемостью, острыми и резкими колебаниями настроения, протестом, крушением авторитетов.

Таким образом, и для него наряду с обнажением новых влечений, нога в ногу с этим процессом идет другой - процесс опустошения, или крушения старых интересов. Новая фаза, которая приходит на смену, характеризуется Петерсом прежде всего наличием противоположных черт, именно вызреванием и установлением новых интересов, которые развертываются на совершенно новой основе.

Для начала процесса свойственно многообразие интересов, которое проявляет подросток, входящий во вторую фазу. Из такого многообразия постепенно, путем дифференциации, выбирается и укрепляется некоторое основное ядро интересов, оно проделывает в течение вторичной фазы развитие, характеризующееся полярным отношением его начальной и конечной точек. Если вначале фаза развития интересов стоит под знаком романтических стремлений, то конец фазы знаменуется реалистическим и практическим выбором одного, наиболее устойчивого интереса, большей частью непосредственно связанного с основной жизненной линией, избираемой подростком. <...>

Другая черта фазы - именно инволюция прежних интересов -дала повод для определения фазы в развитии подростка как негативной, или фазы отрицания. Этим названием Ш. Бюлер хочет отметить, что фаза характеризуется прежде всего отрицательными тенденциями, что отмирание школьных интересов наряду с другими чисто негативными симптомами характеризует наступление этой фазы; отсутствие сколько-нибудь определенных и устойчивых интересов - главная черта всей фазы. <...>

Всю фазу можно было бы назвать фазой второго негативизма, так как такая негативная установка впервые проявляется обычно в раннем детском возрасте, около 3 лет. Это дает повод Ш. Бюлер проводить, как мы уже отмечали, далеко идущую аналогию между

316

первой и второй фазой отрицания. Но это сходство, разумеется, ограничивается чисто формальным подобием одного и другого периода; по-видимому, негативная установка характеризует всякую смену, всякий перелом, всякий переход ребенка от одной стадии к другой, являясь необходимым мостом, по которому ребенок поднимается на новую ступень развития. <...>

...Мы должны очень кратко и схематически представить себе процесс развития интересов в переходном возрасте в целом, а для этого необходимо вспомнить, что, в сущности говоря, кроме двух фаз, отмечаемых почти всеми авторами, - фазы отрицания и утверждения - следует выделять еще третью, в сущности, правильнее даже - первую, подготовительную. Выше мы приводили мнение А. Э. Бидль о биологически трехчленном делении эпохи полового созревания. И в психологическом отношении нет оснований отказываться от такого деления, тем более что и в развитии интересов мы ясно различаем еще одну, подготовительную, фазу. Она характеризуется с биологической стороны усиленной деятельностью гипофиза и щитовидной железы, под влиянием которых происходит рост половых желез и тем самым подготавливается половое созревание. Мы имеем, таким образом, как бы латентный период полового созревания, когда во внутренней, наиболее глубокой системе организма подготавливается половое созревание, еще не охватившее остальных систем организма. Латентный период полового созревания А. Б. Залкинд называет консолидационно-подгото-вительным, так как в нем, с одной стороны, подготавливаются элементы будущего кризиса, а с другой - оформляются и завершаются процессы детского развития.

Этот относительно спокойный и очень глубоко протекающий латентный период полового созревания и со стороны интересов характеризуется отсутствием особо ярких доминантных установок, особенно ярких интересов. Чем же объясняется как бы бледность подготовительной стадии? Главным образом некоторым недостатком общего возбуждения. В латентном периоде мы имеем пролог дальнейшего развития, пролог, где в эмбриональном, неразвитом и неразъединенном виде содержатся все три основных периода, из которых складывается данный возраст, - отмирание детства, кризис и созревание. Наиболее своеобразные формы, наиболее богатое развитие характерны для интересов во второй стадии переходного возраста. Здесь особенное значение приобретает закон переключения интересов, действием которого мы должны объяснить себе, почему бурные и отрицательные явления негативной фазы у подростков сменяются положительной направленностью в благополучно организованной социальной среде.

А. Б. Залкинд насчитывает несколько основных гнезд (групп) доминант, или возрастных интересов, из совокупности которых складывается ядро интересов второй стадии. Все доминанты могут

317

оказаться тяжелым, болезнетворным фактором, создающим нервность, рассеянность, утомляемость, некоторые проявления негативизма, но они же при переключении возбуждения на доминантные пути, на пути ярких интересов оказываются ценнейшим источником, питающим положительную направленность подростка и превращающим негативную фазу в творчески богатую и полноценную фазу развития.

Первую группу интересов, или доминант, можно назвать эгодоминантной, или эгоцентрической, установкой подростка. Эта доминанта заключается в том, что формирующаяся личность подростка оказывается одним из центральных гнезд интересов, исходным моментом для подхода ко второй стадии в целом. Залкинд говорит, что нас должна интересовать и своеобразная установка подростка на даль, на обширные, большие масштабы, которые для него гораздо более субъективно приемлемы, чем ближние, текущие, сегодняшние. Доминанта дали, как ее называет автор, специфически возрастная черта второй стадии переходного возраста. Отсюда автор не отрицает, что подросток в эту эпоху находится в конфликтных отношениях с окружающей средой, недоволен ею, как бы выпрыгивает из нее, ищет чего-то вне ее, ищет дали, больших масштабов, отказываясь от сегодняшнего, текущего.

Однако было бы неправильно понимать оба эти гнезда интересов как окончательно сложившиеся и оформившиеся в самом начале стадии. Исходя из личностного, затрагивая, насыщая личностное, надо переключать его на общественные рельсы; исходя из дальнего, из больших масштабов подростка, надо, возбуждая его в этом отношении, постепенно перестраивать его рабочие процессы, его интересы, включая их все более настойчиво в текущую, сегодняшнюю работу. Если же мы этих двух основных доминант не учтем, то ни наше текущее, ни наше общее не заинтересует подростка и окажется не использованным им в его общем развитии, полагает Залкинд.

К основным интересам автор причисляет и тягу к сопротивлению, преодолению, к волевым напряжениям, которые иногда разрешаются в упрямстве, хулиганстве, борьбе против воспитательского авторитета, протесте и других проявлениях негативизма. Доминанта усилия непосредственно сближается с другой, также основной целевой установкой подростка, именно с доминантой романтики, которая выражается в особенно сильных тяготениях ребенка к неизведанному, рискованному, к приключениям, к социальному героизму.

Легко видеть, что названные доминанты двойственны и, в сущности говоря, проявляются как в негативной, так и в позитивной фазе. Правильнее было бы сказать, что по самой психологической структуре они включают в себя как внутренне необходимые в процессе развития моменты отрицания предшествующих

318

установок, так и моменты утверждения, приходящие им на смену. Отрицание и утверждение, понимаемые так, оказываются двумя внутренне необходимыми моментами единого процесса развития интересов в переходном возрасте.

Выготский Л. С. Педология подростка // Собр.
соч.: В 6 т. - М, 1984. - Т. 4. - С. 6-37.

319


И.В.ДУБРОВИНА

О САМООЦЕНКЕ СПОСОБНОСТЕЙ

...Но с каких бы позиций ни характеризовали возможности ученика по тому или иному предмету - с внутренних или внешних, -четвероклассники исходят уже не из оценки учителя, а из собственных формирующихся представлений о способностях, успешности и т. п. Во всяком случае, ссылок на отметки при распределении детей по командам почти нет. Это, конечно, не значит, что мнение учителя не влияет на формирование оценки и самооценки. Но мы видим пробуждение стремления, желания учеников IV класса самостоятельно определять, осознавать собственные возможности и возможности товарищей.

А пробуждение стремления осознать свои способности к усвоению определенного учебного предмета происходит, безусловно, под влиянием оценки учителя и мнения товарищей. Если ученик один раз за ответ по данному предмету получил одобрение учителя и прочитал уважение в глазах товарищей, другой раз, третий, то он задумывается, почему такого не бывает с ним на других уроках, что помогает ему хорошо усваивать именно этот предмет и мешает понимать остальные.

Процесс самопознания происходит постепенно, часто неосознанно, и ученик первоначально объясняет факт успешного усвоения данного предмета своим отношением к нему (нравится не нравится). Поэтому мы вправе отметить, что в IV классе ученик уже осознает (начинает осознавать) свои специфические способности, т. е. способности к усвоению того или иного предмета, но объясняет их отношением к предмету, не пытаясь еще дать качественную характеристику самой способности.

Почему именно в IV классе дети начинают задумываться над своими специфическими способностями? Дело в том, что это переломный этап в жизни и развитии детей: они переходят к предметному обучению. Первые три года в школе один учитель преподает детям все основные предметы - математику, русский язык, чтение, природоведение. Он требует в равной мере успешного овладения всеми предметами, пытается одинаково на всех уроках заинтересовать всех учеников. Можно определенно сказать, что учитель

319

начальной школы заинтересован в успешном овладении детьми знаниями по всем основным предметам в равной степени. Обычно он выделяет в классе сильных, средних и слабых учеников: сильные хорошо успевают по всем предметам, средние - средне по всем предметам, слабые - слабо, опять же по всем предметам. Мы просили учителей начальных классов... высказать мнение, какими качествами должен обладать ученик, способный к тому или иному предмету. С небольшими вариациями их определения сводились к тому, что способный ученик должен обладать следующими качествами: трудолюбием, усидчивостью, вниманием, логической памятью, способностью много и упорно работать, умением наблюдать, любознательностью и пр. Перечисленные качества характеризуют общее развитие ученика и ничего не говорят о его специфических способностях, особенностях. Не ставя себе цели сформировать специфические способности ученика, не имея достаточно четких критериев специальных способностей, учитель начальной школы не может активно способствовать формированию у ученика самооценки способностей.

Иную картину мы видим в IV классе. Каждый учитель преподает один предмет, тот предмет, которому обучался много лет, который знает, любит; понимает, какими качествами должен обладать ученик, чтобы успешно усвоить материал по его предмету. Например, учителя-словесники считают, что способные к русскому языку дети осмысленно относятся к слову, чувствуют структуру слова, обладают чутьем к языку, а способные к литературе - образно говорят, чувствуют красоту слова и т.д. Учителя-математики считают, что способные к их предмету дети должны обладать следующими качествами: умением анализировать, понимать зависимость между величинами, развитой зрительной памятью, пространственным представлением, хорошо чувствовать число и т.д. Мы не будем углубляться в вопрос о том, правильно или неправильно, полно или неполно представляют учителя структуру специальных способностей. Нам важно, что каждый учитель видит специфику своего предмета и пытается пробудить к жизни или сформировать у учеников специфические качества, необходимые для успешного овладения материалом по данному предмету. Учитель в IV классе заинтересован определить, выделить способных к своему предмету детей. Учитель-предметник стремится пробудить любовь к своему предмету, интерес к нему. Если раньше ученики делились на сильных, средних и слабых, то теперь часто ученик, сильный по одному предмету, оказывается слабее одноклассника по другому предмету. Постепенно начинает возникать вопрос: почему? Почему одни предметы интереснее, легче, другие труднее?

Предметное обучение и позиция учителей-предметников способствуют формированию у учащихся IV класса самооценки

320

способностей. Самооценка способностей, безусловно, формируется под влиянием школьного обучения и во многом зависит от позиции учителя...

Дубровина И.В. Школьная психологическая
служба. - М.( 1991.-С. 86-87.

321


Е. М. БОРИСОВА

ПРОФЕССИОНАЛЬНОЕ САМООПРЕДЕЛЕНИЕ УЧАЩИХСЯ

Стадии профессионального самоопределения и возраст. Работа школьного психолога должна быть включена в общую систему профориентационных мероприятий, проводящихся в школе. В настоящее время вопросам оказания действенной помощи школьникам в выборе профессии стало уделяться много внимания. Разработано положение о кабинете профориентации, и такие кабинеты постепенно создаются, в учебные программы вводится курс "Основы производства. Выбор профессии", в котором предусмотрено ознакомление с некоторыми психологическими понятиями, касающимися выбора жизненного пути, проводятся соответствующие консультации. В некоторых регионах страны создаются городские центры профконсультации и районные консультационные пункты. Во всей разнообразной и многоаспектной работе по профориентации существуют и чисто психологические задачи, которые должен решать специалист.

Не вызывает сомнения, что главным условием успешного профессионального самоопределения является полноценное психическое и личностное развитие ребенка, сформированность его мотивационно-потребностной сферы, наличие развитых интересов, склонностей и способностей, достаточный уровень самосознания. Поэтому работа по подготовке к выбору учащимися профессии должна стать органичной частью всего учебно-воспитательного процесса и начинаться уже в младших классах. Вся работа, направленная на оптимизацию обучения и воспитания, в конечном итоге способствует активизации профессионального самоопределения школьников.

Формирование профессиональных намерений школьников проходит несколько этапов. Для проведения практической профкон-сультационной работы важно выделение хотя бы двух из них.

Первый этап - это первичный выбор, для которого характерны малодифференцированные представления учащихся о мире профессий, известных школьникам лишь по названиям и некоторым внешним признакам (по форме одежды, манере поведения, оценкам окружающих людей и т. д.). Другая черта этого этапа - неадекватное, часто неопределенное, ситуативное представление учащихся

321

о собственном ресурсе и возможностях его развития, к тому же связанное с неумением сопоставить его с условиями и требованиями профессиональной деятельности. Школьник, находящийся на этапе первичного выбора, обычно неустойчив по своим профессиональным намерениям, что вполне естественно. Первичный выбор характерен для учащихся младшего возраста, когда еще не возникает вопросов о содержании профессии, условиях работы, престиже, вознаграждении и т.д. Иногда на этой стадии задерживаются и подростки, хотя изменившаяся ситуация социального развития требует уже от современного восьмиклассника конкретного решения о выборе своего жизненного пути.

У младших школьников нет еще оснований для совершения серьезного профессионального выбора, часто отсутствуют выраженные интересы и склонности. Наметившиеся интересы легко сменяются иными.

Как отмечают И.В.Дубровина и Н.С. Лейтес, особенно неожиданные перемены в интересах могут иметь место у шестиклассников, что вызвано существенным подъемом познавательной активности в этом возрасте. Учитывая это, необходимо усилить работу по ознакомлению с миром профессий в младшем подростковом возрасте и предоставить затем больше возможностей попробовать свои силы в разных видах деятельности (кружки, факультативы, производительный труд). Именно в этом возрасте могут возникнуть интересы, которые будут иметь выход на профессиональную деятельность. Основные усилия психолога в работе с детьми I-V классов должны быть направлены на всемерное развитие их интересов, склонностей и способностей, в частности использование в этих целях специальных развивающих программ, привлечение внимания к этим вопросам родителей и педагогов.

Наступает время взросления, и этап первичного выбора сменяется этапом профессионального самоопределения. На этом этапе ученик должен уже вполне реально сформулировать для себя задачу выбора будущей сферы деятельности с учетом имеющегося психологического и психофизиологического ресурсов. Именно в этот период ученик должен всерьез задуматься над тем, насколько готов он к намеченной для себя профессии, оценить с этих позиций школьные дисциплины, стремясь отдать больше времени и сил тем, которые соотносимы с будущей профессией.

У всех ли учащихся VIII-X классов происходит переход от этапа первичного выбора к этапу профессионального самоопределения? Разумеется, нет. Процесс этот проходит у школьников неравномерно, и одна из важнейших задач психолога - обеспечить его нормальное протекание у старшеклассников.

Начиная с VI-VII класса, когда проблема выбора профессий выдвигается на одно из первых мест, психолог должен начать специальную работу по оказанию учащемуся действенной

322

психологической помощи в профессиональном самоопределении. Работа эта должна строиться как с классом в целом, так и с отдельными учащимися.

Можно выделить два главных направления работы психолога по профориентации. Первое - это проведение информационно-просветительской работы, направленной на развитие психологической культуры учащихся, углубление их знаний по психологии. По существу, программа такой работы заложена в курсе "Основы производства. Выбор профессии", где предусмотрено ознакомление детей с основными психологическими понятиями. Поэтому целесообразно использовать часы, выделенные для этого курса, для проведения занятий по психологии.

Второе направление работы психолога - это проведение индивидуальных консультаций с подростками и юношами, предусматривающих диагностику, коррекцию и собственно консультацию.

Для грамотного построения профконсультационной работы психолог должен разбираться в особенностях и тенденциях развития мира современных профессий, обладать знаниями о закономерностях формирования способностей и склонностей, владеть методиками психодиагностики, отчетливо представлять себе роль природного и приобретенного в становлении профпригодности, владеть методами коррекционной работы.

Что надо знать о современном мире профессий. В настоящее время насчитывается более 40 тыс. профессий, при этом примерно 500 из них ежегодно исчезают и почти столько же появляется новых. Экономисты подсчитали, что среднее время существования большого числа профессий приближается примерно к 8-10 годам. Действительно, в эпоху НТР многие профессии безвозвратно уходят в прошлое (например, требующие тяжелого физического труда). Другие же настолько меняются по своему содержанию, составу операций, входящих в них, что, по существу, тоже становятся новыми, требующими от работника значительной переподготовки, повышения квалификации. Например, такая традиционная, старинная профессия как ткач, совершенно меняется по содержанию с введением бесчелночных станков. Если раньше (да и сейчас в условиях работы на старом оборудовании) главными профессиональными качествами, которыми должен был обладать ткач, являлись моторные способности, сноровка, ловкость и т.д., то теперь они уходят на второй план, а следовательно, меняется система требований к профессионалу, его квалификации, системе обучения. Более того, появляются новые рабочие посты, во многом изменяющие наши привычные представления о профессии. Например, в медицине это реаниматологи, анестезиологи, рентгенологи и др. Так, в профессии реаниматолога связь между врачом и пациентом (для медицины она всегда являлась прямой и непосредственной) опосредуется многочисленными приборами,

323

сообщающими врачу систему данных о здоровье и функционировании разных органов человека, на основе анализа которых он ставит диагноз и назначает лечение. Появился интересный психологический феномен, характеризующий нарушение этой естественной связи между врачом и пациентом. Врач-реаниматолог "получает" пациента в таком тяжелом состоянии, что не может общаться с ним. Как только наступает улучшение в состоянии больного, он "переходит" к другому врачу, и врачи-реаниматологи жалуются, что им не хватает живого общения с пациентом, недостает выражения с его стороны благодарного отношения к спасшему его специалисту.

Наряду с новыми рабочими постами возникают и новые профессии, не имевшие аналогов в прошлом, такие, как космонавт, оператор АЭС и др. Все эти перемены происходят в небольшие промежутки времени, буквально на наших глазах, и затрагивают даже те профессии, которые казались нам "вечными".

Из сказанного ясно, в каком тяжелом положении находится консультант, который должен как-то представлять себе требования огромного числа профессий и искать их соответствие со способностями и другими особенностями школьника. Даже будучи очень эрудированным, психолог вряд ли сможет иметь исчерпывающий перечень профессиональных требований существующих профессий. Еще менее понятно, какие требования к человеку будут предъявлять профессии, которые появятся в будущем. Ясно только, что профессии эпохи НТР предъявляют и будут предъявлять повышенные требования к общему умственному развитию и образованию молодых людей, поскольку еще более повысится уровень автоматизации, появится новая техника и технология.

Для психолога очень важно помнить, что молодому человеку, вступающему в жизнь, возможно, не раз придется сменить профессию либо пройти переподготовку в рамках выбранной, но сильно изменившейся профессии. При этом пока трудно предсказать, в каком возрасте это предстоит сделать. В нашей стране социально-экономическая ситуация сейчас такова, что происходит все более интенсивное перераспределение рабочей силы из одних областей профессиональной деятельности в другие.

Таким образом, строя работу по профориентации, психолог должен не только ориентировать учащегося на определенную профессию или ряд родственных специальностей, но и показать, что высококвалифицированный специалист должен быть психологически готовым к смене специальности либо к постоянному повышению квалификации. Это остается актуальным и в случаях выбора относительно стабильных профессий, поскольку в нашей стране все более широко применяются коллективные формы труда (бригады, коллективный, семейный подряд и др.), когда становится необходимым владение несколькими специальностями, чтобы

324

быть готовым заменить своего коллегу либо оказать ему квалифицированную помощь. Уже сегодня во многих случаях специалист одного профиля может заменить специалиста другого профиля, выполняющего свои обязанности в том же коллективе. Такое взаимообучение нередко происходит в самой производственной деятельности. Таким образом, еще одной новой тенденцией изменений в мире профессий является замена монопрофессионализма полипрофессионализмом. Консультанту важно извлечь из этого вывод о том, что психологические возможности человека нельзя оценивать применительно лишь к одной-единственной профессии.

Психолог, оказывая помощь в ознакомлении с профессиями, должен уделять главное внимание профессиональным требованиям, предъявляемым к психологическим и психофизиологическим особенностям индивида, его склонностям, способностям. Для этого целесообразно использовать, во-первых, классификацию профессий, предложенную Е.А. Климовым. Она подробно описана в изданном в 1987 г. пробном учебном пособии для учащихся VII-VIII классов "Основы производства. Выбор профессии" (ч. 2). В этом же пособии помещен опросник для определения интересов и склонностей к определенному типу профессий.

Для ознакомления с профессиограммами могут быть рекомендованы серия брошюр "Человек и профессия", периодически (с 1975 г.) публикующих профессиографические сведения о профессиях, научно-популярная серия "Твоя профессия", выходящая в издательстве "Знание" более 10 лет, и "Энциклопедия профессий", которая начала выходить в свет в 1986 г.

Во-вторых, психолог может опираться на классификацию профессий, предложенную К. М. Гуревичем, который выделяет две большие группы. Профессии I типа требуют абсолютной профессиональной пригодности. К ним пригодны люди, обладающие определенными психофизиологическими и психологическими особенностями, для остальных же людей эффективная и качественная работа в них практически недостижима. Для этих профессий необходимо проводить специальный психологический отбор. Зная это, психолог должен, изучив психологические и психофизиологические особенности учащегося, помочь ему ограничить поиск сфер профессиональной деятельности. Профессии II типа не предъявляют жестких, абсолютных требований к психофизиологическим и психологическим особенностям человека, что позволяет овладевать ими практически любому здоровому человеку (эти профессии еще называют профессиями с относительной профессиональной пригодностью).

Рабочая книга школьного психолога / Под ред.
И.В.Дубровиной.-М., 1991.-С. 251-256.

325


Я. Б. ШУМАКОВА

ВОЗРАСТ БЕЗ ВОПРОСОВ

Переход ребенка из начальной школы в среднюю, а затем в старшую влечет за собой существенные изменения в системе диалогического общения в процессе обучения. С появлением ряда новых предметов и разнообразия учителей в средних и старших классах создаются более благоприятные условия по сравнению с начальными классами для развития самостоятельного мышления учащихся.

В подростковом и юношеском возрасте значительно увеличивается доля общения в системе "ученик-ученик". Изменения в характере диалогов, инициируемых учителем с помощью вопросов, требующих теперь главным образом раскрытия связей и взаимоотношений, самостоятельных рассуждений, приводят к вовлечению в процесс мышления все более широкого круга учеников, проявлению разных позиций и точек зрения. Это создает благоприятные условия для возникновения дискуссий на уроках, что отвечает насущной потребности детей старшего подросткового и юношеского возраста. В то же время сама система общения на уроке "вопрос учителя - ответ ученика" является преобладающей и на протяжении этого периода обучения, что по-прежнему не может обеспечить обязательной включенности всех учащихся класса в активную самостоятельную работу.

Не менее важно и конкретное содержание диалогов, то, в какой мере содержание знаний, предлагаемых для усвоения подросткам, отвечает их познавательным потребностям и интересам. Если в школе ребенок не находит ответов на волнующие его вопросы (а чаще всего он не может их даже поставить!), то интерес к учению резко падает. Проблема заинтересованности в учении стоит сейчас очень остро, и особенно остро для подросткового возраста. <...>

...Младшие подростки (11-13 лет) отличаются высокой любознательностью, которая и по своему содержанию, и по интенсивности носит "взрывной" характер: резко расширяются рамки любознательности, появляются вопросы нового содержания, выходящие за пределы настоящего времени (вопросы, обращенные в прошлое и будущее), за пределы нашей планеты и нашего познания мира. Младших подростков волнуют проблемы войны и мира, жизни и смерти, экологические и остросоциальные темы, возможности познания мира, инопланетяне, ведьмы и гороскопы. Большой интерес вызывает человек во всех его проявлениях, значительное место занимают вопросы, имеющие личностный смысл. Мы можем привести в качестве примера лишь незначительную часть вопросов младших подростков, но и этого уже достаточно, чтобы обнаружить всю напряженность самостоятельной мысли подростка: что собой представляет наша Галактика? Что за ней находится? Может ли Земля

326

существовать бесконечно? Есть ли жизнь на других планетах? Отчего взорвется Земля? Что будет, если взорвется Солнце? Если есть инопланетяне, мы сможем их увидеть? Могут ли люди заглянуть в будущее? Почему человек научился мыслить? Для чего мы живем: мы - весь мир, вся планета? Правду ли пишут в гороскопах? И т. п.

В младшем подростковом возрасте наблюдается своеобразный пик любознательности, а у старших (13-14 лет) - ее спад. Почему мы говорим "своеобразный пик"? Дело в том, что любознательность младшего подростка не выражается столь непосредственно в форме "сто тысяч почему", как мы это наблюдали у старших дошкольников. Она не лежит на поверхности, и чтобы обнаружить всю полноту и напряженность познавательных исканий подростков, нужны другие методы изучения вопросов. Одним из таких методов может быть анонимное сочинение, другим - разработанная нами методика "обследования - отгадывания" неизвестных изображений. Эта методика позволяет выявить несколько другой аспект развития вопросов у детей - не столько "спонтанные" познавательные искания детей (как в случае анонимных сочинений), сколько возможности ребенка к самостоятельному исследованию проблемной ситуации с помощью вопросов (т.е. развитие его исследовательской активности).

Наши исследования показывают, что у младших подростков исследовательская активность в форме вопросов максимальна по объему (количеству вопросов в проблемной ситуации), широте и глубине по сравнению с младшими школьниками и старшими подростками. У многих старших подростков происходят существенные качественные сдвиги в самих вопросах: возрастает их избирательность - старшие школьники выделяют проблему и останавливаются на всестороннем ее рассмотрении. Кроме того, каждый вопрос включен в поиск решения проблемы и ведет к построению гипотезы. Особое место занимают вопросы-гипотезы. Они носят творческий характер, являются одновременно и ответом на предыдущий вопрос, и исходной точкой нового движения мысли. Таким образом, в старшем подростковом и старшем школьном возрасте исследовательская активность в форме вопросов выступает как подлинно творческая активность. <...>

В подростковом возрасте вновь происходит резкое возрастание индивидуальных различий. На этот раз в отличие от младшего школьного возраста эти различия относятся к развитию самостоятельного мышления детей, активности в постановке исследовательских вопросов и поиске их решения. В дальнейшем, у взрослых, они сохраняются. Это позволяет рассматривать период от 11 до 14 лет как сензитивный для формирования самостоятельного, творческого мышления.

Если у младших подростков мы отмечали пик любознательности, "взрывной" характер вопросов, то у значительной части

327

старших подростков и юношей познавательные вопросы занимают очень скромное место. Конечно же, в этом возрасте школьники устремлены в будущее, их волнует выбор профессии, возможность поступления в вуз, техникум, то, как сложится их дальнейшая жизнь. Все это находит непосредственное выражение в анонимных сочинениях. Но как объяснить равнодушие значительной части школьников в возрасте 14-17 лет (75%) к экологическим, социальным, наконец, чисто познавательным проблемам? Куда исчезли многочисленные вопросы младших подростков? Может, дети нашли ответы на эти вопросы?

Практика обучения показывает, что нет, не нашли, скорее, перестали об этом задумываться. Именно те 25% ребят, которые продолжают задумываться над многочисленными вопросами, составляют самую творческую часть школьников (не только по оценкам самих педагогов, но и по данным диагностических методик). Чем же вызвано снижение любознательности у старших подростков?

Как мы уже отмечали, активность школьника в постановке вопросов блокируется сложившейся формой общения в процессе обучения. Более того, практика отрицательного оценивания детей по их вопросам, когда задавать вопросы небезопасно - могут сделать замечание ("Ну опять ты со своими вопросами!") или снизить оценку ("Сразу видно, что не читал учебник"), сказывается именно в этом возрасте. Подростки очень чувствительны к отрицательным оценкам, и именно в этом возрасте формируются мо-тивационно-личностные барьеры, которые приводят к тому, что школьники избегают задавать вопросы, боясь выглядеть "смешно и глупо", задавать "глупый" или "детский, слишком простой вопрос". Необходимо учесть еще и тот факт, что в младшем школьном возрасте содержание усваиваемых знаний в большей степени соответствует запросам детей и удовлетворяет их любознательность, чем в подростковом возрасте (об этом можно уже судить по вопросам, которые волнуют подростков).

Любознательность подростков в значительной мере не находит своего удовлетворения в школе, в результате чего почва для развития творческой активности учащихся все более истощается. Если в дошкольном детстве и даже младшем школьном возрасте мы могли говорить об опережающем значении диалога "ребенок-взрослый" в развитии любознательности и творческой активности ребенка, то в дальнейшем можно говорить, скорее, о-"тормозящем" значении системы обучения.

Сохранение и развитие творческой активности в этом возрасте возможны при обращении к подлинно диалогическим формам обучения. Организация дискуссий, проблемного диалога, затрагивающего познавательные запросы подростков, позволит в значительной мере избежать снижения интереса к учению. Конечно же, это требует не только мастерства педагога, но и определенного

328

пересмотра содержания учебных программ. Тем не менее обращение учителя "лицом" к познавательным запросам учащихся, знание их потребностей и стремлений позволят существенно улучшить условия обучения, открыть дорогу для преобразования исследовательской активности в творческую.

Шумакова Н.Б. Диалог и развитие творческой активности
у детей // Развитие творческой активности
школьника / Под ред. А. М. Матюшкина. -
М., 1991.-С. 19-34.

329


4. РАЗВИТИЕ ЛИЧНОСТИ И ОБЩЕНИЕ

И. С. КОН

ПСИХИЧЕСКОЕ РАЗВИТИЕ И ФОРМИРОВАНИЕ ЛИЧНОСТИ

.. .О переходном возрасте обычно говорят как о периоде повышенной эмоциональности, что проявляется в легкой возбудимости, страстности, частой смене настроений и т. п. Но идет ли речь об общей эмоциональной реактивности или о каких-то специфических аффектах и влечениях? По сравнению с кем юношеская эмоциональная реактивность кажется повышенной - по сравнению с ребенком или со взрослым? И каковы ее возрастные границы?

Некоторые особенности эмоциональных реакций переходного возраста коренятся в гормональных и физиологических процессах. Физиологи объясняют подростковую психическую неуравновешенность и характерные для нее резкие смены настроения, переходы от экзальтации к депрессии и от депрессии к экзальтации нарастанием в пубертатном возрасте общего возбуждения и ослаблением всех видов условного торможения. <...>

Эмоциональные проблемы юношеского возраста имеют разные истоки. Подростковый синдром дисморфомании - озабоченности своим телом и внешностью - в юности обычно уже проходит. Резкое увеличение в переходном возрасте количества личностных расстройств обусловлено главным образом тем, что у детей таких расстройств не бывает вовсе из-за неразвитости их самосознания. Болезненные симптомы и тревоги, появляющиеся в юности, - часто не столько реакция на специфические трудности самого возраста, сколько проявление отсроченного эффекта более ранних психических травм.

Новейшие исследования опровергают мнение о юности как "невротическом" периоде развития. У большинства людей переход

329

из подросткового возраста в юношеский сопровождается улучшением коммуникативности и общего эмоционального самочувствия.

Юношеский возраст по сравнению с подростковым характеризуется большей дифференцированностью эмоциональных реакций и способов выражения эмоциональных состояний, а также повышением самоконтроля и саморегуляции. Тем не менее "в качестве общих особенностей этого возраста отмечается изменчивость настроения с переходами от безудержного веселья к унынию и сочетание ряда полярных качеств, выступающих попеременно. К ним относятся особая подростковая сензитивность - чувствительность к оценке другими своей внешности, способностей, умений и, наряду с этим, излишняя самоуверенность и чрезмерная критичность в отношении окружающих. Тонкая чувствительность порой уживается с поразительной черствостью, болезненная застенчивость - с развязностью, желание быть признанным и оцененным другими - с подчеркнутой независимостью, борьба с авторитетами - с обожествлением случайных кумиров, чувственное фантазирование - с сухим мудрствованием"1 .

Разумеется, нужно учитывать, что это описание принадлежит психиатру, который профессионально склонен подчеркивать прежде всего болезненные черты, и распространяется оно на весь период полового созревания, включая "трудный" пубертатный возраст. В юности некоторые из перечисленных трудностей уже смягчаются, ослабевают. Однако если сравнивать 15-18-летних юношей со взрослыми, данное описание в целом окажется верным, совпадающим с многочисленными автобиографическими, дневниковыми и художественными самоописаниями, в которых бесконечно варьируются мотивы своей внутренней противоречивости, скуки, одиночества, депрессии и т. п.

Хотя уровень сознательного самоконтроля у юношей гораздо выше, чем у подростков, они чаще всего жалуются на свое слабоволие, неустойчивость, подверженность внешним влияниям и такие характерологические черты, как капризность, ненадежность, обидчивость. Многое в их жизни, включая собственные поступки, кажется совершающимся автоматически, помимо их воли и даже вопреки ей. "Порой хочется искренне ответить человеку - бац! -уже вылетает изо рта идиотская презрительная насмешка. Глупо все получается..." (Из рассказа 18-летнего юноши.)

Так называемые немотивированные поступки, частые в юношеском возрасте, вовсе не беспричинны. Просто их мотивы вследствие тех или иных обстоятельств не осознаются подростком и не поддаются логическому анализу. Чтобы понять их, "следует четко разграничивать напряженность, а нередко - и внутреннюю конфликтность психики подростка и социальную конфликтность

330

поведения"1 . Многие внутренние и внешние конфликты, традиционно относимые на счет юношеской гиперсексуальности, обусловлены прежде всего тем, что сексуальное влечение и поведение подростков не находят признания и символизации в культуре и потому кажутся опасными и разрушительными.

Старшим часто кажутся иррациональными многие юношеские увлечения. Даже если их предмет вполне невинен и положителен, взрослых смущает и раздражает юношеская одержимость, страстность ("Ну можно ли сходить с ума из-за каких-то марок или дисков?") и односторонность: увлекаясь чем-то одним, юноша зачастую запускает другие, более важные с точки зрения старших дела.

Такие претензии часто безосновательны и психологически наивны. Говоря по правде, на учителей и родителей невозможно угодить. Если подросток чем-то увлекается, его упрекают в односторонности. Если он ничем не увлекается, что характерно для большинства подростков, ибо далеко не все люди способны страстно увлекаться, - его упрекают в пассивности и равнодушии. Когда увлечения подростка изменчивы и краткосрочны, его обвиняют в поверхностности и легкомыслии, если же они устойчивы и глубоки, но не совпадают с родительскими представлениями о желательном и должном, - его всячески стараются отвлечь или оторвать от них.

Не давая себе труда вникнуть в то, какие глубинные психологические потребности личности удовлетворяет то или другое хобби, старшие бездумно и яростно возлагают ответственность за все действительные и мнимые опасности и издержки подростковых увлечений на их предмет, будь то рок-музыка или мотоцикл. Но главное - не предмет увлечения, а его психологические функции, значение для субъекта. Эмоции, как и мыслительные процессы, нельзя понять без учета самосознания личности.

Самосознание: открытие Я

В детстве и юности человек делится на две
части: на конкретно существующего, вре́менного
человека и на настоящего человека, пока
существующего только предположительно.
Первый думает о втором, как дети думают об
обещанном госте: жадно, фантастически, недоверчиво
и противоречиво.
Лидия Гинзбург. Из старых записей.

Развитие самосознания - центральный психический процесс переходного возраста. Каковы движущие силы этого процесса? Как формируется индивидуальность и ее осознание? Из каких компонентов складываются юношеские представления о себе? От чего

331

зависит уровень самоуважения и как он влияет на поведение подростка?

Биогенетическая психология выводила рост самосознания и интереса к собственному Я у подростков и юношей непосредственно из процессов полового созревания. Половое созревание, скачок в росте, нарастание физической силы, изменение внешних контуров тела и т.п. действительно активизируют у подростка интерес к себе и своему телу. Но ведь ребенок рос, менялся, набирал силу и до переходного возраста, и тем не менее это не вызывало у него тяги к самопознанию. Если это происходит теперь, то прежде всего потому, что физическое созревание является одновременно социальным символом, знаком повзросления и возмужания, на который обращают внимание и за которым пристально следят другие, взрослые и сверстники. Противоречивость положения подростка, изменение структуры его социальных ролей и уровня притязаний -вот что в первую очередь актуализирует вопросы "Кто я?", "Кем я стану?", "Каким я хочу и должен быть?"

Перестройка самосознания связана не столько с умственным развитием подростка (когнитивные предпосылки для нее созданы раньше), сколько с появлением у него новых вопросов о себе и новых контекстов и углов зрения, под которыми он себя рассматривает.

Главное психологическое приобретение ранней юности - открытие своего внутреннего мира. Для ребенка единственной осознаваемой реальностью является внешний мир, куда он проецирует и свою фантазию. Вполне осознавая свои поступки, он еще не осознает собственных психических состояний. Если ребенок сердится, он объясняет это тем, что кто-то его обидел, если радуется, то этому тоже находятся объективные причины. Для юноши внешний, физический мир - только одна из возможностей субъективного опыта, средоточием которого является он сам. Это ощущение хорошо выразила 15-летняя девочка, которая на вопрос психолога "Какая вещь кажется тебе наиболее реальной?" ответила: "Я сама".

Психологи неоднократно, в разных странах и в разной социальной среде, предлагали детям разных возрастов дописать по своему разумению неоконченный рассказ или сочинить рассказ по картинке. Результат более или менее одинаков: дети и младшие подростки, как правило, описывают действия, поступки, события, старшие подростки и юноши - преимущественно мысли и чувства действующих лиц. Психологическое содержание рассказа волнует их больше, чем его внешний, "событийный" контекст.

Обретая способность погружаться в себя, в свои переживания, юноша заново открывает целый мир новых эмоций, красоту природы, звуки музыки. Открытия эти нередко совершаются внезапно, как наитие: "Проходя мимо Летнего сада, я вдруг заметил, как прекрасна его решетка", "Вчера я задумался и вдруг услышал пение птиц, которого раньше не замечал"; 14-15-летний человек

332

начинает воспринимать и осмысливать свои эмоции уже не как производные от каких-то внешних событий, а как состояния собственного Я.

Открытие своего внутреннего мира - радостное и волнующее событие. Но оно вызывает и много тревожных, драматических переживаний. Внутреннее Я не совпадает с "внешним" поведением, актуализируя проблему самоконтроля. "Я в своем представлении -это два существа: "внешнее", что ли, и "внутреннее"", - пишет десятиклассница. - ""Внешнее" (его можно назвать, пожалуй, "оболочкой") обычно является проявлением внутреннего - внутреннее диктует свои решения, размышления, доводы. Но иногда "оболочка" вступает в жестокое единоборство с "внутренним" существом. К примеру, захочется "оболочке" пококетничать или поступить не как должно, а как хочется, а изнутри ей кричат: "Нет! Нет! Нельзя!" И как я рада, если "внутренняя" чаша весов перевешивает (к счастью, это происходит гораздо чаще), - "внутреннему" существу больше доверяю!"

Вместе с осознанием своей уникальности, неповторимости, непохожести на других приходит чувство одиночества. Юношеское Я еще неопределенно, расплывчато, оно нередко переживается как смутное беспокойство или ощущение внутренней пустоты, которую необходимо чем-то заполнить. Отсюда растет потребность в общении и одновременно повышается его избирательность, потребность в уединении.

До подросткового возраста отличия ребенка от других привлекают его внимание только в исключительных, конфликтных обстоятельствах. Его Я практически сводится к сумме его идентификаций с разными значимыми людьми. У подростка и юноши положение меняется. Ориентация одновременно на нескольких значимых других делает его психологическую ситуацию неопределенной, внутренне конфликтной. Бессознательное желание избавиться от прежних детских идентификаций активизирует его рефлексию, а также чувство своей особенности, непохожести на других. Сознание своей особенности, непохожести на других вызывает характерное для ранней юности чувство одиночества или страха одиночества.

"Я замечал, что не похож на других, сам не зная, дурно это или хорошо, и это меня пугало"1 , - говорит герой автобиографического романа Анатоля Франса.

"Странное чувство сейчас преследует меня, - пишет в дневнике восьмиклассница. - Я чувствую одиночество. Раньше я, наверно, была центром общества, а теперь - нет. Но как ни удивительно, меня это не задевает, не обижает. Мне стало нравиться одиночество. Мне хочется, чтобы никто не влезал в мою жизнь, у меня полное равнодушие ко всем, но не к себе. Раньше, когда у меня наступало равнодушие, я думала: зачем жить? Но сейчас я очень хочу жить..."

333

У этой девочки и в школе и дома все благополучно, и сама она социально очень активна. Чувство одиночества, о котором она пишет, - нормальное явление, следствие рождения внутренней жизни. Но подобное переживание может быть и драматичным.

Представление подростка или юноши о себе всегда соотносится с групповым образом МЫ, т.е. образом типичного сверстника своего пола, но никогда не совпадает с этим МЫ полностью. Группа ленинградских девятиклассников оценивала, насколько определенные морально-психологические качества типичны для среднего юноши и девушки их возраста, а затем - для них самих (И. С. Кон и В. А. Лосенков, 1974). Образы собственного Я оказались гораздо тоньше и, если угодно, нежнее группового МЫ. Юноши считают себя менее смелыми, менее общительными и жизнерадостными, но зато более добрыми и способными понять другого человека, чем их ровесники. Девушки приписывают себе меньшую общительность, но большую искренность, справедливость и верность. Ту же тенденцию Бьянка Заззо (1966) обнаружила у юных французов.

Свойственное многим старшеклассникам преувеличение собственной уникальности ("По-моему, труднее меня нет", - написала в "Алый парус" девочка из Оренбургской области) с возрастом обычно проходит, но отнюдь не ценой ослабления индивидуального начала. Напротив, чем старше и более развит человек, тем больше находит он различий между собой и "усредненным" сверстником. Осознание своей непохожести на других исторически и логически предшествует пониманию своей глубокой внутренней связи и единства с окружающими людьми.

Не менее сложным является осознание своей преемственности, устойчивости своей личности во времени.

Для ребенка из всех измерений времени самым важным, а то и единственным, является настоящее, "сейчас". Ребенок слабо ощущает течение времени. Детская перспектива в прошлое невелика, все значимые переживания ребенка связаны с его ограниченным личным опытом. Будущее также представляется ему только в самом общем виде.

У подростка положение меняется. Прежде всего с возрастом заметно ускоряется субъективная скорость течения времени (эта тенденция продолжается и в старших возрастах: пожилые люди, говоря о времени, выбирают обычно метафоры, подчеркивающие его скорость: бегущий вор, скачущий всадник и т.д., юноши - статические образы: дорога, ведущая в гору, спокойный океан, высокий утес).

Развитие временных представлений тесно связано как с умственным развитием, так и с изменением жизненной перспективы ребенка. Восприятие времени подростком еще остается дискретным и ограничено непосредственным прошлым и настоящим, а будущее кажется ему почти буквальным продолжением настоящего. В юности

334

временно́й горизонт расширяется как вглубь, охватывая отдаленное прошлое и будущее, так и вширь, включая уже не только личные, но и социальные перспективы. Как писал А.С.Макаренко, "чем старше возраст, тем дальше отодвигается обязательная грань ближайшей.. . перспективы. У юноши 15-16 лет близкая перспектива уже не имеет такого большого значения, как у подростка в 12-13 лет"1 .

Изменение временной перспективы тесно связано с переориентацией юношеского сознания с внешнего контроля на самоконтроль и ростом потребности в достижении конкретных результатов.

Расширение временной перспективы означает также сближение личного и исторического времени. У ребенка эти две категории почти не связаны друг с другом. Историческое время воспринимается им как нечто безличное, объективное; ребенок может знать хронологическую последовательность событий и длительность эпох, и тем не менее они могут казаться ему одинаково далекими. То, что было 30-40 лет назад, для 12-летнего почти такая же "древность", как то, что происходило в начале нашей эры. Чтобы подросток действительно осознал и почувствовал историческое прошлое и свою связь с ним, оно должно стать фактом его личного опыта2 .

Временная перспектива чрезвычайно существенна для понимания возрастной динамики рефлексивного Я. Английские психологи Д.Коулмэн, Д.Херцберг и М.Моррис (1977), изучавшие методом неоконченных предложений проблему "кризиса идентичности" у 13-, 15- и 16-летних мальчиков, сопоставили положительные ("Когда я думаю о себе, я чувствую гордость"), отрицательные ("Когда я думаю о себе, я порой ужасаюсь") и нейтральные ("Когда я думаю о себе, я пытаюсь представить, как я буду выглядеть, когда стану старше") характеристики не только с хронологическим возрастом испытуемых, но и с тем, описывают ли они свое наличное ("Каков я сейчас?") или будущее Я ("Каким я стану?"). Оказалось, что баланс позитивных и негативных оценок наличного Я мало изменяется с возрастом, зато озабоченность будущим Я резко усиливается. Вопрос "Кто я?" подразумевает в юности оценку не только и не столько наличных черт, сколько перспектив и возможностей: кем я стану, что случится со мной в будущем, как и зачем мне жить?

Размышления о себе и направлении своей жизни возникают непроизвольно, по случайным поводам, часто не вовремя. "Не помню, в связи с чем, на уроке физики шла речь об автомобиле, - рассказывает девятиклассник. - У меня возникла мысль, что моя жизнь - как автомобиль, движущийся по темной дороге. Он освещает ее фарами по мере своего продвижения, он уже немало про-

335

ехал, а дорога, виднеющаяся впереди, освещена все на таком же небольшом расстоянии. Вот кажется, что впереди в темноте какая-то странная преграда, а подъедешь ближе, осветит ее, и оказывается, что это пустяки, их можно преодолеть, если постараться. Пока я обо всем этом думал, меня вызвали, и перед самым концом четверти я получил двойку. Кроме автомобиля я ничего не слышал, а урок-то был о чем-то другом".

Обостренное чувство необратимости времени нередко соседствует в юношеском сознании с нежеланием замечать его течение, с ощущением, будто время остановилось. Чувство "остановки времени", согласно концепции американского ученого Э. Эриксона, -это как бы возврат к детскому состоянию, когда время еще не существовало в переживании и не воспринималось осознанно. Подросток может попеременно чувствовать себя то очень юным, даже совсем маленьким, то, наоборот, чрезвычайно старым, все испытавшим. Вспомним лермонтовское: "Не правда ль, кто не стар в осьмнадцать лет, тот, верно, не видал людей и свет"1 .

Надежда на личное бессмертие или заменяющую его бессмертную славу может перемежаться с паническим страхом старости и смерти. "Вот мне исполнилось уже семнадцать лет, - читаем в дневнике В. В. Вересаева. - Кажется, как недавно еще был я маленьким карапузиком, - а теперь уж ровесницы мои совсем взрослые девушки, и сам я - уж юноша с пробивающимися усами. О время, время! Как скоро летишь ты! Не успеешь и оглянуться, как придет старость - холодная, дряхлая старость".

Диффузность, расплывчатость представлений о времени сказывается и в самосознании, в котором страстная жажда нового опыта может перемежаться со страхом перед жизнью. Одни буквально рвутся вон из детства, у других расставание с ним проходит очень мучительно, вызывая даже желание умереть. Индивидуально-психологические проблемы тесно переплетаются с морально-философскими, так что образ юноши-философа недаром фигурирует не только в художественной, но и в научной литературе.

Одна из проблем, с которой сталкивает подростка, - идея необратимости времени, и другая, которую старательно обходят наивно-суеверные взрослые (чур меня, не упоминайте при детях о мрачных предметах!), - тема смерти. <...>

...Внешность - важная сторона жизни. Старшеклассники, проводящие долгие часы перед зеркалом или уделяющие непропорционально много внимания нарядам, делают это в большинстве случаев не из самодовольства, а из чувства тревоги. Броские наряды, привлекающие к себе внимание, - средство получить подтверждение, что опасения напрасны, что юноша или девушка "в порядке", что он (она) может привлекать и нравиться. Человек,

336

уверенный в себе, в таком постоянном "подтверждении" не нуждается. С возрастом озабоченность внешностью обычно уменьшается. Человек привыкает к своей внешности, принимает ее и соответственно стабилизирует связанный с ней уровень притязаний. На первый план выступают теперь другие свойства Я - умственные способности, волевые и моральные качества, от которых зависит успешность деятельности и отношения с окружающими.

В одних случаях самооценка проверяется путем соизмерения выраженного в ней уровня притязаний с фактическими результатами деятельности - спортивными достижениями, школьными отметками, данными тестирования. В других случаях самооценка сравнивается с оценкой испытуемого окружающими людьми (учителями, родителями), выступающими в качестве экспертов.

Самооценка часто служит средством психологической защиты. Желание иметь положительный образ Я нередко побуждает индивида преувеличивать свои достоинства и преуменьшать недостатки. В целом адекватность самооценок с возрастом, по-видимому, повышается. Самооценки взрослых по большинству показателей более реалистичны и объективны, чем юношеские, а юношеские - чем подростковые, в чем сказываются большой жизненный опыт, умственное развитие и стабилизация уровня притязаний.

Но тенденция эта не является однозначной. Оценивая свои математические способности, старшеклассник может равняться на усредненную школьную оценку или сравнивать себя с товарищами по классу, более слабыми или более сильными, или с каким-либо великим ученым. Не зная подразумеваемого эталона и ситуации, в которой производится самооценка, невозможно судить о ее адекватности или ошибочности.

Кроме того, разные качества имеют для личности неодинаковое значение. Старшеклассник может, например, считать себя эстетически неразвитым, что нисколько не ухудшает его общего самочувствия, так как он не придает этому качеству большого значения. И наоборот, юноша считает себя талантливым физиком, а его самоуважение тем не менее крайне низко, так как основывается не на интеллектуальных, а на коммуникативных свойствах.

Чрезвычайно важный компонент самосознания - самоуважение. Это понятие многозначно, оно подразумевает и удовлетворенность собой, и принятие себя, и чувство собственного достоинства, и положительное отношение к себе, и согласованность своего наличного и идеального Я. Психологические тесты и шкалы самоуважения М. Розенберга, С. Куперсмита, Ф. Розенберга и Р. Симмонс и др. измеряют более или менее устойчивую степень положительности отношения индивида к самому себе. "Самоуважение выражает установку одобрения или неодобрения и указывает, в какой мере индивид считает себя способным, значительным, преуспевающим и достойным. Короче, самоуважение - это личное ценностное

337

суждение, выраженное в установках индивида к себе" (С. Куперсмит, 1965). В зависимости от того, идет ли речь о целостной самооценке себя как личности или о каких-либо отдельных исполняемых социальных ролях, различают общее и частное (например, учебное или профессиональное) самоуважение. Поскольку высокое самоуважение ассоциируется с положительными, а низкое - с отрицательными эмоциями, мотив самоуважения - это "личная потребность максимизировать переживание положительных и минимизировать переживание отрицательных установок по отношению к себе" (Г. Каплан, 1980).

Высокое самоуважение отнюдь не синоним зазнайства, высокомерия или несамокритичности. Человек с высоким самоуважением считает себя не хуже других, верит в себя и в то, что может преодолеть свои недостатки. Низкое самоуважение, напротив, предполагает устойчивое чувство неполноценности, ущербности, что оказывает крайне отрицательное воздействие на эмоциональное самочувствие и социальное поведение личности. Обследовав свыше 5000 старшеклассников (15-18 лет), Морис Розенберг (1965) нашел, что для юношей с пониженным самоуважением типична общая неустойчивость образов Я и мнений о себе. Они больше других склонны "закрываться" от окружающих, представляя им какое-то "ложное лицо", "представляемое Я". С суждениями типа "Я часто ловлю себя на том, что разыгрываю роль, чтобы произвести на людей впечатление" и "Я склонен надевать "маску" перед людьми" юноши с низким самоуважением соглашались в 6 раз чаще, чем обладатели высокого самоуважения.

Юноши с пониженным самоуважением особенно ранимы и чувствительны ко всему, что как-то затрагивает их самооценку. Они болезненнее других реагируют на критику, смех, порицание. Их больше беспокоит плохое мнение о них окружающих. Они болезненно реагируют, если у них что-то не получается в работе или если они обнаруживают в себе какой-то недостаток. Вследствие этого многим из них свойственна застенчивость, склонность к психической изоляции, уходу от действительности в мир мечты, причем этот уход отнюдь не добровольный. Чем ниже уровень самоуважения личности, тем вероятнее, что она страдает от одиночества. Из опрошенных Розенбергом юношей с самым низким самоуважением от одиночества страдают две трети, а с высоким - только 14 процентов. В общении с другими такие люди чувствуют себя неловко, они заранее уверены, что окружающие о них плохого мнения (так думает каждый четвертый юноша с низким самоуважением и только один из ста - с высоким). Пониженное самоуважение и коммуникативные трудности снижают их социальную активность. Люди с низким самоуважением принимают значительно меньшее участие в общественной жизни, реже занимают выборные должности и т.д. При выборе профессии они избегают специальностей,

338

связанных с необходимостью руководить или подчиняться, а также предполагающих дух соревнования. Даже поставив перед собой определенную цель, они не особенно надеются на успех, считая, что у них нет для этого необходимых данных.

Эти выводы подтверждаются и позднейшими исследованиями. Люди, лидирующие в своих группах, обычно обладают более высоким самоуважением и чувством уверенности в себе, чем рядовые участники. Люди с высоким самоуважением более самостоятельны и менее внушаемы. Имеются также интересные, хотя и не вполне однозначные данные о наличии связи между самоуважением и отношением к другим людям: человек, положительно относящийся к себе, обычно "принимает" и окружающих, тогда как негативное отношение к себе часто сочетается с отрицательным, недоверчивым или недоброжелательным отношением к другим людям. Например, изучение 100 мальчиков-старшеклассников в течение трех лет убедительно показало, что низкое самоуважение порождает целый ряд трудностей в сфере общения и межличностных отношений (Л. Кале, Р. Кулка и Д. Клингель, 1980).

У обследованных в рамках мичиганского лонгитюда юношей-десятиклассников низкое самоуважение значимо коррелировало с многочисленными эмоциональными расстройствами: отрицательными эмоциональными состояниями, переживанием "несчастья", болезненными симптомами и агрессивными побуждениями (П. О'Малли и Д. Бахман, 1979). Люди с высоким самоуважением значительно больше удовлетворены своей жизнью. Низкое самоуважение - один из характерных спутников депрессии.

Американский психолог Говард Каплан (1977-1980) на основе обобщения литературных научных данных и собственного 10-летнего лонгитюдного исследования 9300 семиклассников пришел к выводу, что пониженное самоуважение положительно коррелирует едва ли не со всеми видами так называемого девиантного, отклоняющегося от нормы поведения: нечестностью, членством в преступных группах и совершением правонарушений, наркоманией, алкоголизмом, агрессивным поведением, попытками самоубийства и различными психическими расстройствами.

Но неудовлетворенность собой и высокая самокритичность не всегда свидетельствуют о пониженном самоуважении. Несовпадение реального и идеального Я - вполне нормальное, естественное следствие роста самосознания и необходимая предпосылка целенаправленного самовоспитания. При переходе от детства к отрочеству и далее самокритичность растет. Так, в изученных Е. К. Матлиным сочинениях десятиклассников, описывающих собственную личность, в 3,5 раза больше критических высказываний, чем у пятиклассников. Ту же тенденцию отмечают психологи ГДР.

Расхождение реального и идеального Я - функция не только возраста, но и интеллекта. У интеллектуально развитых подростков

339

и юношей расхождение между реальным и идеальным Я, т. е. между теми свойствами, которые индивид себе приписывает, и теми, которыми он хотел бы обладать, значительно больше, чем у ребят со средними способностями. То же - у более творческих людей, у которых гибкость и независимость мышления часто сочетаются с недовольством собой, повышенной ранимостью (Р. Катц и Е. Зиглер, 1967). Дневники и личные документы многих великих людей, например Л.Толстого, свидетельствуют о том, что почти все они, кто реже, кто чаще, переживали чувство острой неудовлетворенности собой и творческого бессилия.

Рефлексивная самокритика творческой личности и пониженное самоуважение невротика схожи тем, что в обоих случаях присутствует стремление к совершенству и выбор настолько высокого образца, что по сравнению с ним наличные достижения и свойства Я кажутся незначительными. Но в первом случае конфликт реального и идеального Я разрешается в деятельности, будь то учеба, труд или самовоспитание. Этот конфликт развертывается на основе сильного Я, которое может ставить себе сложные задача, и в этом проявляется мера самоуважения. Наоборот, типичная черта невротика - слабое Я. Невротическая рефлексия остается на уровне пассивного самосозерцания, вырождается в "самодовольное нянченье индивидуума со своими ему одному дорогими особенностями"1 . Признание и даже гипертрофия собственных недостатков служат здесь не стартовой площадкой для их преодоления, а средством самооправдания, отказа от деятельности, вплоть до полного "выключения" из реального мира.

Зная поведение воспитанника, круг его интересов, его способность преодолевать трудности и достигать поставленных целей (прежде всего в той сфере, которая для него самого наиболее лич-ностно значима, каково бы ни было ее место в школьной программе), вдумчивый учитель сможет оценить, к какому из двух полюсов тяготеет старшеклассник и нужно ли учить его несколько умерять уровень своих притязаний, соотнося самооценки с реальными возможностями, или, наоборот, повышать этот уровень и веру в собственные силы. <...>

Как мы уже видели, в сфере самосознания существуют половые различия (Ф.Розенберг и Р.Симмонс, 1975). Если судить по самоописаниям, в 14-15 лет девочки гораздо больше мальчиков озабочены тем, что о них думают другие, значительно более ранимы, чувствительны к критике, насмешкам и т.д. Склонность девочек видеть себя более интроспективными и чувствительными подтверждается и сравнением дневников юношей и девушек. Не говоря о том, что девочки раньше начинают вести дневники и делают это гораздо чаще и систематичнее мальчиков, девичьи дневники

340

отличаются большей интимностью. Это, как правило, описание и анализ собственных чувств и переживаний, особенно любовных, сплошной разговор с собой и о себе. Юношеские дневники более разнообразны и предметны, в них шире отражаются интеллектуальные увлечения и интересы авторов, их практическая деятельность; эмоциональные переживания описываются юношами более скупо и сдержанно.

Существенно различаются юношеские и девичьи ретроспективные описания "трудного возраста". Юношеские самоописания более динамичны, акцент в них делается на появлении новых интересов, видов деятельности и т. п. Девичьи самоописания более субъективны и говорят в основном об испытываемых чувствах, чаще отрицательных.

Самосознание и самооценки юношей и девушек сильно зависят от стереотипных представлений о том, какими должны быть мужчины и женщины, а эти стереотипы, в свою очередь, производны от исторически сложившейся в том или ином обществе дифференциации половых ролей.

В исследованиях, основанных на словесных самоотчетах, женщины обычно выглядят более тревожными и чаще испытывающими страх, чем мужчины. В то же время объективное (с помощью КГР) измерение эмоциональных реакций в стрессовых ситуациях показывает, что половые различия невелики.

Сопоставляя эти факты с тем, что традиционная мужская роль запрещает мальчику испытывать страх, психологи предполагают, что мальчики подавляют или утаивают часть своих не соответствующих идеалу маскулинности чувств и переживаний, тогда как девочки говорят о них открыто (недаром мальчики имеют более высокие показатели по контрольным шкалам "лжи" и "психологической защиты"). Поэтому, хотя девушки считают себя более тревожными, чем юноши (это само по себе существенно - в конце концов, именно подавляя страх, изгоняя его из своего сознания, юноша становится смелым), объективная картина пока остается достаточно неясной (Э.Маккоби и К.Джэклин, 1974).

Еще труднее делать широкие обобщения относительно уровня активности, соревновательности, доминантности и послушности мальчиков и девочек. Многие психологи считают первые три качества более свойственными мальчикам, а четвертое - девочкам. Однако очень многое зависит от возраста, содержания деятельности и стиля воспитания.

Мальчики во всех возрастах склонны считать себя более сильными, энергичными, властными и деловыми, чем девочки. При этом мальчики-подростки нередко переоценивают свои способности и положение среди сверстников, не любят признавать свои слабости и недостаточно прислушиваются к информации, которая противоречит их завышенной самооценке.

341

Девочки более самокритичны и чувствительны. Такой защитный механизм (игнорируя информацию, противоречащую его образу Я, юноша защищает свое самоуважение) кажется иррациональным, но в какой-то мере способствует формированию внутренней установки на самостоятельность. "Пробиваясь" сквозь эту линию защиты, убеждая старшеклассника, что он в чем-то себя переоценивает, воспитатель ни в коем случае не должен подрывать юношескую систему самооценок, - это сделало бы ученика беззащитным и зависимым. Характерно, что мальчики, притворяясь, в отличие от девочек, безразличными к реакции окружающих, в то же время значительно больше хвастаются, "изображают", рисуются ради внешнего эффекта. Это свойство, усиливающееся от детства к отрочеству, наблюдается в различных культурных средах.

Из сказанного вытекает необходимость индивидуализации воспитания и обучения, ломки привычных стереотипов и стандартов, ориентированных на усредненных, среднестатистических индивидов.

Учебная работа школьника должна быть напряженной, интенсивной и творческой. При этом нужно считаться не только с объективными индивидуальными различиями, но и с субъективным миром формирующейся личности, самооценкой, ^-концепцией. Апеллируя к творческим потенциям учащихся, мы должны заботиться о повышении их самоуважения и чувства собственного достоинства, видеть психологические трудности и противоречия взросления и тактично помогать их разрешению. Большую помощь здесь мог бы оказать школьный психолог.

Дружба

Как ни важны в юности товарищеские отношения и чувство "принадлежности", групповые контакты обычно предполагают соревновательность, борьбу за положение и авторитет. Даже в самом сплоченном коллективе далеко не все его члены испытывают друг к другу личную симпатию. Наряду с развитием товарищеских отношений юношеский возраст характеризуется напряженным поиском дружбы как избирательной, прочной и глубокой эмоциональной привязанности.

Потребность в alter ego, втором Я, вероятно, самая важная потребность ранней юности. "Первое чувство, к которому восприимчив заботливо воспитанный юноша, - это не любовь, а дружба", - писал Руссо1 .

Очень часто можно услышать мнение, что под влиянием выросшей мобильности общества, ускорения ритма жизни и расширения круга общения дружеские отношения современной

342

молодежи стали более поверхностными и экстенсивными, что идеал исключительной и глубокой дружбы, вроде дружбы Герцена и Огарева, не соответствует сегодняшним условиям, что дружба вытесняется широкими приятельскими компаниями, основанными на общности развлечений, и т. п.

Это мнение разделяют и сами молодые люди. Писатель Юрий Нагибин пишет: "Меня недавно познакомили с результатами социологического исследования, там обсуждались мои рассказы о детстве и юности, по принципу "книги читают нас". Так вот, старшеклассники завидуют нашей более чем полувековой дружбе и прямо признаются, сетуют, что у многих из них нет настоящей потребности друг в друге, поэтому бестрепетно одних спутников меняют на других. А после школы - институт, там будет своя компания, на службе - своя. То неглубокое общение, которое связывает тебя с сегодняшними приятелями, легко завяжется с любыми другими - зачем за кого-то держаться? Такие молодые, а уже одиноки..."

Но если ребята сетуют на поверхностность своих человеческих контактов, значит, у них есть потребность в чем-то большем. Что же касается удовлетворения этой потребности, то жалобы на оскудение дружбы раздавались и в начале нашего века, и в эпоху романтизма, и в средние века, и в античности. Высшие нравственные ценности - а дружба во все времена считалась таковой - всегда были дефицитными. Психологические закономерности юношеской дружбы - будь то ее идеал или реальные свойства - отличаются удивительной устойчивостью и проявляются (разумеется, в разных сочетаниях) в самых различных социальных и культурных средах. Другое дело, что дружба не бывает одинаковой, а имеет возрастные, половые и индивидуально-типологические вариации.

Желание иметь верных друзей неизменно открывает список важнейших жизненных ценностей 15-17-летних, часто опережая среди таковых даже любовь. <.. .>

В основе юношеской тяги к дружбе - страстная потребность в понимании другого и себя другим и самораскрытии...

Кон И. С. Психология ранней юности. -М, 1989.-С. 78-105.

343

1Личко А.Е. Подростковая психиатрия.-Л., 1979.-С. 17-18. 330

1Исаев Д.Н., Каган В.Е. Половое воспитание и психогигиена пола у детей. -Л., 1979.-С. 154.

1Франс А. Жизнь в цвету // Собр. соч.: В 8 т. - М., 1959. - Т. 7. - С. 498.

1Макаренко А.С. Методика организации воспитательного процесса // Соч.: В7т.-М., 1958.-Т. 5.-С. 75.

2О формах "врастания" исторического прошлого в личный опыт ребенка см.: Курганов С.Ю. Ребенок и взрослый в учебном диалоге. - М., 1989.

1Лермонтов М.Ю. Сашка // Собр. соч.: В 4 т. - М., 1958. - Т. 2. - С. 388. 336

1Гегель Г.В.Ф. Философия духа // Соч. - М., 1965. -Т. 3. - С. 26. 340

1Руссо Ж.Ж. Эмиль, или О воспитании // Пед. соч.: В 2 т. - М., 1981. - Т. 1. - С. 257. 342


Л. И. БОЖОВИЧ

ФОРМИРОВАНИЕ ВОЛИ В ПОДРОСТКОВОМ ВОЗРАСТЕ

Принято считать, что подростки характеризуются, больше чем дети всех других школьных возрастов, слабостью воли. Они недостаточно организованны, легко пасуют перед трудностями, легко поддаются чужому влиянию, часто ведут себя вопреки усвоенным

343

требованиям и правилам поведения. Правда, это больше относится к младшему подростку, но и в старшем школьном возрасте встречается много учащихся с такими особенностями. Не меняет дела и акселерация. Напротив, на фоне ускоренного физического и некоторых сторон психического развития недоразвитие волевых процессов особенно бросается в глаза. <...>

.. .Спецификой социальной ситуации развития подростка является расхождение, с одной стороны, между требованиями жизни и его интересами, с другой - между его возможностями и его собственными требованиями к себе. Такое расхождение требует уже достаточно высокого уровня развития воли, которого чаще всего подростки еще не достигают. Знание этой специфики позволяет понять поведение детей подросткового возраста, их психологические особенности, их переживания, что, в свою очередь, необходимо для построения всей системы воспитательных воздействий в этот трудный ("критический") период детского развития.

Наблюдения за тем, как подростки справляются с задачами произвольного поведения, показывают, что они очень часто проходят стадию так называемого классического волевого акта. Иначе говоря, у них возникает острая борьба мотивов (делать ли, что надо или что хочется), после чего происходит создание намерения и, наконец, его исполнение. Однако такого рода произвольное поведение является очень сложным и трудным, оно требует такой перестройки мотивационной сферы, в результате которой значимый мотив приобретает большую силу и побеждает все другие действующие на человека мотивы. Изучение процесса такой перестройки обнаруживает, что в этих случаях человек прибегает к взвешиванию ("проигрыванию в своем воображении") всех за и против того или иного поступка (т. е. к "интеллектуальному плану действия"). В результате такого "проигрывания" часто человеку удается усилить тот мотив, который обеспечивает волевое поведение. Причем решающую роль в этом играет умение человека предвидеть последствия тех поступков, между которыми производится выбор.

Исследования того, как протекает процесс выбора, создание намерения и его исполнение у подростков, обнаружили имеющиеся здесь специфические трудности. Прежде всего, у детей этого возраста очень ярко выражено стремление подбирать аргументы в пользу эмоционально более привлекательного поведения за счет поведения необходимого, требуемого. Иначе говоря, у подростков сильные эмоции гораздо чаще, чем у взрослых, блокируют разумное решение. Например, когда школьнику надо сделать выбор между тем, сесть ли ему за приготовление уроков или продолжать увлекательное чтение, он незаметно для себя начинает подбирать аргументы в пользу чтения ("книгу надо отдать", "завтра могут не спросить" и т. д.).

344

Кроме того, подростки еще плохо умеют учитывать последствия совершенных поступков. Не только у младших, но даже у старших подростков круг предвидимых ими последствий очень ограничен. Они часто не способны учесть, как отзовется их поведение на окружающих (какие у них могут возникнуть трудности, переживания); в основном они учитывают последствия только для себя. Например, на вопрос, задававшийся учащимся в процессе экспериментальной беседы, - "что случится, если какой-нибудь школьник утаил кошелек, который потеряла идущая впереди него женщина", - они, как правило, называли лишь те последствия, которые произойдут для них самих, а не для женщины1 ("на эти деньги смогу купить то, что мне хочется"; "смогу пойти в кино"; "если узнают, меня накажут" и т. д.). И только несколько школьников старших классов назвали те последствия, которые вытекают в результате этого поступка для женщины ("она очень огорчится", "ей не на что будет купить хлеб" и т. д.). Но даже и предвидение для себя тоже очень ограниченно. Так, например, с трудом предвидятся нравственные последствия поступка ("мне будет стыдно"; "если ребята узнают, я буду переживать", "совесть замучает" и т. д.).

Кроме того, подростки, как правило, не умеют предвидеть те последствия поступка, которые зависят не от объективных обстоятельств, а от собственного психологического или даже физического состояния. Например, откладывая "на потом" выполнение неинтересного дела (приготовление уроков, уборку комнаты и пр.) и точно рассчитав, что по времени они это сделать успеют, они тем не менее не учитывают, что "потом" у них будет еще меньше желания работать, что они устанут, захотят спать, что у них к тому времени могут возникнуть еще большие соблазны.

Различного рода трудности преследуют подростка также и при создании и исполнении намерения. Успешной регуляции своего поведения здесь мешает целый ряд особенностей их личности. Часто подростки в силу повышенной эмоциональности принимают намерение поступить так или иначе под влиянием владеющей ими в данной ситуации эмоции. А затем, когда эта "ситуативная эмоция" ослабевает, ослабевает и намерение подростка выполнить принятое решение. Например, под влиянием товарищей или какого-нибудь минутного впечатления подросток может принять решение систематически делать зарядку. Но если эта эмоция ослабевает, то у подростка, предоставленного самому себе, намерение оказывается невыполненным. Это следует учитывать при воспитании: поддерживать намерения подростка, вместо того, чтобы упрекать его в недостаточной силе воли. Точно так же намерение

345

может оказаться невыполненным, потому что, принимая его, подросток не умеет рассчитывать свои силы. Например, он ставит перед собой задачу добиться хороших оценок по предмету, достаточно запущенному. А когда это не удается быстро сделать, его намерение ослабевает. Здесь также взрослый может сыграть положительную роль, помогая подростку правильно рассчитать и распределить свое время.

Все указанные трудности также объясняют то, почему подростки проявляют "слабость воли", казалось бы, большую, чем дети младшего школьного возраста. Ведь последние достигают произвольного поведения без указанного "механизма", непосредственно, либо в результате аффективного стремления сохранить и утвердить свою позицию школьника, либо под влиянием также очень аффективного стремления заслужить одобрение взрослых.

Конечно, далеко не все подростки переживают указанные трудности произвольного поведения. Изучение учащихся, благополучных в этом отношении, выявило те особенности личности детей этого возраста, которые облегчают им описанную выше сложную технику саморегуляции и позволяют осуществлять волевое поведение на более высоком уровне. Это изучение показало следующее.

Большую роль здесь играет правильно сложившееся у школьников общее отношение к учению и школе как к основному содержанию их жизни и деятельности. Они переживают свое положение школьника как определяющее их место в жизни, потеряв которое, они теряют свое общественное лицо. Такое отношение приходит на смену эмоционально окрашенной "позиции школьника", свойственной детям младшего школьного возраста. Рассмотрим, как и при каких условиях это отношение складывается и обеспечивает развитие воли более высокого уровня.

Большое значение здесь имеет формирование таких особенностей личности учащихся, как чувство долга, ответственности, привычки к систематическому труду, наличие широких познавательных интересов, а в конечном счете, понимание той роли, какую играет школа для их будущей жизни. Вот почему очень важно, чтобы в подростковом возрасте перед школьниками уже возникала проблема самоопределения, т. е. представление о своем будущем месте в жизни, устойчивый интерес к какой-либо профессии или к какому-нибудь виду деятельности. Именно те школьники, у которых такого рода устойчивые интересы сформировались и которые достаточно отчетливо представляют себе, к чему они будут стремиться по окончании школы, как правило, отличаются организованностью поведения, постоянно направленного на достижение поставленных целей.

Наблюдения и исследования процесса формирования всех указанных выше особенностей личности, необходимых для осуществления воли высокого уровня, обнаруживают сложный путь их

346

развития и сложный характер их взаимоотношений. Формирование чувства долга и ответственности и вообще всех нравственных чувств начинается очень рано и в подростковом возрасте может достигать уже достаточно высокого уровня. Однако многие факты показывают, что развитие нравственных чувств, хотя и облегчает произвольное поведение, тем не менее не обеспечивает его полностью. Более того, при определенных условиях их наличие может привести к возникновению у школьника конфликта с самим собой. Это происходит в тех случаях, когда у него достаточно высоко развиты нравственные чувства, но не сформированы соответствующие нравственные привычки и нравственные качества личности. В этих случаях нравственных чувств оказывается недостаточно для того, чтобы противостоять соблазну поступить так, как ему в данную минуту непосредственно хочется. В результате подросток ведет себя вразрез со своими нравственными чувствами, что приводит его к переживанию недовольства самим собой, раскаянию и даже к снижению самооценки. Колебания самооценки и особенно обращенные к себе упреки в отсутствии воли очень типичны для школьников подросткового возраста. Именно такого рода нарушения произвольного поведения составляют одну из трудностей воспитания подростка. Следовательно, наряду с формированием нравственных чувств должны формироваться соответствующие привычки поведения. Для этого необходима постоянная практика в определенных формах поведения. Если ребенок в процессе своей жизни (при помощи взрослых или следуя принятому им образцу) добивается выполнения требуемого поведения, у него образуются и нужные привычки. Вообще роль привычек до сих пор недооценивается ни родителями, ни педагогами, между тем привычки являются необходимым компонентом формирования всех волевых качеств личности.

Остановимся еще на одном вопросе, очень важном для правильного подхода к руководству формированием воли в подростковом возрасте. Это вопрос о стремлении подростков к воспитанию у себя "сильной воли". Подростки, испытывая трудности в произвольной организации своего поведения, ставят перед собой в качестве специальной задачи воспитание воли и выработки у себя волевых качеств личности. Однако понимают эту задачу своеобразно: они видят проявление воли преимущественно в героических поступках, порождаемых какими-то исключительными обстоятельствами. Иначе говоря, они не видят и не замечают проявления воли в своей повседневной жизни и деятельности. Даже при разъяснении они не хотят признать, что в усидчивой учебной работе, в постоянном прилежании также проявляется воля; и уже во всяком случае "такая воля" их не привлекает. Точно так же они не видят воли ни в поведении матери, несущей все трудности повседневной заботы о семье, ни в окружающих людях, постоянно проявляющих волевые качества в своем профессиональном труде и при выполнении

347

своих общественных обязанностей. Поэтому, стремясь воспитать в себе "настоящую волю", подростки (особенно младшие) берут за образец героические поступки танкистов, летчиков, космонавтов, но крайне редко ориентируются на образцы, воплощением которых являются окружающие их люди. Этим же объясняется и то, что воспитание воли в себе они понимают как упражнение в каких-то изолированных поступках, производимых в экстремальных условиях (например, один школьник, ученик VI класса, утверждал, что он систематически воспитывает в себе волю тем, что каждый день, несмотря на боль, сидит в крапиве "как в засаде"; другой говорил, что несколько раз ночью ходил на кладбище; третий -что воспитывал в себе терпение и выносливость тем, что спал на голых досках).

Учитывая указанное своеобразие в понимании подростком процесса самовоспитания, очень важно направить их внимание не на специальные упражнения для воспитания воли, а на воспитание в себе достаточной выдержки и организованности в выполнении своих повседневных обязанностей как в отношении всех видов деятельности, так и в своих отношениях с окружающими людьми.

В заключение подчеркнем, что воспитание воли в подростковом возрасте должно идти в двух основных направлениях. Во-первых, учитывая своеобразие сознательной саморегуляции подростков, надо помочь им в преодолении тех специфических трудностей, с которыми они при этом встречаются при выборе, принятии решения, создании намерения и его исполнении. Во-вторых, надо направить внимание на своевременное формирование у подростков высших форм волевого поведения, активно воспитывая у них те качества личности, которые его обеспечивают.

Божович Л.И. Развитие воли в онтогенезе //
Проблемы формирования личности. -
М.; Воронеж, 1995.-С. 325-332.

348

1Отвечая на вопрос, подростки, как правило, говорили от своего имени, невольно отождествляя себя с "каким-нибудь школьником".


H. H. ТОЛСТЫХ

ОБРАЩЕННОСТЬ В БУДУЩЕЕ - АФФЕКТИВНЫЙ ЦЕНТР ЖИЗНИ В РАННЕЙ ЮНОСТИ

...Центральным, основным направлением работы школьного психолога с учащимися IX-XI классов является помощь юношам и девушкам в определении жизненных планов, в прояснении временной перспективы будущего, в профессиональном и личностном самоопределении.

Почему такая работа представляется столь важной и своевременной в этом возрасте?

348

Общепринятое положение о том, что обращенность в будущее является главной чертой старшеклассника, что жизненные планы, перспективы составляют "аффективный центр" (Л. И. Божович) жизни юноши, не означает, что это возрастное новообразование вызревает само собой, повинуясь неким возрастным законам развития. Напротив, подростки и юноши испытывают огромные субъективные трудности при определении своих жизненных целей и перспектив. Так, Э. Эриксон, подробно анализируя общие закономерности и различные варианты развития в этом возрасте, приходит к выводу о том, что типичной для ранней юности психопатологией является именно расстройство временной перспективы, тесно связанной с кризисом идентичности. И. С. Кон пишет, что если число ребят, озабоченных своим настоящим Я, в подростковом и юношеском возрасте практически одинаково, то в 15-16 лет резко увеличивается озабоченность своим будущим Я... Он также отмечает, что не всем дается легко формирование временной перспективы, нередко обостренное чувство необратимости времени сочетается в юношеском сознании с нежеланием замечать его течение, с представлением о том, будто время остановилось. По мнению Э. Эриксона, чувство остановки времени психологически означает как бы возврат к детскому состоянию, когда время еще не существовало в переживании и не воспринималось осознанно. Есть юноши, которые вовсе не хотят задумываться о будущем, откладывая все трудные вопросы и ответственные решения на "потом". По мнению И. С. Кона, установка (как правило, неосознанная) на продление эпохи моратория с ее весельем и беззаботностью не только социально вредна, но и опасна для самой личности. Огромные проблемы возникают у старшеклассников и при попытке совместить ближнюю и дальнюю перспективы.

Ко всем этим психологическим трудностям, которые испытывают юноши и девушки во всем мире, в нашей стране добавляются трудности, обусловленные непростой сегодня социальной ситуацией развития наших детей. Высокая степень неопределенности жизни, неясность перспектив социального развития общества, материальные трудности ведут к тому, что многие люди, и молодые в частности, с большой тревогой и опасениями смотрят в завтрашний день, не хотят или не могут самостоятельно решить, чего же они хотят от жизни. В этих условиях задача психологической помощи в развитии способности видеть перспективу своей будущей жизни, способности самому определять цели своей жизни, в освоении практически полезных навыков планирования, соотнесения ближней и дальней перспектив становится еще более важной...

Практическая психология образования / Под ред.
И. В.Дубровиной. - М., 1997. - С. 386-387.

349


В. Э. ЧУДНОВСКИЙ

ВОЗРАСТНЫЕ ПСИХОЛОГИЧЕСКИЕ ОСОБЕННОСТИ НРАВСТВЕННОЙ САМОРЕГУЛЯЦИИ ПОВЕДЕНИЯ

...В старшем школьном возрасте существенно изменяется социальная ситуация развития. Устремленность в будущее - характерная особенность старшего школьника (Л. И. Божович). Он еще живет реальной жизнью ученика школы, но вместе с тем уже приблизился к тому моменту, когда реальностью станет жизнь за пределами школы после ее окончания. Будущее все больше влияет на его сегодняшнюю действительность, изменяя и преобразуя ее. Создаются неповторимые условия для формирования личности школьника, в том числе ее устойчивости. В самом деле, относительная эмансипация от непосредственных воздействий может иметь место лишь в том случае, когда человек подчиняет свои действия и поступки определенным ориентирам, позволяющим ему оценивать ситуацию в свете более или менее отдаленного будущего. Характерная для старшеклассника обращенность в будущее создает благоприятные психологические условия для формирования способности подчинять свои поступки отдаленным ориентирам. Большая значимость мотивов, связанных с будущим, рождает стремление не только действовать в рамках данной ситуации, но планировать будущее и самоопределяться в нем. Этим существенно определяются особенности познания окружающего мира старшими школьниками: если подросток идет к познанию внешнего мира во многом "от себя", через свои переживания, интересы и стремления, то старшеклассник, познавая внешний мир, воссоздавая в своем сознании более или менее полное представление о нем, "возвращается к себе": "Что я значу в этом мире?", "Какое место занимаю я в нем?", "Каков я?", "Каковы мои возможности?" Интерес к собственной личности, попытки разобраться в ее особенностях, достоинствах и недостатках обусловливают стремление старшеклассника к моральным знаниям и самовоспитанию (А.Я.Арет, 1961; Л.И.Божович, 1968; Н.С.Лейтес, 1971; Л.И.Ру-винский, 1969).

Более избирательным, личностным становится и отношение к сверстникам. "Каков он как личность - мой одноклассник, товарищ, приятель?", "Каковы его достоинства и недостатки?" - такие вопросы свойственны старшеклассникам. Они также стремятся четко определить свое отношение к некоторым поступкам сверстников. При этом, как показывают исследования, юноши и девушки нередко проявляют максимализм и бескомпромиссность, иногда граничащие с беспощадностью. Наиболее ярко такая избирательность проявляется в характерных для этого возраста романтических отношениях между юношами и девушками. Если иметь в

350

виду, с одной стороны, физическую акселерацию и связанное с ней ускоренное половое созревание, с другой - склонность старшеклассников к обсуждению и решению нравственных проблем, то станет ясно, почему эти новые взаимоотношения характеризуются тесным переплетением романтического начала со стремлением к их нравственному осмыслению и оценке1 . Этот вид отношений начинает занимать существенное место в нравственном развитии школьника и общем формировании его личности.

Итак, для старшеклассника характерна направленность в будущее, а его возросшие физические и умственные возможности создают определенную уверенность в себе, нередко переходящую в самоуверенность. Вместе с тем старшекласснику свойственна еще характерная для подростка переоценка ценностей, его моральные взгляды только складываются. В анализе сложных явлений окружающей действительности им часто недостает гибкости и жизненного опыта старших поколений. Поэтому столкновение с каким-либо фактом, не укладывающимся в рамки выработанных старшеклассниками взглядов и убеждений, может приводить к значительной и болезненной ломке жизненных представлений. Отсутствие достаточного опыта, юношеский максимализм, большая эмоциональная возбудимость делают этот возраст легко ранимым.

Этим в большой степени объясняется своеобразное отношение старшеклассников к взрослым; как уже упоминалось, оно становится весьма избирательным и критичным, вместе с тем к некоторым взрослым, обладающим привлекательными для них качествами личности, устанавливается то особое, восторженное отношение, которое в чем-то напоминает отношение к взрослым младших школьников. Разумеется, сходство здесь чисто внешнее. Существенным отличием старшеклассника во взаимоотношениях со взрослыми является тот факт, что для него характерна не вообще потребность в руководстве со стороны взрослого, во внешней опоре, чтобы чувствовать себя защищенным, а потребность в помощи и поддержке для совершенствования собственной системы саморегуляции, развития самостоятельности и целеустремленности.

В этом возрасте и в самом деле создаются наиболее благоприятные предпосылки для удовлетворения такой потребности. Весь

351

ход предыдущего интеллектуального и нравственного развития подготавливает школьника к усвоению научного и морального мировоззрения (Н.А.Менчинская, Т.К.Мухина, 1976). Знания об окружающем мире и сведения об основах нравственности объединяются в сознании старшеклассника в единую картину. Это способствует изменению системы нравственной саморегуляции школьника, которая становится более полной, осмысленной и гибкой. Формирующиеся на основе научных знаний и жизненного опыта убеждения все больше становятся основными ориентирами поведения и обусловливают относительную самостоятельность, независимость от привходящих ситуационных влияний. Разумеется, этот процесс не завершается в старшем школьном возрасте, в нем только закладываются основы, обеспечивающие дальнейшее совершенствование системы нравственной саморегуляции. <...>

У старшеклассников начинает формироваться именно нравственная устойчивость, школьник приобретает способность быть относительно эмансипированным от непосредственных воздействий и преобразовывать обстоятельства. В отличие от младших возрастов у старшеклассника увеличивается способность оптимально использовать свои индивидуальные особенности. Это дает возможность добиваться результатов в различных видах деятельности, организуя профессиональную сторону деятельности в соответствии со своими возможностями. По-видимому, именно в различиях процессуальной стороны деятельности индивида выступает его способность преобразовывать собственное поведение.

Относительная эмансипация от ситуации, преобразование обстоятельств и собственного поведения все больше начинают зависеть от характера нравственных побуждений, их иерархической структуры. Это значит, что с возрастом увеличивается зависимость устойчивости личности от содержательной стороны побуждении, от характера направленности личности.

Чудновский В.Э. Нравственная устойчивость
личности. - М, 1981.-С. 176-180.

352

1В диспутах, на вечерах вопросов и ответов на темы морали, в которых нам приходилось участвовать, подавляющее большинство вопросов было "про любовь" или "про дружбу", причем дружба очень часто есть просто другое название любви. Старшеклассников интересуют особенности этих взаимоотношений, нравственная оценка их, что "можно", а что "нельзя", что является предосудительным с точки зрения морали и т.д. Разумеется, это вполне естественно: запретная тема впервые становится разрешенной, доступной для открытого обсуждения и как бы приобщает юношей и девушек к миру взрослых. Стремление разобраться в новых переживаниях, осмыслить новый вид взаимоотношений и включить их в систему ориентировки в окружающем мире и в себе самом становится для старшеклассников насущной задачей.


А. В. ТОЛСТЫХ

ОДИНОКАЯ ТОЛПА

Вернемся, однако, к нашему непосредственному предмету изучения - неформальным подросткам. Элементы зрелищного общения присутствуют практически во всех феноменах, отличающих быт неформальных групп. Агрессивно настроенное по отношению к любому внутреннему сосредоточению, к рефлексивности вообще, зрелищное общение посредством чисто суггестивных приемов, связанных с воздействием на психофизическую организацию

352

ударными дозами впечатлений, внушает факт эмоциональной близости, защищенности.

Этому подчинены весь антураж рок-концерта или аура дискотеки. Запредельно форсированный звук выбирает в качестве резонатора не ухо, а тело человека, которое "бьется" волнами жестко ритмизированной музыки, как бы провоцируя активность, встречное движение. Световые эффекты, пульсирующий свет "рубит" движение толпы, усиливая иллюзию единого движения. Все это подчеркивается единством грима, стрижки, одежды, что становится главным компонентом "тусовки", или одноцветными шапочками, шарфиками, флагами и речевками фанатов, доводящих себя до исступления ажиотажем "боления".

Зрелищное общение усиливает момент оппозиционности - противопоставления "мы" и "они" ("спартаковцы" и "динамовцы", "дискотека" и "не-дискотека", "свои" и "чужие"), наполняя зрелищное общение квазипредметностью, а возникающий в результате релаксационный эффект гасит напряжение внутренних состояний личности. Это реальное переживание "мы" дает подростку ощущение защищенности перед лицом взрослого мира.

Как уже было сказано, в современной психологии общепринятым является положение о фундаментальной потребности человека в общении, о том, что именно общение людей играет ключевую роль в психическом развитии личности. Общение представляет собой "функциональный орган" психического развития личности, с помощью которого происходит включение развивающейся личности в способ социальной связи людей, типичный для определенного общества на наличном этапе его развития. Общение - это тот способ, или точнее совокупность, ансамбль способов, на основании которых развиваются и элементарные (низшие) психические функции и происходит присвоение высших психических функций, в частности приобщение к тому общему, что есть у людей (родина, ключевые социальные ценности, история культуры, язык, национальные и классовые чувства и т. д.).

При этом процесс осознания себя как члена общества онтогенетически происходит через некоторое самоотчуждение личности, через отождествление себя с Другим (в зрелищном общении - с "мы"), и через это отождествление происходит обращение с требованиями к себе и окружающим людям. Этим Другим для подростка может быть кто-то из его семейного окружения, других взрослых, однако известно, что наиболее референтны для подростков их сверстники, чаще группа подростков.

Человек, и прежде всего человек растущий, формирующийся, находит в некоторой близкой ему общности людей (как реальность того, что имеет возможность стать действительным) то, что он ищет в другом - моральную опору, освобождение от неуверенности в себе, сознание недостаточности своих сил и знаний. Эту

353

идею в разной форме представляют многочисленные влиятельные теоретические конструкции XX века. Скажем, для З.Фрейда таким Другим несомненно является отец. Иная трактовка представлена в гуманитарной методологии М. М. Бахтина. Свои варианты решения опроса предлагают различные психологи.

Применительно к нашей проблеме идея Другого как потребности и мотива обращения к зрелищному общению в некоторой отроческой общности имеет более простое прочтение. Разгадка здесь, видимо, в том, что зрелищное общение ярче и непосредственнее, нежели любое иное, культивирует у его участников ощущение того, что Другой ("мы") знает, как надо, обладает универсальным способом мышления и поведения. Именно в этом и состоит, с психологической точки зрения, "блеск и нищета" зрелищных форм общения: они поразительно действенны, ибо основаны на суггестии, но абсолютно индифферентны к предметной и ценностной своей содержательной стороне, поскольку изначально нерефлексивны, не предполагают обращения к основаниям своего поведения и мышления. А поскольку каждая из реально существующих сегодня подростковых общностей культивирует свои субъективные ценности, плохо гармонирующие с ценностями общественными, то становится понятным наличие зоны острых межпоколенческих конфликтов, свидетелями которых мы становимся в современном советском обществе, где юношеский максимализм умножается на консервативность взрослого сознания и поведения. История и судьба многих подростковых объединений тому подтверждение.

Подростковые группировки обычно хорошо организованы, требуют безусловной и непререкаемой лояльности, преданности группе. В этом смысле организационные основы неформальной общности также настроены на волну деперсонализации, уничтожения личностного начала, как и ее идеология, основанная на мифологии и зрелищности.

Лишь жестко держа горизонтальные связи, за счет разрушения связей вертикальных, отсекая связи с миром взрослых, группа обеспечивает свою устойчивость.

Как это ни парадоксально, но полувоенная организация группировки отвечает чувствам подростка, главным из которых является страх потерять "свою" группу, боязнь отторжения, грозящего каждому чужаку. Отсюда и псевдоморальная установка делать что-то вопреки собственным желаниям, тщательно их прятать от окружающих. Весьма своевольные в школьном и домашнем кругу, подростки в группировке могут проявлять чудеса дисциплины и самоограничения.

Лишаясь свободы выбора, они обретают взамен нечто крайне важное, поскольку чувство зависимости рождает чувство уверенности в себе, что позволяет снять или, по крайней мере, отодвинуть львиную долю фобий и найти относительный душевный комфорт.

354

Такая общность держится не коллективизмом, а стремлением к разграничению с другими общностями. Все подростковые группы -соперничающие группы. Причем это соперничество чем дальше, тем больше носит характер столкновений, в том числе и кровавых. Определенное влияние на идеологию подростковых групп начинает оказывать организованная преступность.

Все это неудивительно, поскольку деперсонализирующий эффект неформального общения в группах с низким уровнем рефлексии позволяет подсовывать в качестве групповых самые различные цели и средства их достижения.

Энергичность, активность неформальных групп, их жесткую организацию можно использовать как в социально-позитивных целях (в случае предложения позитивных программ), так и в целях асоциальных. Причем последнее более реально, учитывая те барьеры, которые ставит между высокими социальными задачами и неформальными группами низкий уровень интеллектуального и культурного развития их членов.

Толстых А.В. Опыт конкретно-исторической психологии
личности. - СПб., 2000. - С. 216-238.

355


М. В. ОСОРИНА

ЗАЧЕМ ДЕТИ СТРОЯТ ШТАБ

...Гайдару удалось уловить и очень точно воплотить в своих книгах о команде Тимура детские мечты об идеальной дворовой компании сверстников и ее активной, но потаенной жизни в пространстве мира взрослых, где у этой компании есть свое секретное место, тайное укрытие, которое среди детей часто носит название "штаб". <...>

Всякий взрослый, более или менее близко общающийся с детьми предподросткового возраста, может заметить их пристрастие к кодам, шифрам, тайным знакам и сигналам, секретным языкам как средствам общения. Интерес к таким вещам обычно появляется у детей после семи лет и расцветает, иногда становясь настоящей страстью, между восемью и одиннадцатью годами. В это время дети любят читать истории о всяких зашифрованных посланиях -и сами обмениваются подобными. Они срисовывают у приятелей "Азбуку пляшущих человечков", идея которой почерпнута из рассказа А. Конан-Дойля. Одноклассники обучают друг друга элементам азбуки глухонемых и с гордостью демонстрируют, как можно переговариваться без слов. Они пытаются запомнить азбуку Морзе и с живым вниманием слушают рассказ экскурсовода в музее о том, как перестукивались узники старинной тюрьмы. Они изобретают свои собственные шифры и даже пользуются тайными языками,

355

на которых можно по-настоящему разговаривать. Секретные языки издавна существуют в детской традиции - они передаются от поколения к поколению детей как наследие детской субкультуры.

Первым и, по-видимому, до сих пор единственным исследователем этих языков был известный знаток и тонкий наблюдатель детского мира сибирский профессор-фольклорист Г.С.Виноградов. <...>

...Например, как в 1910-20-е годы в Сибири, так и сейчас, в конце 90-х годов XX века, в Петербурге существует среди детей тайный язык, разговаривая на котором к каждому слогу каждого произносимого слова надо прибавлять один и тот же слог, например "пи". Если вы хотите сказать: "Мама пошла в магазин", то на этом тайном языке фраза будет звучать так: "Пима-пима пипопишла пив пимапигапизин".

Путем упорной тренировки и достаточной языковой практики можно навостриться достаточно быстро произносить и понимать простые фразы. При этом у окружающих будет полное впечатление, что вы говорите на абсолютно непонятном экзотическом языке. Естественно, что пользоваться языком на "пи" довольно трудно, хотя он еще из самых простых тайных языков. Ясно, что долго на нем не поговоришь. Но это не столь существенно. Для детей чрезвычайно важна сама идея того, что можно научиться разговаривать на языке, известном тебе, но непонятном для других, и что этим "другим" можно открыть тайну языка и таким образом приобщить к своему миру, а можно отлучить их, оставив во тьме неведения.

Конечно, желание владеть тайными языками, шифрами и кодами возникает у ребенка предподросткового возраста далеко не случайно - оно знаменует собой появление у юной личности новых потребностей и новых возможностей их удовлетворения. <...>

Спросим себя сначала: зачем вообще нужен человеку тайный язык?

.. .Объединение на основе общей тайны является одним из важных психологических инструментов, который используют дети для сплочения своей группы, усиления чувства МЫ. (Этим же инструментом нередко пользуются и взрослые, когда пытаются создать общий фундамент во взаимоотношениях с ребенком: "Пусть это будет наш с тобой общий секрет!")

Социализация Я отдельного ребенка идет параллельно проживанию детьми групповой идентичности через проработку идеи МЫ, которая происходит в процессе совместной групповой деятельности. Это общие дела: прогулки, игры, исследования окружающего мира, шалости, испытания храбрости и т.д. Для детей особенно важно почувствовать состояние общности МЫ в ситуациях опасности и напряжения сил, когда требуется поддержка друг друга. Чувство детской групповой идентичности, а также

356

переживание общей принадлежности к миру детей становится особо острым и значимым при столкновениях с миром взрослых.

Что новое привносит в этом плане секретный язык? Он является не только средством сохранения тайны, но и средством общения с избранными - группой приятелей-сверстников. Секретный язык позволяет прилюдно сообщать потаенную информацию посвященным лицам ("нашим"), тем самым еще больше их объединяя, и одновременно сохранять ее недоступной для всех остальных (взрослых, младших). Таким образом, в открытом для всех пространстве внешних взаимодействий людей можно выстроить собственное семиотическое пространство, обслуживаемое особой знаковой системой - тайным языком. Это все равно что в общем эфире создать собственный коридор - диапазон частот, недоступный для чьих-либо передатчиков и приемников, кроме тех, которые принадлежат "нашей компании".

Поразительным открытием для детей поначалу является то, что в общедоступном коммуникативном пространстве внешнего мира можно "выгородить" себе экологическую нишу, в которую не проникнет чужой. И это можно сделать на глазах у всех, демонстративно, при помощи секретной знаковой системы: кода, шифра, тайного языка. <...>

Итак, "штаб" Тимура является секретным местом сбора детской компании, искусно спрятанным внутри пространства мира взрослых, и одновременно центром детского семиотического пространства, куда стягиваются все системы их секретных коммуникаций.

Если говорить о функциях этого "штаба" в жизни детской группы, то их две.

Во-первых, "штаб" является формой самоутверждения бытия детской компании: выделенным из внешней среды, обособленным, потаенным, ни для кого другого не доступным, секретным укрытием, особым самостоятельным миром, который является символическим эпицентром детской жизни.

Во-вторых, это наблюдательный пункт, возвышающийся над обыденной жизнью занятых своим делом взрослых людей. Отсюда дети могут незаметно наблюдать за всем, что творится вокруг, в большом мире, будучи сами никем не замечены. (Снаружи над слуховым окном чердака Тимура, сидел на веревочных качелях мальчик-наблюдатель с театральным биноклем на шнурке вокруг шеи и сверху обозревал окрестности.) <...>

...Гайдару удалось в художественном образе синтезировать все детские мечтания и технические фантазии на тему "штаба". В своем произведении Гайдар воссоздал детский коллективный миф. Он не соответствует правде бытовой жизни, но чрезвычайно точно отражает психологическую правду детского бытия.

Давайте познакомимся с тем, как устроены "штабы" современных детей. Материалом для нас послужат описания, сделанные в

357

основном людьми студенческого возраста, детство которых пришлось на вторую половину 80-х годов XX века. Большей частью это жители городов и поселков Северо-западного региона России. <.. .>

"Для штаба мы строили шалаши. Зимой - из выброшенных новогодних елок, летом - из коробок, веток, палок. Главное - присутствие тайны. Члены игры имели пароль, был сценарий игры, четко распределены роли, и всем придуманы имена. Как правило, наличествовали воображаемые противники. Например: мы - индейцы, они (случайные прохожие) - бледнолицые. Шалаш -это был наш собственный мир, противостоящий всему остальному" (Оля).

"Мы гуляли на территории большого двора, который хоть и не интересовал взрослых целиком, но был весь ими контролируем. В качестве "штаба" мы использовали развесистую яблоню - у каждого была своя ветка или развилка. Чем труднее туда было забираться, тем больше ценилось место и тем выше был статус его обладателя" (Анна).

Итак, детские "штабы" бывают разными. <...> ...Команду Тимура можно определить как идеальную модель, воплощающую высшую, четвертую стадию жизни детской группы и соответствующее этой стадии устройство ее "штаба". Это не ватага, не компания, а команда, тайное общество единомышленников, у которого есть общая система ценностей, принципов и норм поведения, постоянный состав участников, спаянных как личной дружбой, так и взаимными товарищескими обязательствами, собственное секретное обиталище, тайные системы коммуникаций и самое главное - облеченная в игровую форму благотворительная деятельность. Правда, команда Тимура - утопия, идеал, до которого не дотягивает ни одна спонтанно сложившаяся детская группа, имеющая свой "штаб". <...>

Именно этот идеал имел в виду и реализовал его в своей педагогической системе создатель скаутского движения английский генерал Р. Баден-Пауэлл. Он участвовал в англо-бурской войне 1899-1902 годов и был поражен огромной помощью, которую оказывали своим родителям-ополченцам небольшие группы бурских детей. Подвижные, изобретательные, они решали задачи, поставленные перед ними военной жизнью, типично детскими способами. Бурские дети взялись подносить взрослым воду, еду и патроны, выполняли различные поручения и часто служили разведчиками. Это о них знаменитый в детской литературе XX века роман Луи Буссе-нара "Капитан Сорви-Голова". Несмотря на то что для генерала Баден-Пауэлла это были дети врагов-буров, белых колонистов, живших в своей республике на юге Африки, он был восхищен их патриотизмом, сотрудничеством со взрослыми и самостоятельностью. Генералу так понравилась система воспитания детей у буров, что, вернувшись в Англию, он решил поднять дух стареющей Британии и укрепить ее силы в лице молодого поколения. Так он создал скаутское движение, которое органически соответствовало особенностям детской субкультуры, но вносило в нее

358

гуманистическую идеологию, патриотизм, систему нравственных принципов и организационные правила. Фактически Р. Баден-Пауэлл предлагал взрослому миру поддержать детскую субкультуру в точке, на которой она останавливается в своем собственном развитии, и достроить в ней самый верхний этаж в виде идеологии - осознанных принципов отношения к жизни и взаимодействия с людьми.

Скаут должен был стать человеком мужественным, смелым, организованным, наблюдательным, не теряющимся ни в какой ситуации, верным товарищем. Он многое должен был уметь, а один из его главных девизов звучал так: ни дня без доброго дела.

Скаут, по-английски, - разведчик. Первая книга Баден-Пауэлла называлась "В помощь разведчикам". Потом появился "Юный разведчик". Почему именно - разведчик? Что такое разведчик? Чем он близок детям?

Разведчик - это человек, находящийся в чужом стане для того, чтобы собирать там нужную ему информацию. Если кто-то мыслит себя в роли разведчика, то тогда он, по определению, относит к себе два следующих утверждения. Первое: я - из другого мира и сейчас нахожусь в мире чужом. Второе: я - собираю информацию. В ослабленном виде это будет звучать так: я не включен в события, а наблюдаю.

Позиция наблюдателя поневоле ребенку близка и для его развития очень важна. В отношениях со взрослым миром ребенок осваивает ее сызмальства. Взрослые чрезвычайно склонны во многих значимых для себя ситуациях психологически, а то и физически оставлять ребенка "за кадром". А он из укромного уголка смотрит, слушает - наблюдает, запоминает, усваивает модели поведения. Все это происходит само собой, естественным путем...

Осорина М.В. Секретный мир детей в пространстве
мира взрослых. - СПб., 1999.-С. 149-169.

359


В. С. СОБКИН

ОСОБЕННОСТИ СОЦИАЛИЗАЦИИ В СТАРШЕМ ШКОЛЬНОМ ВОЗРАСТЕ: СОЦИОКУЛЬТУРНЫЕ ТРАЕКТОРИИ ЦЕННОСТНЫХ ТРАНСФОРМАЦИЙ

Динамика становления ценностных ориентации в старшем школьном возрасте определяется особенностями социокультурного контекста, теми ценностными напряжениями и "разрывами", которые характеризуют своеобразие конкретно-исторической ситуации развития, определяя драму жизненного самоопределения. Особенность современной ситуации развития состоит в том, что формирование ценностных ориентации современного

359

старшеклассника происходит на фоне эмоциональной неуверенности значимых взрослых (родителей и учителей) в успешной реализации ими своих жизненных перспектив; в ситуации общей ценностно-нормативной неопределенности. Самоопределение старшеклассника в различных сферах (образование, профессиональная деятельность, досуг и др.) характеризуется не только содержательным своеобразием ценностных ориентации, но и способами трансляции нормативных и ситуативных ценностных структур.

Характерной особенностью этапа перехода от старшего подросткового возраста к ранней юности является формирование особого типа молодежной субкультуры, на которую оказывают воздействие фундаментальные механизмы культурной трансформации, что ведет к формированию нового типа ценностно-нормативных моделей. Своеобразие современной социокультурной ситуации развития состоит в том, что наиболее подверженными "вытеснению" оказываются традиционные нормативные системы ценностей, транслируемые школьной программой, поскольку их формирование не опирается на механизмы эмоционального, лич-ностно-смыслового освоения художественных произведений и не поддерживается микросоциальным окружением старшеклассника.

Традиционалистская поло-ролевая модель оказывается ценностно-значимой в старшем школьном возрасте. Ориентация на эту модель играет важную роль в личностно-смысловом самоопределении и ориентации поведения в различных социальных контекстах. Женская и мужская модели противопоставлены на целом ряде уровней: ценностных ориентации; способа проработки жизненных планов и мотивации поведения; конкретного поведения в различных сферах. Традиционалистская поло-ролевая модель более значима, культурно воспроизводима и транслируема в низких социальных стратах.

Материальное положение семьи влияет на общую уверенность старшеклассников в успешности своих жизненных перспектив и на сформированность жизненных планов. У учащихся из семей с низким материальным статусом в старшем школьном возрасте актуализируется установка на социальное достижение, обусловленная стремлением перейти в более высокую социальную страту. Актуализация подобной установки протекает на фоне общей эмоциональной неуверенности и нечеткой сформированности своих жизненных планов.

Материальный статус семьи влияет не только на образовательные планы старшеклассников, но и в существенной степени определяет их ориентации на принятие нормативных личностных моделей, соответствующих как особенностям профессиональной деятельности родителей, так и их общекультурным ориентациям, где основной оппозицией выступает "критичность, ответственность - традиционалистская семейная поло-ролевая модель".

360

Начальный и завершающий этапы старшего школьного возраста существенно отличаются по содержанию переживаемых школьниками проблем.

Начальный этап (15-16 лет) характеризуется отказом от нормативной структуры досуга подростничества; ориентацией стиля поведения на подчеркивание чувства взрослости, особым переживанием своего возрастного статуса, выражающемся в стремлении к независимости. Отношение к нормативному контролю со стороны взрослых становится одной из существенных смысловых доминант этого возраста и ведет к перестройке матрицы социально-ролевых отношений учитель-учащийся. Другой доминантой является рост критичности к официальной идеологии, в основе которой лежит формирующаяся социальная идентичность.

Кардинальным отличием завершающего этапа старшего школьного возраста (17-18 лет) является ориентация школьников на вхождение в ценностно-смысловое культурное пространство, установка на поиск своих ценностно-смысловых жизненных оснований. Происходит ориентация на индивидуализацию собственного поведения, конкретизируются собственные образовательные, профессиональные и семейные планы, - они становятся все более реалистичными и опираются на оценку собственных возможностей.

Обучение в ПТУ представляет особый институционально фиксируемый тип социального развития. Выбор этой линии социализации полимотивирован и характеризуется меньшей авторитетностью для учащихся ПТУ ближайшего социального окружения взрослых (родителей и учителей).

По сравнению со школьниками учащиеся ПТУ более ориентированы на ситуативное поведение при построении своих жизненных планов, для них характерен более низкий уровень социальных притязаний, снижена значимость учебных достижений; в своих ценностных ориентациях они склонны воспроизводить ценностные установки слоев с более низким уровнем образования и материального положения.

Возрастное движение по этой траектории развития ведет к тому, что к окончанию ПТУ заметно снижается доля учащихся, считающих, что они сделали правильный выбор, поступив учиться в ПТУ; увеличивается общая фрустрированность относительно перспектив своей будущей жизни. Этот тип социализации накладывает специфические черты на формирование структуры ^-концепции.

Становление национальной идентичности оказывает существенное влияние на формирование ценностных ориентации в старшем школьном возрасте у представителей национального меньшинства. Это обусловлено сохранением традиции семейного воспитания, имеющей целый ряд глубинных социокультурных особенностей, характеризующих национальное своеобразие социально-психологического контекста: распределение статуса социально-ролевых

361

позиций относительно возрастной вертикали; смена воспитательных требований, предъявляемых к ребенку на разных этапах его возрастного развития.

Влияние национальной идентичности у представителей национального меньшинства (еврейский школьник) проявляется в содержательной специфике их ценностных ориентации. Происходит осознание себя представителем национального меньшинства; обостряется чувствительность к национально-культурной границе, к правовым и политическим аспектам; формируется отношение к представителям других национальностей, влияющее на построение супружеских и семейных планов.

Процесс социализации сопровождается приобретением негативных реакций со стороны социального окружения по поводу своей национальности, что ведет к формированию различных поведенческих стратегий в межнациональных отношениях. Сложный контекст социокультурных коллизий, переживаемых старшеклассником в отношениях с социальной средой, ведет к формированию своеобразного феномена "разотождествления" в оценке перспектив своей нации в России и успешной реализацией своих личных перспектив (индивидуализация своего жизненного пути).

Слуховой дефект характеризует особый тип социального развития. Его специфическими особенностями являются: сужение социокультурного пространства; повышенная инфантильность и нормативность; заниженный уровень социальных и профессиональных притязаний; особая значимость общения как жизненной ценности. Данный тип характеризуется как спецификой культуры семейного воспитания, так и особенностями социальных отношений внутри школы, что существенным образом определяет своеобразие социальной ситуации развития школьника со слуховым дефектом. Характерный для возраста процесс "расширения социальной среды" связан у подростка с дефектом слуха со спецификой особых негативных переживаний своего дефекта как дефекта социального. На содержательную динамику становления ценностных ориентации оказывает влияние как степень выраженности самого дефекта, так и отношение к нему старшеклассника: дефект может выполнять фрустрирующую, блокирующую роль в социальном развитии и выступать как смыслообразующий фактор личностного развития, ориентируя подростка на преодоление дефекта и социальное достижение.

Дифференцированный подход к изучению и комплексный психологический и социокультурный анализ формирования ценностных ориентации старших школьников позволяет не только выявлять многофакторную обусловленность этого процесса и характер проявления в нем действия разных факторов, но и определять его структурно-содержательные характеристики, а также пространство активного действия ценностных ориентации и особенностей их

362

формирования на определение специфики социализации школьников, их самоопределение.

Мир психологии. - 1998. - № 1. -С. 51-53.

363


Е. Т. СОКОЛОВА

НОРМАЛЬНЫЕ ТРУДНОСТИ ПОДРОСТКОВОГО ВОЗРАСТА

.. .Важным содержанием самосознания подростка является образ его физического Я - представление о своем телесном облике, сравнение и оценка себя с точки зрения эталонов "мужественности" или "женственности". Не случайно среди подростковых хобби "телесные" увлечения занимают одно из центральных мест. Мальчики начинают заниматься различными видами спорта: ездой на велосипеде, мотоцикле, борьбой или футболом (в последнее десятилетие особенно популярно каратэ), причем главную привлекательность этих занятий составляет возможность укрепления своей физической силы, приобретение "мужественного" облика. С той же целью современные девочки увлекаются ритмической гимнастикой - эталон привлекательной молодой женщины требует таких качеств, как стройность, спортивность, раскованность.

Следует заметить, что представление о своей внешности не случайно занимает большое место в самосознании подростка. Замечено, что, рисуя словесный автопортрет или портрет другого человека, подросток значительно чаще, чем младшие дети и взрослые люди, включает в описание черты своей внешности. Это объясняется тем, что черты взросления ярче всего проявляются у подростка в изменении его телесного облика. "Встречают по одежке" - абсолютно верно в отношении восприятия подростка другими людьми; именно на внешние выраженные черты взрослости обращают внимание и взрослые и сверстники, внешность более чем когда-либо является для подростка "визитной карточкой", определяет статус в обществе сверстников.

У мальчиков символом силы, власти являются рост, бойцовские качества, спортивная фигура. Особенность самооценки подростка -слитность, сцепленность физических качеств и таких черт личности, как степень уверенности в себе, общительность, эгоцентризм.

Та или иная оценка своей внешности влечет за собой определенную самооценку по всем остальным качествам, вот почему подростки с дефектами внешности чаще всего страдают от чувства неполноценности. <...>

Столь острое восприятие дефектов внешности у подростков, как было показано выше, обусловлено высокой ценностью

363

внешности в самовосприятии и межличностном общении. Не только реальная полнота, но даже страх полноты в отдельных случаях может повлечь за собой серьезные изменения самооценки и поведения подростков. Так, в последние годы среди девочек-подростков широкое распространение получило заболевание нервной анорексией: считая, что они "полные", девочки начинают ограничивать себя в еде, усиленно, до изнурения, занимаются физическими упражнениями, иногда прибегая к искусственной рвоте и приему слабительных средств. Стремление соответствовать идеалу "утонченной женщины" превращается в болезненную манию, поглощая все время, и в конце концов может привести к полному физическому истощению, угрожающему самой жизни подростка. Неприятие подростками, страдающими ожирением, своего физического Я переходит на негативную глобальную оценку своей личности, что в отдельных случаях может служить причиной покушения на собственную жизнь.

Следует отметить, что гипертрофированность образа физического Я в самосознании подростка - явление временное, переходное, как и сам подростковый возраст. С возрастом люди даже с дефектами внешности приспосабливаются к своим физическим данным и научаются компенсировать физические недостатки развитием в себе тех или иных духовных качеств. Соответственно более сбалансированной становится и самооценка себя как личности. <...>

...Успешное решение педагогических и воспитательных задач требует от учителя знания и учета возрастной специфики психического развития ребенка. Подростковый возраст характеризуется возникновением ряда таких особенностей психической деятельности и личности, которые появляются или полностью формируются именно в этот период жизни ребенка.

Одной из важнейших черт, характеризующих личность подростка, является появление устойчивости самооценки и образа Я. Наличие достаточно сформированных познавательных возможностей, общение со сверстниками, умение сопоставлять мнения других людей о качествах собственной личности и достижениях в конкретных видах деятельности приводят к тому, что важнейшим содержанием психического развития подростка становится развитие его самосознания.

Расхождение между реальными достижениями и притязаниями подростка, стремлением его быть не только на уровне требований окружающих, но также и на уровне собственных требований и самооценки, в этом возрасте нередко ведет к острым переживаниям своей "плохости", "неполноценности".

Одни отказываются от каких-либо активных попыток преодоления кризиса: замыкаются в себе, прогуливают уроки, не готовят домашних заданий по наиболее трудным для них предметам.

364

Другие, напротив, становятся агрессивно дерзки с учителями, с готовностью дискредитируют учебную деятельность и преподавателей: "проживем и без вашей школы и ваших знаний". Каким бы демонстративным ни было поведение подростка, педагог должен угадать за ним мучительное состояние неуверенности в себе, невысказанное, быть может, даже скрываемое от самого себя стремление обрести во взрослом человеке поддержку, понимание.

Еще одной важной особенностью развития подростка, накладывающей отпечаток на весь его психологический облик, является несоответствие между достигнутым уровнем развития его личности, душевных, практических способностей и умений и объективно ограничивающихся его позицией, социальной ролью школьника. Это противоречие порождает особый комплекс потребностей и поведенческих реакций, выражающихся в стремлении "выйти за рамки", желании во что бы то ни стало утвердить свою независимость, самостоятельность.

Неудовлетворенность этих стремлений чаще всего и порождает типичные для этого возраста конфликты со взрослыми - родителями и учителями.

Возникает естественный вопрос: чему может научить психология педагогов и родителей, с тем чтобы они могли смягчить кризисные явления подросткового возраста? Известный отечественный педагог и тонкий знаток психологии ребенка К. Д.Ушинский писал: "Мы не говорим педагогам - поступайте так или иначе, но мы говорим им: изучайте законы тех психических явлений, которыми вы хотите управлять, и поступайте, соображаясь с этими законами..."

Учителям и родителям о психологии подростка /
Под ред. Г.Г.Аракелова.-М., 1990.-С. 43-66.

365


About

Created using
htm2chm 3.0

Download it NOW!