Психология развития школьников

СОДЕРЖАНИЕ

Предисловие | 3
ВВЕДЕНИЕ В ПРЕДМЕТ ИЗУЧЕНИЯ
Проблемы развития человека в детстве | 5
Ориентиры развития | 12
Ориентиры, которых пока нет в психологии развития | 17
Человек в его целостности | 22
Психология развития детей как наука | 27
Принципы, категории, понятия, термины | 34
Связь психологии развития детей с другими науками | 35
Организация изучения теории. Формы занятий | 36
Раздел 1. ПСИХОЛОГИЧЕСКИЙ ОБРАЗ ДЕТСТВА
ДЕТСТВО КАК СОЦИАЛЬНОЕ ЯВЛЕНИЕ И ОБЪЕКТ ПСИХОЛОГИИ РАЗВИТИЯ
Социальный аспект детства | 39
Детство как объект детской психологии | 41
Факторы развития человека в детстве | 50
ОБУЧЕНИЕ И ВОСПИТАНИЕ КАК СРЕДСТВО РАЗВИТИЯ ДЕТЕЙ
Проблема взаимосвязи обучения и развития | 54
Учение детей - это деятельность | 57
Усвоение детьми социального опыта и развитие | 63
Индивидуальные возможности развития в процессе обучения и воспитания | 67
О сохранении психического здоровья детей в процессе школьного обучения | 74
Актуальные задачи развития личности в современном образовании | 77
Раздел 2. ВОЗРАСТНЫЕ ПЕРИОДЫ ДЕТСТВА
ДОШКОЛЬНОЕ ДЕТСТВО
Возможности дошкольного детства | 83
Основные этапы развития детей в дошкольный период | 86
Психологическая и социальная готовность ребенка к школьному обучению | 94
Диагностика психологической и личностной готовности ребенка к школьному обучению | 100
ДЕТСТВО И РАЗВИТИЕ МЛАДШЕГО ШКОЛЬНИКА
Образ младшего школьника | 102
Познавательные процессы | 104
Динамика мотивов учения | 105
Половая дифференциация в младшем школьном возрасте | 106
Аномалии в младшем школьном возрасте | 110
ПСИХИЧЕСКОЕ РАЗВИТИЕ В ПОДРОСТКОВОМ ВОЗРАСТЕ
Общая характеристика подросткового возраста | 113
Социальная ситуация развития | 118
Процессы и направления социализации | 119
Деятельность общения | 121
Трудности социализации | 125
Учение как деятельность у подростков | 128
Половое взросление и поведение | 131
Эмоции и чувства | 136
ПСИХОЛОГИЯ ВЗРОСЛОГО ШКОЛЬНИКА (ранняя юность) | 139
Психологический образ социально адаптированного старшеклассника | 140
Половое созревание и взросление | 143
Психологические аспекты взросления | 144
Личностные аспекты взросления | 147
Развитие "Я" и обретение идентичности | 152
Сексуальность и партнерство | 153
Условия психического развития | 156
Раздел 3. ЛИЧНОСТЬ И ПРОЦЕСС ЕЕ РАЗВИТИЯ
ПРОБЛЕМА ЛИЧНОСТИ РЕБЕНКА В ПСИХОЛОГИИ | 160
Детская личность и психика | 161
Исторический обзор проблемы. Концепции, теории, подходы | 163
ПСИХОЛОГИЯ О ПРОЦЕССЕ ПСИХИЧЕСКОГО РАЗВИТИЯ
Понятие о процессе психического развития | 183
Основные характеристики процесса | 186
Внешние условия и движущие причины психического развития | 192
Механизм психического развития | 195
Закон психического развития | 197
ИЗУЧЕНИЕ ПРОЦЕССА ПСИХИЧЕСКОГО РАЗВИТИЯ
Методы исследования процесса психического развития | 200
Результат психического развития | 203
О норме, отклонениях от нормы и аномалиях психического развития | 205
Раздел 4. ФОРМЫ ПСИХИЧЕСКОГО РАЗВИТИЯ
ПРИРОДНЫЕ ПРЕДПОСЫЛКИ ПСИХИЧЕСКОГО РАЗВИТИЯ | 209
Темперамент | 210
Потребности | 215
Асимметрия полушарий головного мозга | 216
РАЗВИТИЕ МОТИВАЦИОННО-ПОТРЕБНОСТНОЙ СФЕРЫ
Понятие мотивов, их физиологические и личностные основы | 222
Развитие мотивов | 224
Мотивы учения школьников | 227
ПРИЖИЗНЕННО РАЗВИВАЮЩИЕСЯ СВОЙСТВА
Характер | 230
Воля | 235
Способности | 237
Общие способности | 237
Специальные способности | 239
ИНТЕЛЛЕКТ. УМСТВЕННОЕ РАЗВИТИЕ | 241
Поисковая активность | 242
Умственная деятельность | 244
Теория поэтапного формирования умственных действий | 252
Умственная активность и умственное развитие | 254
Познавательный интерес и умственное развитие | 256
Исследования умственного развития учащихся | 257
Причины задержек в умственном развитии | 264
РАЗВИТИЕ РЕЧИ У ДЕТЕЙ | 269
Развитие речи. Структура и виды | 270
ОБЩЕНИЕ. РАЗВИТИЕ КОММУНИКАТИВНЫХ СПОСОБНОСТЕЙ
Понятие общения | 276
Развитие внешней коммуникации | 277
О дружбе и доверии | 279
Общение с собой | 283
Развитие представлений о себе | 285
Раздел 5. ПЕРЕЖИВАНИЯ В ДЕТСТВЕ. О ДУШЕ И ДУШЕВНЫХ ПЕРЕЖИВАНИЯХ | 290
О реальности души | 291
Место души в психологии | 305
РАЗВИТИЕ ЭМОЦИОНАЛЬНОЙ СФЕРЫ
Эмоции и чувства | 312
Эмоции и познавательная деятельность | 314
Эмоции и эстетическое развитие | 315
Раздел 6. РАЗВИТИЕ НА ПУТИ К ДУХОВНОСТИ
ДУХОВНОСТЬ КАК КАТЕГОРИЯ | 319
СВЕТСКОЕ ВОСПИТАНИЕ ДУХОВНОСТИ | 328
Освоение родного языка | 329
История и духовное развитие | 335
Литература в духовном развитии | 342
Музыка и живопись в духовном развитии школьников | 347
ПРАВОСЛАВНОЕ ВОСПИТАНИЕ ДУХОВНОСТИ
Традиции духовного воспитания | 351
Основа православной духовности | 352
Возрождение православной духовности | 357
ПРИЛОЖЕНИЯ
ЛИТЕРАТУРА ПО КУРСУ "ПСИХОЛОГИЯ РАЗВИТИЯ ШКОЛЬНИКА" | 363
МЕТОДИЧЕСКИЕ МАТЕРИАЛЫ
1. Образовательная программа по дисциплине "Психология развития"
Государственный образовательный стандарт. Требования к знаниям и умениям по циклам дисциплин | 366
Авторская рабочая программа по предмету | 367
2. Самостоятельное изучение источников | 371
2.1. Темы контрольных работ | 372
2.2. Семинарские занятия | 373
2.3. Темы рефератов | 375
3. Система оценивания студентов | 376
Основные вопросы к экзаменационным билетам | 377


Предисловие

Работая над этой книгой, мы руководствовались следующими идеями: а) только гуманизм может быть духовной основой развития любого человеческого сообщества; б) при дефиците духовности проблема гуманизации российского общества становится одной из глобальных проблем современности; в) возрождение духовности предполагает воспитание и развитие человека как гуманной личности. Принятие идеи гуманизации в образовании требует нового взгляда на существующее содержание научного знания о психологии развития человека вообще и детей дошкольного и школьного возраста в частности. Одним из труднейших вопросов на этом пути встает, как нам представляется, вопрос о взаимосвязи личностного и психического. Туманным может быть человек как личность. Какова роль, функция психики в становлении гуманной личности?

Думаем, что решить эту задачу не просто, тем более в рамках учебного пособия, но попытаться стоит. Сейчас появилось немало новых книг по психологии, в которых рассматривается и анализируется много интересных фактов, приводится их оценка. Естественно, число этих работ будет расти, преподаватели психологии могут самостоятельно идти к раскрытию сущности психологии развития гуманной личности в детском возрасте.

В этом пособии нам хотелось и, кажется, частично удалось реализовать лишь некоторые из названных замыслов. Один из них заключается в том, чтобы, обсуждая идеи гуманизации, осуществить через учебный предмет выполнение Закона Российской Федерации об образовании в части, касающейся высшей школы. Нам хотелось также, чтобы студенты педагогического университета и педагогического колледжа расширили диапазон знаний по гуманистической психологии. В пособие вводятся материалы о

3

достижениях мировой детской психологии, благодаря чему студенты получают возможность участвовать в "диалоге культур". Это повышает научный уровень образования и соответствует интересам интеграции педагогического колледжа в университетскую структуру.

Мы старались показать, что нынешний уровень науки является следствием возникновения и борьбы различных научных концепций, точек зрения, проверки их на гуманистичность, научную истинность и практичность. В пособии представлены разнообразные подходы, направления исследований, проведено их сопоставление. Студенты смогут познакомиться не только с работами выдающихся отечественных ученых-психологов, но и с новыми, ранее малоизвестными у нас трудами ученых-гуманистов крупнейших психологических школ зарубежных стран.

Пособие представляет труды не только ученых - исследователей, но также отечественных психологов - "собирателей", интерпретаторов научных психологических исследований. Студенты узнают о новых работах, которые прошли конкурс "Гуманитарное образование в высшей школе" и вошли в фонд программы "Обновление гуманитарного образования в России".

Методический аппарат, сопровождающий учебный материал, расширяет формы помощи слушателям лекционного курса, подсказывает им пути самостоятельного углубления знаний. В приложении даны авторская программа, материалы для организации учебного процесса в аудитории и по индивидуальному плану.

Книга предназначена студентам как дневной, так и заочной форм обучения, а также начинающим молодым преподавателям психологии педагогических учебных заведений.

Выражаю искреннюю благодарность учителю М. Е. Инькову за помощь в компьютерной подготовке текста. Мы будем благодарны всем, кто проявит интерес к этому изданию, сочтет целесообразным сделать замечания, дать добрый совет.

А. Д. Алферов

4


ВВЕДЕНИЕ В ПРЕДМЕТ ИЗУЧЕНИЯ

Никакой человек не родится готовым, т. е. вполне сформировавшимся, но всякая его жизнь есть не что иное, как беспрерывно движущееся развитие, беспрестанное формирование.
В. Г. Белинский

Что надо знать. Что собой представляет наука о психологии детей. Какое значение она имеет для гуманистической педагогики. Вспомнить принципы, понятия, категории, термины общей психологии ("Введение в психологию"), важные для изучения психологии развития детей. С какими науками взаимодействует психология развития детей. Как будет организовано изучение психологии развития детей в вузе для студентов обычной или заочной формы обучения.

Подборка материалов к теме

Проблемы развития человека в детстве

Всем понятно, что по мере роста дети развиваются, и это их развитие мы будем прослеживать до окончания ими школы. Но само по себе развитие детей не является конечной целью изучения психологии. Мы сориентированы на то, что знание о развитии человека в детстве служит его

5

успешной подготовке к дальнейшей жизни. Обучение, воспитание, и следовательно, развитие в детстве предопределяют в общей форме поведение человека как субъекта мира, реализующего уникальную возможность не только взаимодействовать с ним, но и изменять его. А само активное избирательное, свободное поведение человека в этом взаимодействии становится нравственным и оптимальным лишь на основе социального наследования, социального воспитания и обучения, творческой самодеятельности, при опосредовании всех этих обстоятельств неустанным душевным трудом. Поведение человека именно формируется, строится, конструируется, человек конструирует себя.

Поэтому вопрос ставится так: что и как развивается у человека в детстве, чтоб осуществилось его предназначение во взрослой жизни, чем, собственно, интересуется детская психология и чем она может помочь и образованию и человеку на этом этапе его развития. Психология накопила богатый материал о развитии детей, но прямого ответа на поставленный вопрос, как нам кажется, пока нет, а это порождает неопределенность в умах педагогов, работающих с детьми.

Приведем несколько научных и практических ситуаций, которые вызывают эту неопределенность. Что школе развивать, что формировать?

Цель всестороннего и гармоничного развития человека, провозглашенная марксистами и принятая советской системой образования для подчинения такого его развития интересам строительства социализма, остается в сознании учителей как практическая задача и будет ею оставаться до тех пор, пока мы не докажем, что предназначение человека может быть иным, пока все мы не поймем, что может быть сформулирована и принята системой образования иная общественно и личностно значимая цель.

Бесспорным остается в нашем сознании и тот факт, что человек - общественное существо и его развитие в таком понимании при любых обстоятельствах корректируется социальным устройством, направленностью общества на

6

определенный тип (социалистический, капиталистический, рыночный). Однако в такой стране, как Россия, где кроме русских проживает множество других народов, психология развития не может не учитывать национальной психологии, психологических особенностей каждого суверенного народа, имеющего свою национальную культуру, язык, религию, традиции, образ жизни. Прежняя психология исследовала личность и психику вообще, так называемого усредненного в межнациональном отношении "советского" человека. Теперь, когда созданы предпосылки для пробуждения национального самосознания, психология развития человека в детстве не может быть одинаковой для всех. Во всяком случае, если структура психического останется общечеловеческой, то сознание, самосознание, мотивация, душевная сфера, привычки у людей разных народностей будут различаться, так же, как локальная микросоциальная среда, безусловно, будет влиять на психическое развитие детей по-разному.

Вместе с тем нередко забывается тот факт, что и сам человек заботится о своем развитии, сам конструирует и прокладывает собственный путь развития. Высокая моральная ответственность за свое социальное поведение, которая вызвана, к примеру, переходом нашей страны к системе рыночных отношений, должна помочь ему выжить в этой напряженной обстановке. Это его индивидуальная позиция, и она далеко не одинакова у разных людей. Но в любом варианте люди стремятся жить достойно, свободно в свободном обществе.

Согласно этой схеме человек развивается как личность. Понятия "личность" без соотнесенности с понятием "человек" как индивид не существует. Это положение в психологии не проговаривается отчетливо и ясно, за исключением, пожалуй, того, как сами психологи считают, что личностью ребенок (т. е. родившийся человек) становится при условии, когда он осознает себя, выделяет себя в среде других людей или когда вспоминают о ярких личностях. Бесспорно, индивид только в определенном возрасте обнаруживает способность стать личностью, и этим

7

определяется его дальнейшее развитие как личности. Можно ли развивать личность без учета его родовых и индивидуальных свойств, присущих ему как человеку? Вопрос не риторический, ибо у специалистов-педагогов упорно формируется позиция, согласно которой они якобы только тем и занимаются, что развивают личность. Заметим, они формируют не человека как личность, а только личность. Для педагогов здесь возникает очередная трудность, ведь система образования, в которой люди проводят детство, работает на развитие человека в целом. Педагогу же вменяется забота о формировании личности, хотя личность - это только "системное социальное качество" индивида (Общая психология/ Под ред. А. В. Петровского. С. 92 и 192). Не потому ли в школах так мало озабочены развитием организма детей (тела ребенка), состоянием его здоровья, состоянием экологически чистых условий, нормального психологического климата. Заметим, под психологию личности написано больше всего книг, концепция развития личности стала у нас монопольной и до недавнего времени как бы единственной. Это оказывает интеллектуальное давление на сознание и опыт педагогов-практиков. Индивидуальные природные (родовые) особенности существенно определяют профиль личности уже в детстве.

Не менее важной является позиция, согласно которой психология якобы интересуется только развитием психики. В содержании личности большое место отводится понятию психики. Но А. В. Петровский (Общая психология. 1986) своеобразно трактует психику и науку о ней. О предмете науки он писал так: "Психология изучает факты, закономерности и механизмы психики". Для практика здесь возникает очередная трудность. Что такое психика? Что воспитывать и развивать: личность или психику? Греческое слово psyche в переводе означает "душа". Но в современных работах дальше ссылки на происхождение этого термина дело не идет, хотя, как увидим ниже, личность и душа - это не одно и то же. Более того, в литературе мы встречаемся с терминами: "развитие психики", "психическое

8

развитие", "психология личности", "развитие личности", "психическое развитие личности", "развитие психики личности" и т. п. Но нигде не встретишь понятия "развитие души". Вдумаемся в них и увидим, что эти два понятия в чем-то и совпадают, и не совпадают, имеют свои нюансы.

Чтобы доказать, что человек, его психика развиваются только в социальных условиях и только под их воздействием, развитие психики, как правило, связывают ныне с деятельностью. С появлением теории деятельности и деятельностного подхода в поведении человека была выделена "клеточка", или основная "ячейка" как единица его деятельности. Такой клеточкой стало любое действие. Тем самым подчеркивалось, что человек (уже не личность, а человек!) есть субъект практической и теоретической деятельности, субъект практики и истории (С. Л. Рубинштейн). На установках, что развитие человека как личности в любом возрасте возможно только в процессе деятельности, выполнялись все психологические исследования советского периода. Деятельностный подход вошел и в педагогическую практику. Но вот появились работы, в которых утверждается, что деятельностный подход не является наиболее адекватным для изучения психики. Это говорит о том, что в научном мире продолжается дискуссия о деятельностном подходе, которая выявляет и сторонников и противников этой теории (см. "Психологический журнал"). Здесь, как видим, еще одна неопределенность для практиков. Дискуссия действительно способствует развитию науки в целом, а практические работники хотят не столько дискуссии, сколько результата, большей определенности.

В постсоциалистический период ученые-психологи пытаются изменить порядок вещей, обсуждается вопрос, что и как развивать. В. Зинченко (Мир образования. 1996. № 3), обдумывая роль образования в обществе, повторяет, что "мир образования предназначен для образования человека". Очевидно, что такое понимание цели правильно, хотя и слишком общо. Ведь никто не сомневается в

9

том, что исторически система образования создавалась и существует ради человека, ради помощи в его развитии и подготовки к жизни. Важнее не это, а видение того, какого человека и для какой жизни станет развивать образование.

Система образования, на которую ориентировано настоящее пособие, предназначается также для изучения развития детей, но в пределах предмета науки психологии. Вместе с тем мы не оставляем без внимания развития человека в целом (разумеется, в период школьного детства). К этому призывают учебные планы всех массовых образовательных учреждений.

Оказавшись сейчас перед новой проблемой, некоторые авторы (Б. С. Братусь, С. Л. Воробьев и др.) по-новому интерпретируют цели образования, возвращая читателей к мыслям об отвергнутой материалистами концепции православной церкви о контурах структуры человека как некоей целостности. Человек в этой концепции предстает как единство тела, души и духа. В принципе современное обучение и воспитание в детском возрасте, как нам представляется, обеспечивает процесс их развития соответствующим наполнением. Но эта цель еще не стала официальным ориентиром для системы образования. Как не стала официальной для педагогической практики и цель, ради которой обеспечивается развитие человека в детстве. От ранее признанной цели уже отходим, но к цели жизни на земле ради вечной жизни души, чему учит христианская православная Вера, еще не пришли.

Однако, если это будет признано, перед психологией развития человека в детстве встанут вопросы, ответ на которые дать пока весьма затруднительно. В первую очередь трудно ответить на вопрос, что есть душа, душа ребенка; как ее понимать и как можно развивать душу в детские годы. В современной психологии души не стало. По-новому следует подойти к вопросу о теле и духе, при этом и тело, и душу, и дух следует рассматривать в их неразрывном единстве, ведь душа, по определению, создает образ человека, а развивается и функционирует она в едином и целостном естественном

10

творении природы - человеке. Как видим, проблем, связанных с развитием человека в детстве, много и на все безошибочно ответить весьма трудно, нужен добротный и достоверный материал.

Вопрос о душе наиболее сложный. Как, при каких обстоятельствах психология потеряла душу? Действительно, психология получила свое название от предмета, которому она себя посвятила. Psyche - душа, logos наука: наука о душе. Как свидетельствуют ныне сами психологи, за время своего долгого развития наука психология потеряла предмет своего изучения. Произошло это во второй половине XIX в. Этому содействовало развитие других наук, прежде всего естествознания и философии. Естествознание привлекло психологов своим методом. Они заинтересовались возможностью получить экспериментальные данные о некоторых психических явлениях экспериментальным путем. Одновременно в философии набирал силу материализм. Но душа не поддавалась таким методам изучения и материалистическим объяснениям. По существу своему психические явления не материальны, они идеальны. Восприятия, мысли, чувства, стремления, намерения, мотивы, потребности и т. д., все, что изучает психология, - это не материальные объекты, их нельзя взвесить, измерить. И тогда психология пошла по другому пути, она постепенно отказалась от своего предмета или просто не стала его замечать и вспоминать о нем.

"Бедная, бедная психология, - восклицал в 60-х гг. автор статьи в "Британской психологии", - сперва она утратила душу, затем психику, затем сознание, а теперь испытывает тревогу по поводу поведения" (М. Г. Ярошевский. История психологии. 1985). Б. С. Братусь продолжает: "Действительно, история научной психологии - это история утрат, первой и главной из которых была утрата души... Психология единственная, наверное, наука, саморождение, весь арсенал и достижения которой связаны с доказательством, что то, ради чего она замышлялась - psyche, душа человеческая, - не существует вовсе. Душа была принесена в жертву определенным образом понимаемому научному мировоззрению, поскольку не вмещалась в его прокрустово ложе. Метод стал самостоятельным, диктующим, каким должно быть предмету исследования, и поскольку душа не поддавалась, не улавливалась этим способом, то она попросту была вынесена за скобки. В результате получилась скорее

11

психология лабораторного испытуемого, чем живого человека" (Начала христианской психологии. 1995. С. 4.).

Как видим, изменив реальности и не найдя метода, психология потеряла душу. А потеряв душу, человек утратил свой ореол "образа и подобия Божьего" и стал просто объектом, "механизмом". Наука стала оперировать такими категориями, как материя, сила, атом, закон природы (Б. С. Братусь). Но человека невозможно понять только в терминах естествознания, на этой основе нельзя судить о нравственности или эстетической ценности его поступков.

12


Ориентиры развития

Так что же нам развивать? Мы, конечно, как говорилось выше, в традициях советской и мировой психологии, будем использовать содержание научного знания в целях познания и осмысления сущности развития личности, сознания, мышления и других составляющих понятие психики, включая, разумеется, и "механизмы". Но при этом будем также учитывать представления о целостности человека - единство тела, души, духа, а также духовности - поскольку одно без другого не может ни существовать, ни функционировать. Это означает, что, изучая психологию, мы вместе с тем попытаемся в меру сил и возможности вернуть психологии ее предмет и считаем, что важнейшей ее заботой, когда речь идет о развитии человека, является душа, а для психологии развития человека в детстве - душа ребенка, При этом отметим, что в силу определенных обстоятельств нами будут рассмотрены не все элементы его развития в одинаковой степени (например, развитие тела ребенка, его здоровье подробно изучает "Возрастная физиология").

Мы кратко охарактеризуем понимание лишь тех компонентов целостности человека, без которых трудно составить представление о развитии структурной организации его психической жизни.

Тело. Тело не относится к чисто психологическим категориям - это форма, заключающая в себе организм и

12

органы жизнедеятельности человека, обеспечивающие энергией не только его жизнеспособность, но и состояние здоровья. Тело изучают науки анатомия и физиология человека, валеология, медицина. Психологию интересуют не строение тела как таковое, а те его составляющие, которые участвуют в производстве психического. На основе данных физиологии изучается строение и деятельность мозга как центрального отдела нервной системы человека, свойства высшей нервной деятельности, особенности динамической энергии, сила возбудимости, торможения органических процессов и многое другое. Для психологии тело - как бы сопредельная сфера, но оно выступает как один из трех важнейших элементов, составляющих целостный образ человека и, следовательно, взаимодействует с психикой.

Личность. Изучение личности человека началось на рубеже XIX и XX столетий. Возникло большое многообразие психологических концепций - рефлексология, реактология, культурно-психологическая теория, бихевиоризм, гештальтпсихология, психология духа, фрейдизм и др. Но многие из них не получили продолжительного развития. Традиционная экспериментальная психология обанкротилась в глазах практики. Психология элементов также оказалась беспомощной. Когда из психологии была вытеснена душа, надо было искать новый предмет науки.

Педагогическая психология долгие годы не имела собственного предмета исследования. По выражению Л. С. Выготского, она "подходила к внутреннему миру человека метафизически", а изучение целостной личности человека с присущими ему особенностями внутренней духовной жизни она отдала на откуп художественной литературе. Наукой о конкретной деятельности ребенка, в условиях реального педагогического процесса, об особенностях целостной личности ребенка, она становится лишь в конце 20-х - в начале 30-х гг. XX столетия. С попыткой наметить новое понимание как предмета, так и метода психологических исследований, у нас выступили К. Н. Корнилов, Л. С. Выготский, П. П. Блонский, за рубежом -

13

К, Бюллер, Э. Торндайк, Э. Шпрангер, З. Фрейд, К. Левин и многие другие. Э. Штерн еще в 20-х гг. XX в., подводя итог бурному развитию психологии, писал: "Центральной проблемой всякой психологии должна быть проблема человеческой личности... Из простых, чуждых смысла составных частей никогда нельзя построить целостную личность; скорей мы должны здесь исходить из целого, от структуры" (Штерн Э. Психологическая структура подростка// Цит. по Л. И. Божович. С. 40-41).

В советской психологии того времени с утверждением, что личность является главным предметом психологической науки, выступил и Л. С. Выготский. Он назвал личность ребенка "высшим психическим синтезом". (Л. С. Выготский. Развитие высших психических функций.// Цит. по Л. И. Божович. С. 60).

Итак, в отношении личности в первой четверти XX в. определились две позиции - целостность и высший синтез. Они надолго войдут в базовый фонд психологической науки, педагогической теории и практики как личностный подход. В 1935 г. Б. Г. Ананьев дал мощное подкрепление этой точке зрения, введя понятие о функциональной системе как единстве интегральной деятельности организма, сблизив при этом предмет изучения физиологической и психологической наук.

Что это означало для теоретических исследований и для практики? Для личностного подхода важно рассмотрение каждого отдельного свойства в аспекте личности в целом. Как бы тщательно мы ни анализировали все отдельные свойства личности, если мы изучаем их изолированно, как самостоятельные явления, мы никогда не сможем понять личность. Личностью является только человек. "Индивидуальные свойства личности - это не одно и то же, что личностные свойства индивида, т. е. свойства, характеризующие его как личность" (С. Л. Рубинштейн. Бытие и сознание. 1957).

Позднее, в 1968 г. Л. И. Божович при поддержке сотрудников лаборатории психологии воспитания Института

14

психологии АПН СССР напишет книгу, посвятив ее формированию личности в детском возрасте, В ней она попытается подняться над частными фактами, понять их в известной системе, в контексте общей структуры личности. Она пишет так: "Личностью следует называть человека, достигшего определенного уровня психического развития. Этот уровень характеризуется тем, что в процессе самопознания человек начинает воспринимать и переживать самого себя как единое целое, отличное от других людей и выражающееся в понятии "Я".

Такой уровень психического развития характеризуется также наличием у человека собственных взглядов и отношений, собственных моральных требований и оценок, делающих его относительно устойчивым и независимым от чуждых его собственным убеждениям воздействий среды. Необходимой характеристикой личности, указывает Л. И. Божович, является ее активность. Человек на этом уровне своего развития способен сознательно воздействовать на окружающую действительность, изменять ее в своих целях, а также изменять в своих целях самого себя...

У человека, достигшего того уровня развития, когда его можно назвать личностью, все психические процессы и функции, все качества и свойства приобретают определенную структуру. Центром этой структуры является мотивационная сфера, в которой имеются устойчиво доминирующие мотивы. Указанные стороны личности начинают формироваться очень рано, представляя собой на каждом возрастном этапе особое качественное своеобразие (С. 3-4).

На наш взгляд, это - ясное и понятное описание личности, хотя в других книгах есть и более фундаментальные, тяготеющие к высокому обобщению, но от того менее понятные, определения. В интересах науки психологи пытаются определить место личности при описании структуры человека. Так, Б. Г. Ананьев выделил четыре основные макрохарактеристики: личность, субъект, индивидуальность, индивид, где "личность" представлена как

15

"вершина" всей структуры человеческих свойств. Психологам и педагогам известна структура личности К. К. Платонова и других ученых.

Психика (от гр. psychikos - "душевный"; psyche - "дыхание, душа") - как пишется в современных учебниках, это вся система отражательной деятельности высокоорганизованной материи - мозга, система переживания субъектом объективной реальности. Ее наличие у человека находится в прямой зависимости от деятельности высокоорганизованной материи. Но появились психологи, для которых психика - самоуправляющаяся и открытая система, она имеет свою логику, задающую функционирование системы в целом. Элементами психики, в таком случае, могут быть:

  • а) процессы формирования психического образа (внимание, ощущение, восприятие, память, мышление, - т. е. механизм отражения);
  • б) причины, побуждающие психическую активность (потребности, мотивы);
  • в) эмоции, чувства.

Функционирующая психическая система как целенаправленная психическая активность (деятельность) создает для человека образ мира. Он возникает не только благодаря функционированию психологического механизма отражения, но при участии и благодаря деятельности души, при определенном отношении и эмоциональных переживаниях. С возрастом и совершенствованием механизма отражения растет объем образа мира и его содержания. Наиболее распространенным признано суждение, что психика управляет человеком как целостным объектом.

Разумеется, детская психика - это особая, специфическая ступень развития психики человека, которая в значительной степени предопределяет его последующую психическую жизнь. Мы уже говорили, что понятием "психика" подменено понятие "души", хотя психика вобрала в себя и душевное. Содержание душевного в современной

16

литературе скорее всего можно увидеть в разделах психологии эмоций.

Такие фундаментальные понятия, как сознание и мышление, мы считаем производными психической деятельности, поэтому подробнее описываем их в соответствующих главах. Здесь напоминаем лишь их краткое содержание.

Сознание - это субъективная форма человеческой жизнедеятельности, отношение к миру сознанием его объективных закономерностей, осознанное бытие.

Мышление - психический процесс отражения действительности, высшая форма творческой активности человека, целенаправленное использование, развитие и приращение знаний. В мышлении важнейшую роль играет понимание: устройства мироздания, свойств вещей и явлений, законов их взаимодействия, понимания людьми друг друга, средств их совместной деятельности и др.

Итак, мы назвали основные краеугольные камни, на которые опирается известная многим наука психология.

17


Ориентиры, которых пока нет в психологии развития

Поскольку в традиционной психологии такие элементы психического, как душа и дух не описываются, остановимся на их понимании подробнее.

Душа. В древнегреческой и древневосточной философиях, которым принадлежит приоритет научного интереса к душе, содержится немало различных точек зрения на ее сущность и роль в жизни человека. Мы же будем в известной мере придерживаться аристотелевской психофизиологической ориентации, хотя в наших материалах находит отзвук также иррациональная концепция человека и, естественно, его души.

Душа - это свойство, присущее человеку, это его внутренний психический мир: его переживания, настроения, чувства и т. п. Такое определение дает словарь (Словарь русского

17

языка. Это самостоятельный, идеальный психологический субстрат. Душа - сердцевина психики. В душу можно только верить, представить ее можно только в воображении. Но она принадлежит человеку, характеризует его и она постоянна, пока человек жив, проявляясь в устойчивых внешних формах в виде душевности. О душевности человека как свойстве его личности люди говорят, не обращаясь к специальным методам исследования. На первый взгляд, это наблюдаемые душевные проявления: способность к состраданию, чувствованию, переживания радости, ожидания, тревоги, надежды, это миролюбие, восторг, разочарование; это верность, сомнения, преданность, склонность к предательству, ярость, отступничество, это честь, любовь, ревность, ненависть, скорбь, печаль...

Можно умножить ряды психических состояний, которые характерны душевным переживаниям человека. Можно отметить и то, что они бывают кратковременными и долговременными, поверхностными и глубокими, сменяемыми на другие, противоположные. Но мы не хотим сейчас упрощать понимание души, сводить только к перечислению эмоциональных переживаний. Мы попытаемся рассмотреть гораздо более сложный вопрос, связанный с пониманием соотнесенности души и личности, связи души, личности и поведения и др, вопросы. В упомянутом словаре есть и второе толкование души: это "совокупность характерных свойств, черт, присущих личности; характер человека". Терминологической путаницы здесь много, поэтому все надо исследовать серьезно. При этом, как напоминают нам отдельные ученые, надо помнить: не метод задает реальность, но реальность - метод и подход (Б. С. Братусь).

Душа человека - это тайна его бытия. Не случайно энергия поиска ученых-психологов, столкнувшись с трудностями познания этой тайны, нашла себе выход в другом, в изучении внешних влияний на мозг как орган психического, механизм взаимодействия человека с миром, в обосновании структуры психического и т. д. Вместе с тем

18

было совершенно очевидно, что душа и тело тесно связаны между собой, с поведением человека и в определенных случаях они образуют такие психические формы, как характер, воля. Аристотель в "Трактате о душе" писал, что душа и тело относятся между собой как акт и потенция, форма и материя и потому они нераздельны; "отделима" и бессмертна только активная часть поэтической (интеллектуальной) души (см. Псюхе// Философский энциклопедический словарь. 1983. С 552). При жизни именно душа является активным элементом в устремлении человека к высшей цели, осознанию смысла жизни, достижению знаний, поиска истины, в любви. Если человек стремится к чему-то большему, то душевный мир не может быть той точкой, на которой должен остановиться поиск. Достигнуть цели иначе как через борьбу с собой невозможно.

Дух - это нечто иное, чем душа, это больше философское, чем психологическое понятие, оно означает невещественное начало, в отличие от материального, природного начала. В библейской христианской традиции дух предстает как личностный абсолют и личная воля Бога, сотворившего из ничего мир и человека. По мифологическим и религиозным представлениям - это нечто бесплотное, сверхъестественное (доброе или злое), принимающее участие в жизни природы и человека (Словарь русского языка. 1981. Т 1. С, 445). В марксистской философии понятие духа употребляется обычно как синоним сознания (Большой энциклопедический словарь. 1979. С. 179),

Доказать нельзя, но убедить можно. Признаки психического при анализе связи духа с материей обнаружили уже в Древней Греции, затем - в более поздних философских теориях. Так, в рационалистической философии Декарта, Спинозы дух - это разум, мышление и эмпирически описываются психические способности, мышление ("В здоровом теле - здоровый дух", "Не плоть одна страдает - болен дух"). "Материя, природа, бытие, физическое есть первичное, а дух, сознание, ощущение, психическое - вторичное" (В. И. Ленин). Дух - это внутреннее

19

состояние, моральная сила человека, коллектива (Моральный дух войска", "Подъем духа", "Как был я духом бодр, как полон юных сил" (Плещеев), "Чем слабее и немощнее становилось его (Комиссара) тело, тем упрямее и сильнее был его дух (Б. Полевой) (Словарь русского языка. Т. 1. С. 445).

Из сказанного видно, что отрицаний духа как такового нет, а есть только различные толкования его как иррационального явления, его отдельных проявлений. Приходится сожалеть, что в советской литературе по детской психологии эта сущность не рассматривается. В материалистической философии дух, по выражению Ф. Энгельса, является высшим цветом материи. Он вторичен по отношению к ней. В психологии понятие дух отсутствует, но философия зафиксировала этот факт для психологии. Так, в рационализме определяющей стороной духа являются мышление, сознание, а в иррационализме - все мыслительные аспекты: воля, чувство, воображение, интуиция и т. д.

Духовность - понятие, имеющее общий корень с понятием дух, и это подчеркивает их глубинную связь. В философском энциклопедическом словаре духовность рассматривается как часть общей человеческой культуры. Она охватывает сферу сознания, духовного производства (познание, нравственность, воспитание и просвещение, включая право, философию, этику, эстетику, науку, искусство, литературу, мифологию, религию). Духовная культура находится в органическом единстве с материальной культурой и наследует культурные достижения предшествующих эпох.

Духовная культура общества представлена в субъективных человеческих силах и способностях, реализуемых людьми в деятельности (знания, умения, нравственное развитие, мировоззрение, уровень интеллектуального и эстетического развития, способы и формы взаимного общения людей). Можно сказать, что духовность - это особое состояние и достижение в развитии человека. Оно связано, с одной стороны, с освоением родного языка и истории своего народа, с изучением науки, культуры

20

(литературы, искусства, живописи, музыки), т. е. с постижением духа народного, а также свидетельство религиозной принадлежности, национального менталитета. Духовность включает знание других языков, истории и культуры других народов. Это миропонимание, широта кругозора, интеллект как способность обрабатывать материалы духовности. Высшим выражением духа человека является стремление к совершенству. Это размышление о смысле существования, о добре и зле, справедливости и истине, нравственном идеале и моральном долге. Противоположное этому создает основу бездуховности.

Душа и дух, душевность и духовность уникально и причудливо соединяются своими свойствами в сознании отдельного человека или социальных групп и определяют их поведение. История знает многие примеры душевного и духовного благородства как выражения высокой нравственности. Существуют понятия воинская доблесть, офицерская честь. Древним славянским народам некоторые историки приписывают такие обобщенные свойства, как храбрость и совесть. У русских дворян существовали кодексы чести, на Западе - рыцарские правила поведения. Культивировалось особое отношение к женщине. Эти качества присущи подлинным ученым. В. М. Зинченко приводит слова В. И. Вернадского: "Когда дух отлетает от науки, душа от образования, они перестают быть частью культуры, хотя научная и образовательная деятельность остается при этом вполне рациональной, технологической и в смысле достижения целей - эффективной". А М. Пришвин, как бы поддерживая негативную оценку отрыва от культуры духа и души, дополняет эту мысль следующими словами: "Их ведущей силой становится "сила вещей", а не "связь людей" (культура). Как для образования важна душа, так для науки важен дух" (В. М. Зинченко). "

В некоторых источниках наличие духа и духовности связывается только с религиозностью. Религия действительно играет большую роль в воспитании духовности. Быть религиозным - значит быть обязательно духовно богатым человеком. Я. Корчак, а также основатели

21

вальдорфской системы воспитания детей, создавая стратегию воспитания, исходили из религиозного понимания, что духовность есть вечное стремление человека понять сущность и цель бытия. Бог, вера - важнейшая часть жизни человека, проявление его духовности. Воспитывая детей, они исходили из того, что если бога нет, то он все равно нужен людям, "а это едва ли не то же самое, что он есть".

22


Человек в его целостности

Теоретически представить человека в целостности его тела, души и духа не трудно. Гораздо сложнее объяснить, как функционирует эта целостность. Поэтому науки чаще всего работают на отдельные составляющие этой целостности. Об этом лучше расскажут смежные с психологией науки. В последнее время возникло немало концепций в связи с заботой о здоровье человека. Мы считаем, что информация о такого рода исследованиях поможет учителю понять многие проблемы психологии развития детей.

Ученые выходят на новый уровень знания об организме человека. Усиленно исследуется связь человека с Природой (человек есть часть природы) и с Космосом. Решая проблемы здоровья, они не могут не касаться психологических проблем из-за того, что тело человека и его состояние находится в теснейшей связи с психикой, душевным состоянием человека.

Существует немало работ об этом, но мы представим здесь одну из них - материалы Г. П. Малахова, опубликованные им в Санкт-Петербурге в 1995 г. Речь идет о ныне здравствующем человеке. Г. П. Малахов видит в действующем человеческом организме две формы жизни: полевая форма (информационно-энергетическое образование. Автор избегает понятия "душа", "дух". - А. А.) и само физическое тело как форма жизни. Они взаимосвязаны и сочетаются. Причем полевая форма руководит построением и функционированием физического тела. Изучать

22

человека, пишет автор, можно только при учете взаимодействия этих форм.

Человеческий организм (тело) занимает определенный объем в пространстве. В нем протекают присущие ему временные процессы в виде циркулярного, вращательно-колебательного движения; пространство насыщено разного рода энергиями и излучениями: световой, электромагнитной, гравитационной, тепловой, лептонами. В основе такого строения лежит космическое сознание - универсальная энергия, которая проходит несколько ступеней превращения. Универсальная энергия сознания и другие энергии во множестве сочетаются в живых существах. Еще при жизни И. П. Павлов обсуждал вопрос об энергии раздражения или торможения на клеточном уровне.

По отношению ко Вселенной человек является "вселенной в миниатюре". Это созвучно тому, что говорил еще Я. А. Коменский о ребенке: это великолепный микрокосм и как часть природы он в своем развитии подчиняется ее универсальным законам. Г. П. Малахов убежден, что космическое сознание как энергия проявляет себя аналогичным образом в человеке. Человек занимает определенный объем в пространстве с собственным временем. В этом объеме действуют названные выше энергии. В человеке присутствует все, что имеется во Вселенной. Каждый орган, каждая клеточка имеют сознание. Человек состоит из множества "сознаний", которые по цепочке иерархии входят в большое сознание. Большое сознание опекает малое, малое подчиняется и работает на общее сознание. Большое следит за правильным развитием и страдает, если меньшее сознание работает на себя в ущерб остальным (например, раковые клетки "рвут" вокруг себя связи, создавая застойные области, чтоб избежать регулирования со стороны сознания организма).

В какой-то степени все сказанное иррационально, в лучшем случае основано на медицинской эмпирии. Увлекшись сопоставлением человека с Космосом, его жизненной энергией, автор отошел от православного,

23

христианского учения о душе, которая, согласно ему, управляет не только телом, но и сознанием человека, обеспечивая его поведение и энергией, и активностью. Незнакомому с христианским учением человеку не составит труда принять эти рассуждения, тем более, что другой опыт и наблюдения почти совпадают с концепцией Г. П. Малахова. Когда учитель видит в классе ослабленных, часто болеющих, быстро утомляющихся, зябнущих детей - не свидетельствует ли это о слабой энергетике их организма (тела) и не стоит ли присовокупить к традиционным методам восстановления здоровой жизни для этих детей нетрадиционные методы лечения? Не случайно же ослабленным детям рекомендуется больше быть на "воздухе", на природе, в движении, для этого в системе образования создают санаторные, "лесные" школы, вывозят детей к морю, ведут в походы, т. е. оздоравливают тело и, видимо, возвышают дух. Но в целом - это забота о теле, а не о целостности человека, выраженной в приведенной триаде.

Бесспорно, тело человека остается живым в течение жизни, хотя наступает момент, когда организм прекращает функционировать, для человека наступает смерть. О теле человека проявляется максимум забот. Ученые работают над тем, чтобы продлить жизнь человека. Медики создают лекарства, "ремонтируют" тело: пересаживают органы, биологи выделили вещество, отвечающее за деление клеток, и регулярно получающая его клетка, по словам исследователей, сохраняется на протяжении тысяч лет.

Уже никого не удивляет, что наука разрабатывает способы замены человеческих органов на искусственные, механические (сердце, печень, почки, часть кровеносного сосуда). Пытаются клонировать человека. Оказывается, что и мозг человека можно смоделировать с помощью компьютера. Британский ученый Уорвик создал группу самодвижущихся мини-роботов, а американский ученый Брук пытается смоделировать умственные и физические способности шестимесячного ребенка, т. е. электронные глаза, уши, подобие рук и способность усваивать условные

24

рефлексы. Создается подобие искусственного интеллекта, аналог мозга конкретного человека.

Будет ли это тот человек? Ответ однозначен: все-таки это робот. Телу робота можно придать любую форму, выбрать новое лицо, стройную фигуру, красивую кожу, иными словами, создать устойчивую к воздействию времени копию человека. И тогда возникает новая проблема: как будут складываться отношения механических людей с теми, что останутся в биологической оболочке? Механические "люди" бездушны. Роботы способны численно расти: их можно быстро ремонтировать, совершенствовать, они имеют неограниченные технические возможности. Для живущих на земле людей есть опасность, что они по сравнению с роботами скоро окажутся низшей расой. Для многих живущих утешение лишь в том, что именно человек породил электронную цивилизацию, а не наоборот.

Но главное преимущество биологического человека перед искусственным творением в том, что робот не имеет души. Может, для робота это лучше, а для мозга, созданного природой, соединение с душой человека дает больше оснований жить в обществе себе подобных, продлевать биологическую ступень развития, заложенную Высшим Разумом.

Но вернемся к целостности человека. Тело, личность, сознание, мышление, душа, дух - основные компоненты целостности человека. За исключением тела - все относится к его психической организации. Реальное развитие каждого из составляющих сущность человека компонентов происходит в едином комплексе и потому создает его целостность. Целостное развитие для исследования - необыкновенно сложный и внутренне противоречивый процесс. Е. И. Исаев, исследуя в своей докторской монографии психологическую организацию человека, убедился, что целостное описание человека можно производить только через проекции человека как индивида, как субъекта, как личности, как индивидуальности и как универсума. Каждый компонент у конкретного человека развивается по-своему, а целостность - это уникальное,

25

неповторимое образование. Нет одинаковых людей, как и детей. И когда они живут и ведут себя во взаимодействии с другими индивидами, они поступают так, как подсказывает им их собственный ансамбль свойств тела, души и духа. Наблюдателю видно, как во многом дети похожи друг на друга, но сопереживают они, оставаясь самим собой, в чем-то они противопоставляют себя другим, а то и противодействуют, нередко просто параллельно сосуществуют, как бы не замечая другого.

Понимание другого человека - это работа души и духа, и каждый достигает своего результата на пути его познания. Для науки и практики важно познание человека в его целостности и историчности. Прошли тысячелетия, как появился человек и люди стали изучать себя. Но в науке до сих пор успех достигнут не столько в изучении человека как целого, сколько в частностях: у одних - в области изучения тела, у других - психики, у третьих - духовности. Обнаружение внутренних связей - дело более сложное, тем более, если речь идет о душе, о душе и духе ребенка.

В учебниках по психологии нет темы о душе ребенка. В пособиях речь идет о психике, и понимается это расширительно. По этой причине душа, как таковая, исчезла с их страниц. Но учителю от этого только труднее. Он работает с детьми. Думает ли он о душе ребенка? Без сомнения, мы верим в это. В детском возрасте раньше всего обнаруживает себя душа. Ребенок, родившись, некоторое время не осознает себя, он многого не умеет, ум его еще долго будет развиваться, знания он будет накапливать многие годы. Но с первого дня своей жизни он переживает, чувствует, его душа уже работает. Это знают матери, окружающие его взрослые. Это знают учителя. И надо осторожно, бережно относиться к хрупкой и нежной душе ребенка. Она тоже развивается сложно и противоречиво, нередко душевные переживания детей непонятны взрослым. Обстоятельства, иногда вынуждают взрослых вводить детей в отрицательно-эмоциональные состояния, но все взрослые сами переживают из-за того, что переживают

26

дети. Жалость, сопереживание, любовь - это и есть близость, родство душ детей и взрослых. О развитии духовности мы будем говорить особо. Заметим лишь, что духовное развитие детей с дошкольного возраста средствами культуры, музыки, живописи уже успешно ведут и исследуют наши ученые педагоги и психологи.

Итак, все названные элементы психического задают направления развитию человека в детстве. Но при этом ребенок (отрок, юноша) развивается в его целостности. Связующим в этой целостности выступает истинное благоговение, основанное на духе, а в нем "господствует лишь разум и его высшее проявление - нравственный закон" (Гегель). В связи с этим следует выделить мысль, которая имеет следующее содержание: поведение человека выражается его интернальностью ("самостью"), сознанием и чувством ответственности "Я" по отношению к "не-Я". Вопрос жизни и смерти человека, т. е. его "Я", предстает вопросом нравственности, нравственно-положительной конструктивной деятельности человека, воплощающей его "Я". Он осуществляет нравственно-положительный замысел этой деятельности, реализует личностный смысл, в конечном счете совпадающий с общечеловеческим смыслом (О. П. Елисеев, 1994) В этом состоит направление и понимание смысла оказания помощи человеку в детстве в его свободном развитии.

27


Психология развития детей как наука

Стать учителем-профессионалом высокого класса можно при условии знания детской души и детской психологии, это истина. В этом смысле каждый учитель в какой-то степени является психологом. Образцом для всех стали выдающиеся педагоги прошлого Я. А. Коменский, И. Г. Песталоцци, К. Д. Ушинский, П. Ф. Каптерев, А. С. Макаренко, В. А. Сухомлинский, Я. Корчак и многие другие. Их педагогические труды наполнены многочисленными фактами психологии детского развития. Они не только

27

глубоко знали психологию детей, но были ее пропагандистами и оригинальными мыслителями в этой области.

Очень долго психология была в основном умозрительной наукой. Только к XVIII столетию она становится эмпирической, а затем и экспериментальной наукой. И тем не менее прошло еще много времени, пока детская психология смогла стать на путь обслуживания педагогической практики. Французский психолог Бинэ в конце XIX в., используя методы психологического исследования, произвел отбор учащихся в специальные школы. В начале XX столетия детская психология оформилась организационно в самостоятельную отрасль психологического знания и стала именоваться педагогической психологией.

Педагогика всегда испытывала потребность в психологических знаниях. Современный учитель использует свои психологические знания в педагогической деятельности для обучения и воспитания учащихся. От знания учителем психологии развития зависит благополучие ребенка в его текущей и предстоящей жизни, счастье и радость самых близких ему людей, в конечном счете - благополучие государства. Педагогика детства может существовать только вместе с детской психологией. Педагогика формулирует нормы или определенные законы, по которым должно совершаться воспитание детей. А психология составляет научную основу педагогики. Для нее важно знать, что такое процесс развития детей и каковы его основные законы. Учебный предмет "Психология развития" изучается в педагогических учебных заведениях именно по этой причине.

Что же изучает психология развития человека в детстве как наука и как учебный предмет в педагогическом учебном заведении? Вопрос не такой уж простой. Она изучает психологическую структуру личности детей и школьников, ориентиры психического развития, определяет основные направления этого развития. Рассматривая развивающегося в детстве человека в целом, психология как наука помогает работающему педагогу организовать жизнь

28

ребенка так, чтобы на уровне психического у него были самые благоприятные условия для жизнедеятельности, существования, взаимодействия с другими людьми. Учитывается, что ребенок, особенно в раннем детстве, делает это не самостоятельно, а только с помощью взрослых.

Детство отличается от взрослой жизни тем, подчеркивает Р. М. Чумичева, что это особая субкультура. Оно выступает тем пространством свободы ребенка, которое он охраняет, отгораживая от взрослого, в котором душа ребенка становится или эмоционально открытой миру взрослых, или отчуждается, озлобляется по отношению к другому - взрослому, сверстнику. Детство наполнено противоречиями и в результате развития отношения ребенка с миром либо гармонизируются, либо разрушаются, деформируются. Период детства, замечает Р. М. Чумичева, для ребенка есть сложный период проникновения из детского во взрослый мир, это не простой переход, а освоение способов взрослой жизнедеятельности, происходящий параллельно с разрушением детской субкультуры (Ребенок в мире культуры, 1998. С. 4). Приходится, конечно, осуществлять педагогическую коррекцию психического развития детей, что, собственно, и делают школьные психологи и учителя, овладевшие технологиями педагогической и психологической коррекции. Естественно, без знания детской психологии осуществить этот процесс на высоком эффективном уровне практически невозможно, будет срабатывать лишь простая интуиция, основанная на собственных воспоминаниях о своем детстве, о своем воспитании и развитии.

Как видим, психология развития в педвузе изучает психику ребенка, но не ради самой науки, а ради того, чтобы уже при жизни обеспечить ему достойное человеческое проживание. А что представляет собой жизнь ребенка? Независимо от взрослых происходит его физический рост, физиологическое развитие, от взрослых требуется забота о его здоровье, специалисты обеспечивают освоение знаний, накопленных человечеством, воспитывается любовь

29

к семье, забота о ее благополучии. Жизнь в детстве - это постоянный душевный и физический труд, общение с другими людьми, это радости, счастье, горе, беда, успех, разочарование, - все это есть жизнь.

Детская жизнь, как уже сказано, особая. О ней великолепно писал в своих книгах В. А. Сухомлинский, педагог, тонко чувствовавший душу детей. Сложности психического и его роли в жизни человека до сих порождают в умах ученых вопросы: рассматривать психику и ее развитие как нечто .оторванное от реальности, замкнутое в себе образование или изучать ее вместе с жизнью человека, вместе с реальностью, в которой человек живет? Мы будем исходить из того факта, что психика и личность - это два относительно самостоятельных, но неразрывно связанных для науки и практики объекта, что психика не существует без личности (а значит и индивида), она может быть рассмотрена и как духовное, но не оторванное от объективной реальности. Народный учитель, директор агрошколы интерната А. А. Католиков, призывал коллег овладевать искусством "просто жить вместе с детьми, как живут родители в нормальных семьях. Не жить просто, а просто жить, радуясь и радуя всем, чем одаряет детей каждый день - как будто это целая жизнь. Жить успехами в труде, общении, красками природы, творчеством, фантазией, познанием. Именно для этого нужны зоркое сердце, ум и мужество".

Итак, предметом психологии развития человека как науки являются закономерности его психического развития в онтогенезе, психическая жизнь в развитии - от рождения до кончины: периоды детства, взрослости и старения. Рассматривая ранний период жизни, психология развития видит свой предмет в изучении закономерностей возрастного психического развития детей и школьников. Жизнь детей и школьников более старшего возраста связана со школой, с их обучением, воспитанием и особо организованным развитием. Поэтому психическое развитие детей должно быть изучено и как самостоятельный феномен, и как средство, условие их продуктивной жизни

30

во взрослом состоянии, связанной с получением образования, развития внутренних духовных сил, здорового физического роста, психической и физической возмужалости. Психология развития человека в школьные годы фиксирует формирование особого плана отражательной деятельности, отслеживает и раскрывает общие изменения в детской психике. Таким образом, предметом науки о психическом развитии детей традиционно является возрастное развитие психики. Ключевыми словами в этом определении предмета являются "детский возраст", "развитие детей". Но вместе с тем, как мы показали выше, без внимания изучающего психологию развития не может оставаться вопрос о единстве тела, души и духа, особенно содержания души и душевности, взаимодействия души и духа, составляющих специфическое психическое содержание каждой ступени детского возраста, всего процесса развития детей.

Какое содержание вкладывается в эти новые понятия?

Возраст. Детский возраст - это не календарная дата. Реальный процесс психического развития человека всегда является конкретным индивидуальным процессом, в котором возрастные особенности могут быть аспектом, моментом, стороной. У каждого ребенка свой индивидуальный путь развития. В то же время, по определению Л. С. Выготского, возраст - это относительно замкнутый цикл детского развития, имеющий свою структуру и динамику. Каждый период в развитии - это и ступень и переход от одной стадии к другой. Возрастные характеристики заключаются не в статических срезах, а в стержневых, узловых изменениях, характерных для данного возраста. Дети дошкольного и школьного возрастов проходят в своем развитии несколько внутренних циклов. Психологи уверенно заявляют, что продолжительность детского возраста определяется его внутренним содержанием.

Исследование детских возрастов понадобилось больше всего системе образования. Она обозначила жесткие (календарные) рамки детских возрастов и приписала им особые ступени для обучения, воспитания и развития школьников.

31

Это сделано в интересах организация школьного образования.

Развитие детей. К этому понятию мы будем обращаться не раз. Здесь же отметим, как проблема развития стала близкой и для биологии, и для психологии. Это проблема целеустремленности поведения организма. Н. А. Бернштейн пришел к заключению, что цель "потребного" будущего как "направленно-обобщенная предваряющая модель", допускающая широкую вариативность выполнения действия его различными способами, закодирована в мозгу. Жизнедеятельность и поведение организма обусловливается не уравновешиванием его со средой, а преодолением среды в движении на пути к жизни. Психологов сближает с физиологами анализ роли среды в развитии человека как личности. Психическое развитие происходит во взаимодействии человека со средой. Собственно психическое есть отраженная объективная реальность. Существуют, мы это показали, и другие взгляды на жизнь и ее цели.

Л. С. Выготский различал два типа развития: преформированный (когда в самом начале заданы, закреплены и зафиксированы как стадии развития, так и предполагаемый результат) и непреформированный (результат не предопределен заранее). Психическое развитие ребенка относится ко второму, это непреформированный тип развития. Он детерминирован не снизу, а сверху той формой практической и теоретической деятельности, которая существует на данном уровне развития общества. В этом особенность детского развития. Его конечные формы не даны, не заданы. Человеческое развитие происходит по образцу, который существует в обществе и головах воспитателей. Л. С. Выготский считал, что это взаимодействие реальных и идеальных форм. Задача педагога и детского психолога - проследить логику освоения идеальных форм. Вне освоения идеальных форм вообще невозможно развитие.

Развитие это сложный процесс, протекающий в определенных условиях среды и имеющий ступени и свои

32

закономерности. Вот как видел этот процесс С. Л. Рубинштейн. Основным содержанием психического развития ребенка является все более глубокое отражение действительности - отражение активное, действенное, которое, отражая, преображает чувственную данность явлений, которое познает действительность, изменяя ее, и изменяет, познавая. Со все более многообразной деятельностью связана исполненная напряжения эмоциональная внутренняя жизнь. Все более глубокое действенное и познавательное проникновение в действительность на одном полюсе связано на другом со все большим углублением внутреннего плана, с углублением и расширением внутренней жизни личности (Основы общей психологии. С. 165).

Возникновение новой ступени психического развития не является, однако, только внешней надстройкой, - пишет С. Л. Рубинштейн. Всякая предшествующая стадия всегда представляет собой подготовительную ступень к последующей; внутри ее нарастают - сначала в качестве подчиненных моментов - те силы и соотношения, которые, став ведущими, дают начало новой ступени развития.

Всякое ли развитие ведет к изменениям ? На философском уровне осмысления развитие - это необратимое, направленное и закономерное изменение материальных и идеальных объектов. В результате возникает новое качественное состояние, которое сопровождается изменением состава объекта или его структуры. На психологическом уровне не всякое изменение предполагает развитие. Известно, что объект может изменяться, не развиваясь. Поэтому психологи четко различают такие понятия, как рост и развитие, прогресс (продвижение вперед) и регресс (возврат, движение вспять).

В психологии развития речь идет о развитии человека как личности. В каком направлении социального развития пойдет этот процесс у детей? На какой образ человека должно ориентироваться общество, его система образования и воспитания в своем стремлении к развитию детей ? История знает немало научных концепций человека. Современная педагогика и психология видит свою

33

задачу в развитии у детей свойств гуманной личности. Идея гуманизации всего процесса развития детей и школьников включает их природное, социальное (личностное) и культурное развитие в органическом единстве. Развитие в психологии, как видим, касается только двух сторон единого целого: личности и психики. В общем виде развитие личности представлено как процесс и результат вхождения человека в новую социокультурную среду. Развитие психики - это последовательные, прогрессирующие (хотя и включающие в себя элементы регресса) и в целом необратимые количественные и качественные изменения психики живых существ, усложнение форм психической деятельности. Оно включает и процессы свертывания, стереотипизации отдельных компонентов, являющихся необходимым условием экономного и эффективного их функционирования" (2, 306, 307).

После этого мы можем уточнить предмет психологии развития как учебной дисциплины. Она изучает содержание психического, возрастную динамику развивающейся психики детей дошкольного и школьного возрастов, типические возрастные и индивидуальные особенности детской личности, ее возрастные возможности, ведущие факторы и механизмы развития.

34


Принципы, категории, понятия, термины

Психология развития детей опирается на общепсихологические принципы: детерминизма, системности (единства сознания и деятельности), развития психики в деятельности. Думается, что детской психологии, в частности психологии развития, должны быть присущи не только общепсихологические принципы, но и основные положения, отражающие общие закономерности развития, например активности, саморазвития и др.

34

К категориям психологии современные ученые относят: мышление, образ, мотив, действия, отношения, личность. В более ранних работах к категориям относили также цель, сознание, деятельность. Овладеть психологией можно, если усвоишь ее "язык" - категории, термины, понятия. Многие из них нам уже известны, но есть и новые: развитие, движущие силы, социализация, формирование, подходы, персонализация, адаптация, интеграция, индивидуализация, факторы, причины, условия развития, психологические кризисы и др. Изучение психологии развития без усвоения содержания понятий очень затруднено, а для некоторых просто невозможно.

35


Связь психологии развития детей с другими науками

Само содержание предмета науки определяет ее связи с другими науками. Обратим внимание на ее внутренние связи. Изучаемый предмет базируется на закономерностях, устанавливаемых общей психологией: для него важна связь с психологией развивающейся личности человека; необходима связь детской психологии с социальной и педагогической. Для психологии развития чрезвычайно важны внешние связи: с философией, анатомией и физиологией человека, педагогикой и методикой преподавания, человеческой экологией, медициной.

Наша задача - рассмотреть проблемы психического развития детей в школьные годы во всей доступной для нас полноте и сложности ее связей. Изучать все это студенты педагогического вуза и педагогического колледжа будут не только в аудиториях вместе с преподавателем, самостоятельно в читальных залах учебного заведения, но и в естественной лаборатории - в школах, школьных классах, в период педагогических практик. Это значит, что изучение психологии школьников не завершается на II-III курсах, оно продолжается до окончания учебного

35

заведения, а далее - непосредственно в школьной деятельности каждого учителя.

36


Организация изучения теории. Формы занятий

Формы изучения: лекции, семинары, лабораторно-практические занятия.

Формы отчетности: контрольные работы, реферат, выступление на семинарских занятиях, конспекты.

Итоговые формы контроля - экзамены, зачеты.

Аудиторные занятия и консультации проводятся по расписанию.

Рейтинговая оценка: в течение семестра преподаватель с помощью рейтинговой системы производит учет текущей работы каждого студента. Рейтинговая оценка принимается во внимание при окончательной - экзаменационной оценке знаний.

Самостоятельная работа. Кабинет для самостоятельной работы студентов в педагогическом университете, читальные залы библиотек, семейные и личные библиотеки.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли вы то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Обухова Л. Ф. Детская психология: теория, факты, проблемы. М.:Тривола, 1995.
  2. Психологический словарь/ Под ред. В. В. Давыдова и др. М.: Педагогика, 1983 и под ред. В. П. Зинченко и Б. Г. Мещерякова, 1997.

36

  3. Петровский А. В., Ярошевский М. Г. История и теория психологии. Ростов н/Д,: Феникс, 1996.
  4. Худик В. А. Психология аномального развития личности в детском и подростково-юношеском возрасте. Киев: Здоровье, 1985.
  5. Люблинская А. А. Детская психология: Учеб. пособие для студентов пединститутов. М.: Просвещение, 1971.
  6. Божович Л. И. Личность и ее формирование в детском возрасте. М.: Просвещение, 1968.
  7. Ребенок в мире культуры. Под общ. ред. Р. М. Чумичевой - Ставрополь, 1998.

Прочти. Подумай. Рассуди

Для человека нет ничего более интересного, чем люди.
В. Гумбольдт

... души - в идеалистическом и религиозном ее понимании - нет. Однако душевные, или правильнее, психические, процессы, такие, как сознание, ощущение, восприятие, представление, мышление, эмоции, воля, существуют. Ведь Аристотель в своем трактате больше описывал реальные психические явления, а не абстрактную душу, о которой стало говорить христианство.
К. К. Платонов

"Раньше люди во что-то верили. Во времена Александра Невского русские витязи шли в бой за Святую Русь, потом солдаты гибли "за Веру, Царя и Отечество", потом - "За Родину, за Сталина" - словом, люди во что-то верили, люди имели какую-то цель, к чему-то стремились, кому-то подражали. Но давайте поглядим, что стало сейчас. Старой веры уже не существует, новой еще нет. И вот люди начинают ставить своим кумиром материальное благополучие, продвижение по службе - все, что угодно, порою даже весьма гадкое, низменное. И поэтому, как кажется, сейчас люди обмельчали. Они боятся высказать свое мнение, сказать в лицо правду, сознаться в своем поступке. Они пресмыкаются, угодничают, лицемерят, злословят, сплетничают, стремятся сделать карьеру... Я, поймите меня правильно, вовсе не против прогресса, роста благополучия, но я НЕ ХОЧУ, чтобы человек вырождался,

37

исчезал, становился лишь машиной для производства материальных благ, становился придатком материального благополучия и прогресса".
Из сочинения старшеклассника

"Ум" компьютера укрепил свою репутацию после сенсационной победы в шахматы над Каспаровым. Можно ли представить, что сами компьютеры способны воспроизвести интеллект?

38


Раздел 1
ПСИХОЛОГИЧЕСКИЙ ОБРАЗ ДЕТСТВА

ДЕТСТВО КАК СОЦИАЛЬНОЕ ЯВЛЕНИЕ И ОБЪЕКТ ПСИХОЛОГИИ РАЗВИТИЯ

Детство - важнейший период человеческой жизни, не подготовка к будущей жизни, а настоящая, яркая, самобытная, неповторимая жизнь. И от того, как прошло детство, кто вел ребенка за руку в детские годы, что вошло в его разум и сердце из окружающего мира - от этого в решающей степени зависит, каким человеком станет сегодняшний малыш.
В. А. Сухомлинский

Что надо знать. Как понимать "детство". Детство как социальная, педагогическая и психологическая категория. Детство как объект детской психологии. Общепринятая периодизация детства, основания периодизации. Факторы развития человека в детстве.

Подборка материалов к теме

Социальный аспект детства

Прежде всего определим границы детства. Заметим, что однозначного видения этих границ нет. Для одних детство

39

начинается от рождения ребенка и заканчивается в возрасте 11-12 лет. Другие включают сюда и отрочество. В обычном же сознании детьми являются не только те, кто живет до школы и учится в начальных и подростковых классах школы, но и старшие школьники, юноши и девушки, и даже студенты, т. е. все дети, которые пока еще находятся на попечении родителей. До тех пор, пока они овладевают всеми необходимыми формами общественного поведения, они - дети. Долгое детство - важнейшее условие человеческого развития. У низших животных детство практически отсутствует. Чем выше стоит животное на эволюционной лестнице, тем дольше длится его детство. Возьмем это на заметку и не станем оспаривать возможные расхождения в определении сроков детства.

Каждый человек в своем развитии проходит период детства. Благодаря этой особенности в структуре общества возникает особый слой (субкультура) людей - дошкольников, школьников, студентов, насчитывающий только в нашей стране десятки миллионов. У каждой возрастной группы свой язык, свои представления, свой способ выражения увиденного и познанного, у них своя цель в жизни, т. е. это особая культура, особые способы существования и самовыражения, отличающиеся от представлений взрослых людей. Но у всех у них есть связь с миром взрослых, о них заботятся общество, родители.

В разные исторические периоды развития общества у детей было особое детство. Различно оно у детей отдельных слоев общества, сословий, классов. Даже к рамках какой-либо отдельной группы людей дети имеют не одинаковое детство. Вспомним, как о своем детстве писали А. С. Пушкин, Л. Н. Толстой, А. М. Горький и др. Оно было неодинаково. Несколько обобщая характеристику детства как социальной категории, один русский революционер, читая книги прошлого, писал так: "Детство слывет самой счастливой порой жизни. Всегда ли так? Нет, счастливое детство у немногих. Идеализация детства ведет свою родословную от старой литературы привилегированных.

40

Обеспеченное, избыточное, безоблачное детство в наследственно богатых и привилегированных семьях, среди ласк и игр, оставалось в памяти как залитая солнцем поляна в начале жизненного пути... Подавляющее большинство людей, поскольку оно вообще оглядывается назад, видит, наоборот, темное, голодное, зависимое детство. Жизнь бьет по слабым, а кто же слабее детей?" (Л. Д. Троцкий. Моя жизнь. - Берлин, 1930).

41


Детство как объект детской психологии

Первоначальный интерес к детству был замечен в конце XIII в. и исходил от врачей. Они поняли, что детей нельзя лечить так, как лечат взрослых, поэтому возникла естественная необходимость специального изучения ребенка. И только в 1882 г. появилась книга Прейера, по сути, она положила начало психологии детства как особой науки. После Прейера в разные времена появились работы г-жи Шинн, супругов Штерн, Меджора, Скупина, Крамосселя, Дикса. В них о психологии детства содержался довольно точный и научно пригодный материал.

Необходимо отметить плодотворную деятельность психологов Стенли Холла, Болдвина, Селли, а труды Карла Гросса, который заговорил о детстве как о замкнутой и самостоятельной фазе в развитии человека, .интерес к психологии детства приобрели самостоятельное теоретическое значение, получив дальнейшее продолжение в трудах Бине, Клапареда.

Что касается России, то первые работы о детстве у нас появились в виде переводов западных источников (Виноградов, Тромбах), сборников статей (Румянцев, Корнилов), затем появилась книга Сикорского. И, наконец, были созданы два института дошкольного воспитания (в Петрограде и Киеве), которые имели специальные кафедры по психологии детства. Психология детства разрасталась в целый организм знаний, представляя собой систему наук, но законченной классификации психологических

41

дисциплин этой науки пока еще нет. Причина - в отсутствии ясных методологических оснований и затруднениях в связи с этим, в поисках адекватных методов изучения психологии детей. До недавнего времени исследователи считали детство труднопостижимым самобытным пространством огромной части человечества. Постепенно ученые находили основания для проникновения в "тайны" этого особого мира.

Даже в 80-х гг. XX столетия В. В. Давыдов не видел возможности излагать проблемы психического развития детей без рассмотрения конкретно-исторической природы детства вообще и отдельных его периодов в частности. Он считал, что неправомерно затушевывается то обстоятельство, что существует не просто детство, а есть история развития детства. И что у разных народов в разные эпохи "ребенок" - это разное понятие.

Изучая детство, Л. Ф. Обухова описывает разные методы и приводит различные факты. Французский демограф Ф. Ариес, чтобы описать детство, изучал произведения живописи, литературы, анализировал материалы этнографов о жизни народов, живущих и поныне на стадии первобытного общества. Он пришел к выводу, что дифференциация возрастов человеческой жизни, в том числе и детства, формируется под влиянием социальных институтов, т. е. новых форм общественной жизни, порождаемых развитием общества. Так, раннее детство впервые появляется внутри семьи, где оно связано со специфическим общением - "нежением" и "балованием" маленького ребенка. Ребенок для родителей - это просто хорошенький забавный малыш, с которым можно развлекаться, с удовольствием играть и при этом учить его и воспитывать. Развитие общества привело к дальнейшему изменению отношения к детям.

Научные тексты конца XVI-XVII вв. полны комментариев относительно детской психологии. Для педагогов XVII в. любовь к детям выражалась уже не в баловании, а в психологическом интересе к воспитанию и обучению.

42

Другие источники показывают, что нынешний 7-11-летний ребенок - это не то существо, равноценное ему по возрасту, которое жило в Англии в первой половине XIX в. (об этих детях и о их детстве рассказывал К. Маркс). Современный ребенок - это не то дитя, о котором писал и К. Д. Ушинский. Школа и ее классная структура, институт военной службы и обязательной воинской повинности создали новые представления о детстве. В XX в. возник феномен "молодежного сознания", "потерянного поколения".

Советские психологи в 20-х гг. XX в. вновь заинтересовались проблемами детства. Первый вывод, который был сделан тогда, звучит так: исторически понятие детства нельзя связывать только с биологическим состоянием незрелости, его надо рассматривать в связи с определенным статусом ребенка среди людей, с кругом его прав и обязанностей, присущих этому периоду жизни, с набором доступных для него видов и форм деятельности.

Позднее В. В. Давыдов делает второй вывод: "детство развивается". Это надо учитывать, когда педагоги, родители думают о настоящем и будущем детей, о школе ближайшего будущего. Рассматривая вопросы о происхождении периодов детства, о связи истории детства с историей общества, об истории детства в целом, ученые считали, что изучать развитие детства следует не только в конкретных исторических условиях, но и в процессе перехода из одной возрастной ступени в другую, учитывая особенности детства внутри каждого возрастного периода. Выясняя внутренние пружины развития детства, ученые определяют и его социальную функцию. В недалеком прошлом считалось, что исторический характер детства и ориентация человека на будущее дают понять, что детство "есть фундамент развития производительной силы" общества. Школьная система образования должна отчетливо представлять, каким станет человек, какого человека она готовит в 18-20 лет.

Думая об этом, В. В. Давыдов в советское время писал: "Что и как бы ни происходило в ближайшие десятилетия

43

технической революции, как показывает анализ ее тенденций, потребуются следующие качества производительной силы. Во-первых, человек должен... иметь потребность в труде, способность владеть развитой трудовой деятельностью. Это не профессионализация, а нечто противоположное. К 18 годам человек должен быть развит настолько, чтобы он мог подключиться к любой социально-трудовой деятельности. Трудовая деятельность - это не только специфически профессиональная деятельность. Это прежде всего социальная деятельность. Во-вторых, человек к 18 годам должен обладать всеми основными видами и средствами общения. В-третьих, к 18 годам должен обладать научно-техническим мышлением. В-четвертых, у каждого 18-летнего человека должны быть сформированы основные формы человеческого сознания: художественное, практически духовное, нравственное и научное. Современное детство всего этого пока еще не обеспечивает", - так писал ученый.

В своих воззрениях В. В. Давыдов отражает известный постулат марксизма-ленинизма, гласивший что люди являются важнейшей составной частью производительных сил общества. И тем не менее описание зрелости человека к концу детства совпадает с представлениями о стадиях его развития на этот момент. Ученые до сих пор не считают вопрос закрытым. Л. Ф. Обухова предупреждает: "Проблема истории детства - одна из наиболее трудных в современной детской психологии, так как в этой области невозможно провести ни наблюдение, ни эксперимент. Памятники культуры содержат мало информации о детях. Поэтому проблема прошлого детства разрабатывается теоретически" (8).

Изучение детства продолжается. В современных педагогических и психологических концепциях отвергается представление о человеке как "винтике" в системе глобальной экономики и производства и утверждается мысль, что задача общества - обратиться к человеку, его природным силам, развить его человеческие возможности. Эти идеи вытекают из гуманистических представлений о человеческом

44

существовании, о предназначении человека в мире, среди других людей. Поскольку гуманизм тесно связан с культурой, то культура рассматривается в качестве фактора развития внутреннего мира ребенка (Р. М. Чумичева), средства, способного обеспечить человеку свободу развития, существования, самовыражения (4). Такого человека Е. В. Бондаревская (3) называет "человеком культуры".

Из сказанного видно, что будущее общества всегда связано с формированием культуры новых поколений граждан. Поскольку детство большинства людей проходит в системе образования, а образование очерчивает прогноз будущего не только отдельно взятого человека, но общества в целом, педагогический и психологический аспекты проблемы развития человека в детстве трудно отделить друг от друга.

Педагогический аспект детства. Будем помнить, что появление в обществе системы образования означало признание детства как необходимого элемента в ее структуре. Но первые школы охватывали лишь небольшую часть детей. Проходило время, число их множилось, но только через столетия возник вопрос о всеобщем обучении детей. Каждый раз общество уточняло социальный заказ на формирование человека. Интерес к его образованию, развитию, подготовке к жизни с детских лет начинают проявлять многие науки. Главными из них являются педагогика и детская психология.

Обучение и воспитание потребовало разработки теории образования, создания букварей, учебников, обобщения опыта. Возникают разные типы учебных заведений, варианты учебных планов, образовательных программ. Общество берет на себя подготовку учителей, финансирование системы образования.

Составить образ молодого человека на момент окончания школы - это очень важно, это необходимо. Но для этого надо представлять, какими дети рождаются, какой путь они проходят в дошкольном детстве и какими станут современные первоклассники в 18-20 лет. Это можно

45

только предполагать. Учитывая, что детство развивается, специалисты ищут пути его обеспечения и защиты, углубляют исследования, чтоб эффективнее способствовать развитию.

Психологический аспект детства. Объективные условия развития общества вызвали не только становление системы образования и школы, но и гуманистической детской психологии. Ее главная задача - понимание ребенка как естественного субъекта жизнедеятельности, а не как производительной силы общества - стала на очередь дня. Обучение и воспитание, составляющие главное содержание жизни детей в период детства, потребовали ответа на вопросы: как происходит естественное, ненасильственное развитие ребенка, его взаимодействие с миром, как происходит усвоение знаний, как протекает взросление ребенка, какие условия обеспечивают оптимальный процесс развития и др., - все они вызывают первоочередной интерес и у психологов, и у педагогов.

Психология развития детей, педагогическая психология выделились в самостоятельные отрасли знания, составили относительно автономные научные и учебные дисциплины для изучения их студентами, педагогами. Детская психология тем и отличается от других разделов психологии, что имеет дело с особыми единицами анализа - это возраст или период развития. Л. С. Выготский считал, что детская психология - это учение о периодах детского развития, их смене и переходах от одного возраста к другому. Вслед за Л. С. Выготским об этой области психологии стали говорить как о детской, возрастной психологии. Типичными профессиональными детскими психологами у нас считаются Л. С. Выготский, А. Н. Леонтьев, Б. Г. Ананьев, А. А. Люблинская, Д. Б. Эльконин, В. В. Давыдов, И. С. Якиманская, Н. А. Менчинская, А. К. Маркова, А. В. Запорожец, Р. М. Чумичева, которые имеют свои психологические школы и своих учеников.

46

Периодизация детства

Деление детства на периоды было обусловлено поиском причин психического развития детей. Современная концепция периодизации опирается на понимание природы психического как отражения независимо от нашего сознания существующей объективной действительности. Это отражение всегда связано с активной деятельностью людей, исходит из нее, в ней осуществляется, ее определяет. Сознание как бы "просвечивается" сквозь анализ деятельности, в которой оно формируется и проявляется. В деятельности, по мнению С. Л. Рубинштейна психика проявляется, через деятельность она может объективно познаваться, в деятельности она и формируется (5).

Развивая идеи Рубинштейна, А. Н. Леонтьев писал: "То, что непосредственно определяет развитие ребенка, - это сама его жизнь, развитие реальных процессов этой жизни, иначе говоря, развитие деятельности ребенка, как внешней, так и внутренней". Но, предупреждал ученый, "нужно говорить о зависимости психики не от деятельности вообще, а от ведущей деятельности как обусловливающей главнейшие изменения в психических процессах и психологических особенностях личности ребенка на данной стадии его развития" (6).

Как подчеркивал детский психолог Д. Б. Эльконин, введение понятия "деятельность" переворачивает всю проблему развития, обращая ее на субъекта, т. е. на ученика. По его словам, формирование функциональных систем есть процесс, который невозможен без участия самого субъекта. Эти исследования открыли путь для нового объяснения детерминации психического развития детей. Процесс их развития - это самодвижение субъекта благодаря его предметной деятельности, а факты наследственности и среды - лишь условия, которые определяют не суть процесса развития, а лишь различные вариации в пределах нормы.

47

Но остается ли деятельность постоянно одной и той же на протяжении всего периода детского развития? Нет. Благодаря работам А. Н. Леонтьева, Д. Б. Эльконина доказано, что для каждого возраста характерна особая ведущая деятельность и что смена ведущей деятельности означает переход на новую ступень возрастного развития. Содержание и форма ведущей деятельности зависят от конкретно-исторических условий, в которых протекает развитие ребенка.

Влияние ведущей деятельности на психическое развитие детей характеризуется тем, что в ходе ее у них возникают, дифференцируются и перестраиваются основные психические процессы, изменяются психологические особенности личности на данной стадии ее развития. Она рассматривается как критерий психического развития, как показатель психического возраста ребенка.

Разработка проблемы ведущей деятельности в развитии ребенка сделала фундаментальный вклад советских ученых в детскую психологию.

В многочисленных исследованиях А. Н. Леонтьева, А. В. Запорожца, Д. Б. Эльконина и их сотрудников была

Периоды и стадии детского развития, по Д. Б. Эльконину

Раннее детство |  | Детство |  | Отрочество
младенчество | ранний возраст | дошкольный возраст | младший школьный возраст | подростковый возраст | ранняя юность
М-П | О-Т | М-П | О-Т | М-П | О-Т
Кризис новорожденности | Кризис 1 года | Кризис 3 лет | Кризис 7 лет | Кризис 11-12 лет | Кризис 15 лет

Примечание . М-П - мотивационно-потребностная сфера личности. О-Т - операционально-техническая сфера личности.

48

показана зависимость психических процессов от характера и строения внешней, предметной деятельности. Монографии В. В. Давыдова, Д. Б. Эльконина стали достоянием мировой науки.

Развивая идеи Л. С. Выготского, Д. Б. Эльконин предложил рассматривать каждый психологический возраст, опираясь на следующие критерии: социальную ситуацию развития; основной или ведущий тип деятельности-ребенка; основные новообразования. Кризис - это переломная точка на кривой детского развития.

Иначе подходит к объяснению источников развития в разные периоды жизни ребенка А. В. Петровский. Согласно стратометрической концепции межиндивидных отношений в коллективе и концепции персонализации источником развития и утверждения личности выступает противоречие между потребностью индивида в персонализации и объективной заинтересованности данной общности принимать проявления его индивидуальности. Развитие личности, таким образом, представляет собой процесс ее вхождения в новую социальную среду и интеграции в ней. Гипотеза, которую проверяют ученые в ходе исследования, заключается в следующем: личность формируется в группах, иерархически расположенных на ступенях онтогенеза; характер развития личности задается уровнем развития группы, в которую она включена и в которой она интегрирована. По В. А. Петровскому, процесс "вхождения" имеет три фазы: адаптации, индивидуализации и интеграции. Намечая этапы возрастного развития, А. В. Петровский считает, что ребенок проходит в своем развитии следующие из них: ранний детский (преддошкольный - от 0 до 3 лет), детсадовский (от 3 до 7 лет), младший школьный (от 7 до 11 лет), средний школьный (от И до 15 лет) и старший школьный (от 15 до 18 лет).

В указанной концепции названы и субъекты интериндивидных отношений: в раннем детском - семья, родители, в детсадовском - воспитательница, использующая в целях развития личности ребенка детский коллектив, игры детей, учебные, трудовые моменты. В младшем школьном

49

возрасте главным субъектом воспитания становится учительница, а фактором развития - сама учебная деятельность, отношение взрослых к успеваемости, дисциплине и прилежанию. В подростковом - изменяющиеся условия в развивающейся группе; учителя-предметники, приоритет общественной работы, зачатки трудовой деятельности, возникновение дружеских компаний. Происходит поиск себя, самоутверждение. В старшем школьном - дальнейшее развитие условий, учебная деятельность, выход в трудовые коллективы, ранняя юность (2, 67-76).

Итак, мы представили два подхода и два основания для периодизации детства: ведущая деятельность и межиндивидные отношения в группе. Периоды развития используются в системе образования для организации обучения и воспитания детей дошкольного возраста, в начальной школе, в среднем звене и в основной школе.

50


Факторы развития человека в детстве

Напомним: в науке обычно называются три основные фактора развития человека - социальная среда, наследственность и воспитание. Эти факторы характеризуются высоким уровнем обобщения и их надо всегда иметь в виду. Но поскольку мы ведем речь в основном о психическом (личностном) развитии детей, воспроизведем эти факторы в несколько иной логике и иной последовательности. Прежде чем ребенок испытает на себе социальное воздействие, его развитие определяется таким фактором, как природные силы, т. е. родовыми, общечеловеческими свойствами, унаследованными от родителей; среди них для психического развития важнейшим является жизненная энергия, обеспечивающая поддержание жизненно значимых связей с окружающим миром и направленная на приспособление к среде обитания и жизнедеятельности, на удовлетворение различных естественных потребностей. Это происходит вначале в семье, затем в более широком социальном пространстве. Вторым фактором назовем фактор

50

познавательной активности, удовлетворение которой обеспечивается вначале в семье или в дошкольном воспитательном учреждении, а затем широкой и разветвленной системой воспитания и образования, организованного общественного воспитания, различных способов и форм подготовки к жизни в обществе. И, наконец, третий - социальная среда (широкая, в виде государственного и общественного устройства, с исторически сложившимися специфическими национальными особенностями и традициями народа; национальная культура, наука, искусство, религия; сословия, корпорации, слои населения, различающиеся по их отношению к труду и собственности; коллективы, группы и другие мелкие временные или постоянные объединения людей).

Эти три фактора, на наш взгляд, объективно отражают не только ведущие силы, определяющие процесс развития человека в детские годы, но и единство внешнего и внутреннего в этом процессе. Взаимодействие указанных факторов по отношению к развивающемуся человеку состоит в следующем. Развитие человека как личности, его психики, происходит за счет того, что последняя благодаря потребностям, активности и развивающемуся сознанию, отражает условия, обеспечивающие жизнь ребенка, приспосабливает организм и душевные свойства к действиям взрослых, к особенностям микросоциальной семейной среды, учитывающей при ее организации природные, унаследованные ребенком от родителей родовые человеческие способности; мозг и психика перерабатывают возникающие спонтанно или рекомендованные для восприятия и усвоения формы поведения близких людей, их опыт, знания. В результате, благодаря такой деятельности души и тела формируется и развивается не только психика, но и само сознание как способ отношения к объективной действительности.

Навстречу внешним влияниям устремляется внутренняя активность ребенка. Взаимодействие характеризуется возникающим отношением, мотивацией, сопровождается осознанием, переживаниями. Благодаря сознанию

51

объективный мир познается и осознается, онтогенетическое развитие происходит в труде и общении с другими людьми. Уровень осознания определяется также и морфофизиологической организацией человека. Оптимальное сочетание, учет и разумное использование этих факторов приводит к положительному и эффективному развитию человека, а неумелое, неграмотное использование, тем более сознательное или неосознанное нарушение взаимодействия этих основных факторов вносят деформации в процесс его развития, тяжело отражается на жизни детей.

Сейчас предпринимаются попытки расширить представление о факторах, влияющих на психическое развитие человека. Утверждается, что менталитет народа, а через него и образ индивидуального человека, определяется климатом, в котором живет народ, организацией власти, господствующей религией и пространством, на территории которого живет народ. Эти факторы в определенном критическом сопровождении были известны ранее.

В современной педагогике утверждается мысль, что в любом детском возрасте культура выступает как фактор развития. Она снимает противоречия между природным и социальным началами в человеке (Бондаревская Е. В., Чумичева Р. М. и др). Авторы пишут, что естественное вхождение ребенка в социальную жизнь вроисходит через освоение детьми культуры, всеобщей духовности. Образование - основа духовности. Для этого оно должно иметь соответствующее содержание, ориентированное на общечеловеческие ценности, мировую и национальную духовную культуру, и включать изучение детьми и учащимися основ миропонимания, этики, эстетики, человековедения и других гуманитарных предметов, конкретизирующих сущность гуманистического образования.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает этот текст, обратитесь к рекомендованной литературе.

52

Литература для самостоятельного чтения

  1. Всемирная декларация об обеспечении выживания, защиты и развития детей // Дошк. восп. 1991. № 6.
  2. Образование в поисках человеческих смыслов. Ростов н/Д: Изд-во Рост. пед. ун-та, 1995.
  3. Введение в педагогическую культуру: Учебное пособие/ Под ред. Е. В. Бондаревской. Ростов н/Д, 1995.
  4. Ребенок в мире культуры/ Под ред. Р. М. Чумичевой. Ставрополь, 1998
  5. Рубинштейн С. Л. Основы общей психологии: 2-е изд., М.: Учпедгиз, 1946.
  6. Леонтьев А. Н. Проблема развития психики: 4-е изд., М.: Просвещение, 1987.
  7. Сорочинская Е. Н. Детское движение в современном обществе. Ростов н/Д: Изд-во Рост. пед. ун-та, 1993.
  8. Обухова Л. Ф. Детская психология: теория, факты, проблемы. М.: Тривола, 1995.
  9. Сухомлинский В. А. Сердце отдаю детям. Киев: Рад. шк., 1969.

Прочти. Подумай. Оцени

Опыт подтверждает, что добрые чувства должны уходить своими корнями в детство, а человечность, Доброта, ласка, доброжелательность рождаются в труде, заботах, волнениях о красоте окружающего мира. Если добрые чувства не воспитаны в детстве, их никогда не воспитаешь.
В. А. Сухомлинский

Ребенок по своей природе - пытливый исследователь, открыватель мира. Так пусть перед ним открывается чудесный мир в живых красках, ярких и трепетных звуках, в сказке и игре, в собственном творчестве, в красоте, воодушевляющей его сердце, в стремлении делать добро людям.
В. А. Сухомлинский

Ребенок - зеркало семьи; как в капле воды отражается солнце, так в детях отражается нравственная чистота матери и отца.
В. А. Сухомлинский

53


ОБУЧЕНИЕ И ВОСПИТАНИЕ КАК СРЕДСТВО РАЗВИТИЯ ДЕТЕЙ

Обучение, опираясь не столько на созревшие функции, сколько на те, которые еще созревают, двигает вперед развитие. Обучение создает зону ближайшего развития, а затем она переходит в сферу актуального развития.
Л. С. Выготский

Что надо знать. Иметь общее представление о проблеме взаимосвязи обучения, воспитания и развития. Концепции взаимосвязи обучения и развития. Усвоение социального опыта и развитие детей. Индивидуальные пути психического развития в детстве. Одаренные дети, дети с задержками в развитии. Физическое и психическое здоровье детей.

Подборка материала к теме

Проблема взаимосвязи обучения и развития

Это одна из самых фундаментальных проблем психологии. За этой проблемой скрывается решение такого философского вопроса, как соотношение бытия и сознания. Сторонники приоритета бытия ставят развитие человека в зависимость от условий материальной жизни: "бытие определяет сознание". Кто с этим не согласен, считают, что "вначале было слово, и это слово есть Бог". Что было вначале - этот вопрос остается дискуссионным, однако число сторонников "слова" растет. Для психологии развития человека в детстве ясно, что материальное производство, условия жизни отступают на второй план

54

перед устным словом учителя, перед письменным словом в книге. Развитие в школьные годы обеспечивается в первую очередь убедительным словом, взаимосвязь обучения и развития основывается не на производстве материальных благ, а на словесной передаче учителем и усвоении учащимися научных положений, мыслей, идей, фактов, лишь подкрепленных затем так называемой практикой, которая имеет иное предназначение, нежели обозначенное в ее философском толковании. В истории были попытки вывести материальное производство в ведущий фактор и тем самым обеспечить образование, обучение, воспитание и развитие детей. Но в целом история образования показывает, что развитие детей в школьные годы протекает по своим законам, хотя главным средством при этом все же остается слово.

В педагогике проблема взаимосвязи обучения и развития имеет также давнюю историю. Вначале педагогам представлялось, что развитие детей происходит спонтанно, затем, усмотрев влияние обучения на развитие, они полагали, что это влияние носит автоматический характер. В силу своей широты и многосторонности указанная проблема понималась и как проблема взаимосвязи воспитания и развития (термин "воспитание" включает и обучение).

Представители классической педагогики Я. А. Коменский, И. Г. Песталоцци, Ж. Ж. Руссо, А. Дистервег, К. Д. Ушинский последовательно накапливали научные факты, подтверждая и развивая отдельные аспекты проблемы. По Коменскому, главная задача дидактики состоит в том, чтобы раскрыть естественный порядок обучения и на этой основе обеспечить успех воспитания. Песталоцци видел в обучении возможность гармоничного развития ребенка. Концепция обучения Руссо опиралась на естественные потребности ребенка. Дистервег реализовал идею развития умственных сил и способностей детей. Гербарт развил идею воспитывающего обучения. Ушинский видел сущность обучения в вооружении учащихся ценными и полезными знаниями, а также в развитии умственных сил учащихся.

55

В советское время как педагоги, так и психологи продолжали исследование обусловленности развития учащихся посредством обучения и воспитания (М. А. Данилов, Г. С. Костюк, А. Н. Леонтьев, Д. Н. Богоявленский, Н. А. Менчинская, Ю. К. Бабанский). Вместе с тем уче-кых привлекал социальный .или социально-педагогический аспект проблемы, который нашел отражение в понятии "всестороннее развитие".

Основоположником современной психологии взаимен связи обучения и развития является Л. С. Выготский. Он подверг основательному критическому разбору широко известные в его время положения Ж. Пиаже, К. Коффки, У. Джеймса и рассматривал их как типичные для того времени решения проблемы обучения и развития. Вместе с тем он сформулировал собственную точку зрения на проблему обучения и умственного развития. Ее суть Л. В. Занков выразил так: "... хорошо поставленное обучение идет впереди развития. Обучение строится не только на завершенных циклах, но прежде всего на тех психических функциях, которые еще не созрели, и двигают вперед их формирование. Так, например, ребенка начинают обучать письму тогда, когда у него еще не сложились все те психические функции, которые обеспечивают письменную речь. Поскольку овладение письменной речью требует от школьника сознательности и произвольности его речевой деятельности, ребенок, обучаясь письменной речи, значительно продвигается в своем умственном развитии" (1).

Отечественные психологи, опираясь на учение Л. С. Выготского, внесли большой вклад в изучение проблемы взаимосвязи обучения и развития. Исходным является признание того, что обучение есть двусторонний процесс, в нем взаимодействуют два вида деятельности: преподавание и учение, участвуют два субъекта деятельности: учитель и ученик. Что из этого следует для понимания развития ребенка в процессе обучения? Рассмотрим некоторые направления научной мысли.

56


Учение детей - это деятельность

Выше мы говорили, что внутренний план сознания формируется в процессе интериоризации изначально практических действий, связывающих человека с миром человеческих предметов. Причем обучение и воспитание, способствующие интериоризации, в основе своей содержат элемент принуждения, а ребенок, рожденный развиваться свободно, вынужден сопротивляться тому, к чему его принуждает организованное обучение наукам или усвоение признанных сообществом нравов. Так устроена система образования и воспитания молодежи. Механизм довольно прост. Объективные и научные знания накладываются на субъективный индивидуальный опыт. Их несовпадение (а оно всегда есть!) вызывает сопротивление. Степень несовпадения, острота сопротивления, тяжесть освоения нового - у детей разная. Это естественно, закономерно. Но рядом - учитель, и совершается совместная деятельность.

Применительно к учению школьников Л. Ф. Обухова развивает эту мысль следующим образом. Понятие "деятельность" подчеркивает связь самого субъекта с предметами окружающей его действительности. Если в термине "обучение" приставка "об" несет смысл внешнего принуждения, как бы минуя самого ребенка, то понятие "деятельность" (по словам Д. Б. Эльконина) переворачивает всю проблему, обращая ее на субъекта. Каждый согласится с тем, что невозможна прямая "пересадка" знания в голову ребенка, помимо его собственной деятельности. Формирование функциональных систем есть процесс, который производит сам субъект, осуществляя деятельность, т. е. учение (1).

Эту идею поддерживали и развивали А. Н. Леонтьев, А. В. Запорожец, П. И. Зинченко, П. Я. Гальперин, Л. И. Божович, В. В. Давыдов и многие другие отечественные психологи. Их исследования открыли путь для нового объяснения детерминации психического развития. Обучающийся, таким образом, обретал статус субъекта учебного процесса.

57

"Главным процессом, который характеризует психическое развитие ребенка, является специфический процесс усвоения или присвоения (выделено нами. - А. А.) им достижений предшествующих поколений людей... Этот процесс осуществляется в деятельности ребенка по отношению к предметам и явлениям окружающего мира, в которых воплощены эти достижения человечества" (2).

По отношению к школьникам таким процессом является учение. Именно в учении школьник продолжает свое знакомство с миром природы и людей, их настоящей и прошлой жизнью. В учебной строго регламентированной деятельности школьник узнает законы жизни животного и растительного мира, законы языка и чисел, пространства и времени, узнает других людей, их труд и борьбу, узнает и самого себя как субъекта труда и познания (Б. Г. Ананьев). В учебной деятельности складываются новые черты формирующейся личности, устанавливаются новые отношения подрастающего человека с окружающим его миром предметов, природы, людей. Наиболее актуальным и в то же время продуктивным в советской детской психологии стало изучение специфических особенностей перехода внешней деятельности во внутреннюю, которую исследовал П. Я. Гальперин. Ему и его ученикам принадлежит изучение закономерностей процесса интериоризации, т. е. переноса общественных представлений, внешней предметной деятельности во внутреннюю психическую (в онтогенезе).

В концепции Д. Б. Эльконина преодолевается один из серьезных недостатков зарубежной психологии, где постоянно возникает проблема расщепления двух миров: мира предметов и мира людей. Д. Б. Эльконин показал, что расщепление ложно, искусственно. На самом деле человеческое действие двулико: оно содержит собственно человеческий смысл и операциональную сторону. Строго говоря, в мире не существует мифических предметов, там безраздельно господствует мир общественных предметов, удовлетворяющих определенным общественно выработанным способом общественно сформированные потребности.

58

Даже предметы природы выступают для человека как включенные в определенную общественную жизнь, как предметы труда, как очеловеченная общественная природа. Человек - носитель этих общественных способов употребления предметов. Таким образом, всякий предмет содержит а себе общественный предмет. В человеческом действии всегда нужно видеть две стороны: с одной стороны, оно ориентировано на общество, с другой - на способ исполнения. Эта микроструктура человеческого действия, согласно гипотезе Д. Б. Эльконина, отражается и в макроструктуре периодов психического развития" (3).

Развитие психической деятельности ребенка в школьные годы имеет подлинно социальную природу. Она проявляется в том, что общество создает свою систему образования. В школе для успешной учебной деятельности нужна ее специальная организация. Детям, чтобы учиться в школе, надо овладеть рядом установленных обществом и системой образования правил, приемов" способов. Воздействие обучения на развитие происходит через посредство учителя. В качестве решающего условия здесь выступает совместная деятельность, сотрудничество, общение.

Развитие не сводится к усвоению знаний и навыков, в процессе обучения в целом перестраиваются психические функции они приобретают новый характер (1). Получают мощнейший импульс к развитию все познавательные процессы: внимание, восприятие, память, мышление, воображение. Развиваются воля, характер. Формируются важнейшие нравственные понятия, дети приобретают опыт эмоциональных переживаний и поведения, нравственный опыт, они овладевают умениями рассуждать, у них расширяется кругозор, развивается интеллект.

Во всей конкретности и сложности выступает вопрос о возрастных особенностях учащихся в контексте проблемы обучения и развития. Он еще недостаточно исследован, но исходная позиция, по-видимому, ясна. Дело не ограничивается прямым воздействием обучения на развитие. Внутренние процессы протекают по собственным

59

законам, происходит объединение в функциональную систему разнохарактерных способов действий. Этот вопрос поставил Л. В. Занков, начиная свой эксперимент, и он является решающим для прогресса умственного развития. Отечественная психология развивает и отдельные направления в этой глобальной проблеме.

Что касается развития отдельных сторон личности ребенка, то здесь следует сказать о главном механизме учения. В концепции Л. С. Выготского существенное значение имеет представление о двух уровнях умственного развития ребенка. Один из них - уровень актуального развития (пример: ребенок выполняет задание самостоятельно), второй - зона ближайшего развития (ребенок пользуется наводящими вопросами, примерами, выполняет задание по подражанию). Обучение создает зону ближайшего развития, которая затем переходит в актуальное развитие. "Процессы развития не могут точно совпадать с процессами обучения... процессы развития идут вслед за процессами обучения, создающими зоны ближайшего развития" (Л. С. Выготский. Соч. Т. 3).

Ассоциативно-рефлекторная теория опирается на основные закономерности условно-рефлекторной деятельности головного мозга человека, вскрытые И. М. Сеченовым и И. П. Павловым. Суть данных закономерностей заключается в том, что в человеческом мозге идет постоянный процесс образования множества условно-рефлекторных связей - ассоциаций. Согласно ассоциативно-рефлекторной теории усвоение знаний, формирование умений и навыков, развитие личностных качеств человека есть процесс образования в его сознании различных ассоциаций: простых и сложных. Он имеет определенную логику, которая включает ряд последовательных этапов: а) восприятие учебного материала; б) его осмысление, доведенное до понимания внутренних связей и противоречий; в) запоминание и сохранение в памяти изученного материала; г) применение усвоенного в практической деятельности.

60

Наивысший результат в обучении достигается при соблюдении следующих условий: формирования активного отношения к обучению со стороны обучаемых; подачи учебного материала в определенной последовательности; демонстрации и закрепления в упражнениях различных приемов умственной и практической деятельности; применения знаний на практике.

Виднейшими представителями и творцами этой концепции являются отечественные психологи С. Л. Рубинштейн, Н. А. Менчинская, Д. Н. Богоявленский, Ю. А. Самарин, Е. Кабанова-Меллер и др. В рамках ассоциативно-рефлекторной концепции усвоения ребенком социального опыта разработана теория формирования понятий. Суть ее заключается в том, что обучение понимается как обобщение получаемых знаний и образования понятий, Под понятием здесь имеется в виду результат ассоциаций по смыслу, абстрагирования и обобщения знаний, которые относятся к изучаемому явлению.

Логическая последовательность обобщающей мыслительной деятельности обучаемых состоит из восприятия учебной информации, образования представлений, их обобщения в понятие, овладения понятием и применения понятий на практике (идентификация единичных предметов с понятием). Большое значение в этой теории придается овладению понятием и как следствие - обучению детей приемам умственной деятельности.

Теория содержательного обобщения В. Б. Давыдова. В концепции развивающего обучения В. В. Давыдова и Д. Б. Эльконина учебная деятельность ребенка представляется как познавательная и организуется она по теоретико-дедуктивному (в отличие от эмпирически-индуктивного) типу. Реализация ее достигается через формирование у учащихся теоретического мышления и особой организации познавательной деятельности. Учебный предмет не просто предъявляет систему знаний, а особым образом организует познание ребенком содержательных обобщений - генетически исходных, теоретически существенных свойств и отношений объектов, условий их происхождения

61

и преобразования. Понятие "субъект познания" выступает в этой концепции как способность ученика овладеть научными понятиями, организованными по теоретическому типу, воспроизвести в собственной деятельности логику научного познания, осуществить восхождение к абстрактному от конкретного. Иными словами, учение выступает как деятельность по воспроизводству содержания, пути, метода научного (теоретического) познания. Теория содействовала замене концентрической системы преподавания линейной, на ее основе произошла реорганизация начальной ступени обучения детей. Обучение, построенное по теоретическому типу, как показывает опыт, наиболее благоприятно для умственного развития ребенка и оно названо обучающим.

Элементы суггестивной теории в обучении. Суггестопедическая концепция представляет собой обучение на основе эмоционального внушения в бодрствующем состоянии. Ее основы заложены в трудах В. М. Мясищева, Д. Н. Узнадзе, Б. Д. Парыгина, Г. К. Лозанова и др. Она предполагает комплексное использование в преподавании всех вербальных, невербальных, внешних и внутренних средств суггестии (внушения).

Для преподавателя это означает: высокий авторитет - широкая известность, впечатляющие успехи в обучении, выдающиеся личностные качества, сила убеждения и др.; инфантилизация - установление естественной обстановки доверия, когда обучаемый как бы вверяет себя преподавателю; двуплановость при введении нового материала - каждое слово, несущее самостоятельную смысловую нагрузку, сопровождается соответствующей интонацией, жестом, мимикой и т. д.;

Для обучаемых - это постоянное положительное эмоциональное подкрепление за счет эстетических и комфортных условий, внушения мысли об огромных возможностях интеллекта обучаемых, демонстрации быстрого продвижения вперед в изучении дисциплины и др.; "погружения" в учебную дисциплину, концентрированное

62

изучение материала. Для учащегося главное - формирование веры в осуществимость задач обучения.

Подводя итог обсуждению вопроса о взаимодействии обучения и развития, об опережающей роли обучения в развитии психики ребенка, отметим одну очень важную особенность учебной деятельности. Психологи называют ее "парадоксом" и состоит он в том, что, усваивая знания, ребенок сам в этих знаниях ничего не меняет. Предметом изменений в учебной деятельности впервые становится сам ребенок, сам субъект, осуществляющий эту деятельность. Впервые субъект сам для себя выступает как самоизменяющийся. Учебная деятельность есть такая деятельность, которая поворачивает ребенка на самого себя, требует рефлексии, оценки того, "чем я был" и "чем я стал". Процесс собственного изменения выделяется для самого субъекта как новый предмет. Самое главное в учебной деятельности - это поворот человека на самого себя: стал ли он для самого себя изменяющимся субъектом каждый день, каждый час. Оценка собственных изменений, рефлексия на себя - собственный предмет учебной деятельности. Именно поэтому всякая учебная деятельность начинается с того, что ребенка оценивают. Обучение без отметок - не есть обучение без оценок (Ш. А. Амонашвили). И оценка должна быть как можно более развернутой. Через оценку ребенок выделяет себя как предмет изменений в учебной деятельности.

63


Усвоение детьми социального опыта и развитие

Существенное влияние на развитие оказывает многогранный процесс усвоения детьми опыта общественной жизни, общественных отношений. Его называют социализацией. В разделе о факторах развития мы попытались нарисовать картину взаимодействия внешних и внутренних сил в процессе развития. Социализация в детстве

63

проходит иначе, чем у человека во взрослом состоянии. Об этом пишет Л. П. Гримак: "... маленькие дети, которые по трагическому стечению обстоятельств вынуждены были расти и "воспитываться" в обществе животных, теряли при этом способность к нормальному общению с людьми. Более того, в силу каких-то биологических сдвигов в организме они, даже оказавшись среди людей, не могли адаптироваться и к дальнейшей жизни в человеческом сообществе" (14). Автор комментирует не раз описанный случай. Известно также, что жизнь у детей бывает не только нормальная, что благоприятно сказывается на их развитии и социализации, но нередко преподносит детям разные сложности, преодолеть которые иногда бывает не под силу даже взрослым. Активно взволнованная, бунтующая социальная среда, национальные конфликты, массы беженцев, среди которых и дети, нарушают естественный ход их развития и социализации. Следует заметить, что процесс социализации зависит не только от внешних обстоятельств, на его течение влияют и внутренние условия, в частности, возрастные и индивидуальные особенности. Проявляют себя и внутренняя активность, и развитие познавательной способности, и контактность ребенка, и др.

Вначале влияние внешних факторов вообще никак не осознается, хотя процесс социализации идет независимо от них. Сразу после рождения ребенок оказывается перед необходимостью приспособиться к деятельности других людей, осуществляющих уход за ребенком, а все его поведение реализуется либо опосредовано через взрослого, либо в сотрудничестве с ним. Таким образом, акт рождения есть качественный переход от биологического к социальному типу развития. Отношение ребенка к миру является зависимой и производной величиной от самых непосредственных его отношений к опосредованным через взрослого человека. Потребность ребенка в общении составляет основу и движущую силу всего дальнейшего психического развития ребенка.

Л. И. Божович считает, что этот этап социализации еще во многом носит биологический характер. Позднее возникают

64

высшие социальные формы человеческого поведения, а потребность в общении перерастает в потребность в новых впечатлениях, ведущая роль в развитии которых принадлежит зрительным впечатлениям.

Потребность во внешних впечатлениях знаменует собой переход на новую стадию психического развития - к младенческому возрасту. Здесь причиной развития становится зарождающаяся целенаправленная познавательная активность, стремление к объектам внешнего мира, как бы сознательный поиск новых впечатлений. Это изменяет весь характер эмоциональной жизни ребенка. Общение с внешним миром вызывает у младенца чувство радости и удовлетворения и является для него эмоционально привлекательнее, чем удовлетворение первичных биологических потребностей. Теперь он обращен вовне, он стремится воспринимать внешний мир, рассматривая его, овладевать им (Л. И. Божович).

С осознанием себя (как личности) и окружающей среды (малый круг общения: семья, родители, условия жизни) начинается следующий этап социализации. Здесь также большую роль играет развитие потребности в общении. На этом этапе оно происходит посредством сотрудничества взрослого и ребенка, их совместной деятельности, игры, различного рода занятий. С развитием речи характер практической деятельности в еще большей степени сопровождается новыми формами речевой деятельности, а впоследствии, когда наступает этап самостоятельного развития, речь приобретает для ребенка самостоятельное значение.

Но вот ребенок пошел в школу. Будучи учеником, он станет лучше понимать, что такое социальная среда (общество, государство, политика, рынок, деньги и пр.) и какую роль играет она в жизни людей, правда, до конца и не познав, какое значение она играет в его развитии. В процессе социализации ребенок приобретает убеждения, общественно одобряемые формы поведения, необходимые ему для нормальной жизни и адаптации в обществе.

65

В процессе социализации огромное значение для развития ребенка имеет межличностное общение, взаимодействие со взрослыми. Интенсивность внешних впечатлений не в последнюю очередь зависит от позитивных межличностных контактов. Общение в детстве при любых обстоятельствах должно включать в себя элементы положительного отношения к ребенку - признание, приветливость, любовь. Л. И. Божович подчеркивает, что раз возникнув, ожидания одобрения, выраженного в самых разнообразных формах - начиная с улыбки и подбадривания и до словесной оценки - впоследствии становятся вообще важнейшим самостоятельным мотивом поведения и деятельности детей, а следовательно, важнейшим фактором, побуждающим их психическое развитие (8. С. 205).

И, наоборот, скудость, недостаток таких контактов, да еще на фоне однообразных бытовых воздействий, приводит к так называемому сенсорному голоду, пишет Л. П. Гримак, что субъективно проявляется как скука, тоска, надрыв... Педагоги и психологи сходятся на том, что ребенок систематически ищет новых впечатлений, а потому охотно участвует в путешествиях, новых знакомствах, ему нужны литература, искусство, работа. В школьные годы для процессов социализации большую роль играет микросоциальная среда образовательно-воспитательного учреждения, конкретный детский коллектив, в которых обеспечивается сочетание интересов общества и индивида и через которые осуществляется влияние социума на развитие.

Усвоение ребенком социального опыта, как было показано, начинается и продолжается долгие годы в семье. Самые благоприятные условия создает полная семья, где есть у ребенка папа и мама, а еще лучше, если есть и дедушка, и бабушка. Самой совершенной семьей следует признать ту, где младшие ее члены имеют братьев, сестер. Естественное разделение функций в такой семье, иерархическая структура зависимостей между младшими и старшими, атмосфера уважительного отношения друг к другу членов семьи и почтение старших создает в семье благоприятные

66

предпосылки развития у детей качеств общего человеческого свойства. Уникальный опыт приобщения к социальному Опыту создают натуральные многодетные семьи, в известном смысле - семейные детские дома.

Определяющее значение для процессов социализации в условиях социалистического общества имело общественное воспитание. По мере приобретения социального опыта через систему общественного воспитания, расширения сферы общения и видов деятельности у детей, учащихся получает дальнейшее развитие саморегуляция, самосознание, формируется активная жизненная позиция.

Приспособление человека к условиям социальной среды, к различным социальным ситуациям, микро- и макрогруппам имеет разные уровни. Их описывают И. Б. Котова и Е. Н. Шиянов (Социальная психология личности. М., 1999). Социализация это непрерывный процесс, длящийся в течение всей жизни. Он распадается на возрастные этапы, и каждому человеку приходится проходить эти этапы один раз и впервые решать на каждом этапе новые жизненные задачи. Поэтому социализация одинаково трудна и ребенку-дошкольнику, и младшему школьнику, и подростку, и старшекласснику.

67


Индивидуальные возможности развития в процессе обучения и воспитания

Психологи давно искали объяснения различиям в индивидуальном развитии человека. В результате возникла концепция индивидуальной психологии развития. Ее разработал австрийский психолог А, Адлер, но он вышел из школы психоаналитиков 3. Фрейда и потому понимал индивидуальность как результат биопсихической неприспособленности человека к условиям существования. Корни неполноценности Адлер усматривал в детстве. Вместе с тем он замечал, что в процессе развития под влиянием социальных факторов усиливаются индивидуально психологические

67

различия. Они выражаются в особенностях психических процессов, состояний и свойств, отличающих людей друг от друга.

Почему дети разные ? В работах отечественных психологов и психофизиологов Б. М. Теплова, В. С. Мерлина, В. Д. Небылицина и их сотрудников показана зависимость различий от силы и подвижности нервной системы - динамической стороны психики. Но формируются и развиваются индивидуально-психические различия в процессе жизнедеятельности, под влиянием обучения и воспитания, в самом широком значении этих слов - во взаимодействии человека с окружающим его миром.

Учителя-профессионалы, работающие с классом, родители, другие взрослые видят, как неодинаковы Дети, как по-разному они развиваются. Несмотря на то, что в классе собраны мальчики и девочки одного возраста, они различны по росту, массе и конституции тела, у них различны способности к учению, отношение к школе, к учителям, друг к другу; есть дети левши, среди учеников немало ребят с ослабленным здоровьем. В чем причина? Наука давно ищет ответ на этот вопрос. Из многочисленных исследователей мы воспользуемся материалами Б. М. Теплова о психофизиологии индивидуальных различий (7), в которых он обобщает результаты предшествующих исследований и представляет результаты научного поиска Ленинградской лаборатории дифференциальной психофизиологии.

По родовым признакам все дети одинаковы. Различия (по И. П. Павлову) идут по врожденным признакам нервной системы (то же - высшей нервной деятельности). Их выделено три:, сила процессов возбуждения, уравновешенность их между собой и подвижность. Их сочетания, комбинации у детей многообразны. В зависимости от свойств высшей нервной деятельности определяется тип нервной деятельности. Со ссылкой на И. П. Павлова Б. М. Теплов говорит, что тип нервной системы является базой для "основных образцов поведения человека и животных" (с. 7).

68

Но тип поведения необязательно полностью накладывается на тип высшей нервной деятельности. В процессе развития ребенка его поведение во многом определяется воспитанием, жизненными условиями, приобретаемым опытом. А это в свою очередь говорит о том, что тип личности (а наблюдаемые нами дети уже личности) необязательно соответствует типу высшей нервной деятельности. Такова гибкая линия умозаключений ученых-психофизиологов по поводу индивидуальных различий человека. При отсутствии категоричности утверждений, ученые, тем не менее, кладут в основу различий врожденные (т. е. данные ребенку от родителей), только ему присущие, свойства нервной системы. Более того, утверждается, что "основной критерий классификации типов - принцип силы нервной системы (запас раздражимого вещества в клетках коры), а следствием или проявлением слабости будет преобладание торможения" (с. 14). С рождением ребенка (а есть предположения, что еще до его появления на свет) начинается процесс психического развития человека.

Не менее важной для понимания различий в психическом развитии детей является проблема познавательной деятельности, центральная в глобальной проблеме "мозг - психика". Многое из того, что уже известно об этом - пока гипотетично, но оставлять без освещения эту проблему будет неправильно.

От природы мозг человек имеет два полушария - правое и левое. Клинический опыт убеждает в асимметричности мозга, но ни левое, ни правое полушарие не имеют преимуществ друг перед другом. Особенность в том, что они работают в паре и только так обеспечивается нормальная психическая деятельность. Но их функциональный вклад в формирование психики человека различен. Уже принято различать детей школьного возраста по преобладанию функции левого полушария как "мыслителей", а по преобладанию правого - как "художников". Специфика "правополушарного" мышления состоит в готовности к целостному "схватыванию", к одномоментному восприятию многих предметов и явлений и мира в целом со всеми

69

его составными элементами. С "левополушарным" Мышлением связывается, напротив, способность к последовательному, ступенчатому познанию, которое носит соответственно аналитический, а не синтетический характер. Благодаря правому полушарию у человека, как бы сам по себе, складывается целостный образ мира, а левое - постепенно и кропотливо собирает модель мира из отдельных, но тщательно изученных деталей (8). Есть предположение, что индивидуальные особенности психики человека определяются пространственно-временной организацией функционирования обоих полушарий мозга и замечаются наблюдательными учителями уже у детей школьного возраста.

Одаренные дети. Психология относит одаренность к области способностей, обусловливающих интеллектуальные возможности человека, уровень и своеобразие его деятельности. В силу этого существуют такие понятия, как общая одаренность и специальная одаренность. В первом случае - общей одаренности - человеку присущи увлеченность занятиями и проявления творчества в разных видах деятельности. В начале XX в. английский психолог Ч. Спирмен выдвинул двухфакторную теорию интеллекта, основанную на предположении о существовании фактора общих способностей (Q) и факторов специальных способностей.

О признаках одаренности нельзя серьезно судить только опираясь на результаты стандартизированных испытаний (тестов). Она может быть установлена и изучена в процессе обучения и воспитания, в той или иной содержательной деятельности. При этом ранние проявления одаренности еще не предопределяют будущих возможностей человека. Далее мы остановимся не столько на индивидуальных особенностях развития целостной личности, сколько на различиях в способностях детей к умственной и некоторым другим видам деятельности.

Отечественные психологи (С. Л. Рубинштейн, Б. М. Теплов) пришли к выводу что во всякой одаренности есть как общее, так и особенное. Общгинтеллектуальная одаренностъ

70

может проявляться либо в необычно высоком уровне умственного развития, либо в качественном своеобразии умственной деятельности. Специальная одаренность выражается в развитии каких-то отдельных способностей. Существует определенная возрастная последовательность в проявлении одаренности, например, одаренность к музыке проявляется раньше, чем к рисованию; вообще одаренность в искусстве складывается раньше, чем в науке. В научной области раньше других формируется одаренность к математике (почти все крупные ученые, проявившие себя в науке до 20 лет, были математиками).

Одаренность ребенка, как и отдельные его способности, не бывает заложена от природы в готовом виде. Врожденные задатки - только одно из условий очень сложного процесса формирования индивидуально-психологических особенностей, в огромной степени зависящих от окружающей среды, от характера деятельности. Развитию одаренности у детей содействуют специальные школы, разнообразные кружки и студии, детские технические станции, проведение олимпиад, конкурсов. Развитие одаренности происходит на базе общеобразовательной подготовки и при всестороннем развитии личности. Без всего этого трудно представить ход дальнейшего становления одаренности.

Внимание общества к одаренным детям нельзя признать достаточно серьезным. В мае 1995 г. в Варне (Болгария) прошла международная конференция в поддержку детской интеллектуальности и одаренности. На ней были представлены материалы российского клуба "Сохранение интеллектуального и творческого потенциала России. Итоги. Перспективы". Наши ученые привлекли внимание к необходимости формирования определенных личностных особенностей одаренных детей, создания специальных сред общения, обеспечивающих психическое здоровье детей с раннего возраста и способствующих реализации творческих возможностей (4).

Дети с задержками в развитии. При характеристике детей с задержками в психическом развитии следует

71

иcходить из их сопоставления с нормально развитыми детьми. Уже говорилось, что основой успешного овладения школьной программой является сформированность свойств определенного уровня. Подготовленные дети имеют необходимый запас знаний об окружающем их мире; они совершают, выполняя задания учителя, необходимые умственные операции, действия, демонстрируя умения и навыки; у них развита речь с довольно обширным словарем, основами ее грамматического строя, связными высказываниями и монологическими элементами; познавательная активность проявляется в соответствующих интересах и мотивации; поведение вполне регулируемое. Дети с задержками психического развития оказываются не готовы к школьному обучению по всем этим параметрам. Запас знаний об окружающей естественной и социальной среде у них крайне скуден, они не могут рассказывать о свойствах и качествах предметов, даже часто встречающихся в их опыте; умственные операции недостаточно сформированы, в частности, они не умеют обобщать и абстрагировать признаки предметов; речевая активность очень низкая, словарь беден, высказывания односложны, а их грамматическое оформление неполноценно; интерес к учебной деятельности не выражен, познавательная направленность или не обнаруживается, или весьма слаба и нестойка, преобладает игровая мотивация; плохо развита произвольная регуляция поведения, вследствие чего детям трудно подчиняться требованиям учителя и школьному режиму. Все это мешает нормальной учебной деятельности.

Трудности в обучении, связанные с неподготовленностью детей, усугубляются ослабленным функциональным состоянием их нервной системы, ведущим к низкой работоспособности, быстрой утомляемости и легкой отвлекаемости. В чем причины этого явления?

В западной литературе существует 4 направления поиска причин этого явления: а) педагогическое: детей с задержками в развитии объединяют в одну группу либо создают группы по родственным признакам (дефекты анализаторов, с поражениями ЦНС); б) внешне

72

житейское: неблагоприятные условия жизни и воспитания; ограничения сенсорного опыта ребенка и его общения со сверстниками, взрослыми; в) поведенческое: плохое поведение, постоянные одергивания, запреты, наказания; г) психофизиологическое: резидуальные состояния после относительно слабо выраженных повреждений мозга на ранних этапах развития ребенка.

Отечественные дефектологи учитывают разные аспекты этой проблемы. В быту понятие "задержки психического развития" часто трактуют как "умственная отсталость". Основной причиной умственного отставания считаются слабо выраженные органические повреждения мозга или врожденные, полученные во внутриутробном, природовом развитии, а также в раннем периоде жизни ребенка. Неблагоприятные социальные факторы усугубляют отставание в развитии, но они не составляют единственную (или хотя бы основную) его причину. В нашем понимании термин "задержка" подчеркивает временной и вместе с тем временный характер отставания, которое с возрастом преодолевается и тем успешнее, чем адекватнее и раньше создаются условия обучения и развития детей рассматриваемой категории (5).

Итак, учитель должен знать, что дети с задержками в развитии - это дети, обремененные особым типом аномалии психического развития. У них отмечается значительное снижение работоспособности, затруднено усвоение навыков чтения, письма, счета; страдают непосредственная память и внимание, имеются легкие нарушения речевых функций. Их характеризует ряд личностных особенностей: недоразвитие эмоциональной сферы, длительное сохранение игровых интересов и т. п. Причины разные: дефекты конституции, различные соматические заболевания, органическое поражение мозга и др.

В отличие от олигофрении, при которой наблюдается устойчивое недоразвитие психики, у детей с задержками психического развития недоразвитие носит временный характер и преодолевается в детском или подростковом возрасте.

73


О сохранении психического здоровья детей в процессе школьного обучения

Взрослые - учителя, родители - хотят видеть детей физически и психически здоровыми. "В здоровом теле - здоровый дух", - понимали древние мудрецы. У детей должна быть здоровая психика, в которой уравновешены все внутренние силы и психические процессы, которая способна обеспечить здоровую психическую деятельность человека и адекватное внешним обстоятельствам поведение и деятельность.

О здоровой психике детей заботились люди и в далеком прошлом. Набор этих правил хранит не только медицина, но и педагогика. Известно, что психическое здоровье ребенка складывается уже в утробе матери. Ребенок должен быть желанным. Женщина должна заботиться о себе, чтобы как-нибудь не повредить своему ребенку, избегать всяческих излишеств, пока она беременна, быть осторожной при ходьбе, воздерживаться от волнений, страхов, не мучиться, не терзаться.

Мать должна быть сама кормилицей своего ребенка и не отталкивать его от себя, а поддерживать с ним ту близость, что существовала во время его дородового развития. Жесткое отчуждение детей от их матерей и питание чужим молоком противно Богу, вредно для детей и гибельно для матерей, заслуживает порицания. Для здоровья ребенка полезно сосать грудь матери, а с чужим молоком ребенок впитывает чужие нравы, а не нравы своих родителей. Порок всасывается с молоком.

Приучать маленьких детей к лекарствам крайне вредно. Не давайте детям лекарства без надобности. Нужна разумная предусмотрительность в том, как ребенка взять на руки, как пеленать, приподнять, носить, положить.

Развитие ребенка, особенно в первые годы жизни, идет сообразно с природой. Коменский призывал следовать божественному устройству мира, т. е. внешней природе, в ней все узаконено и согласовано, человек же есть часть природы и потому он подчиняется ее универсальным законам. Ж. Ж. Руссо в своих рекомендациях следовал природе самого ребенка, рекомендуя изолировать его от пагубной цивилизации.

74

Мудрые люди на Востоке говорили, что от здоровой психики зависит 90, а то и все 100% успеха. "Отрицательные импульсы" - гнев, страх, скорбь, испуг, ревность, уныние, пессимизм и подобные им душевные состояния, свойственные нашим школьникам, - не что иное, как свидетельства больной психики, причем не только детей. Они подрывают, а то и разрушают нервную систему, понижают сопротивляемость организма, делая его более восприимчивым к болезням и препятствуя лечению.

Приведем очевидные, всеми наблюдаемые факты:

  • - расшатанная нервная система влечет за собой нарушение работы всех важных органов, вызывая серьезные заболевания сердца, кровообращения, желез внутренней секреции и т. д.;
  • - функционирование организма зависит от колебаний эмоций. Даже здоровый человек испытывает определенные физические изменения при получении плохих новостей: потеря аппетита, болит голова и другие симптомы. От ужаса кровь отливает от головы, человек бледнеет, теряет сознание. Если он сердится, кровь приливает к голове, у него появляются перебои в работе сердца. Эмоциональные состояния очень сильно влияют на гипофиз и на щитовидную железу;
  • - перенапряжение жизненных сил, умственное перенапряжение усиливают сгорание энергии, тело истощается, сопротивление организма понижается. Отсюда - туберкулез, аллергия, хронические воспаления, неврастения, депрессии;
  • - страх (кровь наполняется двуокисью углерода) вызывает душевные, психические расстройства, нервные припадки, удушья, смерть. Страх матери передается детям. Пугать детей (пугают родители, учителя) - значит разрушать организм, плохо влиять на их психику. 80% человечества боится, живет в страхе. Отсюда массовые желудочные, сердечные, склеротические заболевания;

75

  • - постоянные уныние и меланхолия могут развить базедову болезнь, преждевременную старость, раннюю смерть.

Таким образом, связь между состоянием нервной системы и психикой очевидна, а точнее: состояние психики (проводимость внешнего воздействия, сопротивляемость, сила, устойчивость, динамизм и др.) зависит от состояния нервной системы.

А теперь представим ребенка, у которого расшатаны нервы и больна психика, не устроена, взволнована душа, ребенка, который живет в плохих семейных условиях, в постоянном страхе, у которого нет радости в жизни. Учителя часто бывают недовольны учебой и поведением таких детей, но при этом упускают из виду, что именно это взъерошенное, болезненное нервно-психическое, душевное состояние, ухудшая здоровье, открывая путь к болезням ребенка, одновременно препятствует здоровому образу жизни, плохо влияет на память, мышление, провоцирует дурные поступки, нарушения дисциплины, грубость в общении и т. д.

Печально, если названные "отрицательные импульсы" вызываем мы, учителя, когда вначале сами становимся причиной плохой учебы и поведения детей, а потом активно боремся с ними. А если еще и неправильно боремся, то усугубляем болезнь психики вдвойне. Некоторые ученые значительно шире смотрят на причины психологического дискомфорта детей. И. Мартынов в "Учительской газете" писал: "Мы не замечаем, как шаг за шагом отрывали обучение и воспитание от природы, тем самым затормозили их развитие. Непростительно, что из "четвероногих" они знают стол да стул, а с природой встречаются по телевизору. Мы отняли у ребенка его жизненное пространство - собственный дом и свой уголок в нем, свой двор и свой класс, любимую парту... Коли ничего этого нет, дети начинают искать жизненное пространство в группе, стае, - со всеми вытекающими последствиями (агрессивность на уровне инстинктов и др.). А что мы

76

делаем, сдавая малышей в полтора-два года в ясли-сад! Ведь понимаем, читали: в первые пять лет жизни ребенок постоянно должен находиться с отцом и матерью. В этом возрасте идет психоэмоциональное формирование личности, здесь важен контакт даже на уровне прикосновений! Не случайно малыши так любят сидеть на коленях, любят, чтобы их ласкали, гладили по головке. Дошкольник должен буквально купаться в родительской ласке, в мы, родители-заочники, в этих вопросах потрясающие безграмотны! Добавьте сюда прерванную связь поколений, когда бабушка с ее сказками, прибаутками, колыбельными заменена телевизором.

Но вот дети пошли в школу. Мы, педагоги, предлагаем им вроде бы рациональный, логичный процесс обучения, но... он дает мало пищи для положительных эмоций, вызывает у большинства скуку, страх и другие отрицательные эмоции. Словом, школа уходит от ребенка, от его природы. Ребенку, помимо всего прочего, нужна и безграничная любовь учителя, вера в его творческие возможности, в то, что каждый талантлив".

Глубокое и всестороннее исследование аномалий в психическом развитии как предостережение всем педагогам вы найдете в работе В. А. Худика "Психология аномального развития личности в детском и подростково-юношеском возрасте" (6).

77


Актуальные задачи развития личности в современном образовании

Основное условие для развития личности в школьные годы психология видит в благоприятной для детей организации образования и совместной деятельности практических психологов с учителями школ. Важно при этом корректировать свою деятельность не только на социально, но и личностно значимые цели. В наше время развивается идея личностно-ориентированного гуманистического

77

образования, получившая признанное общественное звучание. Будучи ориентированной на развитие личности, она не получила необходимой методологической проработки в вопросах содержания и способов обучения и развития. Тем не менее ученые работают, вовлекают в орбиту своего влияния учителей практиков. Некоторые из них видят задачи развития детей в идентификации человека в культуре, возрождающихся традициях русской культуры. Е. В. Бондаревская видит возможность развития человека в детские годы через такое образование, которое своей фундаментальной задачей будет считать:

  • - вооружение подрастающих россиян знаниями базовых основ русской культуры и формирование у них мотивации к саморазвитию, в мире русской культуры;
  • - развитие в каждом ребенке исторической памяти, патриотических, гражданских и нравственных чувств;
  • - формирование национального самосознания;
  • - воспитание черт русского национального характера, развитие самобытности каждой личности;
  • - формирование нравственных оснований и умений, необходимых для воспроизводства различных элементов русской культуры в жизнедеятельности учащихся, в школе, семье, в самостоятельной жизни (15).

Проблемой развития ребенка через приобщение к культуре в дошкольном детстве увлечены молодые ученые, работающие под руководством Р. М. Чумичевой (16).

Личностно-ориентированное образование должно привести к формированию и развитию у детей стержневых качеств личности, к которым психологи относят прежде всего систему ценностей. Анализируя содержание личностно-ориетированного образования с точки зрения его влияния на развитие личности школьников, эти ценности В. Т. Фоменко видит в такой иерархической структуре.

"Сугубо личностные ценности ребенка: физическое состояние, здоровье, особенности природного фонда; логика,

78

память; развитие и саморазвитие; темперамент; взгляды, мировоззрение; увлечения, самочувствие, сфера чувств; гражданская позиция, мечты; нравственная и эстетическая культура; поведение, поступки; самооценка, рефлексия и др.

Ценности родного дома, родного очага: прежде всего мать, отец, братья, сестры, друзья, товарищи; комната, дом, двор, огород, домашние животные; домашние реликвии; отношения в семье; работа по дому, игры, разговоры, беседы, книги; воспоминания о детстве и др.

Ценности малой родины: школа; окружающий ландшафт и другие элементы природы; люди, родная улица, родное село, родной город; язык, культура, искусство родного края, народное творчество, общий быт в крае, памятники культуры; туристические походы, отдых с семьей и друзьями; дикие животные края; участие в экологической деятельности; собственные стихи, произведения живописи и музыки о родном крае; окружающий социум, производственная деятельность людей и др.

Ценности "большой" Родины, отечественные ценности: русский народ, менталитет народа, особенности его миросозерцания; подвижничество, гуманность, свободомыслие, чувство достоинства русского человка, национальная самобытность, любовь к отечеству, интернационализм, язык, традиции, природа страны, ее история, историческая память, культура, искусство, православие, выдающиеся люди нации с их вкладом в национальное и общечеловеческое развитие, социальная, политическая и нравственная культура общества и др.

Обещечеловеческие ценности: планета Земля, ее космическая уникальность; человек, человечество, межчеловеческие отношения; жизнь, природа, экология как условие жизни; спокойствие и мир на Земле; любовь, семья, дружба, образование, детство; свобода, гуманность, нравственность, красота, здоровье; творчество, интеллект, творческая одаренность; мировая культура, памятники культуры, памятники искусства; выдающиеся цивилизации прошлого,

79

общечеловеческая цивилизация; научный и техничский прогресс, демократия и др." (В. Т. Фоменко, Т. И. Кульпина. Система ценностей современного школьника// Ученик в структуре личностно-ориентированного образования. Ростов н/Д, 1997. С. 30-31).

Формирование и развитие этих ценностей представляет собой непрерывный процесс, он не связан с периодичностью, развитие ценностей происходит в течение жизни человека. И в этом смысле он отвечает общим признакам процесса.

Проблема развития школьников в условиях личностно-ориетированного образования представляет собой новую ступень проблемы взаимосвязи обучения и развития. В ее разработку включились не только ученые педагоги и психологи, но и учителя школ, органы образования.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Обухова Л. Ф. Детская психология: теория, факты, проблемы. М.:Трифола, 1995.
  2. Психология развивающейся личности / Под ред. А. В. Петровского. М.: Педагогика, 1987.
  3. Поливанова К. Н. Психологический анализ кризисов возрастного развития // Вопр. психол. 1994. № 1.
  4. Интеллектуальная и творческая одаренность. Проблемы. Концепции. Перспективы. Ростов н/Д, 1996.
  5. Дети с задержками психического развития/ Под ред. Т. А. Власовой и др. М.: Педагогика, 1994.

80

  6. Худик В. А. Психология аномального развития личности в детском и подростково-юношеском возрасте. Киев.: Здоровье, 1993.
  7. Психологический словарь / Под ред. В. В. Давыдова. М.: Педагогика, 1983.
  8. Божович Л. И. Личность и ее формирование в детском возрасте. М.: Просвещение, 1968.
  9. Опыт системного исследования психики ребенка/ Под ред. И. Непомнящей. М.: Педагогика, 1975.
  10. Особенности обучения и психического развития школьников 13-17 лет / Под ред. И. В. Дубровиной и Б. С. Круглова. М/ Педагогика, 1988.
  11. Философский энциклопедический словарь. М.: Сов. энциклопедия, 1979.
  12. Ценностные основания личностно-ориентированного воспитания гуманистического типа/ Образование в поисках человеческих смыслов. Ростов н/Д, 1995.
  13. Социальная психология личности/ Под ред. В. А. Лабунской. М.: Гардарика, 1999.
  14. Гримак Л. П. Общение с собой. М.; Политиздат, 1991.
  15. Бондаревская Е. В. Введение в педагогическую культуру. Ростов н/Д, 1995
  16. Ученик в структуре личностно-ориетированного образования. Ростов н/Д, 1997.
  17. Чумичева Р. М. Ребенок в мире культуры. Ставрополь, 1998.

Прочти. Подумай. Соотнеси

Жизнь дает каждому человеку огромный неоценимый дар - молодость, полную сил, юность, полную чаяний, желаний и стремлений к борьбе, полную надежд и упований.
Н. А. Островский

Наиболее существенное и наиболее благородное из всего присущего нам - это разум.
Г. Мабли

81

Пассивность - ненавистнейший из всех пороков.
Р. Роллан

Я не считаю, что раннее развитие особенно необходимо; человек может много приобрести после школьного учения, но основания и занятий, и всего умственного быта закладываются в юности.
А. И. Герцен

82


Раздел 2
ВОЗРАСТНЫЕ ПЕРИОДЫ ДЕТСТВА

ДОШКОЛЬНОЕ ДЕТСТВО

Характер человека более всего формируется в первые годы его жизни, и то, что ложится в его характер в первые годы - ложится прочно, становится второй натурой человека... Все, что усваивается человеком впоследствии, никогда не имеет той глубины, какой отличается все усвоенное в детские годы.
К. Д. Ушинский

Что надо знать. Основные этапы дошкольного детства, их различия и значение в психическом развитии дошкольника. Социальная ситуация развития. Психология ребенка в начале жизни. Игра как ведущая деятельность. Психологическая и социальная готовность ребенка к школьному обучению. Диагностика готовности к обучению в школе.

Подборка материалов к теме

Возможности дошкольного детства

Задача, которая ставится перед родителями и дошкольными работниками, состоит в том, чтобы в период дошкольного детства обеспечить общее развитие детей. Это

83

важно сделать именно сейчас, поскольку от рождения до поступления в школу, по мнению специалистов всего мира, происходит стремительное физическое и психическое развитие ребенка, первоначальное формирование физических и психических сил, необходимых человеку в течение всей его последующей жизни. В дошкольный период закладывается фундамент для приобретения в дальнейшем любых специальных знаний и навыков, усвоения различных видов деятельности, формируется общий характер поведения, отношение ко всему окружающему. Эти "заделы" на будущее выражаются в психологических новообразованиях, достигаемых к концу данного возрастного периода развития.

В современной литературе приводится сопоставление прежней учебно-дисциплинарной модели общения воспитателя и ребенка с новой личностно-ориентированной моделью. Реализация специфических возрастных возможностей психического развития детей в личностно-ориентированной модели воспитания происходит благодаря участию дошкольников в соответствующих возрасту видах деятельности: игре, речевом общении, рисовании, конструировании, музыкальной деятельности и др. Организация этих видов деятельности, руководство ими, забота об их совершенствовании, о приобретении ими коллективного (по мере накопления детьми соответствующего опыта) свободного самодеятельного характера должны постоянно находиться в центре внимания педагогов.

Характерными проявлениями того, что именно традиционно детские виды деятельности соответствуют основному руслу психического развития дошкольника, является, с одной стороны, их безусловная привлекательность для детей и, с другой - наличие в них начал общечеловеческого знания (общение и установление взаимоотношений с окружающими, употребление предметов обихода и простейших орудий, планирование действий, построение и реализация замысла, подчинение поведения образцу и правилу и др.).

84

Что касается других предпосылочных психических свойств и способностей, то их формирование не должно идти во вред формированию качеств, непосредственно обнаруживающих себя в сегодняшней жизни ребенка. Здесь опасен всякий нажим, всякое забегание вперед, которое может привести к искусственному ускорению развития с неизбежными потерями. По ведение ребенка к психологическим новообразованиям, полное развертывание которых осуществляется за пределами дошкольного детства, должно осуществляться не вопреки особенностям возраста, а на их основе. Данные специальных исследований и опыт лучших детских учреждений показывают, что сама логика развития детских видов деятельности и детских форм познания мира, если ими разумно руководить, подводит к зарождению новых психических качеств и в конечном счете к переходу на новую ступень детства. Такой переход носит скачкообразный характер, выступает в виде возрастного кризиса, а позднее психологические новообразования, занимавшие место предпосылочных, становятся стержнем дальнейшего развития. На любой возрастной ступени ребенок приобретает не только общие для всех детей черты характера, но и свои собственные, индивидуальные способности, индивидуальные особенности психики и поведения. Быть человеком - значит не только быть "таким, как все", владеть всем, чем владеют другие, но и быть неповторимой индивидуальностью с собственными вкусами, интересами и способностями. Только сочетание возрастного и индивидуального подходов в воспитании и обучении детей может обеспечить их эмоциональное благополучие и полноценное психическое развитие.

О значении первых лет детства сказано много. Приведем лишь некоторые высказывания. Великий русский педагог К. Д. Ушинский писал: "Характер человека более всего формируется в первые годы жизни, и то, что ложится в этот характер в эти первые годы, ложится прочно, становится второй натурой человека..." Л. Н. Толстой сказал о себе так: "Разве не тогда я приобретал все то, чем теперь

85

я живу, и приобретал так много, так быстро, что во всю остальную жизнь я не приобрел и одной сотой того ? От пятилетнего ребенка до меня только шаг". А. С. Макаренко был уверен: "Главные основы воспитания закладываются до пяти лет".

Психическая жизнь ребенка разворачивается буквально на глазах. Путь, который проходит ребенок в первые годы жизни, поистине грандиозен. Важным условием развития являются врожденные особенности ребенка и ход созревания его организма, его нервной системы. Но они составляют лишь необходимую предпосылку психического развития: наследственные задатки не предопределяют фатально ни хода, ни уровня этого развития. Решающую роль в этом процессе играют его человеческое происхождение, социальная природа, условия жизни и воспитания.

86


Основные этапы развития детей в дошкольный период

С рождением ребенок обретает многие дары предков, но они лишь возможность стать человеком. Психологи выделили в дошкольном периоде три этапа: младенческий, раннее детство и дошкольное детство.

Ученые психологи установили, что физическое и психическое развитие ребенка зависит от того, что он испытывает до рождения. Удивительная вещь: если его хотят мама, папа, другие взрослые, он чувствует себя, "как в раю". Он это чувствует в утробе матери. Но заметим, и это очень важно, оно становится условием спокойствия и равновесия для его благополучного развития в последующие годы младенчества.

Период младенчества

Заметим, что человек наделен уникальной способностью управлять своей деятельностью, т. е. совершать

86

действия и при этом контролировать их. Действия взрослого человека скоординированы и рациональны.

Скоординированные действия у ребенка, начиная с младенческого возраста, осваиваются через собственный опыт, через общение со средой, через воздействие семейного окружения. Так, будучи еще маленьким, но уже приобретя опыт взвимодействия со средой, он не сунет руку в огонь, обойдет или перешагнет через предмет, о который может споткнуться. Он внутренне уже координирует свои действия, так как формируется внутренний механизм самоконтроля.

С первых дней жизни начинается усвоение и накопление социального опыта. Об этом просто, доступно пишет в книге "Возрастная психология" Г. С. Абрамова. "Мир, в котором будет жить ребенок, создан трудом людей. В каждом простом предмете, с которым ему предстоит научиться обращаться, - опыт человечества, его история. Пусть это обычный предмет домашнего обихода - ложка, чашка, платок, ботинок, - в них тоже заключается человеческое действие, которое недоступно никакому животному, Более сложные предметы культуры - это идеи, ценности человечества, это мир чувств и разума, которым тоже надо учиться, овладевать ими, чтобы быть потом способным к творчеству, к созданию нового" (с. 356). Прочитав далее, мы увидим, что ребенок, будучи в младенческом возрасте, узнает про разные свойства предметов культуры; что познает он все это только во взаимодействии с другими людьми; через общение со взрослыми ребенок узнает о мире взрослых, которые с первых минут его жизни окружают его. Ученый-психолог рассказывает в своей книге, как пойдет развитие органического тела человека, о развитии отношений с людьми, о первых проявлениях радости ("комплекс оживления"), которые считаются началом психической жизни, о том, что такое хорошо и что такое плохо и о многом другом. Увлекательно автор пишет о раннем детстве (2-4 года) и о среднем детстве (5-7 лет).

Объясняя процесс раннего развития человека в начале детства, ученые считают, что основанием развития

87

являются безусловные и условные рефлексы. Что является здесь главным?

  • а) Воздействие внешней среды, имеющей для ребенка жизненно важное биологическое значение: на каждое такое воздействие ребенок отвечает каким-либо движением. Например, яркий свет попал в глаза сузились зрачки (безусловный рефлекс).
  • б) Система раздражителей, имеющих и не имеющих для ребенка жизненно важного биологического значения: кормление грудью (еда!) - улыбка; белый халат (укол!) - плач.

Так осуществляется упражнение в восприятии внешнего мира, в коре больших полушарий устанавливаются временные нервные связи (условные рефлексы). Они становятся основой образования знаний, навыков, привычек, переживаний. Вскоре раздражителем станет слово - сигнал сигналов.

Познавательное развитие. К концу первого года жизни ребенок ориентируется в элементарных свойствах окружающей среды; начинает улавливать значение отдельных обращенных к нему слов, выделяет наиболее близких людей; появляются элементы различения между ощущениями, исходящими от собственного тела и извне, складываются начальные формы предметного восприятия. К концу младенчества появляются первые признаки зарождения наглядно-действенного мышления.

Развитие произвольности. Формируются движения, ведущие к достижению цели: перемещению тела в пространстве, схватыванию и удержанию предметов.

Эмоциональное развитие. В первой трети младенчества появляется "социальная" улыбка как ответ на улыбку взрослого. Формируется чувство доверия к миру, образующее опору положительного отношения к людям, к деятельности, к самому себе в последующей жизни (1).

Социальная ситуация развития. Л. Ф. Обухова так пишет об этом: "Социальная ситуация развития ребенка младенческого возраста - ситуация неразрывного единства ребенка и взрослого, социальная ситуация "мы",

88

социальная ситуация конформизма. Показателем существования такой социальной ситуации служит положительный эмоциональный фон, который является нормальным условием нормального физического и психического развития ребенка. И этот эмоционально-положительный фон необходимо постоянно поддерживать, для чего человечество, как было отмечено, изобрело эрзацы присутствия взрослого: это пустышка и укачивание".

Основной ведущий тип деятельности ребенка в младенческом возрасте - эмоционально непосредственное общение, предметом которого для него является взрослый человек. Первая потребность, которая формируется у ребенка, - это потребность в другом человеке. Только развиваясь рядом со взрослым человеком, ребенок сам может стать человеком. На развитие этой потребности надо обратить особое внимание: с ребенком надо говорить, улыбаться, рассказывать ему сказки, не смущаясь тем, что ребенок еще не все понимает из того, что говорит ему взрослый. Первые признаки общения были описаны М. И. Лисиной: это внимание, интерес к другому человеку (ребенок смотрит, прислушивается к голосу); эмоциональный отклик на появление другого человека; попытка привлечь к себе внимание, стремление добиться от взрослого поощрения, отношения к тому, что ребенок делает. Психологи говорят: "Младенец беспомощен, если он один, но пара "мать и дитя" не только не беспомощны, но поражают свой жизнестойкостью.

С другой стороны, дефицит общения в младенческом возрасте оказывает отрицательное влияние на все последующее психическое развитие ребенка" (2. 206).

Подводя итог, отметим, что развивается аппарат "чувственных приборов тела" и первичный аппарат движения: смотреть и различать (!) предметы, их оттенки, форму и величину, слушать звуки, узнавать (!) по голосам близких, поворачивать глаза, голову к источнику звука. Ребенок научается хватать близкие привлекательные предметы. Результат развития: узнает близких людей, отличая их друг от друга, знает свои вещи и кое-что об их назначении,

89

произносит некоторые звуки и звукосочетания. Управляет своим телом: садится, ползает, стоит Узнал радость общения, ищет контакта, огорчается, плачет...

Так идет накопление опыта. Выходы: познание, общение, переживания, мышление, речь. Темп высокий. Развитие совершается через деятельность в общении. В действиях происходит не только физическое развитие, он познает себя, свои возможности, рассчитывает на результат.

Раннее детство (от года до 3 лет)

Заключает в себе потенциал для возникновения следующих возрастных новообразований.

Познавательное развитие. Ребенок получает возможность увидеть мир, где каждая вещь что-то означает, для чего-то предназначена. Ребенок проводит различия между людьми, занимающими определенное место в его жизни ("свои" и "чужие"); осваивает собственное имя; формирует представление о "территории" собственного "я" (все, что ребенок относит к себе, о чем может сказать "мое"). Развивается предметное восприятие и наглядно-действенное мышление. Происходит переход к наглядно-образной форме мышления.

Развитие произвольности. Действуя с вещами, ребенок осваивает их физические свойства, учится управлять их перемещением в пространстве, начинает координировать свои движения, на основе овладения речью появляются начала управления собственным поведением (в основном в ответ на указания взрослого).

Развитие переживаний. Возникает чувство автономии и личной ценности (самоуважения), зарождается любовь к близким взрослым (1). Основное новообразование состоит в сравнении своего действия с действием взрослого. Как только он увидел себя в другом, он увидел и самого себя, появился феномен "Я сам".

Социальная ситуация развития. Все основные новообразования связаны с развитием основного типа деятельности - общения со взрослым.

90

Дошкольное детство (от 3 до 7 лет)

Кризис 3 лет представляет собой ломку взаимоотношений между ребенком и взрослым. Возникает тенденция к самостоятельной деятельности и одновременно отделение ребенка от взрослого человека. Кризис находит выражение в своеобразном для данного возраста негативизме (отрицательные реакции, непослушание), упрямстве, строптивости, своеволии, обесценивании взрослых. В то же время дети хотят походить на взрослых, ведь взрослые выступают для ребенка как образцы. Как отмечал Д. Б. Эльконин, тенденция жить общей жизнью со взрослыми проходит через все детство; ребенок, отделяясь от взрослого, устанавливает с ним лишь более глубокие отношения.

Все последующее дошкольное детство проходит через две новые ступени: средний и старший дошкольный возраст. Для каждого из них характерна своя социальная ситуация развития. Сфера социального влияния значительно расширяется, личность ребенка формируется в процессе общения ребенка со средой, близким окружением, семьей, но все еще в значительной степени в общении с родителями.

В большинстве психологических исследований внимание акцентируется на позитивном влиянии родителей на развитие личности ребенка. Вместе с тем в ряде работ рассматривается возникновение и развитие негативных характеристик личности - упрямства, тревожности, лживости, агрессивности и др., как следствие деструктивного влияния родителей. Последствия деструктивных влияний родителей трудноисправимы и оказывают влияние на всю последующую жизнь ребенка, так как они попадают на период активного формирования личности (З. Фрейд, Э. Берн и др.). Многие сходятся на том, что причина в недостаточной психолого-педагогической компетентности родителей, спонтанном выборе стратегии воспитания, в недостаточно умелом учитывании индивидуальных особенностей личности ребенка. Так возникает проблема

91

психологической защиты детей дошкольного возраста от негативного влияния родителей.

Как видим, на стадии среднего дошкольного возраста ребенок впервые выходит за пределы своего семейного мира и устанавливает отношения с миром взрослых людей, миром социальных отношений. Взрослый выступает здесь в обобщенной форме как носитель общественных функций (папа, доктор, шофер и т. п.). Конечно, это не прямая связь с миром взрослых, она опосредована. Средством развертывания различных способов опосредования становится сюжетно-ролевая игра. Ребенок входит в мир взрослых через различные роли, которые берет на себя в играх. Так в дошкольном возрасте игра становится основным типом деятельности.

В дошкольном детстве складывается потенциал для дальнейшего познавательного, волевого и эмоционального развития ребенка. В Концепции дошкольного воспитания (1989) об этом записано так.

Познавательное развитие. Мир не только устойчив в восприятии ребенка, но и может выступать как релятивный (все можно всем); складывающийся в предшествующий период развития условный план действия воплощается в элементах образного мышления, воспроизводящего и творческого продуктивного воображения; формируются основы символической функции сознания, развиваются сенсорные и интеллектуальные способности. К концу периода ребенок начинает ставить себя на место другого человека; смотреть на происходящее с позиции других и понимать мотивы их действий; самостоятельно строить образ будущего результата продуктивного действия. В отличие от ребенка раннего возраста, который способен лишь к элементарному различению таких сфер деятельности, как природный и рукотворный мир, "другие люди" и "Я сам", к концу дошкольного возраста формируются представления о различных сторонах каждой из этих сфер. Зарождаются оценка и самооценка.

92

Волевое развитие. Ребенок избавляется от присущей более раннему этапу "глобальной подражательности" взрослому, может противостоять в известных пределах воле другого человека; развиваются приемы познавательной (в частности, воображаемое преобразование действительности), собственно волевой (инициатива, способность заставить себя сделать неинтересное) и эмоциональной (выраженной в чувствах) саморегуляции. Ребенок оказывается способным к надситуативному (выходящему за рамки исходных требований) поведению.

Эмоциональное развитие. Эмоции ребенка все больше освобождаются от импульсивности, сиюминутности. Начинают закладываться чувства (ответственности, справедливости, привязанности и т. п.), формируется радость от инициативного действия; получают новый толчок в развитии социальные чувства во взаимодействии со сверстниками. Ребенок обнаруживает способности к отождествлению себя с другими, что порождает у него способность к обособлению себя от других, обеспечивает развитие индивидуальности. Возникает обобщение собственных переживаний, эмоциональное предвосхищение результатов чужих и своих поступков. Эмоции становятся "умными".

К 7 годам формируются предпосылки успешного перехода на следующую ступень образования. Л. Ф. Обухова обобщила результаты развития ребенка в дошкольном детстве и считает, что основными психологическими новообразованиями ребенка дошкольного возраста являются:

  • а) он понимает, что все его окружающее в основном результат деятельности людей. Такое мировоззрение увязывается со всей структурой дошкольного возраста, в центре которого находится человек;
  • б) у него возникают этические инстанции: что такое хорошо и что такое плохо, красивое не может быть плохим;
  • в) обдуманные действия преобладают над импульсивными;

93

  • г) на основе складывающегося произвольного поведения ребенок стремится управлять собой и своими поступками;
  • д) обозначились функции личного сознания, осознание своего ограниченного места в системе отношений со взрослыми (2. 254).

Эти возрастные новообразования представлены лишь в виде возможностей, мера осуществимости которых определяется социальной ситуацией развития ребенка, тем, кто и как воспитывает его, в какую деятельность вовлечен ребенок, с кем он ее осуществляет.

От особенностей стимулирования или организации деятельности детей взрослыми зависит успех в психическом и физическом развитии ребенка, и, таким образом, наряду с восходящей линией (собственное развитие) может быть и иная "кривая" личностных изменений (выражающая регрессивные или застойные тенденции); каждому шагу развития сопутствует возможность проявления и закрепления негативных новообразований, о сути которых должны знать взрослые (1.15-20). Напомним слова великого Я. А. Коменского: "Каким лицо стало образовываться с самого начала, таким останется до конца и в старости приносит те же самые плоды, семена которых получило в молодости". (Избр. пед. соч. Т. 1. С. 209).

94


Психологическая и социальная готовность ребенка к школьному обучению

Итак, дети стоят у порога школы. Ребенок должен вступить в отношения с обществом как совокупностью людей, осуществляющих необходимую и общественно полезную деятельность. Для него это кризисная ситуация. В основе этого кризиса (кризис 7 лет) лежит переход к новой социальной ситуации. Основная симптоматика кризиса включает

94

потерю непосредственности и новые переживания по поводу соответствия или несоответствия между желанием и действием; манерничание, ребенок что-то "из себя строит", что-то скрывает; он начинает замыкаться и становится малоуправляемым. У него возникла внутренняя жизнь, которая прямо и непосредственно не накладывается на внешнюю жизнь. Это очень важное новообразование, теперь ориентация его поведения будет осуществляться во внутренней жизни. Внутренняя жизнь влияет на внешнее поведение.

Готовы ли дети к школе? Исследования развития свойств личности ребенка в дошкольном возрасте служат ценнейшим материалом для решения вопроса о готовности к обучению в школе. С учетом индивидуальных различий дети идут в школу 6-7 лет. Готовы ли они принять на себя новую роль и чем они должны располагать, чтобы адаптироваться к школе?

а. Педагоги и психологи сходятся на том, что к 6-7 годам у подавляющей массы детей наступает социально-психологическая готовность обучаться в школе. Они готовы к принятию новой социальной позиции - положения школьника, имеющего круг важных обязанностей и прав. Она выражается в отношении к школе, к учебной деятельности, к учителям, к самим себе. Без социальной готовности ребенку будет трудно в школе: ему надо войти в детское сообщество, действовать совместно с другими, уступать в одних обстоятельствах и не уступать в других (3). У детей, поступающих в 1-й класс, как правило, сформированы основные психические функции, свидетельствующие о готовности ребенка включиться в процесс обучения.

б. Произошло осознание себя. Функционирует центральная функция самосознания - осознание своего желания и действия как способа осуществления этого желания (осознается цель поступка, способ сохранить эту цель и практически реализовать ее). Дальнейшее развитие этой

95

функции требует внимания к собственным потребностям, побуждениям и намерениям. Ребенка отучают от привычного функционирования, вводят в более сложные отношения: приучают ставить новые задачи, помогают сформировать новые желания, контролировать соответствие выбранных средств реализуемому намерению (2).

в. Совершилось становление самооценки. Представления о себе тесно связаны с особенностями самооценки. К 6 годам ребенок становится значительно более самостоятельным, независимым от взрослого, расширяются, усложняются его отношения с окружающим. Дети с высокой самооценкой чувствуют себя в классе увереннее, смелее, активнее проявляют свои интересы, способности, ставят перед собой более высокие цели. Но существует и другая крайность - чрезмерно завышенная самооценка, которая ведет к возникновению высокомерия, агрессивности. Популярность ребенка в группе, его общая самооценка зависят в первую очередь от успеха, которого он добивается в совместной деятельности (2).

г. На новый уровень вышло развитие мотивационой сферы. В шестилетнем возрасте наиболее значимой является познавательная потребность. Она становится источником формирования многих мотивов. Мотивы шестилеток ученые делят на группы. Одна из них - установление и сохранение положительных взаимоотношений со взрослыми в семье и школе. Это делает ребенка особенно чувствительным к оценкам педагога, родителей, вызывает желание выполнить их требования, правила. Он стремится завоевать их благосклонность, а также симпатию детей-сверстников.

Другая группа - мотивы личных побуждений, самолюбие, самоутверждение. На основе стремления к самоутверждению возникает и развивается соревновательный мотив (выиграть, победить, быть лучше других). Он проявляется в притязаниях ребенка на главные роли в играх, на роль отличника, в обидах или радостях при достижении успеха, иногда - в приписывании себе пока еще не существующих качеств, в капризах. Но в школе притязания на

96

признание реализуются главным образом через успеваемость. Все другие успехи не имеют такого значения.

Развитие мотивов связано с частой сменой потребностей: они переживаются как неотложное хотение. Хотение малыша бывает так сильно, что он готов приступить к реализации потребности немедленно.

Актуальные потребности переплетаются с импульсивной активностью. Ребенок часто не в состоянии сдерживать возникшую мысль, спешит сказать обо всем, стремится поделиться впечатлениями. Замечено, что скудный социально-нравственный опыт не позволяет детям быть сдержанными и уступчивыми, разумными и волевыми (3; 4).

д. Уровень умственного развития свидетельствует об интеллектуальной готовности. К школе дети уже имеют определенный кругозор, запас конкретных знаний, овладевают некоторыми рациональными способами обследования внешних свойств предметов. Дошкольнику доступно понимание общих связей, принципов и закономерностей. Но не следует переоценивать его умственные возможности. Логическая форма доступна, но не характерна для него. Его мышление остается образным, опирающимся на реальные действия с предметами и их "заменителями". Высшие формы наглядно-образного мышления являются итогом развития дошкольника.

е. Умения как компонент интеллектуальной готовности. Ребенок способен выделить учебную задачу и превратить ее в самостоятельную цель деятельности. Дети эмоционально удивляются, замечают сходство и различия, замечают новые свойства (там же). Есть достаточные основания считать, что произошло становление основных элементов волевого действия: ребенок способен поставить цель, принять решение, наметить план действия, исполнить его, при необходимости проявить усилие, оценить результат своего действия. Но выделяемые цели не всегда устойчивы и осознанны, удержание цели зависит от трудности задания, длительности его выполнения.

Воспитание воли напрямую связано с дальнейшим развитием компонентов волевого действия (там же).

97

ж. Известна и особенность эмоциональных переживаний. Психическая жизнь детей насыщена разнообразными эмоциональными состояниями, что дает право говорить об эмоциональности как характерной особенности детства. Она выражается в том, что каждое впечатление от предмета у детей вызывает эмоциональные реакции или эмоционально окрашивается. Чем младше ребенок, тем это заметнее. Детские эмоциональные состояния часто неустойчивы и поверхностны, и этим в большей мере объясняется импульсивность маленьких детей. Импульсивные реакции быстрые, стихийные, безудержные. Ребенок эмоционально возбужден: он бегает, прыгает, скачет - ему хорошо. Дети вялые и болезненные менее склонны к импульсивным действиям, потому что их эмоции слабы и носят астенический характер (астения - физическая и нервно-психическая слабость, быстрая утомляемость, неустойчивость настроения).

Я. А. Коменский. призывая взрослых "в благочестивых упражнениях" привести ребенка к б годам жизни, касается нравов и добрых качеств, которыми дети должны отличаться.

  • Умеренностью. Их нужно научить есть и пить сообразно с требованиями природы; не объедаться и не переполняться пищей и питьем сверх надобности.
  • Опрятностью. Чтобы они научились соблюдать приличие при еде, в одежде и в попечении о теле.
  • Почтительностью к старшим Чтобы они научились относиться с уважением к их действиям, словам и взглядам.
  • Предупредительностью Чтобы они по знаку и слову старших готовы были немедленно выполнить все.
  • Говорить правду. Что есть - то есть, чего нет - того нет. Не лгать-
  • Справедливостью. Чтобы не касались ничего чужого, не трогали, не брали тайно, не прятали, не причиняли кому-либо вреда.
  • Благотворительностью. Чтобы они были щедрыми, а не скупыми и независтливыми.
  • Трудолюбивыми. Чтобы они привыкли избегать ленивого досуга.

98

  • Терпеливыми. Чтобы не думали, будто все должно являться по их мановению; приучаться обуздывать страсти.
  • Деликатными (гуманными). Чтоб были готовыми служить старшим. Учатся также развивать изящество манер.
  • Держать себя с достоинством, во всем вести себя сдержанно и скромно.

Это Коменский писал для родителей и учителей в XVII столетии (Я. А. Коменский. Избр. пед. соч. Т. 1. С. 210-211), но мне кажется, что приведенные качества личности ребенка актуальны для развития и у современных детей. Есть вечные истины, нравственные, поведенческие, на протяжении веков признаваемые как лучшие, обязательные. Наша задача приблизить эти истины к современным детям. В них душевное и нравственное сближаются более всего.

Мы рассмотрели необходимые элементы готовности ребенка к обучению в школе, однако не следует думать, что все дети одинаково готовы к нему. Наблюдения в первые дни пребывания ребенка в школе показывают, что готовы не все, некоторые не готовы по какому-то параметру, другие - не готовы к обучению в школе вообще.

Наряду с общепризнанным нормальным развитием у некоторых детей ко времени поступления в школу возможны и аномалии в поведении. Как правило, они заключаются в аномальных привычках и девиациях поведения, которые в динамике их проявления способствуют формированию различных аномально-личностных новообразований, склонности к делинквентному (асоциальному) поведению. На это учителя и школьные психологи обычно обращают внимание. Школа перед началом учебного года проводит психолого-педагогическую диагностику поступающих в школу детей с целью установления степени их готовности к обучению.

99


Диагностика психологической и личностной готовности ребенка к школьному обучению

Задача психологической и педагогической диагностики состоит не в том, чтобы препятствовать поступлению ребенка в школу. Главная задача - установить степень готовности, уровень его развития. Этими данными пользуются школьные руководители и педагоги, комплектуя первые классы. Согласно показаниям развития детей учителя, принимающие класс, вырабатывают стратегию образовательного процесса, характер взаимодействия с классом в целом и с отдельными учениками, с их родителями. Психолог, как правило, изучает интеллектуальное развитие ребенка, реактивность, внимание, степень эмоциональной устойчивости. Учителей же интересуют умения читать, писать, считать, социальные навыки.. На методах психологической диагностики мы не останавливаемся.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает этот текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Концепция дошкольного воспитания //Дошк. восп., 1989. №7/1.
  2. Ребенок в мире культуры/ Под ред. Чумичевой Р. М. Ставрополь, 1998
  3. Обухова Л. Ф. Детская психология теория, факты, проблемы. М.:Тривола, 1995.
  4. Коломинский Я. Л., Панько Е. А. Учителю о психологии детей шестилетнего возраста М : Просвещение, 1998
  5. Овчинникова Т. Н. Особенности осознания себя детьми 6-летнего возраста // Вопр. психол. 1986. № 4.

100

  6. Амонашвили Ш. А. В школу - с 6 лет. М., Просвещение, 1960.
  7. Мухина В. С Шестилетний ребенок в школе. М.: Просвещение, 1986.

Прочти. Подумай. Запомни

Психическая жизнь ребенка рождается буквально на наших глазах - она в самом деле вся как на ладони, вся выплеснута наружу, вся прочитывается в простых и милых проявлениях, понятных любому взрослому.
Мир детства

Умственное развитие ребенка нельзя рассматривать в отрыве от его психического развития в целом, от богатства интересов ребенка, его чувств и всех других черт, образующих его духовный мир.
А. Н. Леонтьев

Поступление в школу - поистине переломный момент в жизни ребенка. И можно сказать, что вы шесть лет готовили его к этому моменту.
Мир детства

101


ДЕТСТВО И РАЗВИТИЕ МЛАДШЕГО ШКОЛЬНИКА

Чтобы ребенок развивался не только как организм, но и как личность, на его активность должны влиять взрослые люди.. Присущая здоровому организму активность должна превратиться в человеческую деятельность.
А. А, Люблинская

Что надо знать. Образ младшего школьника. Особенности учебной деятельности. Познавательные процессы, их возрастная характеристика. Динамика развития мотивов учения. Половая дифференциация в младшем школьном возрасте. Аномалии в психическом развитии младшего школьника. Основные психологические новообразования.

Подборка материалов к теме

Образ младшего школьника

Не так давно в психологии о младшем школьнике вообще не было речи. Только после введения системы обязательного неполного и полного среднего образования выделилось звено начального образования, что побудило к изучению психологических особенностей младшего школьного возраста. Несмотря на обилие исследований и литературы по психологии младшего школьника, В. В. Давыдов считает, что можно говорить лишь о наиболее характерных чертах этого возраста.

Черты младшего школьника по описаниям ученых и наблюдениям учителей. Великолепные описания образа и

102

модели поведения детей в младшем школьном возрасте мы находим в книге А, А, Люблинской "Учителю о психологии младшего школьника" (1). Книга вышла в 1977 г. и несет печать времени, но многие общие черты младшего школьника просматриваются в современных детях. А. А. Люблинская - психолог и она сумела передать тончайшие нюансы детской психологии. Рекомендую познакомиться с этой книгой.

А вот как описывает своих учеников учительница Ольга Денисовна Литвин. С разными особенностями, наклонностями, характерами, темпераментом, с разной подготовкой, из самых разных семей приходят дети в 1-й класс. Как утверждают психологи, занятия в школе, новый режим - это не только радость и праздник, это еще и своеобразная стрессовая ситуация, когда у ребенка ломаются прежние представления об обязанностях, поведении.

Описания ученого-психолога Н. С. Лейтеса. Второклассники. (Ученый считает, что второклассники больше всего подходят для составления обобщенного образа младшего школьника). Они очень сильно отличаются друг от друга по успехам в учении - сосредоточенные и отвлекающиеся, быстро схватывающие и тугодумы, они собрались из самых разных семей, - более развитые, воспитанные и диковатые, заласканные и те, которым ласки не достается. Всех их роднит одинаковый возраст, некоторые общие особенности реагирования на окружающее.

Обобщая их черты, Н. С. Лейтес пишет: "Ученики начальных классов, за редким исключением, любят заниматься в школе. Им нравится быть в положении учеников, их привлекает и самый процесс учения. Удовольствие от узнавания нового обычно превышает трудности и огорчения. Они с готовностью встречают очередную порцию грамматики или арифметики, терпеливо осваивают технику письма. Учение означает для них осваивать и закреплять преподносимое им. Они почти исключительно вбирают, впитывают и, судя по всему, имеют для этого поистине необыкновенные данные.

103

Известны свежесть, яркость детского восприятия и чрезвычайная отзывчивость детей на окружающее. Ученики 2-х классов всем существом откликаются на отдельные моменты высказываний учительницы; они очень живо реагируют на все сколько-нибудь новое для них, на каждую шутку, на какой-нибудь пример из жизни. По самому незначительному, казалось бы, поводу у них возникает состояние полной заинтересованности и умственной активности. Ни один эпизод урока не оставляет их безразличными" (2. 27).

Увлекательно пишет о младших школьниках Ш. А. Амонашвили, личностный подход представлен в книгах М. Н. Волокитиной, Н. Д. Левитова, в исследованиях В. И. Самохваловой, свои психологические исследования посвятили младшим школьникам А. Леонтьев, Б. Г. Ананьев, Л. В. Занков, Д. Б. Эльконин, В. В. Давыдов и др.

104


Познавательные процессы

Восприятие. Отличается остротой, своего рода "созерцательной любознательностью", что связано с относительным преобладанием первой сигнальной системы. Малая дифференцированность: в начале учебы школьники не точно или ошибочно могут писать сходные по начертанию буквы, не узнают одну и ту же геометрическую фигуру, иначе расположенную на плоскости. Еще довольно часто выделяют случайные детали, а существенные не замечают. Способны, не детализируя, воспринимать предмет в целом. В течение всего периода - выраженная эмоциональность восприятия: все яркое, живое, наглядное воспринимается лучше.

Внимание. Отмечается слабость произвольного внимания, поэтому требуется короткая мотивация (поощрение, похвала). Но непроизвольное внимание развивается интенсивно. Устойчивость внимания небольшая (слабость тормозного процесса), отсюда теряется темп работы, наблюдаются пропуски букв.

104

Память. Склонность к механическому запоминанию развита хорошо. Развитие идет по двум направлениям: усиливаются роль и удельный вес словесно-логической памяти, смыслового запоминания; развивается умение управлять своей памятью.

Мышление. Обычно мыслят конкретными категориями, но идет переход от познания внешней стороны предметов к их сущности. Аналитико-синтетическая деятельность пока на стадии наглядно-действенного анализа. Со 2-го класса мышление освобождается от представлений и переходит к анализу на уровне понятий. И все-таки ученику проще пройти путь от причины к следствию, чем от следствия к причине.

Воображение. Развивается воссоздающее и творческое воображение. Склонны фантазировать, отчего младших школьников нередко считают лгунишками.

Возможности ускорения интеллектуального развития. Экспериментально доказано, что у младших школьников при изменении содержания и условий обучения можно сформировать достаточно высокий уровень способностей к обобщениям и абстракции. Эксперимент провели педагоги под руководством психологов В. В. Давыдова, Л. В. Занкова и др. Получили данные, позволившие изменить характер обучения в начальной школе.

105


Динамика мотивов учения

Прежде всего укрепляются широкие познавательные мотивы, интерес к новым знаниям. Это относится ко всем детям, а не только к обладающим исключительными способностями. Интерес к фактам сменяется интересом к закономерностям. В. А. Сухомлинский считал это "духовной потребностью отрочества в абстрагировании".

Существенно укрепляются учебно-познавательные мотивы, прежде всего интерес к способам приобретения знаний. Им импонируют анализ и обсуждение способов познания, путей научного поиска, что очень обогащает их

105

представления о приемах самостоятельного пополнения знаний.

Продолжают развиваться и мотивы самообразования (кружок, чтение дополнительной литературы и т. д.). Познавательный интерес подростков называют "ненасыщенным".

106


Половая дифференциация в младшем школьном возрасте

Различия мужского и женского пола выявляются уже в утробном развитии. Психологические особенности, пусть еще в неразвитой форме, проявляются с раннего возраста. По мере развития ребенка они становятся все более отчетливыми и характерными. В дальнейшем мы будем прослеживать этот процесс при описании психологии младших школьников, подростков и юношей. Конечно, половые психологические различия будут представлены в виде общечеловеческих свойств. Индивидуальные пути развития могут рассматриваться преимущественно в этом же ключе. На наш взгляд, проблема половой дифференциации достаточно полно раскрыта в книгах А. Г. Хрипковой и Д. В. Колесова: "Девочка - подросток - девушка" (1981) и "Мальчик - подросток - юноша" (1982). Мы пользуемся преимущественно материалами этих книг.

Темп развития. Мальчики развиваются как физически, так и психологически несколько медленнее, чем девочки. Известно, что говорить они начинают в среднем на 2-4 месяца позже девочек, позже у них вырабатываются и многие понятия, связанные с взаимоотношениями между людьми; к началу обучения в школе они, как правило, приходят менее подготовленными, чем девочки. У мальчиков медленнее и труднее вырабатываются такие качества, как ответственность, добросовестность, исполнительность; даже при правильном воспитании выработать у мальчиков эти качества в среднем труднее (4.32).

106

Интересы и склонности. У мальчиков они часто направлены на отдаленные предметы и явления, порою далекие от того, что могло бы входить в прямые обязанности мальчика, подростка, юноши. Отсюда более выраженная у них склонность отвлекаться на посторонние дела, заниматься не тем, что непосредственно требуется. Если в центре внимания девочки, начиная с раннего возраста, находится человек и сфера его непосредственного бытия - взаимоотношения между людьми, окружающие предметы, то внимание мальчиков привлекают в значительно большей степени отдаленные предметы и явления. С этим связаны лучшие знания девочек о себе, большее внимание к своей внешности и особенностям внешности и поведения окружающих, больший интерес к внутреннему миру, большая чуткость к чувствам и переживаниям человека. Не случайно девочки в 3-4 раза чаще, чем мальчики, ведут дневник.

Различия в интересах и склонностях определяют некоторые важные преимущества представителей мужского пола: большую широту мышления, более широкий кругозор, лучшую способность к сопоставлению отдаленных предметов и явлений, большую объективность обобщения и вместе с тем важные недостатки: меньшую бытовую приспособленность, худшее понимание необходимого в сравнении с пониманием возможного (там же. 33).

Восприятие времени и пространства. Представителей женского пола больше привлекает то, что расположено непосредственно около человека - дом, обстановка, непосредственное окружение, люди, с которыми приходится общаться, т. е. все непосредственно взаимосвязанное; представителей же мужского пола часто интересуют предметы и явления удаленные, никак не связанные между собой. Внимание девочек не распространяется столь широко, зато в пределах воспринимаемого все отражается в сознании более тщательно и детально. Поэтому в незнакомой обстановке (новая местность, новый маршрут движения и т. д.) мальчики держатся увереннее, чем их сверстницы. Если вы хотите узнать, как пройти или проехать

107

куда-либо, где находится тот или иной объект, спрашивайте у мальчиков: их объяснения всегда полезнее, а нередко более толковы, чем объяснения взрослых. Если же объект, местность, предмет в целом достаточно известен и мальчиком и девочкам, то последние лучше его знают. Не случайно они в среднем лучше пишут изложения и сочинения - в них больше связности, описательности, больше внимания к деталям, хотя и не меньше фантазии. В восприятии самого течения времени девочки уступают мальчикам.

Поведение, общение. Для мальчиков характерна большая раскованность, "размашистость" поведения, большая подвижность и непоседливость в сравнении с их сверстницами. Они больше отвлекаются на уроках, и мысли их чаще блуждают далеко от того, чем они должны заниматься. Девочки аккуратнее, прилежнее, добросовестнее, исполнительнее. Даже если вообще мальчик соображает не хуже, а лучше девочки, заставить его думать, соображать на уроке труднее, чем девочку. Непоседливость мальчиков, их меньшая способность переносить статическую нагрузку проявляется в более частом нарушении ими дисциплины на уроке, в более шумном поведении на переменах. Меньшее внимание к себе и повседневным занятиям находит выражение в том, что мальчика намного труднее приучить содержать в порядке рабочее место, а прийдя с улицы, аккуратно складывать одежду, ставить обувь на место.

Мальчики значительно меньше, чем девочки, обращают внимание на свою одежду, кроме тех случаев, -когда особенности предлагаемой им одежды как-то затрагивают их представления о том, как должен одеваться мальчик (в отличие от девочки), что вызывает сильный протест. А то, что одежда грязная или порванная, их затрагивает меньше, чем девочек (4. 34-35).

Отношение к учению. Одной из причин затруднений в учении в начальных классах является незрелое отношение учеников к учению. В целом же комплекс отрицательного отношения к учению, неорганизованность, бессистемность

108

и недисциплинированность являются причиной неуспеваемости у мальчиков в два раза чаще, чем у девочек. Среди неуспевающих школьников значительно преобладают мальчики. Дело в том, что они не чувствуют ответственности, не переживают или мало пережидают из-за плохих отметок и недовольства учителей и родителей. Забывают, что им задано или не придают этому значения, и родителям приходится за них узнавать домашние задания. Девочки в этом отношении обязательнее, но ведь они же "взрослее" на год - полтора (вспомним, это различие не в календарном возрасте, а в опережающем развитии девочек).

Наряду с этим у мальчиков отсутствуют и должные навыки труда, а также не развиты качества, необходимые для успешного его осуществления: усидчивость, настойчивость, терпение, старание, прилежание, аккуратность. Но при этом любой свой успех они склонны переоценивать больше, чем девочки. Если у них что-то не получается, они расценивают это как слишком трудное и сложное. В этом проявляется недостаток критичности, которая создает перепады в настроении: от излишней уверенности в себе до ее потери. В сравнении с девочками мальчики склонны переоценивать себя (4.36-37).

Отношения к учителям и межполовые отношения. Для одних и других учитель обладает наибольшим авторитетом. В классах, где интенсивно формируется учебная деятельность, создается единая структура межличностных отношений, основным элементом которой является устойчивая группа школьников без выраженного полового деления. К концу этапа девочки обнаруживают более высокий уровень социального поведения. Хотя "эгоистических" девочек в целом больше, чем мальчиков, они либо сознательно скрывают это и "на публике" демонстрируют социально одобряемые формы поведения, либо не осознают его. Часть девочек осознанно демонстрирует негативное отношение к проявлению сочувствия, оказанию помощи, и в этом случае противоречия между вербальным и реальным поведением у них нет.

109

Исследования показали, что у девочек во всех ситуациях совместной деятельности показатели гуманных отношений ниже, чем у мальчиков. Это доказывает, что альтруистическая репутация девочек, существующая в обыденном сознании, сильно преувеличена. Девочки показывают более высокий уровень рефлексии и социальной ответственности и большую, чем мальчики, гибкость, способность словесно демонстрировать социально одобряемые формы поведения. Если для мальчиков группа сверстников своего пола оказывается референтной, то для девочек не группа сверстниц, а взрослый наделяется свойством референтности (5).

110


Аномалии в младшем школьном возрасте

При неблагоприятном воспитании в младшем школьном возрасте вредные привычки, приобретенные ребенком до школы, закрепляются, а новые приживаются. Можно замечать, как дети сквернословят, употребляя нецензурную брань, разговаривают в грубом тоне, переходя на крик, педагоги замечают неискренность детей, в их речи отмечаются слова-паразиты. Некоторые с молчаливого согласия семьи привыкают не соблюдать требования по уходу за телом, одеждой, некоторые обкусывают ногти на руках, не моют руки перед едой, не чистят зубы перед сном. Закрепляется привычка к драчливости, эмоциональной несдержанности, конфликтности. Эти вредные привычки еще недостаточно устойчивы и при хорошем воспитании легко устранимы. Но в противном случае подобное поведение детей становится достаточно устойчивым, а их реакции стереотипными.

Основные психологические новообразования младшего школьного возраста представляет Л. Ф. Обухова (6). Произвольность и осознанность всех психических процессов и их интеллектуализация, их внутреннее опосредование, которое происходит благодаря усвоению системы научных

110

понятий, всех, кроме интеллекта. Интеллект еще не знает самого себя. Осознание своих собственных изменений происходит в результате развития учебной деятельности. Все эти достижения свидетельствуют о переходе ребенка к следующему возрастному периоду.

Педагог должен быть всегда бдителен и помнить, что воспитание мальчиков в школе является более трудной задачей не только потому, что среди них в педколлективе больше женщин, но и в связи с высказанными выше общими- психологическими особенностями, межполовой дифференциацией. Не в обиду будет сказано, но школы с воспитанием представителей мужского пола справляются хуже, чем с воспитанием женского. Не случайно в успеваемости мальчики в среднем уступают своим сверстницам, они раньше, чем девочки становятся благоприятной средой для распространения вредных привычек, с которыми мы еще встретимся в подростковом возрасте. Поэтому знание психологических половых особенностей и учет их в практической, деятельности необходимы каждому, кто заинтересован в полноценном воспитании подрастающего поколения.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает этот текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Люблинская А. А. Учителю о психологии младшего школьника. М.: Просвещение, 1977.
  2. Лейтес Н. С. Умственные способности и возраст. М.: Педагогика, 1971.
  3. Хрипкова А. Г., Колесов Д. В. Девочка-подросток-девушка: Пособие для учителей. М.: Просвещение, 1981.

111

  4. Хрипкова А. Г., Колесов Д. В. Мальчик-подросток-юноша: Пособие для учителей. М.: Просвещение, 1982.
  5. Абраменкова В. В. Половая дифференциация и межличностные отношения в детской группе // Вопр. психол. 1987. № 5.
  6. Обухова Л. Ф. Детская психология: теория, факты, проблемы. М.: Тривола, 1995.

Прочти, Подумай. Оцени

Очень важно, чтобы школа встретила ребенка, впервые переступившего ее порог, с должным вниманием и приветливостью, чтобы день поступления ребенка в школу запомнился ему как радостный день, день вступления в новую жизнь.
Н. Д. Левитов

Когда учитель организует активность старших ребят, направляя их энергию, их силы на полезное дело: уборку сада, изготовление масок к новогоднему празднику, проектирование и постройку макета ракеты или горки для малышей, активность ребят превращается в трудовую разумную и полезную деятельность.
А. А. Люблинская

Не кажется ли вам парадоксальным, что мы все время говорим о воспитании личности ребенка, а в действительности на практике эту важную задачу подменяем задачей формирования знаний и навыков?
Ш. А. Амонашвили

112


ПСИХИЧЕСКОЕ РАЗВИТИЕ В ПОДРОСТКОВОМ ВОЗРАСТЕ

Столкновение мира ребенка с миром других детей, взрослых и самых разнообразных предметов далеко не всегда проходит для него безболезненно. Часто при этом у него происходит ломка многих представлений и установок, изменение желаний и привычек, появляется неуверенность в себе и уменьшается доверие к другим.
М. Раттер

Что надо знать. Общая характеристика подросткового возраста. Социальная ситуация развития. Процессы социализации. Направления социализации: а) личностные характеристики: чувство взрослости; ценностные ориентации; отношение к образованию; проблема выбора жизненного пути, б) деятельность общения: понимание подростками учителей; отношения со взрослыми; отношения в подростковой группе. Трудности социализации: самооценка; формы неудовлетворенности отношением со взрослыми; аномалии в поведении подростков; угроза наркомании. Учение как деятельность: перестройка учебной деятельности; тенденция развития познавательных процессов. Половое взросление и половое развитие. Эмоции и чувства в подростковом возрасте. Основные новообразования.

Подборка материалов к теме

Общая характеристика подросткового возраста

"Подростки... Сколько тревог переживают матери и педагоги, произнося это слово! Сколько книг написано о

113

таинственной душе подростка, сколько диссертаций об отрочестве стоит на библиотечных полках! Я прислушивался к тревогам и заботам учителей, присматривался к тем подросткам, которых знал маленькими детьми. Читал и перечитывал книги о подростках. С годами в моей библиотеке накопились десятки тетрадей и блокнотов; каждый из них был своеобразной летописью жизни маленького гражданина, его судьбы, - от первых дней пребывания в школе до зрелости, часто до того волнующего дня, когда тот, кто был озорником, сорвиголовой, приводит в школу сына или дочку и говорит: "Примите, это я в иной форме... А содержание, наверно, то же самое".

Более всего заботили и волновали проблемы духовной жизни человека в период отрочества. Многолетние наблюдения над жизнью и работой школьных коллективов приводили к выводу: в подростковом возрасте совершаются настолько глубокие изменения в духовной жизни человека, что много фактов его познания, умственного труда, поведения, взаимоотношений с товарищами, эмоционального, эстетического и морального развития кажутся воспитателю непостижимыми и таинственными. Опытные педагоги нередко жалуются: трудно работать с подростками; что-то таинственное, непонятное происходит с ними. В 3-м-4-м классах мальчик - лучше не нужно: спокойный, уравновешенный, внимательный, предупредительный, чуткий, способный переживать высокие благородные чувства, доступные человеку в этом возрасте; а в 5-м, особенно в 6-7-м классах кажется, это уже не он: своевольный, невыдержанный, нередко грубый и дерзкий, болезненно самолюбивый, нетерпимый как к требованиям учителей, так и к слабостям товарищей, резкий и прямолинейный в суждениях об окружающем мире, особенно о поведении старших.

Порой в глаза бросается вот что: чувства, которые волнуют душу в детстве, со временем будто совсем не могут овладеть ею. Если прежде, бывало, горе близкого или незнакомого человека вызывало в детском сердце глубокие

114

переживания, то подросток иногда может и не заметить людского горя". Так великий педагог, тончайший психолог детской души В. А. Сухомлинский рисует психологический образ и модель поведения школьника, вошедшего в стадию отрочества - в подростковый возраст (1).

Традиционно подростковый возраст характеризуют как переломный, переходный, критический, но чаще всего как возраст полового созревания. Л. С. Выготский различал три точки созревания: органического, полового и социального. У различных животных совпадение точек созревания^ происходит раньше, чем у человека. Так у шимпанзе точки органического и полового созревания совпадают в возрасте примерно 5 лет, тогда же у них заканчивается детство. У человека первое совпадение точек полового и социального развития отмечалось в истории развития общества позднее, чем у животных. Оно сопровождалось обрядом инициации: посвящения во взрослое состояние.

У современных людей в подростковом возрасте наблюдается совершенно иная картина: все линии развития разошлись. Теперь мы наблюдаем сначала половое созревание, затем органическое и уж спустя некоторое время - социальное. Это расхождение и характеризует нынешний подростковый возраст (2. 275). По современным данным он охватывает почти десятилетие - от 11 до 20 лет, но это по мировым измерениям. В каждом конкретном обществе есть свои временные границы подросткового периода.

Отцом психологии переходного периода называют С. Холла. В 1904 г. он написал монографию о подростковом возрасте. С тех пор она многократно переиздавалась. В соответствии с теорией рекапитуляции этот период воспроизводит эпоху хаоса, когда животные, антропоидные, полуварварские тенденции сталкиваются с требованиями социальной жизни. Так появилось "бунтующее" отрочество, насыщенное стрессами и конфликтами, в котором доминируют нестабильность, энтузиазм, смятение и царствует закон контрастов. Представления Холла о переходности, о кризисных негативных аспектах этого возраста и

115

сегодня составляют ядро психологии подросткового возраста.

Немецкий философ и психолог Э. Шпрангер в 1924 г. выпустил книгу "Психология юношеского возраста", которая не потеряла своего значения до сих пор. Э. Шпрангер рассматривал подростковый возраст внутри юношеского: это период врастания в культуру, в объективный и нормативный дух данной эпохи. Э. Шпрангер попытался понять одно из самых глубоких переживаний в жизни человека - любовь и ее проявления в подростковом и юношеском возрасте. Он дал описание двух сторон любви - эротики (чувственность, обращенность к половой жизни, к изображению ее) и сексуальности (сами половые отношения). По мнению Э. Шпрангера, в сознании подростка эротика и сексуальность в переживании резко отделены друг от друга. При сексуализации эротического, по мысли Э. Шпрангера, в переходном периоде может быть необратимо разрушена идеальная любовь (2. 280-281).

Современного подростка описывают Л. С. Выготский, И. С. Кон, Д. Б. Эльконин и Л. И. Божович и др. Их исследования лежат в русле культурно-исторической концепции Л. С. Выготского. Проблема интересов в переходном возрасте является "ключом ко всей проблеме психологического развития подростка".

Из зарубежных авторов проблемой подросткового возраста фундаментально занимается X. Ремшмидт. Называя его имя, мы сообщаем о том, что в зарубежной психологии не существует резкой грани между подростковым и юношеским возрастом. Соединяя эти две ступени развития, психологи вводят понятие взросления. Период взросления, по наблюдениям психологов, - длительный период, он захватывает возраст от 12-14 до 25 лет. В течение этого периода происходят, как пишет X. Ремшмидт, радикальные соматические изменения, многочисленные психические сдвиги, ожесточенные столкновения с обществом и его институтами (родительским домом, школой, профессиональным сообществом и т. д.). Причем протекает все это при единообразии биологических процессов

116

весьма неодинаково в различных социокультурных условиях (11).

В цикле детского развития отечественной психологии - это переход от детства к взрослости. Время - от 9- 10 до 15-16 лет протекает в два этапа: младший, характеризующийся утомляемостью, и старший - этап с выраженной тенденцией к энергетической разрядке. По X. Ремшмидту, это начальная ступень взросления.

Основное противоречие - между резко возрастающей потребностью в самостоятельности и недостаточными возможностями ее осуществления. А. Н. Леонтьев по этому поводу писал: "Прежнее место, занимаемое ребенком в окружающем его мире человеческих отношений, начинает осознаваться им как не соответствующее его возможностям, и он стремится изменить его. Возникает открытое противоречие между образом жизни ребенка и его возможностями. Тем самым совершается переход к новой стадии развития его психической жизни" (3).

Из-за этого в развитии подростка выпукло переплетаются противоречивые тенденции. С одной стороны, показательны негативные проявления, дисгармоничность в строении личности, свертывание прежде установившейся системы интересов ребенка, протестующий характер его поведения по отношению к взрослым. С другой - множество положительных факторов: возрастает самостоятельность, более разнообразными и содержательными становятся отношения с другими детьми и взрослыми, значительно расширяется сфера деятельности и т. д. Главное, данный период отличается выходом ребенка на новую социальную позицию, в которой формируется его сознательное отношение к себе как члену Общества (там же). Основной результат развития: закладываются и формируются базовые направления моральных и социальных установок взрослой личности.

117


Социальная ситуация развития

Школа, семья, взрослые. Социальная ситуация развития - это ситуация в семье, взаимоотношения со взрослыми, ситуация в школе и вне ее. Взаимодействие в этой ситуации названных субъектов создает благоприятные условия для нормального развития подростков. Но они же и создают определенную напряженность в развитии, что обостряет процесс взросления в этом возрасте. Напряженность со взрослыми и в семье возникает у подростков из-за того, что его требования забегают вперед по сравнению с его жизненным опытом, с его возможностями использовать предоставляемую ему самостоятельность. Подросток стремится строить свой образ жизни не только в соответствии с этими возможностями, но и на опережении их. Поэтому взрослым приходится, по сути, ограничивать самостоятельность подростка.

Изменяются условия школьной жизни. У него стало больше учителей, учебный материал усложняется, по-иному идет сама работа на уроке. Разнообразнее стали занятия вне школы, стало больше контактов со взрослыми и со сверстниками. Учение как вид деятельности создает предпосылки для подростка стать взрослым в собственных глазах, но и это в его незрелых и неумелых руках не всегда удается. Его привлекают самостоятельные формы работы на уроке, сложный учебный материал, возможность самому учиться, узнавать что-то новое за пределами школы. Но отвечающих этой потребности видов деятельности в школе мало, способам их выполнения не всегда учат, а самостоятельно хорошо воплотить их в деле он не умеет. Поэтому с переходом в 5-й класс подростки теряют интерес к учению, к школе. Психологи называют этот "внутренний отход от школы" (А. Н. Леонтьев) мотивацыонным вакуумом. Те мотивы, которые побуждали младшего школьника к учению, уже удовлетворены, а новые мотивы, отвечающие условиям основной школы и возрастным особенностям подростка, не сложились. Тогда подросток

118

ищет удовлетворения своей взрослости во внеучебной деятельности, тем более, что отношение к учению у него преломляется через его сложные отношения со взрослыми, учителями, сверстниками.

119


Процессы и направления социализации

Чувство взрослости. Это одно из существенных мест во внутренней позиции подростка: он не хочет, чтобы его считали ребенком, он претендует на роль взрослого, но реализовать эту потребность в серьезной деятельности, как правило, не может. Отсюда - стремление к "внешней взрослости", подражание ее внешним признакам: курение, игра в карты, употребление вина, особый лексикон, стремление ко взрослой моде в одежде и прическе, косметика, украшения, приемы кокетства, способы отдыха, развлечений, ухаживания. Это самые легкие способы достижения взрослости и самые опасные. Подражание особому стилю веселой, легкой жизни социологи и юристы называют "низкой культурой досуга". При этом познавательные интересы утрачиваются и складывается специфическая установка весело провести время с соответствующими ей жизненными ценностями.

У мальчиков-подростков чувство взрослости - это сила, смелость, мужество, выносливость, воля, верность дружбе и т. п. Средством самовоспитания часто становятся занятия спортом. Интересно отметить, что многие девушки в настоящее время хотят обладать качествами, которые веками считались мужскими.

Ценностные ориентации. Наблюдается стремление более углубленно понять себя, разобраться в своих чувствах, настроениях, мнениях, отношениях. Начинает устанавливаться определенный круг интересов, который постепенно приобретает известную устойчивость. Этот круг интересов является психологической базой ценностных ориентации подростка. Происходит переключение интересов

119

с частного и конкретного на отвлеченное, общее. Этим объясняется рост интереса к вопросам мировоззрения, религии, морали и эстетики. Развивается интерес к психологическим переживаниям других людей и к своим собственным (4).

Отношение к образованию. Образование как ценность подростками воспринимается не глубоко, поверхностно, пока еще не вполне осознанно. Об отношении к нему можно судить по отношению к учению. Учение это особый вид деятельности, тот, который ведет к разным уровнях образованности. В школе оно носит индивидуально-коллективный характер. Учение каждого ученика протекает на глазах класса, учителей. И отношение к нему во многом складывается из оценок и признания его труда другими.

Подросток исходит из того, что оценке должен подлежать не только итог его труда, но и его собственный вклад, отличный от сделанного другими. И когда эти достижения не замечаются и не признаются, подросток переживает это как психологический дискомфорт, как пренебрежение.

Неблагоприятно складывающиеся обстоятельства в учебной деятельности подростков становятся одной из причин школьной дезадаптации, разнообразных нарушений, в том числе нарушений школьной дисциплины. У младших подростков они непосредственно связаны с утратой общения с кем-то из значимых для них людей: с учительницей начальных классов, со сверстниками (новый состав класса). Эти переживания могут усиливаться при отсутствии взаимопонимания с родителями. Вероятность дезадаптации возрастает, если подросток компенсирует потери в асоциальной среде. По разным причинам, но прежде всего из-за несформированного положительного отношения к своему образованию, часть подростков прекращает учиться в школе и продолжает его на низшем профессиональном уровне.

Проблема выбора жизненного пути встает в основном перед старшими подростками еще не оформившаяся,

120

совсем приблизительная. В ее основе могут быть общественные идеалы, взгляды, пример близких людей, познавательные интересы. Но этот выбор надо формировать, помогать подростку найти себя. Собственно, с этого и начинается путь к социальной адаптации личности, который в полной мере осознается лишь в старших классах школы.

Путь, который раньше называли "подготовкой к жизни", начинается в условиях сотрудничества подростка и взрослого в разных видах деятельности. Первоначально подросток беспрекословно занимает место помощника взрослого, - обычно это наблюдается в семьях, где ведется свое хозяйство, свое дело. В семьях, переживающих трудности, подросток фактически занимает положение взрослого. Участие в труде, забота о близких, об их благополучии принимает характер жизненной ценности. Многие мальчики стремятся овладеть разными взрослыми умениями (слесарничать, столярничать, ухаживать за животными, выращивать овощи в огороде, фотографировать и т. п.), а девочки - участвовать в женском труде, готовить пищу, шить, вязать. Начало подросткового возраста - очень благоприятное время для этого, располагающее неограничеными возможностями. Здесь формируется интерес и предопределяется выбор самостоятельного жизненного пути.

121


Деятельность общения

Восприятие учителей подростками. Характеризуя социальную ситуацию развития, считаем целесообразным коснуться взаимоотношений подростков с учителями и родителями. Это важно, ибо именно в этот период "ребенок делает серьезные шаги на пути к пониманию чужой психологии" (Л. С. Выготский). Понимание других людей, особенно для него значимых, оказывает большое влияние на развитие их самосознания, формирования позиции взрослого человека. Понимание учениками своих

121

учителей способствует установлению хороших взаимоотношений между учителями и учащимися в совместной деятельности, что ведет к повышению качества учебно-воспитательной работы.

П. Р. Галузо исследовал проблему понимания младшими подростками своих учителей. В автореферате своей кандидатской диссертации он пишет, что эта проблема сравнительно молода, хотя общие подходы к ее разработке в науке были определены Б. Г. Ананьевым еще в 30-е гг. В ходе исследований установлено, что, начиная с младшего школьного возраста, прослеживается определенная динамика понимания учителей: так, образ учителя в сознании первоклассника характеризуется слитностью, отсутствием дифференциации личностных и деловых черт педагога. У второклассников восприятие учителя начинает дифференцироваться: в образе учителя выделяются профессиональные черты, наиболее часто употребляемые им способы педагогического воздействия, особенности внутреннего мира учителя. На этом основании в ряде случаев они критически оценивают своего учителя. П. Р. Галузо установил, что подростки характеризуют учителей по трем линиям: по их действиям, поступкам и поведению, сопоставляя при этом нескольких учителей.

С возрастом учащиеся реже фиксируют особенности поведения учителей и чаще - качества личности, набор которых постепенно расширяется. В общей структуре понимания учителей учащимися устойчиво просматриваются три элемента: коммуникативные свойства, деятельность по обучению и отношение учащихся к учителю. В процессе развития они проявляются в самых различных вариациях, сочетаниях.

Младшие подростки видят в своих учителях в основном положительные качества, проявляя в то же время достаточную проницательность в восприятии отрицательных качеств и свойств. Последнее связано с преодолением "эффекта ореола", свойственного большинству учащихся младшего школьного возраста, а также с ростом критичности подростков по отношению ко взрослым. У

122

шестиклассников к этой структуре прибавляются еще два компонента: характеристика воспитательной деятельности и отношение к учащимся. Коррекция этой структуры возможна в зависимости от успеваемости учащегося у данного учителя.

С "повзрослением" у подростков отмечаются сложные интегративные свойства личности учителей: коммуникативные качества, особенности обучения детей. Они реже оценивают отношение учителей к работе, их интеллектуальные и волевые качества, особенности внешности. Критичное отношение к учителям у девочек выше, чем у мальчиков. Количество негативных характеристик у мальчиков с возрастом уменьшается, у девочек - устойчиво возрастает.

Приближаясь к старшим классам, учащиеся все острее реагируют на то, как к ним относятся учителя. У старших подростков четко дифференцируются личностные и профессиональные черты и качества учителей, они преодолевают отрицательные стереотипы их восприятия, негативизм в отношении к отдельным учителям - важный компонент социальной ситуации развития. Подросток в поисках идеала обращает внимание на своих родителей и близких взрослых. Важно, чтобы встреча подростка с этим идеалом обогащала его позитивные представления о порядочности, честности, трудолюбии, о гуманном отношении к другим людям, в том числе к женщине, вызывала чувства сопереживания и т. п.

К сожалению, тенденция к взрослости настраивает подростка не только на осмысление положительного, но и на усвоение нежелательных для его развития образцов поведения, отношения к сверстникам или к другим взрослым.

Отношения со взрослыми для подростка чрезвычайно важны. В такой деятельности происходит познание подростком других людей и самих себя, развиваются средства такого познания: умение сравнивать, анализировать и оценивать поступки другого человека и свои, видеть их

123

эстетическое и нравственное содержание, выработать оценки и самооценки.

В этом процессе возникает активность подражания, направленная на усвоение образцов. В первую очередь заметно подражание внешним признакам взрослости. Мальчики равняются на качества "настоящего мужчины" (сила, воля, смелость, мужество, выносливость, верность дружбе). Точно так же многие девочки, стремясь выглядеть старше, примеряют мамино платье, мечтают о туфлях на высоком каблуке, пробуют красить губы, вертятся перед зеркалом и т. п.

Ориентация на образцы возбуждает у подростков желание развивать в себе определенные качества, исправлять свои недостатки и недостатки других. Это обязывает воспитателей, родителей проявлять заботу об идеале, взятом для подражания, вовлекать подростков в работу, свойственную взрослым, делать их своими помощниками.

Общение в подростковом возрасте. Общение для подростка представляет большую ценность. Отношения подростка со сверстниками сложнее, чем в младшем возрасте. Усиливается близость отношений, общение выходит за пределы учебы, школы. Возникают личные отношения. Ярко проявляется стремление к общению и совместной деятельности в кругу сверстников, желание быть ими принятым, признанным, уважаемым.

Появляется интерес к противоположному полу, к особенностям внешности, желание нравиться. Товарищеские отношения становятся основой развития дружбы, романтических отношений. Требования к дружбе выражают взаимную откровенность и понимание, чуткость и отзывчивость, сопереживание и умение хранить тайну. Подростки ревностно относятся к симпатиям друг друга, старательно охраняют дружбу. Отношения, основанные на неравенстве, подростки не считают настоящей дружбой. Идеал дружбы - всегда все вместе, все пополам. Так появляется "родство душ".

124


Трудности социализации

Самооценки. С 70-х гг. наблюдается углубление кризиса самооценки. На 20-25 процентов возросло число подростков, у которых преобладает негативная самооценка, что влияет на общий жизненный тонус детей. Четко проявляется тенденция к неприятию оценок взрослых независимо от их правоты. Причина - в отсутствии должных условий для удовлетворения обостренной потребности подростка в общественном признании. Как следствие этого - тяга подростков к интимно-личностному и стихийно-групповому общению со сверстниками, к появлению разного рода подростковых компаний, неформальных групп. В процессе стихийно-группового общения приобретает устойчивый характер агрессивность, жестокость, повышенная тревожность, замкнутость.

Формы неудовлетворенности отношениями со взрослыми. В младшем подростковом возрасте: стремление к замещающей деятельности, погружение в мир фантастических образов, фрустрация (обман, тщетное ожидание) в форме агрессии или ухода от общения. Для старших подростков: реакция оппозиции, отказа, изоляции (5). Вот что пишет позднее один из известных в России ученый-педагог Л. Радзиховский, обеспокоенный, порой резкий в выражениях (предлагаем в свободном изложении).

Статистика, средства массовой информации доносят до нас сведения о соучастии несовершеннолетних в преступлениях и правонарушениях, причем отмечается рост их числа. В чем причина?

а. Психофизиологические особенности подростка: неустойчивость, незавершенность психического и физического развития, повышенная агрессивность в период полового созревания.

б. Социальные условия, провоцирующие подростков на преступления:

  • - отчуждение подростков от общества (они выпали из традиций общества, из ее культуры); в результате страх уходит, чувство собственного достоинства не

125

приходит; старая ложь рассеивается, новая правда еще не выработалась в сознании;

  • - подростков отучили от настоящей трудовой жизни; их не берут на работу или насильно заставляют работать и, как правило, не платят.

в. Система воспитания не удостоила подростков пониманием и умелым стимулированием их поведения и деятельности: уговоры, угрозы, общественно-политические мероприятия - это самоутешение, обман. Нужен труд, самостоятельный труд подростка за хорошие "настоящие" деньги, - пишет автор в "Учительской газете".

Многие отмечают, что у большинства подростков нет привязанности к родителям, другим членам семьи, что объясняется заброшенностью, невниманием к ним в семье. Им присуще в целом негативное отношение к учителям, отсутствие крепких дружеских связей со сверстниками. Старшие подростки стремятся к доминированию, что нередко становится причиной как внешнего, так и внутреннего конфликта из-за отсутствия достаточных возможностей. Им присуща отгороженность от сверстников и других людей, нежелание общаться в больших группах, стремление к нарушению социальных норм (5).

Аномалии в поведении подростков. Те или иные вредные привычки в поведении, отчетливо проявляющиеся в младшем школьном возрасте, у подростков носят завуалированный характер. Подростки не стремятся показывать взрослым особенности своего поведения, это связано с расширением социальных связей. Для подростков и юношей социально значимыми становятся складывающиеся взаимоотношения в кругу сверстников и старших себя по возрасту. Актуализация своей роли в коллективе, определение социально-ролевого статуса в группе требуют изменения способов поведения, специфических для коллектива форм эмоционально-личностного реагирования.

При еще недостаточно зрелой эмоциональной, потребностно-мотивационной сферы подростки обнаруживают ранее не свойственные им поступки, особенности поведения. Желание грубо обозвать товарища, дерзко ответить

126

учителю, вспыльчивость - все это демонстрирует неумение подростка разрешить конфликт или найти способы самоутверждения. Тем не менее именно они определяют дальнейшую структуру поведения, тенденцию к формированию различных девиаций поведения и аномально-личностных образований (6.45).

Угроза наркомании в подростковом возрасте (по материалу из газеты). "Особенно велик риск "подцепить" наркоманию у подростка. Для этого возраста свойственно стремление сбиваться в закрытые общества, "стаи", обострен поисково-подражательный рефлекс (как все, так и я), еще не атрофировалась детская привычка проверять все на своем опыте, а главное, у подростков резко завышены представления о собственных возможностях. "Я это брошу, когда захочу", "У меня всегда хватит силы не втянуться". К сожалению, силы не хватает ни у кого. Эта дорога с односторонним движением. Как в любой эпидемии, у наркомании существует понятие критической точки - момента, когда концентрация носителей инфекции (в данном случае - потребителей наркотиков) достигает порогового значения, за которым процесс развивается уже лавинообразно. Россия к этому порогу уже подошла вплотную и, по оценкам специалистов, в ближайшее время его перешагнет. Уже сейчас наркомания перестала быть уделом социальных низов и все чаще поражает семьи обеспеченные.

Сама по себе страсть к наркотикам не заразна, так же как не заразны алкоголизм и курение. Разница в том, что, во-первых, к наркотикам очень быстро привыкают; во-вторых, корни наркомании не только социальные, но и коммерческие; в-третьих, наркотическая зависимость сильно отличается от зависимости никотиновой или алкогольной. Наркотические вещества встраиваются в биохимические процессы на уровне нервных рецепторов, и без регулярных инъекций организм наркомана уже нормально не работает. Человек перестает быть себе хозяином, он не контролирует свои поступки и не отвечает за их последствия. Самостоятельно вернуться к прежнему

127

здоровому состоянию наркоман не может в принципе. Для этого требуются лекарства, по силе воздействия (и по вредности) не уступающие самим наркотикам.

Как уберечь ребенка от этого в высшей степени опасного заболевания? Главное - своевременно поставить диагноз. Первое, что выдает начинающего наркомана - это блеск в глазах. Большинство наркотиков стойко расширяет зрачок. Резкие немотивированные смены настроения, особенно если перед этим подросток уходил из дому или хотя бы ненадолго уединялся, должны навести вас на подозрения. Внезапное сужение жизненных интересов, быстрое изменение круга общения, особенно если ребенок скрывает своих новых знакомых от родителей, тоже весьма тревожные симптомы. Для группы опиатов (той же маковой соломки) характерны расстройства желудка, появление постоянных запоров у до того здорового подростка.

Если у вас есть основания подозревать своего сына или дочь в пристрастии к наркотикам, немедленно обращайтесь к врачу. Наркомания, как и рак, сама собой не проходит, необходимо оперативное и квалифицированное лечение. Не бойтесь обидеть ребенка, слишком велика плата за ошибку (Ершов А. "Комсомольская правда").

128


Учение как деятельность у подростков

Перестройка учебной деятельности. Организационная перестройка: обучение ведется попредметно, стало больше разных учителей, больше уроков, домашние задания стали сложнее. Требуется больше самостоятельности; повышается личная ответственность, возрастает нагрузка на память, мышление. Надо мыслить самостоятельно, делать относительно глубокие выводы и обобщения. Интенсифицируется формирование абстрактного мышления, произвольной логической памяти, возрастает потребность логически обрабатывать материал для преднамеренного запоминания, приемы запоминания становятся более осознанными, разнообразными и гибкими.

128

Постепенно раскрывается смысл учебной деятельности. С общим ростом сознательного отношения к действительности заметно усиливается сознательное отношение к учению. Но вместе с тем противоречий здесь очень много. Стремление к приобретению знаний может сочетаться с безразличным или отрицательным отношением к учению, "наплевательским" отношениям к оценкам (это может быть реакцией на неудачи в учении, на конфликт с учителем). Переживание своих учебных неудач подросток маскирует безразличием и равнодушием, бравадой, снижение интереса к учению может объяснить каким-либо увлечением (шахматы, спорт, филателия и т. д.)

Подростково-юношеский возраст характеризуется интенсивным развитием интеллектуальных способностей, формированием профессиональных интересов. Подростки начинают задумываться о своей будущей профессии. В учебной деятельности их интересы перестраиваются с учетом способностей, практических навыков профессиональной деятельности. В способах усвоения учебного материала познавательные процессы начинают приобретать качественно иную характеристику. В мышлении проявляется способность к абстрагированию, образованию новых понятий. Устойчивый произвольный характер имеют процессы внимания, памяти, интеллектуальной работоспособности. Характерной для данного возраста является склонность к теоретизированию с проявлением признаков личностного эгоцентризма. Подросток пытается выразить свою личную позицию, свое участие в возможных изменениях этих явлений, обнаруживая своеобразный эгоцентризм юношеского мышления.

Произвольность психических процессов позволяет подростку не только накапливать определенный объем знаний по изучаемым учебным дисциплинам, но и систематизировать их с учетом ведущих интересов.

Активное внимание, устойчивая интеллектуальная работоспособность, способность к логическому осмыслению запоминаемого материала и отвлеченности мышления служат показателем уровня развития познавательных процессов в подростковом и юношеском возрасте" (6).

129

Развитие познавательной деятельности подростков настолько неравномерно и противоречиво, что психологи нередко уходят от характеристики отдельных познавательных процессов и стараются выйти на познавательные блоки, объединяющие ряд процессов, и исследовать их как "непосредственно связанные с обучением в школе". Пример такого исследования - "Особенности обучения и психического развития школьников 13-17 лет" под редакцией И. В. Дубровиной

Восприятие. Развитие идет по линии нарастания содержания и объема, становится плановым, последовательным, преднамеренным, всесторонним. Подросток способен к более сложному анализу и синтезу воспринимаемых предметов и явлений. Можно наблюдать развитие логического восприятия.

Внимание. Формируется устойчивое произвольное внимание. Ярко выражена избирательность. Нарастает объем внимания, а также способность к переключению. Совершается переход к послепроизвольному вниманию. Подросток уже способен организовывать и контролировать свое внимание.

Память становится более произвольной. Процессы запоминания поддаются организации и контролю. Увеличиваются быстрота запоминания и объем материала, хранящегося в памяти. Механическое запоминание уступает место логическому, осмысленному. Улучшается продуктивность памяти. В памяти устанавливаются сложные ассоциации.

Мышление. Нарастает способность к абстрагированию, абстрактному мышлению. Изменяется соотношение между конкретно-образным и. абстрактным мышлением в пользу последнего, но конкретно-образные компоненты продолжают играть существенную роль в его структуре. Заметно развивается критичность мышления. Апелляция к уму, доверие к интеллектуальным возможностям, стимулирование самостоятельного творческого мышления, показ ограниченности опыта - вот пути развития мышления подростка.

130


Половое взросление и поведение

Половое созревание в переходный период порождает множество проблем и вариантов полового поведения и половой потребности как у мальчиков, так и у девочек. Прежде чем изучать проблему полового поведения у подростков, остановимся на некоторых общих вопросах и выделим два понятия: половая потребность и половая зрелость.

У каждого человека есть данная природой потребность в продолжении рода, это биологическая потребность. В процессе социального развития половая потребность утратила свой исключительно биологический характер и приобрела социальный смысл и значение. Отношения мужчины и женщины стали показателем общей культуры человека. И теперь половая потребность рассматривается в двух аспектах: как потребность, присущая человеку - естественному существу (биологический аспект), и как состояние, приходящее в виде полового желания (социальный аспект). Она побуждает мужчину или женщину к определенного рода деятельности, действиям, направленным на удовлетворение этой потребности и после ее удовлетворения на время исчезающим.

Следует подчеркнуть, что физиологическое ощущение, возникающее при удовлетворении половой потребности, - не есть эмоция. Эмоции, связанные с половыми отношениями, представляют собой явление значительно более высокого порядка и являются ступенью духовного развития обоих партнеров. По мере развития человека как личности, по мере его духовного обогащения происходит развитие и обогащение половой потребности. Развитие половой потребности происходит от наиболее примитивного элементарного уровня (просто встреча, совместная работа, товарищеские отношения, дружба, когда круг и возможности выбора единственного партнера постепенно сужаются) до любви как высшего проявления этой потребности.

131

Обычно считают, что предшественницей любви является дружба. Это так, но это не прямой путь к любви. Жизнь указывает на множество вариантов, которые складываются между друзьями, между любящими людьми. Не каждый раз дружба перерастает в любовь. Дружба - это форма взаимоотношений между людьми, направленность на другого человека. Другого человека, вообще говоря, можно любить, можно с ним дружить, а может быть и то и другое вместе. Дружба предполагает взаимность, любовь же не всегда взаимна. Дружба предполагает определенное расстояние, для любви же это совсем необязательно. В супружеских отношениях важны и любовь и дружба, чувства взаимно дополняют и укрепляют друг друга, хотя ценны и каждое само по себе.

Итак, половое созревание актуализирует проблему полового поведения. Общество, школу чрезвычайно тревожит тот факт, что учащиеся уже в подростковом возрасте вступают в половую связь. Казалось бы, это естественное выражение половой зрелости. Однако эти подростки пока еще не понимают, что половая зрелость - для людей - не только биологическое состояние, но и деятельность, связанная с удовлетворением половой потребности.

По мере развития человека как личности деятельность, сопряженная с половым взрослением, становится все более сложной и содержательной, она обогащается новыми элементами и со временем в немалой степени утрачивает узкую направленность на достижение полового удовлетворения. На этом уровне развития подростки понимают, что объектом удовлетворения половой потребности для мужчины является женщина. То же можно сказать и о женщине. Для подростка-мальчика этим объектом является любая женщина, обладающая типичными для женского пола физическими особенностями, в том числе, естественно, и подросток-девочка. Но если учесть, что чаще всего инициатива полового сближения принадлежит мужчине, то не трудно себе представить, какую роль могла бы сыграть женщина (девочка, девушка) во всех действиях, связанных с удовлетворением половой потребности

132

у мужчин. Более способными к воздержанию от половой связи по чисто этическим, нравственным основаниям всегда признавались женщины.

Традиционно половое удовлетворение в подростковом возрасте является запретным. И не потому, что взрослые не признают самого факта взросления или не осознают значения полового созревания для общего развития. Это скорее связано с неосознаваемыми подростками последствиями половой жизни в раннем возрасте. Во-первых, является ли половая связь следствием взаимных чувств, устойчивой любви? Осознается ли подростками, что половой акт приводит к беременности и рождению ребенка? Готовы ли подростки к созданию семьи, что предполагает постепенное обретение независимого от родителей существования? Ответы на эти вопросы скорее отрицательные, чем положительные. Поэтому запрет - это скорее форма требования к временному воздержанию от удовлетворения своей половой потребности до полного физиологического и особенно психологического взросления. С этим, как правило, приходит и соответствующее социальное положение.

В чем состоит психологический ущерб ранней половой жизни? В книге А. Г. Хрипковой и Д. В. Колесова "Мальчик-подросток-юноша" приводятся слова сексолога Г. Г. Корика: "Любые формы половой близости в молодом возрасте, не сопровождающиеся положительными эмоциями, могут вести к психотравмам, и не только когда они сопровождаются принуждением, насилием, а даже если просто происходят в отсутствие высоких чувств любви, связывающих партнеров" (8.44).

По мнению авторов, действительно, подросток или юноша еще не способен по-настоящему оценить душевные качества женщины - для этого он просто еще не созрел личностно. Поэтому половые контакты в этом возрасте малосодержательны, близки к голой физиологии.

Однако в силу того, что первые впечатления любого рода всегда наиболее ярки, эта бездуховность половых контактов может фиксироваться, а половые контакты

133

повторяться и нередко именно такие контакты становятся единственно возможными взаимоотношениями между мужчиной и женщиной. Тем самым психологическое развитие юноши, мужчины в этой важной сфере не только как бы застывает на примитивном уровне, но и деформируется. Они неспособны к восприятию и познанию своего полового партнера как личности, а успех или неуспех их взаимоотношений с женщинами определяется лишь физиологической совместимостью или несовместимостью. Для таких мужчин их потенция становится величайшей жизненной ценностью, определяющей весь смысл их жизни, а ее утрата или хотя бы снижение - крупной жизненной неудачей.

Конечно, такой мужчина не превращается в биологическое" существо, но, оставаясь существом социальным, теряет свою полноценность в этом качестве. Многие мужчины, склонные уделять излишнее внимание узкополовым отношениям и достигающие в этом по-своему больших успехов, слабо разбираются в душевных качествах женщин: они хорошо знают, как добиться близости, но не способны разобраться в чем-либо еще, связанном с чувствами и потребностями женщины. Правда, они вполне обходятся без этого, не ощущая своей личностной ущербности.

Страдают от ранних половых связей и девушки. А. Г. Хрипкова подчеркивает: "В подростковом и юношеском возрасте половая жизнь представляет большую нагрузку для неокрепшего организма. В эту пору происходит интенсивное физическое и умственное развитие, которое требует огромных затрат энергии. В этих условиях половая жизнь изматывает человека, истощает молодой организм, тормозит дальнейшее его развитие и приводит к преждевременному увяданию, к духовному опустошению. Девушки, как правило, расплачиваются за раннюю половую жизнь гинекологическими заболеваниями, различными воспалительными процессами. В подавляющем большинстве случаев ранняя половая жизнь это жизнь внебрачная, случайные половые связи, которые не только расшатывают здоровье, но и психику. Мимолетное увлечение или

134

потеря контроля над собой приносят девушке тяжелые переживания, унижения, стыд, а нередко нежелательную беременность. Стараясь скрыть от окружающих последствия своего легкомыслия, избавиться от беременности, она решается на аборт. При первой беременности и еще не сформировавшемся организме это весьма рискованный шаг. Даже у рожавших женщин аборты способствуют ослаблению родовой деятельности, замедлению восстановления нормального состояния матки после родов, иногда приводят к бесплодию или внематочной беременности и т. д. У не рожавших, а тем более у несовершеннолетних, вероятность всего этого многократно увеличивается. Каждая шестая из женщин, сделавших аборт до рождения первого ребенка, страдает впоследствии бесплодием" (9.40-41).

А. И. Миронов в книге "Критические периоды детства" (М., 1979) отмечает, что по сравнению с медицинскими противопоказаниями главный вред ранняя половая жизнь наносит все-таки морально-этической сфере личности. Бездумная игра в "секс" опустошает и без того не очень богатый внутренний мир подростка, делает его циничным, развязным, неспособным на глубокое чувство. К этому следует еще добавить, что раннее вступление в половые связи обычно происходит на фоне употребления спиртных напитков и часто со случайными людьми.

Дефектом мужской психологии подростка становится безответственность по отношению к женщине, девушке. Безответственность нередко смыкается с потребительством. Некоторые юноши, чтобы добиться своей цели, используют различные средства: уговоры, мольбы, разные способы обольщения (подарки, увеселительные поездки и др.). Добившись своего, они довольно быстро меняются, и вот уже девушка совершенно неожиданно для себя видит перед собой не обходительного кавалера, а мелкого негодяя.

Мы привели суждения известных ученых физиологов и психологов для того, чтобы привлечь внимание к проблеме полового развития и полового поведения в подростковом возрасте, показать негативные стороны ее

135

неразумного разрешения. Реальное положение должно насторожить педагогов и родителей. По данным Центра планирования семьи Ростовской области 71 процент молодых людей в возрасте от 15 до 18 лет вступают в половые контакты, а 2 процента приходится на возраст 10-14 лет. Из них только 49 процентов вступают в брак. Большинство девушек стараются прервать беременность, 15 процентов после этого лишаются возможности иметь ребенка.

Очевидно, что нужна продуманная система полового воспитания в средней школе. Хотелось бы, чтобы школьники уже в подростковом возрасте понимали, что богатые эмоциями, психологически содержательные отношения с женщиной (девушкой) для мужчины (подростка, юноши) имеют столь важное значение потому, что из всех видов общения это самое тесное, самое близкое, самое интимное. Именно такое общение позволяет в наибольшей степени проявить себя человеком, а не существом, наделенным теми же элементарными функциями, что и любое животное... Главная ценность любви, ее красота и величие - не в сексе как таковом, а в том, что она превращает веление природы в один из моментов духовного единения мужчины и женщины. Ранняя же половая жизнь именно это духовное единение и делает, как правило, невозможным. Любовь есть важнейший атрибут удовлетворения половой потребности, высшее проявление этой потребности, идеал, к которому должны стремится и мужчина и женщина.

136


Эмоции и чувства

Наукой зафиксировано, что некоторые особенности эмоциональных реакций переходного возраста коренятся в гормональных и физиологических процессах. Физиологи связывают подростковую неуравновешенность и характерные для нее резкие смены настроения, переходы от экзальтации к депрессии с нарастанием в пубертатном возрасте общего возбуждения и ослабления всех видов

136

условного торможения. В 11-13 лет у девочек и 13-15 лет у мальчиков доля возбудимых процессов увеличивается, а после пубертатного периода падает. Но пик напряженности, тревожности и отрицательных эмоций необязательно совпадает с максимумом общей эмоциональной чувствительности. Некоторые эмоциональные реакции и поведение подростков зависят от социальных факторов и условий воспитания, причем индивидуально-типологические различия сплошь и рядом превалируют над возрастными.

Основные новообразования. Выделим основные новообразования, достигнутые в подростковом возрасте. Это начало активного развития самосознания; резкое увеличение потребности в самоутверждении и признании со стороны сверстников, коллектива и взрослых; обостренная чувствительность к оценке окружающих; потребность в дружбе, общении, образце для подражания, в идеале.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает этот текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Сухомлинский В. А. Рождение гражданина / Пер. с укр. М.: Мол. гвардия, 1971.
  2. Обухова Л. Ф. Детская психология: теория, факты, проблемы. М.: Тривола, 1995.
  3. Фельдштейн Д. И. Психологические особенности развития личности в подростковом возрасте //Вопр. психол. 1984. № 1.
  4. Круглое Б. С. Роль ценностных ориентации в формировании личности школьника // Психологические особенности формирования личности школьника. М., 1983.
  5. Устименко С. Ф. // Вопр. психол. 1984. № 1.

137

  6. Худик В. А. Психология аномального развития личности в детском и подростково-юношеском возрасте. Киев.: Здоровье, 1993.
  7. Особенности обучения и психического развития школьников 13-17 лет / Под ред. И. В. Дубровиной и др. М.: Педагогика, 1988.
  8. Хрипкова А. Г., Колесов Д. В. Девочка-подросток-девушка. М.: Просвещение, 1981.
  9. Хрипкова А. Г., Колесов Д. В. Мальчик-подросток-юноша. М.: Просвещение, 1982.
  10. Миронов А. И. Критические периоды детства. М., 1979.
  11. Ремшмидт X. Подростковый и юношеский возраст. Проблемы становления личности / Пер. с нем. Г. И. Лойдиной. М.: Мир, 1994.

Прочти. Пойми. Примени

Жить дурно, неразумно, невоздержанно - значит не плохо жить, а медленно умирать.
Демокрит

Приставлять одно доброе дело к другому так плотно, чтобы между ними не оставалось ни малейшего промежутка, - вот что я называю наслаждением жизнью.
Марк Аврелий

Всего невыносимей для человека покой, не нарушаемый ни страстями, ни делами, ни развлечениями, ни занятиями. Тогда он чувствует свою ничтожность, заброшенность, зависимость, бессилие, пустоту.
Б. Паскаль

Малодушие - удел ничтожных. Тот, чье сердце твердо, чьи поступки совершаются в согласии с его совестью, будет отстаивать свои принципы до конца своей жизни.
Т. Пейн

138


ПСИХОЛОГИЯ ВЗРОСЛОГО ШКОЛЬНИКА
(ранняя юность)

В наши дни темп развития стал настолько быстрым, что прошлый опыт не только недостаточен, но зачастую даже вреден... Рождающееся сегодня новое мышление находится в кричащем противоречии с привычными целями, средствами и институтами социализации, рассчитанными в первую очередь на воспитание послушания, единомыслия и единообразия.
И. С. Кон

Что надо знать. Психологический образ социально адаптированного старшеклассника. Биологические аспекты взросления (рост и пропорции тела, физическая сила, координация движений; внешние признаки полового взросления). Психологические аспекты взросления (снижение самооценки, переход к абстрактному мышлению, препозиционные операции, развитие общего интеллекта). Личностные аспекты взросления (потребности и их развитие; поиск своего места в жизни; нравственное развитие в период взросления). Развитие "Я" и обретение идентичности, "Я" - концепция. Сексуальность и партнераво, социализация половых ролей. Половое поведение Условия психического развития старших школьников. Учебная деятельность в старшем школьном возрасте. Уровни развития познавательных процессов ко .времени окончания школы. Отношение к учению, взаимоотношения с учителями. Профессиональная направленность учения. Адаптационная готовность старшего школьника к самостоятельной семейной жизни.

139


Подборка материалов к теме

Психологический образ социально адаптированного старшеклассника

Учащиеся старших классов по возрастному измерению относятся к периоду ранней юности. Это своеобразная и очень важная для будущей жизни пора взросления. В психологии доказано, что именно возраст ранней юности (15-17 лет) является периодом жизни, когда личностно значимой деятельностью становится учебно-профессиональная, благодаря которой у юношей и девушек развивается потребность в труде, профессиональные интересы, формируются элементы исследовательских умений, способность строить жизненные планы. Центральным компонентом социальной ситуации развития на этом этапе являтся профессиональное самоопределение (Д. Б. Эльконин, Д. И. Фельдштейн, Л. И. Божович, И. С. Кон, Е. А. Климов). Юношеский возраст выступает как период самоопредления в мире, проектирования саморазвития, выявления жизненных переспектив. Именно здесь предпринимается выбор профессии, во многом определяющий в дальнейшем характер взимоотношений в системе Человек - Мир.

В зарубежной и отечественной психологии успешность профессионального самоопределения связуется, прежде всего, с содержанием мотивационных образований, лежащих в его основе. В профессиональном выборе находят отражение как смыслы, ценностные ориентации, обобщенные жизненные планы, так и мотивы, потребности и неосознаваемые побуждения субъекта. Д. Н. Мисиров утверждает, что содержание мотивационной основы выбора профессии существенно изменяется от поколения к поколению. Поэтому целесообразно исследовать трансформацию мотивов выбора профессии в юношеском возрасте.

Итак, первая фаза взросления, фаза утраты детского статуса, пройдена, это был подростковый возраст, наступает вторая фаза. По X. Ремшмидту, - это "фаза

140

реорганизации". "Беспокойство и неуверенность уменьшается, подростки (старшеклассники. - А. А.) ориентируются в жизни, находят контакт со сверстниками и в значительной степени отказываются от детского статуса. Тем не менее статус взрослого еще не достигнут, возникают проблемы идентификации, возможно столкновение с традиционными общественными структурами" (2).

Особенность этой фазы развития состоит в том, что проходит она не только в школе и в семье, как все другие периоды развития, но частично на производстве. Собственно это и определяет социальную ситуацию развития. Важнейшая психологическая проблема взросления в этот период развития - как завершить школьный этап социальной адаптации.

Адаптация в буквальном смысле - это приспособление к условиям среды и рассматривается она чаще всего как психофизиологический процесс. Для старшеклассников социальная адаптация, скорее всего, приспособление к определенным социальным условиям жизни взрослых людей. Это отнюдь не пассивное приспособление. Адаптироваться к социальным условиям значит готовиться, активно искать и находить свое место в большой жизни. В школе социальная адаптация старшеклассников протекает как педагогический и психологический процесс, начинаясь на ранних этапах развития.

Подобно всем людям наши старшеклассники все разные, и, естественно, трудно создать обобщенный образ социально адаптированного выпускника школы. Однако попытаемся это сделать, представим воображаемый результат, к которому могли бы прийти педагоги, реализовав все доступные педагогические средства. Традиционно в отечественной психологии профессиональное самоопределение понимается как осознание своих возможностей в успешном освоении выбираемой профессии и общественной значимости мотива профессионального выбора.

Каков он по внешним признакам? На выходе из школы это красивый, полный здоровья молодой человек (девушка), стройный, с хорошей осанкой и хорошими

141

манерами, видит вокруг себя людей (разных) и спокойно, вполне корректно, уважая- их достоинство и не теряя своего, адекватно реагирует на их действия, слова. Он умеет вести себя в обществе сверстников, весел, остроумен, энергичен, внимателен к женщине (девушке). Знает и выполняет правила хорошего тона, обходителен со старшими, благодарен учителям, с любовью и грустью покидает свою школу. Он любит и ценит своих родителей и знает свой сыновний (дочерний) по отношению к ним долг.

Как он относится к образованию, доволен ли он полученным образованием? Он почти не сомневается в том, что в школе получил достаточный и надежный запас знаний, нужных ему на предстоящем жизненном этапе. Но он начеку, готов согласиться с недостаточностью своих знаний и подумать о дальнейшем их пополнении. Образование и его повышение считает большой ценностью и не исключает возможность их продолжить. Только много ли он умеет? Напомнил ли кто-нибудь ему об этом? Наметил ли он свою дорогу в жизни?

Его отношение к обществу, жизни в нем. Он понимает, что в основании этого отношения лежит такое бесценное понятие, как любовь к Родине и его собственный вклад в ее возрождение. Другим ценным понятием является его семья: сейчас родительская, а вскоре - и своя собственная. Третьим понятием являются друзья, товарищи. Он приблизительно уже знает, кто его друг (подруга) по жизни и какими станут его близкие соратники. Он знает надежные правила настоящей дружбы.

Что он будет делать после школы? Не вполне решил, какое конкретное дело он станет выполнять, но уже достаточно ориентирован в наиболее распространенных профессиях, в системе новых общественных отношений и может перепробовать несколько конкретных программ (вариантов). Он готов защитить себя в споре, аргументировать свою точку зрения, умеет "подать" себя, сказать о своих достоинствах и недостатках. Верит в победу и в то, что при временных неудачах она все равно придет, надо

142

только иметь чувство перспективы и уверенности в своих силах, способностях и достоинствах. Ориентирован в основах гражданского права, знает свои права и обязанности и готов соблюдать общественные нормы поведения.

Таким видится нам несколько идеализированный выпускник школы. Этот образ как цель поможет учителям вести своих учеников к самостоятельной жизни.

143


Половое созревание и взросление

Половое созревание и взросление - это совокупность соматических изменений, наиболее очевидно выраженных в физическом и половом созревании. Рассмотрим наиболее важные из этих изменений.

Биологические аспекты взросления. В биологических изменениях пубертатного периода содержатся истоки всех последующих процессов развития. Наиболее очевидные сдвиги касаются роста и пропорций тела. Происходящие изменения регулируются гормонально. Внешние признаки полового созревания позволяют оценить его протекание. Увеличение массы тела в период полового созревания выражает глубокие морфологические изменения, связанные с быстрым увеличением размеров скелета, внутренних органов, мышц, живой ткани. Изменения пропорций тела во время полового созревания проходит через следующие этапы: усиление роста кистей и стоп, затем бедер, груди и плеч, в последнюю очередь - туловища. Меньше всего увеличивается голова, при этом кости лицевой части растут быстрее прочих, происходит удлинение лица. Все эти изменения у мальчиков выражены сильнее, чем у девочек.

Физическая сила несколько отстает от развития мышц (сначала формируется структура, а затем соответствующая ей функция). При этом существует разница между мальчиками и девочками, У первых рост мышц идет интенсивнее, что соответствует еще большему приросту физической силы. Различия в физической силе мальчиков и

143

девочек обусловлены в основном социокультурными условиями, тем не менее биологические факторы играют немалую роль.

Координация движений. В пубертатный период координация движений затруднена, что создало стойкое мнение о "неуклюжести" подростков. Вопрос о причинах этого явления пока не решен: влияют ли социальные факторы, рост мышц, мышечная сила, пропорции тела.

Внешние признаки полового созревания. У мальчиков - в 14-15 лет начало оволосения верхней губы, лобка, подмышек, усиленное набухание грудных желез, в 15-16 лет - ломка голоса, зрелые сперматозоиды, уменьшение набухания грудных желез. В 17-19 лет - усиление оволосения лица и тела. Мужская граница волос на лбу, окостенение эпифизарных (поле гипофиза) ростовых пластинок и прекращение роста. У девочек - в 11-12 лет - интенсивное развитие половых органов. В 12-13 лет - оволосение лобка, рост грудных желез. Интенсивный рост в длину. 13 лет - первые менструации, менархе, оволосение подмышек. В 14-15 лет - способность к беременности. 16-17 лет- окостенение эпифизарных ростовых пластинок и прекращение роста (28. 64.)

Установлено, что на рост тела и ход полового созревания влияют: конституциональные и генетические факторы, питание, социоэкономические воздействия, климат и время года.

144


Психологические аспекты взросления

Одновременно с физическими изменениями происходит глубокая перестройка психики. Психологическое взросление - совокупность индивидуальных процессов, связанных с переживанием соматических изменений, необходимостью адаптации к ним, совпадением с ними, а также с социальными реакциями на них.

Важной чертой юности является способность к интроспекции (самонаблюдение): рассматривать собственные

144

мысли, чувства, поступки, различать противоречия между мыслями, словами, поступками. Прежде всего повышается внимание к телу и его функциям. Благодаря физической зрелости старший школьник должен справляться с определенными проблемами развития. В юношеском возрасте это совпадает с новой социальной ролью. Сравнение себя со сверстниками усиливает наблюдение за собственным телом, что часто вызывает озабоченность и опасения, что развитие идет с отклонением от нормы.

Юношескому возрасту свойственно болезненное внимание к росту тела, его размеру, массе, пропорции, к прическе, лицу, поведению и движениям, которые независимо от конкретного человека различаются в разных культурах. Эта повышенная чувствительность может вызывать конфликтные реакции или даже хронические психические нарушения невротического характера. Восприятие себя становится причиной психологической самооценки. Наблюдается значительное снижение самооценки и чувства собственной значимости. Частым поводом к снижению самооценки служат широко распространенные в юношеском возрасте угри. Юноши положительно и спокойнее оценивают свои внешние и физические данные, девушки в этом плане уязвимее, чаще считают себя некрасивыми и непривлекательными или стыдятся собственного тела.

Отношение к учению и развитие общего интеллекта. Отечественные психологи, изучавшие особенности обучения и психического развития школьников 13-17 лет, показали, что у старшеклассников по сравнению с подростками интерес к школе и учению заметно повышается, учение приобретает непосредственный жизненный смысл. Они отчетливо сознают, что необходимым условием достойного участия в будущей трудовой жизни является приобретение знаний, развитие умений и навыков. На этой основе развивается потребность в самостоятельном приобретении знаний, читательские интересы, связанные, как правило, с жизненными планами, самовоспитание.

У молодого человека максимальный интеллектуальный уровень достигается к 20-21 году, после чего постепенно,

145

по некоторым данным, снижается. У старших школьников происходит дальнейший рост интеллектуальных сил. Психологи подчеркивают, что их мыслительная деятельность характеризуется высоким уровнем обобщения и абстрагирования, увеличивающейся тенденцией к причинному объяснению явлений, умением аргументировать и доказывать положения, делать обоснованные выводы, связывать изучаемые явления и факты в систему. Интеллектуальная продвинутость позволяет старшеклассникам в процессе обучения осуществлять глубокий анализ материала, вскрывать закономерности, выявлять широкие аналогии, усваивать способы познания общих законов природы и общества.

В науке считается доказанным, что в когнитивной области происходят существенные структурные изменения, выражающиеся в переходе от наглядно-образного к абстрактному и формальному мышлению. Путь, который проходит мышление в своем развитии, состоит из трех фаз: комбинаторики, препозиционных операций и гипотетико-дедуктивных процессов. Этим фазам можно дать такое описание.

Комбинаторика выходит за рамки наблюдаемой и ограниченной действительности и оперирует произвольным числом каких угодно комбинаций. Комбинируя предметы, можно систематически познавать мир, обнаруживать возможные в нем изменения. Не всегда и не у всех старшеклассников это получается одинаково, но принцип такого описания найден и осознан.

Препозиционные операции (т. е. предложения, суждения, утверждения) образуют логическую систему более богатую и вариабельную, чем конкретные ситуации. Молодые люди впервые обретают способность систематически строить и проверять гипотезы. Становится возможной рефлексия по поводу собственных идей. Мышление начинает подчиняться формальной логике.

Гипотетико-дедуктивные процессы. Старшеклассники выдвигают гипотезы и делают из них выводы, экспериментально проверяют их правильность. Построение

146

гипотез сходно с формированием идеальных представлений, которые зачастую не поддаются проверке или противоречат фактам. Наши отечественные психологи, опираясь на свои исследования, пишут, что учащиеся старших классов показывают высокий, в сравнении с предыдущими классами, уровень развития интеллектуальной сферы, и одновременно констатируют, что достаточного уровня развития достигают чуть больше половины учащихся. Во многих случаях, пишут они, мы скорее наблюдали все еще тенденцию развития, нежели достижение соответствия его данному возрасту.

147


Личностные аспекты взросления

К ним относятся проблемы социального развития: особенности общения, социальная адаптация, профессиональная ориентация, освоение социальных прав и обязанностей, рост ответственности перед законом. Некоторые из этих направлений развития мы рассмотрим здесь, по остальным адресуем к источникам.

И. С. Кон пишет, что общение в подростковом и юношеском возрасте строится на основе противоречивого переплетения двух потребностей: обособления как потребности в принадлежности и аффилиации как включенности в какую-то группу или общность. Обособление чаще всего проявляется как эмансипация от контроля старших, но нередко и от общения со сверстниками. Психологический эффект такого явления выражается во все большем стремлении осознать такие состояния, как "уединение" и "одиночество". Аффилиация, наоборот, возбуждает у многих ребят непобедимое "стадное" чувство: они не могут не только дня, но и часа пробыть вне своей, а если своей нет - какой угодно компании, Особенно сильна такая потребность у мальчиков (М. С. Каган, 1977).

Типичная черта подростковых и юношеских групп - чрезвычайно высокая конформность. Яростно отстаивая свою независимость от старших, подростки зачастую

147

абсолютно некритически относятся к мнениям других, собственной группы, ее лидеров. Коммуникативные черты и стиль общения юношей и девушек не совсем одинаковы. Это касается и уровня общительности и аффилиации. С ранних возрастов мальчики тяготеют к экстенсивному, а девочки - интенсивному общению. Существенные половые различия имеются и в уровне эмпатии.

Социальная адаптация старшеклассников получает импульс к развитию в школьном классе. Продолжаются адаптация, интеграция и индивидуализация. При этом социализация в классном коллективе приобретает все более осознанный характер. Старшеклассники осознают двойственную природу класса как коллектива. По выводам, которые сделала Л. И. Новикова, класс, с одной стороны, проектируется и формируется взрослыми, а с другой - развивается спонтанно. Часто учителя не придают этому явлению большого значения, что либо усиливает, либо ослабляет характер взаимодействия двойственной структуры коллектива: формальной, определяемой функциями коллектива в школе, и неформальной, складывающейся в процессе свободного общения детей.

По этим причинам создаются группы и подгруппы. Одни группы объединяют подростков, обладающих особо ценными, престижными вещами, которых нет у других: у них свои жизненные планы, уровни притязаний и особые способы их достижения. Другие группы складываются по особой школьной иерархии, основанной на официальном статусе ученика ("актив"), достижениях в учебной деятельности (отличники, троечники, традиционно неуспевающие). В третью - объединяются так называемые "звезды", "отвергнутые" или "изолированные". Разумеется, это условное деление, могут быть другие критерии и другие группы, но речь идет о том, что статус старшеклассника в группе оказывает сильнейшее влияние на его поведение, самосознание и самооценку. Неблагоприятное положение в классном коллективе - одна из главных причин преждевременного ухода старшеклассников из

148

школы, при чем такие юноши часто попадают под дурное влияние вне школы. Об этом пишут М. А. Алемаскин, Г. Г. Бочкарева, Я. Л. Коломинский и др.

В юношеские годы усиливается потребность в свободном, нерегламентированном общении. Это нормальная тенденция, которая дает юношам возможность самовыражения, установления новых человеческих контактов, из которых постепенно выкристаллизовывается что-то интимное, исключительно свое. Экстенсивное поведение подростков уступает место принадлежности к компании, а в ней происходит проверка на самоутверждение.

В зарубежной психологии проводятся исследования подростково-юношеской психологии в разных аспектах. Солидным трудом последнего времени является упоминавшаяся нами книга X. Ремшмидта. Автор считает, что развитие личности, достигая юношеского возраста, "идет скорее плавно, нежели скачками". Основными факторами развития являются: генетическая и конституционная основа, а также процессы биологической перестройки в период взросления; окружающая среда, от которой зависит, смогут ли потенции развития претвориться в действительность; скорость созревания, которая сама зависит от конституции индивида и внешних условий; социальное положение и референтная группа. Очень похоже, что в позиции автора сильна биологизаторская тенденция.

Потребности и их развитие. Процесс развития личности связан с потребностями и их удовлетворением. Какие потребности возникают в юношеском возрасте? Обратимся к Маслоу и к Гаррисонам, поскольку Маслоу разработал иерархическую классификацию потребностей, а Гар-рисоны описали потребностную сферу подростков и юношей. В их научных теориях они представлены следующим образом:

а. Физиологические потребности (стремление к физической и сексуальной активности, к высокой оценке своего физического развития). Они основаны на биологических механизмах и индуцируются окружающей средой.

149

б. Потребность в безопасности (причем ищут ее не в семье, а скорее, в группе ровесников).

в. Потребность в независимости возникает в связи с наступлением зрелости, усиливается благодаря когнитивным способностям и часто связывается с родительскими ограничениями и ожиданиями. Выражается в форме противодействия навязываемым мнениям, отрицания авторитетов, сомнения в общественных нормах и обычаях.

г. Потребность в привязанности (любви). Отдаление от родительского дома, чувство непонятости, стремление к независимости, а также новые когнитивные способности часто приводят к сильной изоляции молодых людей, что повышает их потребность в любви и привязанности: Этому способствует половое созревание и как следствие его - потребность в сексуальной активности, а наряду с этим - в нежности и взаимопонимании.

д. Потребность в успехе (мотивация достижения). Она сильна в юности у тех, кто в предыдущем детстве привык добиваться успеха, а во время дальнейшей учебы в школе не испытывал жесткого внешнего контроля, место которого заняло собственное стремление к высоким результатам. В юношеском возрасте мотивация достижения может существенно ослабеть под влиянием референтной группы ровесников.

е. Потребность в самореализации и развитии собственного "Я". Связана с мотивацией достижения и перекликается с потребностью в признании и принятии как члена общества. Эта потребность в значительной мере коррелирует с формированием благоприятного представления о себе самом. В западной культуре, да и у нас, в этом начинают видеть ярко выраженный когнитивный акцент.

Значение упомянутых потребностей и мотивов неодинаково в разные периоды взросления. В подростковом возрасте сильна потребность в конформизме, в юности она ослабевает, сменяясь потребностью в самореализации и индивидуальности.

Проявление указанных потребностей зависит от пола. Так, у девушек более выражена потребность в безопасности,

150

у них слабее, чем у юношей, групповая ориентация, сильнее боязливость. Юноши менее стремятся к безопасности, больше нацелены на успех и склонны подчиняться жестко организованной группе (28. 109-110).

Нравственное развитие в период взросления. Разные авторы по-разному рассматривают этот вопрос. X. Ремшмидт выделяет следующие общие черты нравственного развития в период взросления.

  1. Пересмотр ценностных представлений: все большая их деперсонификация. С этим связан отрыв от референтных личностей. Родители как образец для подражания все больше отступают на задний план, все большее значение приобретают ценностные представления о самом себе. В связи с этим идет созревание собственного "Я".
  2. Либерализация ценностных представлений. С освобождением от персонифицированных образцов в ходе продолжающегося когнитивного развития ценностные представления утрачивают свою конкретную "референтность", приобретая более абстрактные значимость и силу, а также иерархическую организацию. Развивается собственная иерархия ценностей, которой начинают подчиняться процессы принятия решений и поведение.
  3. Перенос функций образца с родителей на референтную группу. Прежняя лояльность к родителям все больше переносится на группу ровесников.
  4. Ассимиляция ценностных представлений все больше соответствует культурной традиции общества.
  5. Принцип взаимных моральных обязательств выступает по мере взросления и отказа от эгоцентризма на первый план. Формируются такие способности:
    • - применение к самому себе тех же критериев оценки, что и к другим;
    • - использование общих принципов как основы нравственного поведения и оценка по ним как себя, так и других;
    • - способность учитывать потребности и интересы окружающих в той же степени, что и свои собственные (1. 117-118).

151


Развитие "Я" и обретение идентичности

"Я", или "самость", или "Я"-концепция, или в психоанализе "ОНО" ("Я"-образ) - понятия, приравненные по смыслу. Они подразумевают организованную систему взглядов, установок и мотивов, составляющих основу личности, обусловливающих ее неповторимость, тождественность самой себе и неизменность. Идентичность означает сознание тождественности самой себе, непрерывности во времени собственной личности и вызванное этим ощущение, что другие также признают это. Эриксон различал три формы идентичности: приписная (которую человек не выбирает), приобретенная (то, что достигнуто собственными усилиями) и заимствованная (выполнение ролей, усвоенных в ходе развития).

Развитие "Я" в период взросления можно рассматривать с двух точек зрения: как созревание (например, половое) и как выработку статуса (например, профессионального). Сейчас все больше распространяется тенденция оценивать процессы взросления и развития по способности человека успешно решать определенные проблемы. Молодые люди должны решать эти проблемы с использованием потенциала, накопленного ими в соматической, когнитивной и эмоциональной областях. Это линии, вокруг которых формируются их способности и возможности.

Поиск личностной идентичности - центральная задача периода взросления. Физическая и психическая нестабильность, ожидания со стороны личности и проблемы развития ставят молодых людей в нелегкое положение. В этот период необыкновенно трудно согласовывать собственные переживания, переживания окружающих и приспособление к общественным нормам. Кризис наряду с нестабильностью означал и мобилизацию значительных созидательных сил. В центре поисков идентичности стоят вопросы: "Каков я? Каким мне хотелось бы стать? За кого меня принимают?" На них нельзя ответить, не ориентируясь на образцы в собственной семье и вне ее,

152

которые именно в этот период начинают подвергаться сомнению, что ведет к целому ряду конфликтов (1. 122).

"Я"-концепция - это теория самого себя. Различают две формы "Я"-концепции - реальную и идеальную. Первая - это представление человека о себе самом, вторая - самооценка личности в соответствии со своими желаниями ("Каким бы я хотел быть"). По мере взросления появляется более реалистичная оценка собственной личности и возрастает независимость от мнения родителей и учителей. Тут существуют параллели как с хронологическим возрастом, так и с независимым от него напрямую процессом созревания. В то же время между отношением к половой зрелости, эмансипацией и хронологическим возрастом наблюдается явная взаимозависимость.

153


Сексуальность и партнерство

В период взросления сексуальные интересы и связанная с ними активность усиливаются у обоих полов. В соответствии с особенностями созревания юноши начинают половую жизнь позже, чем девушки, но в 18-19 лет различий между полами в сексуальном плане практически не существует.

Психосексуальное развитие обусловлено совокупностью устойчивых биологических свойств, складывающихся под влиянием наследственных факторов и условий развития в пренатальном периоде и раннем онтогенезе. Сроки начала и завершения пубертата, равно как и его протекания, чрезвычайно изменчивы и индивидуальны и тем не менее со вступлением в фазу юношеского взросления они усиливаются. И. С. Кон писал об этом: "Повышенная секреция половых гормонов (у 18-летнего юноши она в 8 раз выше, чём у 10-летнего мальчика) объясняет и так называемую подростковую (юношескую) гиперсексуальность, которая проявляется в повышенной сексуальной возбудимости, частых и длительных эрекциях, бурных эротических фантазиях, мастурбации и т. д. "В 14 лет мое

153

тело будто взбесилось", - сказал 16-летний юноша, и под этим признанием могли бы подписаться очень многие его сверстники" (1).

Половое созревание ставит немалые проблемы перед школой и родителями. Как сами старшеклассники воспринимают, переживают и оценивают пубертатные "события", подготовлены ли они к ним, что они у них вызывают: испуг, радость, и знают ли, как надо себя вести? Совпадают ли во времени возрастные темпы полового созревания с теми или иными социальными переходами и жизненными событиями (завершением образования, способностью иметь семью и т. п.). Требуется половое просвещение, но оно, к сожалению, плохо поставлено, и потому сексуальное поведение подростков и старшеклассников часто лишено реального психологического смысла и интерпретируется произвольно. Страдает здоровье учащихся, особенно девушек, нормальное психическое развитие юношей, отношение между полами.

С 60-х гг. стереотипы сексуального поведения во всем мире значительно изменились. Это касается возраста первого полового сношения, частоты сексуальных контактов, их оценки, а также смены партнеров. По результатам исследования немецких психологов (L. Pagenstcher), основные тенденции здесь следующие.

Сексуальность приносит все больше наслаждения, все меньше конфликтов и стрессов. Отношение к самоудовлетворению и гомосексуализму стало гораздо терпимее, половая жизнь начинается раньше и редко сочетается со страхом и ощущением вины; добрачные и внебрачные сексуальные связи считаются само собой разумеющимися.

Юношеская сексуальность ориентируется на любовь, верность и партнерство. Добрачные сексуальные отношения больше не рассматриваются как обещание и обязательство вступить в брак: Молодые люди придают большое значение продолжительности и надежности своих связей. Создаются устойчивые пары, которые, впрочем, могут сменяться новыми.

154

Представители обоих полов, разных социальных слоев, городская и сельская молодежь все меньше отличаются своим поведением. И юноши и девушки все чаще вступают в половые отношения и чаще меняют сексуальных партнеров. Однако многие молодые люди все еще стесняются обсуждать проблемы пола. По-прежнему существует представление о правилах поведения, традициях, свойственных данной культуре.

Мы воспользовались западными источниками. Каковы реалии, сложившиеся в России, что пишут об этой актуальнейшей проблеме отечественные психологи, еще предстоит изучить.

Ранняя половая связь связана не только с удовольствием, но и с риском для здоровья. По западной статистике почти каждая четвертая девушка опасается нежелательной беременности. До 20 лет она возникает в 2 раза чаще, чем в более старшем возрасте. С начала 50-х гг. число случаев беременности у подростков постоянно увеличивается. Одна из причин - неготовность последовательно применять противозачаточные средства.

К числу отрицательных социальных последствий подростковой беременности относится уменьшение шансов завершить учебу, выбрать престижную профессию и выйти замуж. Отношения с отцом ребенка обычно разрываются еще до родов, в 60 случаев из 100 такие браки быстро ведут к разводам. Наряду с венерическими заболеваниями ранняя и тем более случайная половая связь создает опасность заболевания СПИДом.

Приобретение половых ролей в период взросления. Половая специфика развития последовательно ведет к развитию поведения, соответствующего половой роли. Полоролевое поведение формируется в результате тесного взаимодействия биологических, психосоциальных и психологических факторов. Физическая и гормональная зрелость закладывают ее основы, психосоциальные обстоятельства задают образцы и условия сексуального созревания, когнитивное и эмоциональное развитие определяют ритм процесса, обеспечивают механизмы переработки

155

информации. Для периода взросления характерны: повышение восприимчивости к социальной обстановке и отношениям между людьми; усиление субъективной значимости полоролевых стереотипов социальных ролей.

Половое поведение в период взросления отличается следующими признаками: ростом интереса к другому полу, разнообразием форм поведения, прямо или косвенно связанных с половой ролью, опережающее, устойчивое, более персонифицированное усвоение половой роли девочками. На усвоение половой роли влияют родители: чаще мамы на девочек, чем папы на мальчиков. Влияют социальное происхождение и семейное положение, социокультурная среда, национальные традиции.

Эмоциональное развитие. В юности сильно выражена индивидуальная изменчивость эмоционального поведения. X. Ремшмидт выделяет три типа реагирования: эмоциональная неустойчивость, нападение или отступление и идеализм (идеальные представления).

156


Условия психического развития

Роль семьи в период взросления. Молодые люди используют свои когнитивные и эмоциональные функции в форме критики, сомнений и противодействия ценностям, установкам и образу действий взрослых. Часто это ведет к конфликтам с родителями, особенно если в семье господствует нетерпимый и ограничительный стиль воспитания. Группа ровесников становится той референтной группой, которая замещает родителей. Ослабляются эмоциональные связи с родителями, заменяясь взаимоотношениями со многими другими людьми. Но отход от родительского дома отражается не на всех формах поведения, взглядах и установках. Дети еще долгое время не порывают связи с семьей, сужается лишь область взаимоотношений.

Отделение от семьи происходит под влиянием ряда причин. X. Штирлин выделяет три аспекта родительских представлений о причинах такого явления:

156

  • а) способность ребенка к автономии,
  • б) его способность завязывать новые отношения,
  • в) лояльность к родителям, надежда на сохранение контакта.

В зависимости от степени выраженности этих ожиданий отношение к родителям может ускорить или затормозить отделение от семьи. Хотя периоду взросления и свойственны конфликты, они наблюдаются далеко не во всех семьях и их роль не следует преувеличивать. Молодые люди также не склонны придавать им особое значение. Критика и споры касаются не всех областей жизни, а преимущественно одежды, прически, присутствия дома по вечерам. И тем не менее споры с родителями - важный фактор, отягощающий юношеское развитие. Вместе с проблемами учебы и досуга они могут привести к продолжи-тельному отсутствию дома, в семье (влечет улица), потреблению наркотиков, правонарушениям, симптомам стресса и низкой самооценке.

Возрастные задачи развития. X. Ремшмидт, ссылаясь на ряд западных психологов, приводит задачи развития, которые могут быть полезны самим старшеклассникам, а также педагогам и их родителям. Они согласуются с предыдущим изложением материалов.

  1. Принятие собственной внешности и эффективное использование своего тела: необходимо осознать его особенности и научиться осмысленно управлять им во время спортивных занятий, на досуге, в работе и повседневной жизни.
  2. Усвоение мужской или женской роли: молодые люди должны индивидуально избрать структуру полового поведения и "образ" своей половой роли.
  3. Установление новых и более зрелых отношений с ровесниками обоих полов. Важным становится влияние группы.
  4. Завоевание эмоциональной независимости от родителей и других взрослых. Родителям нелегко признать за детьми право на независимость: как бы ни стремились они воспитывать детей самостоятельными, им хотелось бы как

157

можно дольше сохранить семейную структуру со взаимной зависимостью детей и родителей.

  5. Подготовка к профессиональной карьере: обучение в юношеском возрасте прямо или косвенно нацелено на освоение профессии.
  6. Подготовка к браку и семейной жизни: приобретение знаний и социальной готовности необходимых для выполнения задач, связанных с партнерством и семьей. Удлинение времени учебы зачастую до третьего десятилетия жизни в связи с развитием общества вынуждает искать новые решения.
  7. Формирование социально ответственного поведения: речь идет о подготовке к участию в деятельности на пользу общества и принятию политической и общественной ответственности гражданина.
  8. Построение системы ценностей и этического сознания как ориентиров собственного поведения: критический анализ ценностей окружающей культуры должен привести к формированию самостоятельной "интернализованной" структуры ценностей как руководства к действиям.

Задачи развития другими авторами формулируются сходным образом.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает этот текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Кон И. С. Психология ранней юности М.: Просвещение, 1981.
  2. РемшмидтХ. Подростковый и юношеский возраст. Проблемы становления личности / Пер. с нем. Г. И. Лойдиной/ Под ред. Т. А. Гудковой. М : Мир, 1994.
  3. Особенности обучения и психического развития школьников 13-17 лет / Под ред. И. В. Дубровиной, Б. С. Круглова. М.: Педагогика, 1988.

158

Прочти. Подумай. Рассуди

Жизнь - не зрелище и не праздник; жизнь - трудное занятие.
Д. Сантаяна

Удовлетворите всем желаниям человека, но отымите у него цель жизни и посмотрите, каким несчастным и ничтожным существом явится он.
К. Д. Ушинский

Ничто великое не совершается без страсти.
Г. Гегель

Страсти - это ветры, надувающие паруса корабля, иногда они его торопят.
Вольтер

Жизнь устроена так дьявольски искусно, что не умея ненавидеть, невозможно искренне любить.
М. Горький

Все наше достоинство заключено в мысли. Не пространство и не время, которых мы не можем заполнить, а именно она, наша мысль.
Б. Паскаль

Сила в разуме. Голова без ума, что фонарь без свечи.

159


Раздел 3
ЛИЧНОСТЬ И ПРОЦЕСС ЕЕ РАЗВИТИЯ

Внутренний мир каждого человека по-своему уникален, и нет на свете двух абсолютно одинаковых людей. Каждому присущи свои индивидуальные особенности, склонности, предпочтения.
И. В. Книгина

ПРОБЛЕМА ЛИЧНОСТИ РЕБЕНКА В ПСИХОЛОГИИ

Мы считали, что личностью следует называть человека, достигшего определенного уровня психического развития. Этот уровень характеризуется тем, что в процессе самопознания человек начинает воспринимать и переживать самого себя как единое целое, отличное от других людей и выражающееся в понятии "Я".
Л. И. Божович

Что надо знать. В чем суть понятий "детская личность" и "психика". Внутренние связи личностного и психического развития. Исследования детской личности. Первые попытки описать психическое развитие детей. Поиск причин психического развития. Концепции личностного и психического развития детей.

160


Подборка материалов к теме

Детская личность и психика

Здесь мы хотим рассмотреть вопросы, связанные с развитием ребенка и школьника как "личности" и как "субъекта психической деятельности". Дело в том, что в психологии продолжительное время оставалось непреодоленным представление о личности, синонимом которой признавалось "то сознание, то самосознание, то установки, то психика вообще" (2).

Эту неудовлетворенность уровнем представлений о ключевых понятиях в психологии, когда в целостности личности растворялось специфическое психическое, поддержал А. В. 'Петровский. Он считал, что ослабление интереса к проблемам личности в целом стало одной из причин того, что "понятие "развитие личности" и понятие "развитие психики" (или то же самое: "развитие психики личности", "психическое развитие личности") оказались поставленными в один синонимический ряд. Вопрос о несовпадении, и вообще о соотношении понятий "развитие личности" и "развитие психики" в онтогенезе, насколько нам известно, до последнего времени в литературе по возрастной психологии фактически не был поставлен (1).

При таком подходе уходит в тень сознание. В психологии сознание трактуется как опосредованный всеобщими формами общественно-исторической деятельности людей способ отношения к объективной реальности. Сознание свойственно человеку в целом. Первоначально оно возникает как следствие совместной деятельности ребенка и взрослых, когда происходит включение ребенка в процесс общения и развитие у него фундаментальных человеческих способностей для участия во взрослой жизни, затем переходит в самостоятельный этап по воспроизводству и совершенствованию форм и средств собственного и общественного труда. Опосредование отношения к собственной жизнедеятельности происходит через осознание цели,

161

выбора средств и способов деятельности, на основе мотивации, мышления и других психических процессов.

В работах исследователей группы А. В. Петровского, а их можно рассматривать как последнее слово в психологической науке, личность трактуется как социальное системное качество, приобретаемое индивидом в предметной деятельности и общении. Оно имеет три образующих единство аспекта: а) как относительно устойчивая совокупность интраиндивидных качеств; б) как носитель взаимоотношений и взаимодействий членов группы и в) как идеальная представленность индивида в жизнедеятельности других людей.

"Симптомокомплексы психических свойств, образующих структуру характера личности, особенности темперамента, способности и т. д." составляют часть (выделено нами. - А. А.) содержания первого - интраиндивидного - аспекта (1).

Названные три аспекта личности развиваются в системе коллективных отношений, там же получают развитие названные психологические феномены (там же). Из этого определения видно, что психическое можно анализировать как самостоятельное образование, но его нельзя понять вне связи с целостным явлением, называемым личностью.

С учетом индивидуальных особенностей человека психологи пытаются определить типы личности. За основание для классификации признаков личности одни берут особенности темперамента, другие - интеллект, третьи - характер и т. д. По одному показателю нельзя определить тип личности. Поэтому в помощь школьным психологам созданы многофакторные личностные опросники: для младших школьников - опросник Р. Б. Кеттелла и Р. В. Коана, для подростков Миннесотский многопрофильный опросник, тип личности в юности определяют с помощью Фрайбурского личностного опросника. С ними можно ознакомиться в "Настольной книге школьного психолога" Е. И. Рогова (М., 1998).

162

Педагоги, которым приходится работать над развитием личности школьников, пытаются наполнить это понятие конкретным содержанием. Например, кафедра педагогики РГПУ развивает концепцию своего руководителя Е. В. Бондаревской о необходимости воспитания человека культуры. Это тип личности, "ядром которого являются субъективные свойства, определяющие меру ее свободы, гуманности, духовности, жизнетворчества". Личностный компонент в образовании обеспечивает ученику познание себя, развитие рефлексивной способности, овладение способами саморегуляции, самосовершенствования, нравственного и жизненного самоопределения, формирует жизненную позицию (14).

В дальнейшем мы представим материалы, где акценты будут делаться на развитие детской психики, но в пределах развивающейся личности. И таким образом будем ориентироваться на сформулированный предмет науки и его отражение в предмете учебной дисциплины, станем больше уделять внимания развитию психических свойств как психологическому ядру личности.

163


163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: 177 :: 178 :: 179 :: 180 :: 181 :: 182 :: 183 :: Содержание

Исторический обзор проблемы.
Концепции, теории, подходы

Исследование личности и ее психологического феномена считается крупнейшим направлением в психологии. Интерес к проявлениям детской психики впервые проявили выдающиеся педагоги прошлого.

Выдающиеся педагоги прошлого о детской психике

Я. А. Коменский первым выдвинул идею о необходимости построения системы обучения в соответствии с душевными особенностями детей. Во второй половине XVIII и первой половине XIX в. этот интерес к детской

163

психике запечатлели труды И. Г. Песталоцци, Ж. Ж. Руссо, А. Дистервега. Именно Песталоцци стремился построить обучение на психологической основе, но такая основа в то время еще не была подготовлена. Руссо утверждал, что ребенок - это не маленький взрослый, и старшие должны предоставить возможность самой природе действовать в развитии ребенка. Всякое вмешательство взрослых в этот путь естественного развития приносит вред.

В России в период перехода на путь капитализма интерес к изучению детской психики проявили педагоги К. Д. Ушинский, Н. И. Пирогов, П. Ф. Каптерев и др. Общую российскую ментальность по вопросу о создании детской психологии выразил К. Д. Ушинский. Он писал: "Если педагогика хочет воспитывать человека во всех отношениях, то она должна прежде узнать его тоже во всех отношениях". В обучении Ушинский видел главную причину и условие развития всех сторон личности ребенка, его памяти, мышления, чувств, воли. Развитие ребенка, делал вывод великий Ушинский, есть результат его собственного труда, его активной умственной, познавательной деятельности. Для того, чтобы обучение было эффективным, оно должно соответствовать возрастным психологическим особенностям детей. Большой вклад в изучение детской психологии внесли И. М. Сеченов, П. Ф. Лесгафт, А. Ф. Лазурский и др. Вклад И. М. Сеченова состоит в том, что он, прослеживая генезис рефлекторной деятельности у маленького ребенка, показал особенности развития чувствительности и движений детей, их памяти и ранних форм мышления, воли, речи и самосознания. Русские ученые выдвинули прогрессивные для своего времени идеи целостности личности ребенка, взаимосвязи физического и умственного развития, их привлекала идея возрастных и индивидуальных особенностей детей.

164

Зарубежные и отечественные исследованиядетской психики

Первая проба подробного и последовательного описания психического развития ребенка связана с именем немецкого философа Тидемана. В 1787 г. он издал книгу "Наблюдение за развитием душевных способностей ребенка". Это был результат его наблюдений за развитием одного ребенка с рождения до 3 лет. Затем появились работы А. Кусмауля, А. Бэна, В. Прейера и других зарубежных психологов. Прейер, занимаясь со своим ребенком ежедневно утром, днем и вечером, дал замечательную по полноте, объективности и последовательности картину развития чувствительности ребенка и некоторых его эмоциональных проявлений, начиная с 5 мин после рождения до года. Он поставил вопрос о роли наследственности и внешних воздействий в развитии чувствительности ребенка, но решения вопроса, естественно, не дал. Аналогичные дневники позднее в России опубликовали И. А. Сикорский, А. Павлова, супруги Скупины и др. Результаты тщательных наблюдений за развитием ребенка на первом году жизни опубликованы В. М. Бехтеревым.

Но рождение детской психологии как науки относится все-таки к началу XX столетия. Для этого нужны были надежная методология и совершенные методы исследования. С этого момента психология рассталась с душой. Психологический эксперимент способствовал превращению психологии в другую самостоятельную науку. На Западе ее совершенствовал В. Вундт. А в России на фундаменте, заложенном в трудах П. Ф. Лесгафта, И. М. Сеченова и К. Д. Ушинского, развивались русская, а затем и советская материалистическая детская психология.

По мере разработки отдельных научных проблем выделилось два ведущих направления поисков: биогенетическое и социогенетическое.

Биогенетическое направление. Первоначально появилась концепция рекапитуляции. Она была сформулирована Э. Гаккелем. Суть этой теории состоит в том, что ребенок

165

в своем индивидуальном развитии якобы вкратце повторяет главные этапы истории человеческого рода. Э. Гаккель сформулировал биогенетический закон в отношении эмбриогенеза. В конце XIX в. он был использован для объяснения развития психики и поведения человека в постэмбриональный период.

Биогенетический подход дал мощный толчок развитию психологической мысли. Последовал ряд других теорий: нормативный подход А. Гезелла и Л. Термена; отождествление научения и развития Дж. Уотсона; теория трех степеней развития К. Бюлера; теория конвергенции В. Штерна; психоаналитические теории детского развития 3. Фрейда и др.

Из американских ученых следует выделить ученика В. Вундта Г. С. Холла (умер в 1924 г.). Холл ставил задачу создания специальной науки о детях, названной им педологией. Он считал, что ребенок в своем развитии кратко повторяет развитие человеческого рода и ему приходится иметь дело с явлениями атавизма. Современный ребенок ночью внезапно просыпаются ночью в страхе, даже в ужасе, после чего долго не может уснуть, потому что во сне попадает в давно прошедшую эпоху, когда человек один спал в лесу, подвергаясь всяким опасностям. Игра ребенка, в интерпретации Холла, - это необходимое упражнение для полной утраты рудиментарных и теперь уже бесполезных функций (головастик). По Холлу, развитие детского рисунка отражает стадии, которое проходило изобразительное творчество в истории человечества.

Эти положения, естественно, вызывали критику у многих психологов (С. Л. Рубинштейн, Э. Клапаред, И. И. Шмаль-гаузен). Но, несмотря на ограниченность и наивность, концепция рекапитуляции и биогенетический принцип в психологии интересны тем, говорил Д. Б. Эльконин, что это был поиск закона. Это была неверная теоретическая концепция, но это была именно теоретическая концепция (9. 34-35).

Фрейд. Фрейдизм и неофрейдизм. Заслуги Зигмунда Фрейда рассматривает Л. Ф. Обухова (9). В первые годы

166

своей работы Фрейд представлял психическую жизнь в виде трех уровней: бессознательного, предсознательного и сознательного. Мотивационную силу поведения составляло бессознательное, насыщенное сексуальной энергией (либидо). Это и составило основу его концепции психоанализа. Понятие сексуальности 3. Фрейд трактовал широко как телесное удовольствие. Для маленького ребенка - это ласки, прикосновения, поглаживания тела, обнимания, поцелуи и др. В детскую психологию он вошел, исследуя причины болезней взрослых людей, которые согласно его гипотезе сводятся к переживаниям детства. Это чувства любви и ненависти к отцу или матери, ревность к брату или сестре и т. д. Подобного рода переживания, считал 3. Фрейд, оказывают неосознанное влияние на последующее поведение взрослого человека. Позднее 3. Фрейд использовал иную модель человеческой личности. В нее вошли три компонента: "Оно", "Я", и "Сверх-Я". В соответствии со своей сексуальной теорией психики (сексуальность есть основной человеческий мотив), 3. Фрейд все стадии психического развития человека сводил к стадиям преобразования и перемещения по разным эрогенным зонам "либидоносной", или сексуальной энергии. Заслуга 3. Фрейда состоит в том, что он, во-первых, создал динамичную картину развития психики, а во-вторых, показал, что для развития человека главное значение имеет другой человек, а не предметы, которые его окружают. Это положение предопределило многие исследования и в советской психологии, включая и психологию детства.

Влияние 3. Фрейда на развитие психологии было очень велико. У него появилось много учеников, последователей и противников. Его теория психоанализа получила новый импульс к развитию. Возникли так называемые неофрейдисты, разрабатывавшие несколько направлений в психологии. Л. С. Выготский назвал открытие 3. Фрейда "альпийской тропинкой над пропастями для людей, свободных от головокружения". Теория 3. Фрейда еще при его жизни получила широкое признание и подверглась такой

167

же широкой и острой критике. И, как часто бывает в науке, вскоре даже среди ортодоксальных психоаналитиков нашлись исследователи, которые пошли своим путем. Это были Адлер и Юнг.

А. Адлер, К. Юнг и другие неофрейдисты. Для них важнейшими движущими силами поведения человека были явления социального порядка. Однако, оставаясь в плену исходных позиций Фрейда, Адлер рассматривал найденные им факторы (социальные человеческие потребности) как некоторые первичные, изначально данные влечения, выступающие в качестве основных сил психического развития. Юнг видел в нравственных стремлениях и переживаниях человека, наряду с сексуальным влечением, силу, определяющую психическое развитие человека. Разумеется, это не было научным объяснением природы человеческой психики, но был сделан толчок, возникла группа неофрейдистов, в работах которых психоанализ приобретает все больше социальную направленность (К. Хорни, Г. Салливен и др.). Среди факторов, влияющих на развитие личности, они называют человеческие конфликты, цели, которые ставит перед собой человек, человеческую агрессивность, оценку и самооценку, факт персонификации себя и других людей и т. д. Однако, как видим, им не удалось до конца преодолеть тяготение к психоанализу и подойти к объяснению психического развития только факторами социальной среды.

Одним из последователей 3. Фрейда была его дочь Анна Фрейд. Получив педагогическое образование, она работала учительницей, а с 1923 г. начала собственную психоаналитическую деятельность. Автор многих трудов о закономерностях развития ребенка, о трудностях его воспитания и обучения, о причинах нарушений нормального развития и путях их компенсаций.

Эволюционно-биологическая концепция объяснения психического развития ребенка дополнилась культурно-исторической (Дж. Болдуин, П. Каптерев). Каптерев написал очерки по истории ума, развив идею параллельности в развитии способностей ребенка, свойств современного

168

"дикаря" и наших далеких предков. К исследованию психического развития детей стремились и функционалисты, и фрейдисты, и представители гештальтизма.

Педология - течение в психологии и педагогике (7.254). Содержание педологии составила совокупность психологического, анатомо-физиологического и социологического подходов к развитию ребенка (там же). Основатели - С. Холл, Ж. Болдуин, Э. Мейман, В. Прейр и др., в России в дооктябрьский период - В. М. Бехтерев, Г И. Россолимо, А. П. Нечаев и др.

В СССР педология некоторое время признавалась одной из ведущих наук, однако предмет педологии так и не был определен. Теоретическое содержание составляли различные концепции развития ребенка: теория рекапитуляции (П. П. Блонский, Е. А. Аркин), теория приспособления к социальной среде (А. Б. Залкинд, С. С. Моложавый). Несмотря на разгром педологии в 1932-34 гг., педологи заложили фундамент современных научных знаний о психическом развитии ребенка (Л. С. Выготский, П. П. Блонский, Н. М. Щелованов, М. П. Денисова, Л. Н. Фигурин). Были выделены 4 основных принципа, которые раскрывали суть педологии:

Ребенок - целостная система. Он не должен изучаться только "по частям" (что-то физиологией, что-то психологией, что-то неврологией).

Ребенка можно понять, лишь учитывая, что он находится в постоянном развитии. Генетический принцип означал принятие во внимание динамики и тенденции развития.

Ребенка можно изучать только с учетом его социальной среды, которая оказывает влияние не только на психику, но часто и на антропоморфические параметры развития.

Наука о ребенке должна быть не только теоретической, но и практической.

Педологи работали в школах, детских садах, различных подростковых объединениях. Активно осуществлялось педологическое консультирование; проводилась работа с

169

родителями; разрабатывалась теория и практика психодиагностики (13). Благодаря такой работе были созданы предпосылки для разработки теоретических и практических проблем возрастной и педагогической психологии, Идеи педологии и сейчас находят отражение в современной психологии.

Современная зарубежная психология представлена здесь лишь некоторыми исследователями.

К. Роджерс. Начиная с 40-х гг. XX столетия, интерес к социальной обусловленности личности растет и социализация психоанализа многих, особенно практиков-психиатров, не устраивает. Меняется общий подход к пониманию личности, общим для них становится понимание личности не как особой субстанции, а как продукта развития человеческого опыта или результата усвоения ("социализации", "интернализации") человеком общественных форм сознания и поведения. Концепция Карла Роджерса складывалась в процессе собственной терапевтической практики. В ранний период он еще находился под сильным влиянием неофрейдистов, позднее нашел свой подход и собственное понимание личности.

Суть метода Роджерса Л. И. Божович описывает так: "Врач входит в такой контакт с больным, который воспринимается последним не как лечение и не как изучение его с целью диагностики, а как глубоко личный контакт, дающий обоим огромное удовлетворение. Для того, чтобы мог установиться такой контакт, врач должен относиться к больному как к личности, представляющей безусловную ценность, независимо от того, здоров он или болен. При таком контакте больной начинает воспринимать врача как человека, который способен его понять, оценить и перед которым он может свободно и открыто выявлять свою сущность. В результате врач получает возможность влиять на пациента, помочь ему правильно осознать свой жизненный опыт, свои силы, стоящие перед ним задачи и т. д. Иначе говоря, врач получает возможность воспитывать своего подопечного, правильно строить его самооценку,

170

его отношение к самому себе, направлять его переживания и поступки" (2. 92),

Благодаря такому методу К. Роджерс пришел к интересным, имеющим большую познавательную и практическую ценность положениям.

Во-первых, Роджерс понимает индивида как организм, который всегда стремится сохранить и усовершенствовать себя, свои органы восприятия и движения. Ради этого он способен преодолевать боль и готов к очень большим усилиям (ребенок начинает ходить, несмотря на ушибы; взрослый человек - танцевать, несмотря на первоначальный неуспех и смущение и т. д.).

Во-вторых, индивид обладает совокупностью различных, постоянно меняющихся опытов (все, что происходит в организме, включая восприятие и движения, физиологические процессы). Возможно, говорит Роджерс, не все опыты воспринимаются осознанно.

В-третьих, осознание опыта происходит путем обозначения его символамиу прежде всего речевыми.

Что касается личности в целом, то она представляет собой дифференцированную (и при этом центральную) часть феноменологического поля, т. е. часть опыта индивида, его ядро (2. 93.). Она возникает в развитии индивида и заключает в себе наследственные факторы, осознание им самого себя, своего опыта, своего бытия. На человека влияет опыт взаимодействия индивида с окружающими его условиями. Таким образом, Роджере пытался постичь единство организма и среды и движущие силы, определяющие поведение и развитие индивида, сняв противоречие между субъектом и слив их в единое феноменологическое поле (2. 94.)

Развитие личности происходит благодаря приведению в соответствие самосознания и самооценки ребенком самого себя оценочным суждениям о нем другими людьми. Если оценки и самооценки совпадают, идет благоприятный процесс развития, но часто ребенок испытывает конфликт между стремлением что-то сделать и оценкой окружающих. В этих случаях он оказывается перед

171

дилеммой: либо обесценить свое стремление, либо игнорировать оценку окружающих; либо признать себя "плохим", либо признать плохими тех, кто дает отрицательную оценку его поведения. Из этого конфликта ребенок часто находит выход в том, что начинает искажать свой опыт, отрицать свои истинные ощущения и желания. Тогда эти ощущения и желания будут оказывать влияние на него, хотя сам он и не будет их осознавать. В этих случаях ребенок становится ареной борьбы и столкновения разнонаправленных стремлений и чувств, он будет испытывать напряжение, неудобство, неудовлетворенность, наконец, он будет переживать себя так, как будто он не знает, кто он такой и чего хочет (2. 95).

Главная заслуга Роджерса, по оценке Л. И. Божович, состоит в том, что он сделал предметом своего эмпирического исследования и анализа внутреннюю психологическую структуру личности. Он сосредоточил внимание на таких существенных для формирования человеческой психологии явлениях, как явления самосознания и самооценки, на их функциях в поведении и развитии субъекта. Такого рода анализ позволял ему многое понять в поведении и деятельности людей здоровых и больных, проникнуть в причины. Система взглядов К. Роджерса имела большой резонанс в психологии (2. 97).

Заметим, что представители так называемой описательной психологии сосредоточивались вокруг изучения сознания, которое оставалось для них абсолютизированным предметом. Сознание они пытались постичь вне связи с деятельностью, активностью субъекта, вне учета связи образов с содержанием внешних воздействий. Они больше интересовались жизнью сознания как такового, пытаясь понять его специфику.

К. Левин. Теория личности К. Левина имеет два этапа: первый связан с изучением личности с позиций гештальт-психологии (немецкий период, 20-е гг.); и второй, когда его система изменилась под влиянием бихевиоризма и американской социальной психологии (спасаясь от фашизма, он выехал в Америку). Наибольший вклад в психологию

172

приходится на первый период. Л. И. Божович видит его заслугу в том, что он пытался подойти к изучению личности как к некоему целому. Именно ему принадлежит мысль о том, что психологическое исследование требует расчленения изучаемого предмета не на элементы, а на "единицы", т. е. такого рода структурные части, в которых сохраняется специфика целого (2. 99).

К. Левин ввел в психологию новые параметры экспериментального изучения человека: потребности и мотивы человеческого поведения, его цели и желания, его аффективную и волевую сферы и изучал их с функциональной и динамической сторон. В последние годы его теоретические работы приобрели отчетливо выраженный практический уклон: они ставят перед собой задачу найти способы, помогающие ребенку принять поставленную перед ним цель, а также задачу, направленную на раскрытие условий, предотвращающих отрицательное влияние на субъекта испытываемых им неудач. В этих работах он описывает влияние на формирование личности "блокирования" намерений, целей, желаний и стремлений ребенка. Работы К. Левина являются важнейшей вехой развития психологических учений о личности..

Мы назвали несколько имен зарубежных ученых, труды которых включают материалы о психическом развитии детей. Фактически таких имен много, их заслуги также велики. Не так давно на книжных полках появилась книга Анны Фрейд. Во многом следуя теории психоанализа своего отца, она пошла дальше. Практический опыт учительницы помог ей сосредоточиться на психологии детей, и ее книга полезна всем изучающим проблемы психологии развития детства.

Советские психологи о личности ребенка

Социо-генетическое направление. Наиболее заметный вклад в развитие социологической психологии внесли отечественные, преимущественно советские психологи. Причина заключалась в массированном переосмыслении

173

основ психологии и ее дальнейшего развития на базе марксистско-ленинской методологии и философии диалектического и исторического материализма.

Культурно-историческая концепция Л. С. Выготского зародилась на основе осмысления марксистской теории трудовой деятельности. В результате Выготский обратился к рассмотрению психических явлений через анализ трудовой деятельности. У него возникла гипотеза: нельзя ли найти в психических процессах человека элемент опосредованности своеобразными психическими орудиями?

"Согласно мысли Льва Семеновича, - писал А. Н. Леонтьев во вступительной статье к сочинениям Л. С. Выготского, - в психических процессах человека следует различать два уровня: первый - это разум, предоставленный самому себе; второй - это разум (психический процесс), вооруженный орудиями и вспомогательными средствами. Точно так же следует различать два уровня практической деятельности: первый - это "голая рука", второй - рука, вооруженная орудиями и вспомогательными средствами. При этом, как в практической, так и психической сфере человека решающее значение имеет именно второй, орудийный, уровень. В области психических явлений первый уровень Выготский назвал уровнем "натуральных" психических процессов. "Культурный" процесс это натуральный процесс, опосредованный своеобразными орудиями и вспомогательными средствами" (Собр. соч. Л. С. Выготского. М, 1982. Т. 1. С. 20).

Критикуя рефлексологию (диада "сознание - поведение"), Выготский сосредоточил внимание на триаде "сознание - культура - поведение". Центральной идеей его общепсихологической системы было выделение двух уровней организации поведения: естественного и культурного. Инструменталистскую функцию выполняют труд и слово. Специфика орудийного опосредования психических процессов подчеркивает их социально-историческую детерминацию. Структура взаимоотношения организма со средой включала орудие-знак. И поведение стали

174

объяснять не по биологическим законом, а по законам исторического мира культуры и общения с другими людьми.

Теория деятельности и деятельностиый подход. Вначале С. Л. Рубинштейн выдвинул на передний план Марксову трактовку сущностных сил человека, "перехода субъекта в объект" в ходе общественно-исторической практики (1934). Затем А. Н. Леонтьев (1935) поставил в качестве принципиальной задачи преодоление "разрыва между сознанием и деятельностью", подчеркнув, что в деятельности человека реализуется переход субъекта в объект.

Теперь уже практические действия ребенка с реальными предметами, диктующие общественно закрепленные способы оперирования ими, выступили как основание детерминистского анализа психики в онтогенезе. К термину "деятельность" присоединяется определение "предметная", и* это сразу же отграничило от нее множество других значений ("соотносительная", "высшая нервная", "психическая" и др.). При этом предметная трактуется широко как фактор, констатирующий психику в глобальных биологических масштабах (6. 522-523).

В трудах А. Н. Леонтьева, С. Л. Рубинштейна, А. В. Запорожца, Д. Б. Эльконина и др. сформулированы фундаментальные положения о том, что деятельность ребенка - основное условие его психического развития. А. Н: Леонтьев подчеркивал, что усвоение или присвоение достижений предшествующих поколений людей "осуществляется в деятельности ребенка по отношению к предметам и явлениям окружающего мира, в которых воплощены эти достижения человечества" (там же. 547-548).

Применительно к школьнику это означает, что его деятельность связана прежде всего с обучением. Обучением задаются научное содержание знаний и общественно выработанные нормы их усвоения. В научных знаниях "кристаллизуется" общественно-исторический опыт познания материального мира. "Присвоение" (Выготский) ребенком достижений предшествующих поколений формируется Б общении с/учителем, воспитателями и под их постоянным

175

руководством. Именно отсюда исходит основной принцип о ведущей роли обучения в психическом развитии ребенка во всех возрастных этапах (Блонский, 1935; Выготский, 1938; Рубинштейн, 1946, Занков, 1949; Смирнов, 1966).

Понятие ведущей роли обучения в развитии ребенка имеет огромное значение для практики. Обучение ориентировано на "зону ближайшего развития", а не на зону "актуального развития" (вчерашний день - по Выготскому). Учение представляет собой субъективную деятельность, в результате которой общественно значимое содержание знаний превращается в личностное достояние. Соответственно этой теории организуется обучение в нынешней школе. Концепция новой организации учебной деятельности для начальной школы разрабатывалась Д. Б. Элькониным, В. В. Давыдовым, Л. В. Занковым и др.

Что же заметили ученые и практики в теории деятельности и деятельностном подходе?

Они признают, что теория деятельности получила широкое распространение в педагогике и педагогической психологии именно потому, что позволяет эффективно решать многие задачи обучения. Но если на учение посмотреть как на творческий процесс, то при деятельностном подходе толкование творческого акта как деятельности оставляет в стороне источники творчества, лежащие в области бессознательного.

По концепции А. Н. Леонтьева, на первый план выдвигается предметность деятельности, субъект воспроизводит в деятельности логику предмета. "Но само определение творчества как создания чего-то принципиально нового... предполагает преимущественную детерминацию этого процесса со стороны субъекта. Отсюда снова нетрудно сделать вывод о изначальной направленности психологического понятия деятельности на описание и изучение репродуктивных, а не подлинно продуктивных процессов" (11. 7). При этом автор просит не воспринимать все это однозначно и прямолинейно: в любом конкретном акте есть и продуктивные (творческие) и

176

репродуктивные составляющие и речь может идти лишь о их разном соотношении.

Теория "первоначального" очеловечивания И. А. Соколянского и А. И. Мещерякова, в которой анализируются начальные этапы формирования психики у слепоглухонемых детей.

Индивидуальный подход по Ананьеву. В рамках марксистско-ленинской методологии "разработан принципиально новый методологический подход к исследованию психики" ленинградской школой психологов под руководством академика Б. Г. Ананьева. Психику следует изучать в рамках человеческой индивидуальности, приоритетными составляющими которой являются биологические и социальные факторы в единстве и оригинальной целостности. "Результатом взаимодействия биологического и социального в индивидуальном развитии человека является, по его мнению, формирование индивидуальности, суть которой составляет единство и взаимосвязь свойств человека как личности и субъекта деятельности, в структуре которых функционируют природные свойства человека как индивида". Так писали во вводной статье к первому тому сочинений Б. Г. Ананьева А. А. Бодалев, Б. Ф. Ломов и Е. 3. Фришман. Эту проблему индивидуального развития человека можно с уверенностью назвать главной в творчестве Б. Г. Ананьева, считают ученые.

Концепция персонализации. Она возникла на основе сближения общепсихологического и социально-психологического способов мышления, которое идет от теории о социогенезе сознания Л. С. Выготского через разработку общепсихологической теории деятельности А. Н. Леонтьева к построению теорий деятельного опосредования межличностных отношений А. В. Петровского.

А. В. Петровский поставил задачу выделить формирование личности как субъекта системы человеческих отношений в особый процесс. В его исследованиях личность выступает как предпосылка и результат изменений, которые производит субъект своей деятельностью в группах, коллективах, общностях взаимодействующих с ним людей

177

и в себе самом "как другом". Введены понятия "межиндивидные отношения" как характеристики личности - субъекта этих отношений, а также его "вклады" в жизнедеятельность других людей, в их личностные смыслы, обеспечивающие его представленность в них и тем самым в самом себе". В своем единстве эти три "ипостаси" человека в системе общественных отношений характеризуют его как личность. Отсюда очевидно, что психика как форма активного отражения объективной реальности субъектом есть сторона существования личности, как важнейшая ее интраиндивидная характеристика (1. 240).

А. В. Петровский развернул уже известное понятие "социальная ситуация развития" (термин Л. С. Выготского). Автор рассматривает ее в связи с развитием личности в процессе ее взаимодействия с разными социальными группами (семья, дошкольные учреждения, школы, трудовые коллективы). Социальная ситуация развития является источником социализации индивида. Главные направления развития в этой ситуации - передача и усвоение культуры через семейные институты, через систему образования; контакты с другими людьми в общении и процессы саморегуляции; замена внешнего контроля на самоконтроль; преобразование мотивационной сферы и др.

Нетрадиционные подходы. В последнее время в связи с гуманизацией образования "происходит постепенное смещение центра психолого-педагогических исследований и приложений на практике от деятельностно-центрированной к личностно-центрированной проблематике. Соответственно проблемы деятельности и деятельностные концепции уступают центральное место личностно-ориентированным концепциям. Эта тенденция служит своеобразным ответом на давний спор среди отечественных психологов и философов: можно ли все человеческое в человеке объяснить, исходя из представлений о его деятельностной сущности, или личностное начало не может быть полностью выведено из деятельностного (или, что то же самое, сведено к нему).

178

Из советских отечественных психологов последнего времени следует выделить Л. И. Божович, с работой которой мы только что знакомились и заслуги которой в области психологии личности высоко оценил А. В. Петровский. Он выразил сожаление, что после появления книги Л. И. Божович положение не изменилось сколько-нибудь существенно. Пожалуй, не будет ошибкой сказать, что личностное видение отдельных сторон психики являлось основной особенностью исследований в области психологии личности. Это имеет место у Б. Г. Ананьева, А. А. Бодалева, Г. С. Костюка, А, В. Запорожца, Л. С. Славиной, Д. Б. Эльконина, Т. В. Драгуновой и др. По результатам исследования психики многие психологи делают заключения о целостной личности.

Одно из таких исследований представлено в книге "Опыт системного исследования психики ребенка"(3). Характерно, что для исследования целостной личности авторам пришлось обсудить ее состав, выделить основные компоненты психологической структуры личности. К ним, как пишет Н. И. Непомнящая, группа разработчиков проблемы отнесла: "ценностность", "общую структуру деятельности" и "организацию содержания сознания" (3. 24).

Другое исследование представлено в книге "Особенности обучения и психического развития школьников 13- 17 лет" (4). В предисловии сказано, что "работа была задумана и проведена как комплексное исследование психического развития школьников..." (там же. 4). Авторы посчитали, что обучение для общего, гармоничного развития личности должно обеспечить, по крайней мере влияние на ее интеллектуальную, мотивациото-потребно-стную и эмоциональную сферы (там же. 10). А это - категории психического.

На этих примерах мы показали, что не только в психологии, но и в философии пока еще не определилось понятие личности, ее структуры. И тем не менее, как пишет А. В. Петровский, "в настоящее время нет необходимости доказывать неидентичность понятий "личность индивида" и "психика индивида", но при попытке описать

179

развитие личности, как правило, его подменяют процессом "психического развития". Связь между ними автор видит в том, что личность выступает как предпосылка и результат изменений, которые производит субъект своей деятельностью в мотивационно-смысловых образованиях взаимодействующих с ним людей и в себе самом "как в другом". И далее в этой же работе читаем: "Отсюда очевидно, что психика как форма активного отражения объективной реальности субъектом выступает как необходимая сторона существования личности, являющейся субъектом общественных отношений, как важнейшая ее интраиндивидная характеристика; не случайно говорят "психика личности, но, разумеется, не "личность психики"(1. 40-41).

Автономность и в то же время согласованность личностного и психического четко просматривается в психологических структурах нравственной воспитанности. Для примера обратим внимание на психологические аспекты социально-нравственного развития личности. Они исследуются как элементы структуры индивидуального сознания личности, среди которых основными являются личные убеждения, мотивы поведения и самооценки. Именно эти компоненты сознания позволяют человеку самому контролировать, внутренне мотивировать свои действия, самостоятельно давать им обоснование, вырабатывать свою линию поведения в рамках коллектива или группы (5. 388).

Нравственное развитие детей как развитие в первую очередь нравственного сознания предполагает усвоение нравственных понятий, превращение их в нравственные убеждения, мотивы поведения. Нравственное сознание формируется в процессе воспитания в семье, школе, под влиянием личности и деятельности учителей, детского коллектива, группы. В подростковом и юношеском возрастах увеличивается роль сознательного отношения к своему поведению.

Итак, мы познакомились с некоторыми исследованиями одного из глобальных вопросов психологии развития,

180

вопроса об автономности и соотнесенности личности и психики в целостной структуре человека как индивида.

Следует, однако, заметить, что во многих исследованиях взаимной связи личности и психики такая важнейшая проблема как индивидуальность ребенка отступает на второй план и часто остается незамеченной. Но это общая недоработка. Приходится вспомнить слова Л. Н. Толстого, который эту односторонность абстрактно-диалектического значения давно выразил в следующих словах:"... одно из самых обычных и распространенных суеверий то, что каждый человек имеет одни свои определенные свойства, что бывает человек добрый, злой, умный, глупый, апатичный, энергичный и т. д. Люди не бывают такими. Мы можем сказать про человека, что он чаще бывает добр, чем зол, чаще умен, чем глуп, чаще энергичен, чем апатичен, и наоборот; но будет неправда, если мы скажем про одного человека, что он добрый или умный, а про другого, что он злой или глупый. А мы всегда так делим людей. И это неверно". Все это относится к психологии как науке, и к обучению и воспитанию детей. Проблема, как видим, лежит на поверхности.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли Вы, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного чтения

  1. Психология развивающейся личности/ Под ред. А. В. Петровского. М.: Педагогика, 1987.
  2. Божович Л. И. Формирование личности в школьные годы. М.: Просвещение, 1969.
  3. Опыт системного исследования психики ребенка / Под ред. Н. И. Непомнящей. М.: Педагогика, 1968.

181

  1. Особенности обучения и психического развития школьников 13-17 лет / Под. ред. И. В. Дубровиной и Б. С. Круглова. М.; Педагогика, 1988.
  2. Философский энциклопедический словарь. М.: Сов. энциклопедия, 1979.
  3. Ярошевский М. Г. История психологии. М.: Педагогика, 1972.
  4. Психологический словарь / Под. ред. В. В. Давыдова и др. М.: Педагогика, 1983.
  5. Худик В. А. Психология аномального развития личности в детском и подростково-юношеском возрасте. Киев.; Здоровье, 1993.
  6. Обухова Л. Ф. Детская психология: теория, факты, проблемы. М.: Тривола, 1995.
  7. Горбатенко А. С. Системная концепция психики и общей психологии. Ростов н/Д: Изд-во Рост. пед. ин-та, 1994.
  8. Смирнов С. Д. Педагогика и психология высшего образования: от деятельности к личности: Учеб. пособие. М.: Аспект Пресс, 1995.
  9. Ананьев Б. Г. Избр. психологические труды: В 2 т. - М.; Педагогика, 1980. Т. 1.
  10. Психологический словарь / Под ред. В. П. Зинченко, Б. Г. Мещерякова: 2-е изд. М.; Педагогика-Пресс, 1997.
  11. Образование в поисках человеческих смыслов. Ростов н/Д.: Изд-во Рост. пед. ун-та, 1995.

Прочти. Подумай. Пойми

Истинное назначение человека - жить, а не существовать.
Дж. Лондон

Лучше не развиваться человеку, нежели развиваться без влияния мысли об общественных делах, пробуждаемых участием в них.
Н. Г. Чернышевский

Понимать, что справедливо, чувствовать, что прекрасно, желать, что хорошо - вот цель разумной жизни.
Платон

182

В нас живут труд, силы тех, кто жил до нас. Пусть же в свою очередь будущие поколения смогут жить благодаря нашему труду, благодаря силе наших рук и нашего ума. Лишь в этом случае мы достойно выполним свое назначение.
Ж. Фабр

183

163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: 177 :: 178 :: 179 :: 180 :: 181 :: 182 :: 183 :: Содержание


ПСИХОЛОГИЯ О ПРОЦЕССЕ ПСИХИЧЕСКОГО РАЗВИТИЯ

Психическое развитие ребенка представляет собой сложный процесс, понимание которого всегда требует анализа не только тех объективных условий, которые воздействуют на ребенка, но и уже сложившихся особенностей его психики, через которые преломляются влияния этих условий.
Л. И. Божович

Что надо знать. Общее понятие о процессе психического развития. Динамика, условия и движущие силы психического развития. Механизм психического развития. Основной закон психического развития.

Подборка материалов к теме

Понятие о процессе психического развития

Два пути развития психики

Ход развития это и есть процесс. Здесь мы будем обсуждать не индивидуальные, а общие закономерности этого явления. Исторически исследуются два основных пути

183

развития психики: филогенетический и онтогенетический.

Филогенез как понятие был введен Э. Геккелем в 1866 г. для обозначения постепенного изменения различных форм органического мира в процессе эволюции. В психологии он обозначает исторический путь развития психики, ее эволюционные изменения. В исследованиях имели место два важнейших направления: одно из них обосновывало биологическую природу и эволюцию психики, второе - социальную природу и сущность психики. Марксистское осмысление этого направления склонялось к общественно-историческому пути развития психики (преемственная социальная связь поколений, передача от поколения к поколению практического опыта, теоретической и иной деятельности и овладение младшими поколениями результатами развития деятельности взрослых: появлением новых орудий труда, языка, норм поведения и др.). А. Н. Леонтьев выделил следующие стадии филогенетического развития психики: сенсорная психика, интеллект, сознание. Филогенез следует рассматривать в единстве и взаимообусловленности с онтогенезом.

Онтогенез тоже пришел в психологию из биологии, но для обозначения изменений, которые претерпевают живые существа от момента рождения до окончания жизни. В психологии они наполнялись психологическим содержанием. Онтогенетический путь человек проходит от рождения до смерти. Развитие в онтогенезе обусловлено филогенезом. В онтогенетическом развитии участвуют естественные предпосылки и социальные условия. Естественные предпосылки как фактор развития обычно отодвигаются на второй план. До сих пор бытует представление, что психика, сознание развиваются во взаимодействии человека с окружающей его средой, в обучении, воспитании, овладении общественно выработанными способами действия с предметами, языковыми средствами общения, достижениями науки, техники и искусства, включения в жизнь общества и его созидательную деятельность (4. -306). Но все чаще начинают вспоминать Я. А. Коменского,

184

который еще в XVII столетии убеждал, что ребенок - это часть природы и потому он подчиняется ее универсальных законам. Эту мысль развивали и многие восточные философские системы и религии.

Конечной целью онтогенетического развития ребенка в школьные годы является формирование физически и нравственно здорового человека, гуманной личности со здоровой психикой. Эта цель может быть достигнута в условиях его обучения и воспитания в школе, семье, в общении и деятельности, если все эти условия и средства правильно организованы. В педагогическом процессе при непосредственном участии психики происходит социоло-гизация и индивидуализация личности. Последнее обнаруживается раньше, уже в нейродинамических структурах, а личности - позднее, под влиянием определенных условий жизни, под воздействием внешней необходимости, деятельности, взаимодействия с другими людьми. Психическое развитие существенно обогащает индивидуальное развитие, делает его очеловеченным.

В онтогенезе психика начинает свое развитие раньше, чем образуются признаки личности. Вначале психологизируется не личность, а естественно-природное тело новорожденного, личностное и психическое развитие начинается позднее.

Взаимодействие психического, социального и индивидуального у развивающегося человека находит конкретное воплощение в его поведении и деятельности. В. А. Худик так видит обобщенный результат психического развития в модели поведения человека на различных этапах онтогенеза: "Поведение человека представляет собой сложную систему его отношений с окружающими его людьми, где известную роль играют стереотипы личностного реагирования, сформировавшиеся под влиянием воспитания и обучения в коллективе, а также присущие личности индивидуально-типологические свойства, унаследованные генетически и формирующиеся прижизненно в структуре характера" (4).

185


Основные характеристики процесса

Условия онтогенетического развития

Как всякий другой процесс, онтогенетическое развитие психики характеризуется по многим параметрам. Психология развития детей изучает возникновение психики, ее зачаточные формы, движущие силы, источники и условия развития, исторические и прижизненные стадии и формы развития, описывает механизм изучения самого процесса, психических явлений: методы, показатели и результаты. Многие из названных характеристик известны из общей психологии ("Введение в психологию). Из этого учебного предмета известны основные факторы развития: наследственность, среда и воспитание. Там же рассматривались роль, которую играет активность как естественный источник развития, самодвижение как процесс "раздвоения целого" на взаимоисключающие противоположности и их последующее "взаимоотношение". Психология выделяет в качестве первой противоположности самодвижение, а в качестве другой - условия, где главным звеном является деятельность.

Эти элементы психической деятельности присущи детям дошкольного и школьных возрастов, они часто используются и описываются в исследованиях психологии детей на всех стадиях развития. Сознание, самосознание, включенное в развитие в качестве его регулятора, превращает естественный процесс в саморазвитие. В реальной жизнедеятельности человек берет в свои руки собственное психическое развитие. При исследовании детской психологии ученым приходится учитывать и условия, и характер деятельности, и особенности возрастных изменений.

Особенности стадиального и межстадиального развития

Схему внутристадиального и межстадиального развития описал А. Н. Леонтьев. В границах каждой отдельной

186

стадии изменения происходят по двум линиям. Первая линия - самостоятельное развитие отдельного психического процесса (восприятия, памяти, мышления и др.). Например, развитие памяти образует связный ряд изменений, возникающих в развитии самой памяти. Предшествующее развитие памяти является предпосылкой возникновения новой ступени развития памяти. Так формируется произвольное запоминание, припоминание. Вторая линия - развитие связанных друг с другом всех процессов психической жизни ребенка в рамках данной стадии. Отношения между ними еще не описаны, но известно, что каждый отдельный процесс имеет свое место и играет свою роль в целостном развитии ребенка. Они выполняют свои функции в зависимости от того, какие цели ставит перед ними предстоящая деятельность. Ведущая и связанные с нею другие виды деятельности определяют новые и новые цели. Усвоенные ранее действия и операции, наличный уровень психофизиологических функций уже не соответствуют новым целям. При возникновении новых целей в сознании намечаются новые действия. Возникает известное противоречие между тем и другим. Оно разрешается путем "подтягивания" операций и функций к уровню, обусловленному развитием новых действий. Так совершается изменение внутри стадии.

Иная схема развития характерна для межстадиальных переходов. А. Н. Леонтьев привлекает внимание к тому, что эти переходы связаны со вступлением ребенка в отношения с окружающим миром, в котором, по сути, доминируют общественные отношения. На каждой отдельной стадии ребенок, выполняя общественные обязанности, совершает собственные превращения в члена общества. В этом превращении он осознает новые отношения, осмысливает их. "Развитие его сознания находит свое выражение в изменении мотивации его деятельности: прежние мотивы теряют свою побудительную силу, рождаются новые мотивы, приводящие к переосмыслению его прежних действий. Та деятельность, которая прежде играла ведущую роль, начинает себя изживать и. отодвигаться на

187

второй план. Возникает новая ведущая деятельность, а вместе с ней начинается и новая стадия развития. Такие переходы в противоположность внутристадиальным изменениям идут дальше - от изменения действий, операций, функций к изменению деятельности в целом" (2).

Общая характеристика процесса

Как было показано, психическое развитие в онтогенезе представляет собой последовательный ряд переходов от одной ступени развития к качественно иной ступени. Первостепенное значение при этом имеет возрастная чувствительность к окружающему. Неодинаковость возрастной чувствительности в разные периоды детства, временное ее повышение и изменение направленности приводят к тому, что в годы созревания закономерно наступают сенситивные периоды, когда обнаруживаются благоприятные условия для развития психики в тех или иных направлениях, а затем эти возможности постепенно или резко ослабевают. При этом на одних возрастных этапах имеются предпосылки развития чувствительности к одним сторонам действительности, на других - к другим. Младший школьный возраст, например, сенситивен к учебной деятельности, подростки сенситивны к внеучебной деятельности, старшие школьники - к освоению своего внутреннего мира. Индивидуальное развитие психических процессов и свойств пройдет тем успешнее, чем больше возможностей для него получит ребенок в соответствующий сенситивный период (Л. М. Фридман, И. Ю. Кулагина).

Психическое развитие как процесс нельзя представить без противоречий, обусловленных отношением человека к окружающей среде, его успехами и неудачами, нарушением равновесия между индивидом и обществом. Внешние противоречия иногда приобретают конфликтный характер, но сами по себе не являются двигателем развития. Только интериоризуясь, вызывая в самом индивиде противоположные тенденции, вступающие между собой в

188

борьбу, они становятся источником его активности, направленной на разрешение внутреннего противоречия путем выработки новых способов поведения. Противоречия разрешаются в деятельности, приводящей к образованию новых свойств и качеств личности.

В процессе развития действуют и внутренние побуждения к активности: перспективная цель как источник ожиданий личностью будущей радости, идеал как предвосхищение личностью своего будущего. К таким же внутренним побуждениям можно, видимо, отнести стремление к свободе и ситуативную необходимость, нравственную волю и внутренние сдерживания, тенденцию к инертности, стереотипии и тенденцию к подвижности, изменчивости. Эти и им подобные внутренние столкновения не что иное, как противоречия, реальные силы реального процесса, они присущи каждой стадии развития.

Процесс - это движение. Состояние движения, ход развития, изменение какого-либо явления под влиянием действующих на него факторов - это и есть процесс. Противоположность процессу развития является статика. Состояние психического развития, или его динамика, может характеризоваться как эволюционное, связанное с постепенными количественными изменениями объекта, и как революционное, характеризующееся качественными изменениями в структуре объекта. Выделяют прогрессивную, восходящую линию развития, и регрессивную, нисходящую. Результатом развития является новое качественное состояние объекта или его структуры.

Динамику психического развития ребенка можно охарактеризовать как эволюционную и критическую.

Эволюционное развитие. Прежде всего отметим, что это последовательное и прогрессирующее развитие детей со свойственным ему рядом характерных свойств. В каждом из описанных выше возрастных этапов развития бывают сенситивные периоды, т. е. особенно чутко отвечающие на определенного рода влияния окружающей действительности, периоды оптимального развития определенных психических процессов, свойств. Эволюционность развития

189

характеризуется также его неравномерностью, обусловленной изменениями в социальной сфере, изменениями условий жизни детей, различиями и частыми изменениями в организации обучения и воспитания в школе, семейными обстоятельствами. Неравномерность развития наблюдается и при других, даже самых благоприятных условиях, проявляясь в темпах различных психических процессов, в меняющихся психических состояниях. Словом, свойства психики и их функции, включая созревание мозга, в своем развитии не стоят на месте, у каждого ребенка формируется свой, индивидуальный комплекс свойств, черт личности и психики.

Эволюционному развитию свойственна различная напряженность. Она нередко возбуждается, как и неравномерность, социальными процессами в обществе, в первую очередь отражаясь на развитии нервной системы детей. Так, если ребенку навязывать несвойственные его возрасту виды деятельности или если в силу особых условий жизни ребенок сталкивается с труднейшими обстоятельствами, то вполне очевиден риск нанести непоправимый вред не только психологической, но и нервной сферам ребенка. Напряженность неодинаково переносится детьми разного возраста. Нагрузки, которые относительно легко переносит ребенок в дошкольном возрасте, могут привести у младших школьников или подростков к возникновению неврозов, нарушению кровяного давления, ухудшению общего самочувствия.

Психологические кризисы. Революционность психического развития заключена в резких переходах от одного этапа к другому, которые сопровождаются психологическими кризисами. Они подготавливаются всеми предыдущими процессами развития и наступают в определенное время. В психологии с разной полнотой описаны кризис одного года, 3 лет, подростковый кризис. Есть основания говорить о существовании юношеского кризиса. Кризис 3 лет - это кризис социальных отношений. Его симптомами являются проявление негативизма, непослушания, упрямства, строптивости, своеволия, в семьях замечают

190

также признаки ревности и деспотизма. Причина в том, что дети перерастают привычные условия жизнедеятельности, требуется смена их форм. Взрослые, опекающие детей, часто не знают об этих изменениях, стараясь оставить дитя в прежних рамках его жизни, и, сами того не желая, провоцируют конфликтные отношения ребенка и окружающих его людей.

Характерным поведенческим проявлением кризиса 7 лет является потеря детской непосредственности. Ребенок этого возраста может начать манерничать, паясничать; в его отношениях с окружающими появляется искусственность, натянутость. Утрата естественности реакций на воздействие среды у дошкольников становится внешней негативной стороной глубоких положительных изменений в более старших возрастах. Если попытаться обозначить ее одним еловом, то это будет произвольность, но не полная произвольность поведения и психических процессов, а определенная стадия, соответствующая развитию и в последующие возрастные периоды. Тем не менее есть основания говорить о том, что в возрасте 7 лет в развитии ребенка происходит качественный скачок. Неестественность поведения, неустойчивость эмоций и беспричинные смены настроения - все это проходит. Что же остается? Остается способность действовать не только под влиянием наличной ситуации, но и вне ее, в соответствии с принятой внутренней позицией. Остается внутренняя свобода выбора, свобода конструировать свое отношение к различным жизненным ситуациям.

Для кризиса подросткового возраста (11-12 лет) характерны сложные противоречивые ситуации и поведение, связанные со вступлением во взрослость. Подросток чувствует наступающее взросление, но еще не осознает, что для взрослого поведения и деятельности у него нет достаточных возможностей.

Кризис юности - последний психологически трудный рубеж школьного детства, он завершает период подготовки к жизни и характеризуется относительно спокойным, плавным развитием, хотя именно этому возрасту

191

присущи поиски и метания, связанные с определением своего места в жизни, наиболее яркие переживания первой любви, самовыражения в интеллектуальном творчестве.

Завершение одного этапа развития и начало другого, как показано выше, знаменуется психологическими кризисами. Происходит как бы отмирание старого, когда ребенок теряет многое из приобретенного прежде. Прежний опыт выливается в форму новообразований, на базе которых происходит развитие новых свойств и черт. Кризисы рассматриваются в качестве переломных моментов в онтогенетическом развитии личности. Они характеризуются некоторыми общими чертами: дети становятся непослушными, капризными, раздражительными; часто вступают в конфликты со взрослыми, начинают отрицательно относиться к ранее выполняемым обязанностям, бывают беспричинно упрямы, подвержены негативизму.

Сопровождающие детство психологические кризисы - это закономерное явление. Часто они характеризуются негативным поведением, упрямством, неприятием жизненной обстановки, резким отношением к взрослым, даже к самому себе, что говорит лишь о трудностях переходного возраста. Ребенок вступает в новую ситуацию развития, в новый тип отношений с людьми, в новую для него деятельность.

192


Внешние условия и движущие причины психического развития

Речь идет о социальном опыте, воплощенном в продуктах материального и духовного производства, т. е. в орудиях труда, в языке, в науке, произведениях искусства. Первые шаги по освоению этого опыта ребенок делает в семье, потом в школе, в близком ему социальном окружении (село, город, улица).

Особенность школьного овладения социальным опытом состоит, во-первых, в том, что дети осваивают его не

192

самостоятельно, а организованно с помощью учителей, взрослых, в общении с окружающими людьми, а во-вторых, не путем пассивного восприятия, а в активной деятельной форме. А. В. Запорожец, анализируя условия школьного периода освоения социального опыта в жизни и деятельности детей, развивает и конкретизирует общие положения концепции психического развития человека Л. С. Выготского, А. Н. Леонтьева и других теоретиков. При этом он подчеркивает, что врожденные свойства организма, анатомо-физиологические особенности - это не движущие силы формирования психической деятельности, а лишь необходимые предпосылки развития, и не они определяют содержание и структуры психического в ребенке. Ни логическое мышление, ни творческое воображение, ни волевая регуляция действий и т. д. не могут возникнуть лишь путем органического "вызревания" задатков. Для формирования такого рода качеств требуются определенные социальные условия жизни и воспитания.

О значении таких условий для общего развития детей и освоения ими социального опыта лучше всего можно судить на основе сопоставления результатов исследования, проводимых в учреждениях интернатного типа. Здесь мы воспользуется обобщенными материалами, которые составили М. Ю. Кондратьев и Н. В. Репина, предварив ими начало своих последующих исследований (5). Касаясь истории вопроса, они пишут, что в науке разработка проблемы начиналась с изучения последствий такого рода, институализации" на психическое и личностное развитие детей раннего детства и особенно младенчества. В зарубежной психологии долгие годы господствовало представление о непреодолимых негативных последствиях, которые оставляют "следы" отсутствия контакта с матерью. Позднее эта категоричность смягчалась наблюдениями над тем, что в подростковом, юношеском и более поздних периодах развития человека в процессе взаимодействия с миром вполне возможно определенное уравновешивание, сглаживание того психического "искривления", а иногда

193

и слома, которые были вызваны депривацией социальных контактов в раннем детстве.

В отечественной психологии наряду с исследованиями Н. М. Щелованова, Н. М. Аскариной, М. Д. Ковригиной и др. большой интерес представляют работы М. И. Лисиной и ее сотрудников. Осуществив сравнительный анализ развития домашних и интернатных детей-дошкольников, они показали наличие явной задержки у последних в развитии эмоционально-волевой сферы, нарушения общенческой и познавательной активности. При этом, в основе этих задержек и "искривлений", "надломов" психического развития лежат нарушения общения именно со взрослыми, так как низкая активность общения со сверстниками, наблюдаемая в учреждениях интернатного типа - это лишь следствие неразвитости, личностной ненасыщенности взаимосвязей со старшими.

У младших школьников и подростков, как показали исследования И. В. Дубровиной, А. М. Прихожан, Л. И. Рюмшиной, Н. Н. Толстых и др. психические и личностные реформации представляют собой лишь отзвук неблагополучного дошкольного детства. Психологи также отметили, что в развитии младшего школьника и подростка можно говорить и о качественных различиях психического и личностного становления домашних и интернатных детей и подростков. И все-таки, М. Ю. Кондратьев и Н. В. Репина солидарны в том, что "здесь правомернее говорить о своеобразном, нетипичном пути развития интернатных детей и складывании их личностной направленности, которая, если будет последовательно до конца реализована, может привести на последующих возрастных этапах к формированию специфичной "закрытой" личности".

Как видим, освоение человеческого опыта - процесс сложный и противоречивый, а потому напряженный. На каком-то этапе развития возникает и заявляет о себе главное противоречие: между теми отношениями реальной действительности, в которые вовлекается ребенок самой жизнью, последовательным обучением и воспитанием, и теми личностными отношениями к действительности,

194

содержанием и способам деятельности, которые выработаны у него в предыдущие периоды развития. В определенный момент обостряются противоречия, четко обозначаются психологические новообразования, назревает очередной психологический кризис. Разрешение противоречия приводит к переходу на новую, более высокую ступень развития. Завершается процесс разрешением противоречия - вступлением ребенка в новый возраст.

Этот процесс всегда является единым и целостным. Его не трудно наблюдать в реальной жизни ребенка, в тех конкретных и противоречивых условиях и многообразных взаимоотношениях его с окружающим миром, которые составляют его бытие. Для развивающейся психики ребенка особую и чрезвычайно важную роль играет социальная ситуация развития. Это особое сочетание внутренних процессов развития и внешних условий, типичное для каждого возрастного этапа. Оно создает условия и сообщает импульс развитию у детей интеллектуальной сферы, познавательных способностей, усвоению и соблюдению определенных правил, норм поведения. Успехи или недостатки в интенсивном развитии познавательной, потребностно-мотивационной и эмоционально-волевой сфер личности изначально связаны с образом жизни ребенка в условиях семьи, детского сада, школы. Ущербность одной из этих сфер приводит к задержкам психического развития, в том числе в интеллектуальном плане, в проявлениях инфантилизма (недоразвития), педагогической запущенности, а также к формированию различных отрицательных привычек поведения.

195


Механизм психического развития

Поскольку выше мы связали психическое развитие и поведение (деятельность) ребенка в единое целое, рассмотрим под этим углом зрения и механизм психического развития.

195

Следует вспомнить, что поведение человека носит, с одной стороны, условно-рефлекторный, а с другой - регулируемый характер. В. А. Худик (4) так представляет себе психологическую модель поведения. Особую роль в регуляции поведения играет сознание. Сознательная деятельность человека, а следовательно, и поведение всегда мотивированы. В психологии принято считать, что мотивы поведения определяются целью. Для реализации цели индивиду необходимы навыки и умения выполнять те или иные действия. Кроме того, чтобы деятельность приобрела реальный характер, индивиду следует проявить особые свойства личности - волевые усилия. Проявление воли связано с актом принятия решения и актом непосредственного выполнения этого решения. Смена в принятии решений влечет за собой и смену в мотивации поведения. Наряду с этим поведение человека, его поступки эмоционально окрашены и подвластны сознанию, уровню критичности. В. А. Худик солидарен в понимании модели поведения с В. В. Сталиным.

Однако выбор цели, средств, принятие и исполнение - все это не происходит гладко, плавно, спокойно, оно сопряжено с трудностями. Сложность и трудность имеет свою психологическую природу. Сложность - это объективное явление, трудность, наоборот, категория субъективная, ее появление зависит от индивидуальных знаний, умений, психологической готовности преодоления.

Методисты-филологи вводят в механизм психического развития такой элемент, как самоконтроль, благодаря которому человек не только управляет своей деятельностью, координирует ее и делает рациональной, но и овладевает речевой деятельностью, грамматически оформляет свою речь.

"Самоконтроль, - пишет М. Е. Брейгина, - в своем развитии имеет две формы реализации - непроизвольную и произвольную. Непроизвольная форма характеризуется тем, что в момент актуализации механизма самоконтроля сознательный компонент деятельности уходит на фоновый уровень, находясь как бы на страже, готовый в

196

случае нарушения корректности речевой деятельности вступить в активную зону мыслительной деятельности учащегося. В то же время саконтроль в непроизвольной форме менее совершенен, чем в произвольной, поскольку в учебной деятельности имеют место колебания, некоторая нестабильность в выполнении учебных действий и иногда происходит переключение на произвольный самоконтроль.

Произвольная форма самоконроля становится главной тогда, когда происходит первоначальное овладение правилами выполнения действий, либо когда нарушается провилосообразность действий с учебным материалом. Произвольный самоконтроль связан с осознанностью, произвольностью внимания. Непроизвольный самоконтроль - это познавательная деятельность" (Иностр. яз. в шк. 2000. № 1. С. 24).

Теперь мы видим, насколько сложен механизм поведения и деятельности, какую сложную психологическую систему надо развивать.

197


Закон психического развития

Теоретико-методологические принципы комплексного изучения развития детской психики в советской психологической науке впервые были сформулированы Л. С. Выготским. На их основе проведены многочисленные исследования, они во многом определяют и нынешний этап развития отечественной детской психологии.

Согласно его теории развития высших психических функций, конкретизировавшей положения К. Маркса о социальной сущности человека, "всякая функция в культурном развитии ребенка появляется на сцену дважды, в двух планах, сперва - социальном, потом - психологическом, сперва между людьми как цатегория интерпсихическая, затем внутри ребенка как категория интрапсихическая. Это одинаково относится к произвольному вниманию,

197

логической памяти, образованию понятий, развитию воли. Мы вправе рассматривать высказанное положение как закон, но, разумеется, переход извне внутрь трансформирует сам процесс, изменяет его структуру и функции" (1. 145).

Итак, существует непреложный глобальный закон психического развития. В известной мере он отражает достижения мировой и отечественной психологии.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного чтения

  1. Выготский Л, С. Собр. соч.: В б т. М.: Педагогика, 1982. Т. 1.
  2. Леонтьев А. К Деятельность. Сознание. Личность. 2-е изд. М.: Наука, 1977.
  3. Леонтьев А. Н. Проблемы развития психики. М.: Педагогика, 1972.
  4. Худик В. А. Психология аномального развития личности в детском и подростково-юношеском возрасте. Киев.: Здоровье, 1993.
  5. Кондратьев М. Ю., Репина Н, В. Методическое обеспечение социально-психологического исследования в учреждениях интернатного типа. Ростов н/Д: Изд-во Рост. пед. ун-та, 1994.
  6. Психологический словарь/Под ред. В В. Давыдова. - М.: 1983.
  7. Теплое Б. М. Избр. труды: В 2 т. М., Педагогика, 1985. Т. 2.
  8. Ротенберг В. С.. Бондаренко С. М. Мозг. Обучение. Здоровье. М.: Просвещение, 1989.

198

Прочти, Пойми. Рассуди

Психология, развивавшаяся до сих пор... подходила к внутреннему миру человека метафизически... Она отрывала психические процессы от реальной цельной личности и рассматривала их в таком изолированном виде. Поэтому она была обречена волей-неволей на то, чтобы заниматься тощими абстракциями
Л. С. Выготский

Человек создан для действия. Не действовать и не существовать для человека одно и то же... Не дело создано для мысли, а мысль для дела.
Вольтер

Деятельность - основной путь, единственный эффективный способ быть личностью.
А. В. Петровский

Развитие личности определяется образом жизни не непосредственно, а опосредованно - через психологический стиль жизнедеятельности индивида.
Л. И. Анциферова

199


ИЗУЧЕНИЕ ПРОЦЕССА ПСИХИЧЕСКОГО РАЗВИТИЯ

Без научно обоснованных диагностических методов нельзя установить готовность детей к школе, невозможно следить за развивающим эффектом обучения, установить уровень личностного и интеллектуального развития школьников на различных возрастных этапах, дать обоснованные рекомендации по выбору профессии.
Н. Ф. Талызина

Что надо знать. Методы исследования процесса психического развития Результат психического развития. Показатели психического развития. О норме, отклонениях от нормы и аномалии психического развития.

Подборка материалов к теме

Методы исследования процесса психического развития

Как отмечалось выше, детская психологи и педагогика тесно связаны. Процесс их взаимодействия выражался в собирании фактов о развитии детей в ходе обучения и воспитания и расположении их во временной последовательности. Первоначально этой задаче соответствовал метод наблюдения. Развиваемая при этом стратегия наблюдения (выражение Л. Ф. Обуховой) привела к накоплению разнообразных фактов, которые надо было привести в

200

систему, выделить этапы и стадии развития, чтобы затем выявить основные тенденции и общие закономерности самого процесса развития и в конце концов понять его причину.

Это удалось не сразу. На первоначальном этапе для исследования детской психики много сделал А. Гезелл. "Он разработал практическую систему диагностики психического развития ребенка от рождения до юношеского возраста, которая базируется на систематических сравнительных исследованиях (нормы и разных форм патологии) с применением кино-фото-регистрации возрастных изменений моторной активности, речи, приспособительных реакций и социальных контактов ребенка. Для объективности наблюдений им впервые было использовано полупроницаемое стекло (знаменитое "зеркало Гезелла"). А. Гезелл ввел в психологию метод лонгитюдиального, пролонгированного, продольного изучения психического развития одних и тех же детей от рождения до подросткового возраста. Он изучал монозиготных близнецов и одним из первых использовал близнецовый метод для анализа отношений между созреванием и научением. Однако в своих исследованиях А. Гезелл ограничивался чисто количественным изучением сравнительных срезов детского развития, сводя развитие к простому увеличению, "приросту поведения", не анализируя качественных преобразований при переходе от одной ступени развития к другой, подчеркивал зависимость развития лишь от созревания организма... Применение срезовых методов исследования приводило к отождествлению развития и роста" (3. 36).

Для определения степени умственного развития детей француз А. Бине разработал соответствующие тесты. Другой исследователь, Л. Термен, в 1916 г. стандартизировал на американских детях тесты А. Бине и, расширив шкалу, создал новый вариант тестов для измерения умственных способностей, ввел понятие коэффициента интеллектуальности (IQ) и попытался на основе фактов обосновать положение о том, что он остается постоянным на протяжении жизни. Вклад А. Гезелла, А. Бине и Л. Термена в детскую

201

психологию состоит в том, что они положили начало детской психологии как нормативной дисциплины.

Наука и ее методы постоянно взаимодействуют, а взаимодействуя, развивают друг друга, создают предпосылки для перехода на новый более высокий уровень. Так, например, нормативная психология вначаде ставила задачу собирать факты, чтобы ответить на вопрос, как ребенок себя ведет. В 60-е гг. XIX в. встали новые вопросы: при каких условиях, каковы следствия развития. Изменение аспектов исследования, постановка новых вопросов повлекли за собой развертывание эмпирических исследований, которые привели к открытию новых феноменов развития ребенка (3. 37).

Система методов детской психологии развивается, обогащаясь новыми. Эти изменения зависят от постановки задач исследования, объекта, который изучается, условий его существования и методов изучения. Наука разработала требования к методам и они ради достижения объективности, достоверности исследования должны строго соблюдаться.

На следующем этапе для решения более сложных задач психологи использовали стратегию естественнонаучного констатирующего эксперимента. Начало эксперименту в психологии было положено во 2-й половине XIX в. В. Вундтом, он и считается основателем экспериментальной психологии. Но приоритет эксперимента в детской психологии принадлежит русскому педагогу и психологу А. Ф. Лазурскому. Он впервые поставил и описал естественный эксперимент. Дальнейшее заметное развитие эксперимент получил в европейской психологии и, в частности, в Женевской школе генетической психологии во главе с Ж. Пиаже. Она ставила задачи установить наличие или отсутствие изучаемого явления при определенных контролируемых условиях, измерить его количественные характеристики и дать качественное описание (Ж. Пиаже, К. Левин, А. Валлон, X. Вернер, А. Фрейд и др.) Но эти две стратегии (стратегия наблюдения и констатирующего

202

эксперимента) не могут активно воздействовать на процесс развития, его изучение идет только пассивно.

В настоящее время интенсивно разрабатывается новая стратегия исследования - стратегия формирования психических процессов, активного вмешательства, построения процесса с заданными свойствами (см. П. Я. Гальперин и его школа).

Перечислим наиболее известные методы, применяемые при изучении психологии детей: кроме названных выше используются простое наблюдение - психологи-родители наблюдают развитие своих детей (Прейер, Штерн, Пиаже, Рыбников, Менчинская, Гвоздев, Мухина, Кечки и др.); системное наблюдение (Басов); естественный эксперимент (Лазурский); клиническое наблюдение (Щелованов); тестовое обследование (Бине); лонгитюдное изучение (Гезелл).

203


Результат психического развития

Результат психического развития - очень сложный, но важный и почти всегда довольно спорный вопрос. Причина в неоднозначности критериев и многообразии показателей развития. Поэтому психология развития детей судит о результате их психического развития по разным показателям.

Показатели общего личностного развития

Об общем личностном развитии судят, во-первых, по поведению, деятельности ребенка в целом. Психические явления составляют внутренний момент предметной деятельности субъекта. Поэтому, анализируя строение, виды и формы деятельности, ученые судят и о природе психики, и о ее развитии. Отражательная активность опосредованно выполняет функцию ориентации, управления как внутри, так и вовне.

203

Во-вторых, показателем целостного психического развития следует считать созревание, взросление души (психики) ребенка; тенденцию, постоянное стремление к обретению человеческой мудрости на основе усвоения человеческого опыта. Это достигается благодаря постоянному наблюдению за усовершенствованием механизма отражения, переработке и использованию информации, постоянному испытанию своих психических способностей в действиях, в конкретной деятельности. Как результат - у человека, действительно, от начала до конца его жизни происходит формирование картины объективного мира: по мере освоения реальной действительности образ мира с годами меняется, он корректируется.

В процессе развития совершенствуются и другие механизмы отражения: человеку, чтобы жить, действовать и взаимодействовать в мире людей, нужны развитые психические процессы, активные психические свойства, динамические психические состояния.

Практические психологи и педагоги судят о развитии детей и по отдельным, частным показателям.

Во-первых, по одной стороне психики, по одному какому-то состоянию, процессу, продукту (память, мышление и т. п.). Поведение и деятельность ребенка изменяются, отдельные психические процессы развиваются. Изучение изменений в их развитии на общем фоне изменений в поведении и деятельности дает основание психологам выделять этапы психического развития, следить за изменениями не только отдельных сторон, но и целостной личности и ее психики.

Во-вторых, достижение цели развития отмечается при сопоставлении уровня развития конкретного ребенка или группы детей с общей характеристикой возрастной ступени развития. Соотносятся показатели индивидуального развития с обобщенными групповыми показателями и делается заключение о развитии отдельных учеников. Часто показатели развития данного ребенка, полученные в данный момент, сопоставляются с ранее зафиксированными его же показателями.

204

Примерно такие показатели использовали исследователи психического развития школьников 13-17 лет в Институте общей и педагогической психологии АПН РСФСР (4). Они судили о развитии учащихся по изменениям в интеллектуальной, мотивационнно-потребностной и эмоциональной сферам личности. В поле их зрения были не только интеллект в целом, но и протекание отдельных процессов (памяти), личностные характеристики (самооценка). Анализируя факты, ученые учитывают скорость развития (опережение, отставание), равномерность и гармоничность развития, связь и соотношение психического, физического и личностного в процессе развития.

В. А. Худик считает, что при исследовании специфической проблемы психического развития (аномальное поведение в подростково-юношеском возрасте) среди комплексных показателей целесообразно исследовать привычки детей (2. 20).

Показателями, как считают многие ученые-психологи, могут быть: развитие познания и познавательной деятельности ребенка; система личностных отношений к действительности и к самому себе; изменения в мотивации и психических состояниях; система разнообразных практических и умственных действий, обеспечивающих возможность продуктивных действий.

205


О норме, отклонениях от нормы и аномалиях психического развития

Перед психологом, да и перед учителем, всегда стоит вопрос: нормально ли идет развитие ребенка? В большинстве случаев процесс протекает нормально, но для большей уверенности требуются аргументы. Ученые, да и практики видят ответ в сопоставлении нормы и отклонениях от кормы. Вот как рассуждает на этот счет В. А. Худик:"... проблема нормы и аномалии в формировании личности у детей и подростков сводится, с одной стороны, к изучению

205

особенностей усвоения ребенком определенных жизненных нормативов, выдвигаемых тем или иным социальным окружением, а с другой, - к анализу причин, затрудняющих усвоение ими соответствующей субкультуры".

За норму можно принять некий усредненный показатель развития, полученный в результате сопоставления показателей развития большого числа детей. Такие средние показатели получают также, сопоставляя данные о физическом, психическом, личностном развитии современных детей с детьми, жившими десятки лет назад. По словам Б. С. Братуся, нормальным развитием в этом случае будет "... такое развитие, которое ведет человека к обретению им родовой человеческой сущности, самоосуществлению как человека" (2. 34).

Отклонениями от нормы считают несовпадения с усредненным показателем. Различают два несовпадения развития с предполагаемой нормой: индивидуальные расхождения в развитии детей в конкретной возрастной группе, среди мальчиков, среди девочек, между мальчиками и девочками (что, собственно, рассматривается как нормальные процессы в развитии), и несовпадения с нормой вследствие привнесенных или унаследованных неблагоприятных причин, патологии. Аномальное же развитие вытекает в связи с несогласованностью, подавленностью самоосуществления, что ведет к извращению сути развития. Аномалии в психическом развитии - это отклонение от нормы, от общей закономерности. "Аномальным, отклоняющимся от нормального является такого рода развитие, которое ведет человека к отъединению, отрыву от его всеобщей родовой сущности" (там же. 51). Но они часто имеют характер приобретенных в процессе жизни вредных привычек вербального, двигательного, морально-этического содержания.

В. А. Худик, исследуя эту проблему, пишет, что нормальное и аномальное развитие - это всего лишь крайние полюса так называемой "нормы" и "патологии". Между условными полюсами находится обширное поле пограничных с нормой и патологией уровней развития. К

206

этим пограничным состояниям могут быть отнесены различные вредные привычки, стереотипы поведения, эмоционально-личностные реакции и другие девиантные формы поведения, которые формируются у детей и подростков под влиянием различных эндогенных и экзогенных вредностей" (там же. 34-35).

С понятием о норме хотелось бы соотнести результаты индивидуального психического развития, но это в психологии пока очень условно. Здесь уместно было бы говорить и о патологии в психическом развитии (например, олигофрении, шизофрении). Как пишет В. А. Худик, вопросы нормы и патологии психического здоровья в последнее время обрели особое звучание. Психологи чувствуют, что и здесь нужны дифференцированные критерии "нормы" и "патологии".

Как видим, психология развития как наука имеет немало собственных проблем. На общем фоне достижений требуется разработка комплекса лечебно-профилактических мероприятий по утверждению здорового образа жизни и предупреждению вредных привычек, необходима медико-социальная помощь детям, страдающим заболеваниями психоневрологического профиля.

Подводя итог сказанному, следует отметить, что основой, средством, условием психического развития является социально организованная, мотивированная и стимулированная деятельность. Внешняя предметная деятельность детерминирует внутреннюю психическую деятельность: потребности, мотивы, речь, формы общения и др. Сознательное отношение к собственной жизни, деятельности и поведения превращают человека из объекта к субъект становления его личности. Природные же особенности человека являются лишь предпосылками развития. А. Н. Леонтьев писал: "... генетически заданные условия формирования личности, то, что определяет не ее психологические черты, а лишь формы и способы их проявления" (7. 15).

207

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Выготский Л. С. Собр. соч.: В б т. М.: Педагогика, 1982. Т. 1.
  2. Худик В. А. Психология аномального рячвития личности в детском и подростково-юношеском возрасте. Киев: Здоровье, 1983.
  3. Обухова Л. Ф. Детская психология: теория, факты, проблемы. М.: Тривола, 1995.
  4. Особенности обучения и психического развития школьников 13-17 лет / Под ред. И. В. Дубровиной, Б. С. Круглова. М.: Педагогика, 1988.
  5. Леонтьев А. Н. Деятельность. Сознание. Личность. 2-е изд. М.: Просвещение, 1977.
  6. Буянов М. И. Беседы о детской психиатрии: Кн. для учителя. М.: Просвещение, 1986.
  7. Леонтьев А. Н. Проблемы развития психики. М.: Просвещение, 1972.

Прочти. Подумай. Примени

Не все тесты одинаково точны и надежны, некоторые предполагают лишь приблизительные результаты, которые ни в коем случае не следует рассматривать как окончательный диагноз.
И. В. Книгина

Создание методик требует большой исследовательской и методической работы. Нельзя ориентироваться на суррогаты - копирование или перевод зарубежных образцов, наскоро приспособленных к нашим условиям.
К. Гурввич

Статистика есть аппарат доказательства психологической диагностики. Он не находится вне диагностики, это аппарат самой диагностики и ее обслуживания.
К. Гуревич

208


Раздел 4
ФОРМЫ ПСИХИЧЕСКОГО РАЗВИТИЯ

Человек определяется не только прирожденными качествами, но и приобретенными.
И. Гёте

ПРИРОДНЫЕ ПРЕДПОСЫЛКИ ПСИХИЧЕСКОГО РАЗВИТИЯ

Человек сложнее, бесконечно сложнее, чем его мысль.
П. Валери

Выше мы говорили о природном, наследственном факторе развития, который в отношении к отдельному человеку проявляется в виде свойств высшей нервной деятельности. Их особенности кладутся в основу понимания того, чем один человек отличается от -другого, почему в одних и тех же внешних условиях и обстоятельствах психическая деятельность и поведение людей бывают не одинаковы. Психологи сформулировали закон: внешние причины всегда действуют через посредство внутренних, следовательно, конкретное проявление любого внутреннего закона

209

психологии всегда включает в себя фактор личности, фактор индивидуальности.

Индивидуальные особенности человека изучала группа психологов под руководством Б. М. Теплова. Они интересны для психологии развития человека в детстве тем, что приковывают внимание учителя к индивидуальным различиям учащихся. Система образования как важнейший фактор развития детей в школьном возрасте сориентирована на усредненного ученика, а индивидуальный подход, предлагаемый педагогикой, остается пока желанным, не подкрепленным объективными организационными формами профессиональной деятельности учителя.

Поэтому следует сосредоточиться на том, что "в индивидуальности человека... наиболее важные те черты, которые прямо определяют его поступки, поведение: особенности убеждений, интересов, его знаний, умений и привычек, особенности, относящиеся к содержанию, его психической жизни"... Кроме упомянутых различий, относящихся к содержательной стороне психической жизни, автор говорит и о различиях по некоторым формальным особенностям психического склада и поведения. Последние, говорит он, нередко называют динамическими особенностями (1). Об этих динамических особенностях речь пойдет ниже.

210


Подборка материалов к теме

Темперамент

Что надо знать. О темпераменте, его типах и свойствах, о его особенностях и формах проявления у детей

Общепсихологические исследования показывают, что темперамент как одно из типологических проявлений человека характеризует динамические особенности психики личности. Основными динамическими свойствами

210

темперамента являются степень интенсивности психических процессов и состояний, а также та или иная скорость их протекания. Попытка классифицировать индивидуальные различия в поведении и деятельности людей привела к выделению четырех, типов темперамента: сангвиник, флегматик, холерик и меланхолик. Эти четыре названия пришли в современную психологию и закрепились, хотя психофизиологи, изучающие свойства нервной деятельности по признакам, выделенным И. П. Павловым, насчитывают их двадцать четыре. Они имеют врожденную основу обнаруживаются в детстве и заявляют о себе в течение всей последующей жизни в различных сферах поведения и деятельности человека.

Мы воспользуется в основном материалом из академического издания "Мир детства: Дошкольник" (2) и частично из материалов павловских исследований и представим описания темпераментов в детском возрасте- Дошкольник взят за основу потому, что с годами темперамент мало изменяется, поэтому черты, приписываемые тому или иному ученику и взрослому человеку можно с некоторой незначительной корректировкой наблюдать и в других онтогенетических возрастных периодах развития. Свойства темперамента отличаются довольно стабильным постоянством.

Сангвиник. "... Ребенок активен ("продуктивный деятель"), но лишь тогда, когда у него много и интересного дела, т. е. есть постоянное возбуждение. Движения и мимика его богаты, разнообразны, живы. Он эмоционален, впечатлителен. Быстро "включается" в ситуацию и "выключается" из нее. Перед нами, скорее всего, сангвиник. Обычно считают, что с такими людьми легко управляться. Возможно. Но это не значит, что сангвиник - ребенок без уязвимых мест. Не исключено, что эмоции его не глубокие... Подвижность ребенка может обернуться и недостатками характера - он оказывается неспособным (в большей степени, чем другие дети) сосредоточиться; выполняя задания, излишне поспешен; в характере намечаются несобранность, поверхностность. Если нет

211

интересного дела, становится "скучливым и вялым", как считал И. П. Павлов.

Холерик. Явно боевой тип. Ему свойственна очень высокая нервно-психическая деятельность, легко и быстро раздражающийся. Действует весьма энергично. Движения, как правило, резки и стремительны. Переживания очень сильны, ярко выражены. Он очень импульсивен (даже в большей степени, чем это свойственно дошкольнику). "Задорен", по словам И. П. Павлова. Если в воспитании не учитывать своеобразия черт данного типа темперамента, в ребенке развиваются - вследствие недостатка уравновешенности - несдержанность, вспыльчивость. Если что-то задевает таких детей слишком сильно, они теряют контроль над собой.

Флегматик. По И. П. Павлову, - "спокойный, всегда ровный, настойчивый и упорный труженик жизни". Внешне наблюдаемый общий уровень его активности сравнительно низкий. "Переключается" трудно. Вообще медлителен и спокоен во всем - в движениях, в мимике, в речи. Чувства у него ровные (насколько возможно в этом возрасте), более постоянны и глубоки, чем у других детей. Вполне возможно, что при невнимании к таким свойствам типа у флегматика закрепится склонность делать лишь то, к чему он привык, от всего нового, неожиданного он будет отталкиваться. А ровность чувств перейдет в бедность их и слабость. Вообще, когда мы видим чрезмерно "вялого" ребенка (хотя и здорового), то это, скорее всего, флегматик, которого воспитывают без учета особенностей его темперамента.

Меланхолический темперамент - активность ребенка мала. Движения и речь как бы "приглушены". Очень чувствителен. Чувства свои выражает заметно слабее, чем другие дети, но сами чувства у него устойчивее и глубже, чем у них. Если мы не будем смягчать крайности проявления черт этого темперамента, возникнет опасность, что у ребенка разовьется такая эмоциональная ранимость, которую впору считать болезненной, появится

212

замкнутость, отчужденность, склонность тяжело переживать (и все внутри!) такие вещи, которые того совсем не заслуживают...

Уже из этого короткого обзора видно, что вряд ли возможно говорить о "хороших" и "плохих" темпераментах. Само существование разных темпераментов должно, скорее, навести на мысль, что важно именно "неединообразие" людей, что обладатели разных черт и свойств указанных темпераментов достойно вносят свой вклад в деятельность и жизнь человеческого общества (2).

Не стоит забывать, что вряд ли удастся у ребенка обнаружить темперамент в чистом виде, скорее всего, это будет темпераментная структура, состоящая из черт всех четырех темпераментов, но с преобладанием основного признака.

Говоря о развитии темперамента, следует подчеркнуть, что внешние и внутренние условия, влияющие на динамику поведения, действуют обязательно через мозг. Этим, т. е. свойствами высшей нервной деятельности, можно объяснить причины индивидуальных различий людей по темпераменту.

И. П. Павлов не раз высказывал неудовлетворенность объяснениями причин выделения только четырех типов темпераментов, которые, как мы говорили, были известны в далеком прошлом. К тому у него были основания. Физиологи, да и сам И. П. Павлов, классифицируя темпераменты, объясняют причины их индивидуальных различий свойствами нервной деятельности, силой процессов возбуждения и торможения, подвижностью этих процессов и уравновешенностью между возбуждением и торможением. Хотя последующие исследования свойств нервной системы (Б. М. Теплов, В. Д. Небылицин и др.) уточнили и обогатили представления о свойствах типа высшей нервной деятельности человека: доказана роль наследственности, установлено влияние социальных условий на проявления темперамента. Но при всем этом в учебниках по психологии можно встретить, на наш взгляд, в основе своей верные, но устаревшие утверждения: "У

213

каждого человека свой тип темперамента, а лежащие в его основе свойства нервной системы - весьма устойчивы". За этим следует спасительная фраза: "Нельзя не считаться с природной обусловленностью различий в динамических чертах психики" (3).

Развитие темперамента в детском возрасте характеризуется как проявление его наследственных основ в условиях жизнедеятельности детей. Задача педагогов и родителей состоит в том, чтобы создавать благоприятные условия для общего развития детей и тем самым содействовать развитию индивидуальных положительных сторон каждого темперамента и одновременно помогать освобождаться от отрицательных моментов, провоцируемых различными неблагоприятными для детей условиями и воспитательными средствами. При этом огромное значение приобретает индивидуальный подход в обучении и воспитании к детям с различными типами темперамента.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного чтения

  1. Теплов Б. М. Избр.: В 2 т. М.: Педагогика, 1985. Т. 2.
  2. Мир детства: Дошкольник. М.: Педагогика, 1986
  3. Общая психология/ Под ред. А. В. Петровского. М.: Педагогика, 1986

214


Потребности

Что надо знать. О потребностях органических и духовных, об особенностях их у детей.

Потребности - это главный источник активности личности. Психологи дают такое определение потребностям: это осознание и переживание человеком нужды в том, что необходимо для поддержания жизни его организма и развития его личности. В детской психологии одинаково важно изучать нужду как объективную необходимость, которую ребенок не может ни переживать, ни осознавать, и потребность как осознаваемое субъективное психическое состояние.

Родившийся ребенок объективно нуждается во взрослом человеке, но он сам субъективно этого не осознает, не чувствует и не переживает. Примерно на третьем месяце жизни отчетливо проявляется потребность в общении: ребенок при виде матери бурно радуется, тянется к ней, улыбается, произносит различные звуки, возникает комплекс ожидания. Подрастающий ребенок начинает все более осознавать свое отношение к другим людям. Потребности, которые отражают нужды детского организма, называют органическими; потребности с нуждами психического развития личности называют духовными. В развитии личности школьников особую роль играют такие духовные потребности, как стремление к знаниям, творчеству, восприятию музыки, произведений искусства. Коллективный характер образования породил потребность в общении, потребность в признании со стороны взрослых и сверстников, потребность занять достойное место среди других. Каждого человека характеризует неповторимое сочетание потребностей, но есть среди них главные: соблюдать честь и достоинство, оставаться уважаемым человеком среди других людей, быть достойным членам семьи, нести ответственность за судьбу своего отечества.

Характерными особенностями человеческих потребностей является их фактическая ненасыщенность. Нельзя

215

удовлетворить какую-либо потребность раз и навсегда. Будучи удовлетворенной, она возникает вновь, развивается и при этом побуждает человека создавать все новые и новые предметы материальной и духовной культуры. Удовлетворение потребностей у детей происходит благодаря присутствию в структуре их личности характера, воли, способностей. Так пишет Я. Л. Коломинский.

216


Асимметрия полушарий головного мозга

Что надо знать. О функциональной асимметрии мозга, функциях полушарий головного мозга, о межполушарном взаимодействии.

О головном мозге написано много специальной литературы. Психология имеет свой аспект исследования мозга: вся отражательная деятельность психики происходит с помощью мозга, это его основная, ведущая функция. Начинающие проникать в это сложное образование природы молодые люди нередко задают вопрос: сильно ли изменился мозг со времени появления человека на земле? Обычно ученые-нейрофизиологи отвечают, что по структуре деятельности - все осталось, как у предков: два полушария, левое - речевое, в нем центр зрительной, слуховой, моторной речи, и кроме того, оно управляет правой рукой. А правое полушарие - немое, подчиняющееся. Если удалить какое-то количество мозга справа - большой беды не будет. Сейчас 160 известных людей в мире имеют разрушенную кору правого полушария, но мозг функционирует нормально. У Л. Пастера, великого ученого, кора правого полушария была полностью атрофирована. Это, скажем, самый простой ответ. Но он далеко не отражает всех функций и тонкостей работы полушарий. Дело в том, что полушария взаимодействуют. Ученые

216

доказали, что симметричная активность обоих полушарий - это неразвивающееся состояние мозга, он неспособен к обучению, усвоению знаний. Необходима асимметрия активности.

В советской психологии существовало два направления исследований, связанных с пониманием природы психического: психика есть функция мозга и психика есть субъективный образ объективного мира. Об этом писал С. Л. Рубинштейн в "Основах общей психологии". Но он не разделял эти два предмета. Поведенческая психология, писал Рубинштейн, противопоставляла деятельность, поведение сознанию, отрывала сознание от. деятельности, в то время как "деятельность и сознание не два в разные стороны обращенные аспекта. Они образуют органическое целое - не тождество, но единство" (с. 230)

Открытие межполушарной функциональной асимметрии мозга американским исследователем, ныне лауреатом Нобелевской премии Р. Сперри, стало такой же революцией в физиологии и психологии, как открытие деления атомного ядра в физике. В отечественной психофизиологии эту проблему исследовал Б. Г. Ананьев.

Как оказалось, левое полушарие "заведует" способностью к речевому общению и манипулированию другими строго формализованными знаками, правое же "отвечает" за яркие образы, возникающие в результате живого восприятия, эмоций.

Исследование межполушарного взаимодействия открыло новую страницу в тайнах человеческого мышления. Спецификой "праводолушарного" мышления многие авторы считают готовность к целостному "схватыванию", одномоментному восприятию многих предметов и явлений и мира в целом со всеми его составными элементами. С "левополушарным" мышлением связывается, напротив, способность к последовательному, ступенчатому познанию, которое носит соответственно аналитический, а не синтетический характер. Благодаря правому полушарию как бы сам по себе складывается целостный образ мира, а левое полушарие постепенно кропотливо собирает модель мира из отдельных, но тщательно изученных

217

деталей. И так от асимметрии к симметрии и снова асимметрии, но более высокого уровня, с другими задачами. Мозг, разумеется, функционирует как единое целое, объединяя оба способа организации контекста как взаимодополняющие компоненты мышления (3).

Использование этих результатов в прикладных целях несколько затянулось. Интерес к функциональной асимметрии полушарий мозга у детей вызван изучением особенностей психического склада человека в онтогенезе, его адаптивных возможностей, но более всего поиском путей повышения эффективности обучения, успешности усвоения и закрепления знаний. К примеру, можно установить, готов ли мозг ребенка к обучению. Если психологи установят, что у шестилетки преобладает симметризация обоих полушарий, ему еще рано собирать портфель в школу. Научились различать детей право- и левополушарных. Дети, имеющие одностороннее доминирование в развитии полушарий, как правило, высокоподвижны: они все схватывают на лету, многое делают залпом, но не способны к монотонной работе. В качестве эксперимента формируют классы по доминированию полушарий и по-иному организуют в них обучение детей (школа № 69 г. Ростова-на-Дону). Нейрофизиологические исследования выявили: ряд заболеваний у людей с разной асимметрией мозга протекают по-разному. По доминированию полушарий решаются проблемы профессиональной ориентации молодежи и выполнения профессиональных функций.

Следует заметить, что, во-первых, кроме ярко выраженной асимметрии полушарий, существуют так называемая "золотая середина" (И. П. Павлов). У таких людей-различия в активности левого или правого полушария почти нет. Во-вторых, нет плохого взаимодействия: каждый случай следует рассматривать как нормальный и уникальный. Изменить его нельзя, поэтому обладателям выявленного типа надо приспосабливаться к внешним обстоятельствам (подбирать профессию, тип обучения и др.).

Детских психологов привлекают вопросы восприятия детьми информации, способы ее обработки,

218

эмоциональная сторона поведения детей. П. Н. Ермаков и Л. А. Дикая признают, что представления о двух типах мышления, связанных со спецификой левого и правого полушарий мозга, и применение закономерностей их взаимодействия при организации педагогического процесса значительно повысит эффективность обучения. "Гармоничное обучение возможно только при взаимодополняющей активности обоих мозговых полушарий, если образное мышление обеспечивает непредвзятость и многосторонность подхода, а абстрактно-логическое ограждает его потенциальную хаотичность и способствует критическому анализу" (4).

Е. Жариков и Е. Крушельницкий подчеркивают, что нужна активная умственная деятельность, способствующая специализации полушарий. Варианты различны: от гармоничного взаимодействия обеих полушарий до преобладания одного из них. Например, одно полушарие активно, другое может "отключиться"; одно активно, другое "сотрудничает и координирует свои действия" с ним; оба полушария ведут совместную линию, занимают "золотую середину".

В зависимости от типа взаимодействия одних людей называют "мыслителями", других - "художниками". Говорить, кто из них умнее, нет смысла, поскольку речь идет о двух специфических особенностях человеческого восприятия мира. Мыслитель со слабыми художественными задатками вряд ли добьется успехов в науке. До тех пор, пока требуется дотошное собирание, регистрация и анализ фактов, он будет справляться с делом. Но когда потребуется подняться над фактами, представить общую картину явлений, без художественного мышления не обойтись. Верно и другое: если художественный тип заметно преобладает над мыслительным, то прежде чем посвящать себя точным наукам, стоит серьезно подумать. Не следует, конечно, делать вывод, будто человеку на роду написано быть художником, если у него на первом месте этот тип мышления. Зато небесполезно знать, что подавляющее большинство художников, скульпторов, музыкантов,

219

актеров имеют более или менее выраженные черты этого мышления (5).

В настоящее время, как пишет П. Н. Ермаков, не подлежит сомнению ведущая роль правополушарного, пространственно-образного мышления в процессах творчества и творческого озарения. В современных условиях обучения, когда в учебный процесс широко включаются компьютеры и видеотехника, значительно возрастают возможности специальной тренировки правополушарных систем мозга. В связи с этим большая ответственность ложится на специалистов, разрабатывающих учебные программы. В них необходимо предусматривать правильное и гармоничное сочетание двух типов мышления в каждой из преподаваемых дисциплин.

Именно в этом, пишет ученый, заложены большие возможности психофизиологии и педагогической психологии для интенсификации и оптимизации учебного процесса, а также развития творческого потенциала личности (4). Мозг, как и сердце, должен работать без остановки. Для отдыха надо переключаться на другое дело и заставлять мозг работать еще активнее. В этом случае смотрите картины, слушайте музыку, занимайтесь физическим трудом, - так рекомендуют психофизиологи. И. М. Сеченов задолго до современных научных изысканий ввел понятие активного отдыха.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Мир детства. Дошкольник/ Под ред. А. Г. Хрипковой. 2-е изд. М.: Просвещение, 1983.
  2. Общая психология: Курс лекций/ Сост. ?. И. Рогов. М.: Владос, 1995.

220

  3. Ротенберг В. С.. Бондаренко В. С. Мозг. Обучение. Здоровье. М.: Просвещение, 1989
  4. Психологический вестник. Ростов н/Д: Изд-во Рост, ун-та, 1996. Вып. 1, 4.
  5. 5. Жариков В. С., Крушельницкий Е. Л. Для тебя и о тебе. М.: Просвещение, 1991

Прочти. Подумай. Обсуди

Никакой человек в мире не родится готовым, то есть вполне сформировавшимся, но всякая его жизнь есть не что иное, как беспрерывно движущееся развитие, беспрестанное формирование.
В. Г. Белинский

Хорошими людьми "становятся больше от упражнения, чем от природы.
Демокрит

Всегда ли наличие большой головы признак великого ума? Безусловно, нет. У Канта мозг весил чуть меньше килограмма. У Тургенева - 2. 200. Самый большой мозг оказался у идиота.
"Коме, правда"

Обширность ума измеряется числом идей и сочетаний их.
К. Гельвеции

221


РАЗВИТИЕ МОТИВАЦИОННО-ПОТРЕБНОСТНОЙ СФЕРЫ

Очень важно уметь разобраться в том, что хочет делать и делает человек. Но еще важнее уметь разобраться в том, по каким мотивам он так поступает.
К. К. Платонов

Что надо знать. Понятие мотивов, их физиологические основы и психологические характеристики. Особенности развития мотивов у детей и школьников. Мотивы учения школьников. Значения, смыслы, отношения как мотивы поведения и деятельности школьников.

Подборка материалов к теме

Понятие мотивов, их физиологические и личностные основы

Чтобы успешно использовать обучение ребенка для его развития, надо уметь вызывать у него желание учиться. Основными причинами, побуждающими к действию, являются только такие внутренние побуждения, от которых зависит целенаправленный характер действий. В психологии, как известно, их называют мотивами.

Что обычно считают мотивами? Сразу оговоримся, что внешние побуждения не являются мотивами. Мотивы - это психологические причины, определяющие целенаправленные действия человека, например, смыслы,

222

значения, отношения. В мотивах деятельности выражается отношение человека к предметам и явлениям окружающего мира. Это отношение всегда имеет определенное направление - положительное или отрицательное.

Мотивы характеризуют человека как субъекта, поэтому трудолюбие, общительность, аккуратность, будучи свойствами, представляют собой мотивы. Но свойства - более устойчивые образования, нежели мотивы. "Под мотивами следует понимать лишь такие условия, которые характеризуют какое-либо сравнительно узкое, частное и изменчивое отношение человека к определенным предметам и явлениям внешнего мира" (1).

Классифицируя мотивы, ученые различают их по разным признакам. По происхождению - это органические потребности (голод, жажда, половое влечение, родительская любовь). В этом усматривается физиологическая основа развития мотивов и характеризуется как деятельность нервно-физиологических механизмов, всего организма.

Но будем иметь в виду, что стремится не только мозг, а человек как индивид, как личность. Поэтому возникают мотивы приобретенные - потребность в одежде, в жилище, в театре, газетах, книгах, сюда же относят интересы, убеждения. Они не носят наследственного характера, а приобретаются в жизни, воспитываются. В этой группе мотивов выделим тесно связанную между собой систему мотивов значения, смысла и отношения.

Категории значения и смысла и проблема их соотношения является традиционной для советской психологии. Впервые их психологическая роль была выделена Л. С. Выготским. Значение - "это прежде всего обобщение", выделение общего и существенного в явлениях, переход ко второй ступени познания. Значения функционируют в сознании, они независимы от эмоциональной насыщенности переживаемого, от субъективной мотивации деятельности, от индивидуальных отношений человека к деятельности. Смысл открывает психологическую, личностную сторону значений. Если значения

223

надличностны, надиндивидуальны, то смыслы являются субъективным компонентом индивидуального сознания.

Развитие самих мотивов деятельности определяется развитием реальных отношений человека к миру, обусловленных объективно-историческими условиями его жизни. "Сознание как отношение - это и есть смысл, который имеет для человека действительность, отражаемая в его сознании". Но надо иметь в виду, что значение и смысл в сознании отнюдь не тождественны, хотя внутренне связаны друг с другом через отношение. Порождается же смысл не значением, а жизнью. А. Н. Леонтьев вводит понятие "личностный смысл", который, по существу, является отношением мотива к цели. "Личностный смысл - это всегда смысл чего-то" (4).

Отношение в советской психологии принято подразделять на две группы: отношение как переживание и отношение как познание. Взаимосвязь личностного смысла и личностной ценности учения учащихся, о чем пойдет речь ниже, с большой очевидностью говорит о необходимости перевести усвоение знаний учащихся на личностный уровень, наполнить все образование "человеческими смыслами" (Е. В. Бондаревская), воплотив тем самым в реальную практику процесса обучения идеи его демократизации и гуманизации.

224


Развитие мотивов

Развитие мотивов у детей тесно связано с активной деятельностью, когда ребенок что-то делает для удовлетворения ранее возникших потребностей.

Начиная с дошкольного возраста, мотивы, в особенности социальные и нравственные, формируются не только и не столько в результате воздействия родителей или воспитателя, сколько в результате активного участия в жизни и деятельности социальной группы - группы в детском саду, класса в школе, других детских объединений. На ранних возрастных этапах развития детей источником

224

формирования и развития мотивов является игровая деятельность. Совместная игра, выразительная деятельность, приписывание социальных ролей подчеркивают и закрепляют игровые мотивы, превращая их в устойчивые образования.

По мере общего развития детей главное значение в формировании и развитии мотивов у дошкольников приобретает продуктивная деятельность трудовая и общественная, значимыми компонентами которой являются выразительная деятельность и социальная роль. Изменения в мотивации характеризуются способностью сдерживать одни мотивы, чтобы удовлетворить другие. Одни мотивы становятся главными, подчиняющими, другие - второстепенными и подчиненными. Так возникает иерархия мотивов. Исследования показали, что чем старше ребенок, тем больше у него проявляется сдерживающих мотивов-ограничителей: нравственная репутация, данное слово. Возникают сложные взаимосвязи между мотивами, некоторые мотивы усиливают друг друга и совместно определяют направление деятельности.

Когда ребенок становится учеником, развитие его мотивации определяет смысл учения. Одно и то же поведение ученика в ходе учения может побуждаться разными мотивами и иметь разную значимость, неодинаковый смысл. Так, у младших школьников и подростков интерес к предмету и желание получить хорошую отметку совместно определяют их прилежание и старательность. Чем старше ученик, тем больше смысл учения опирается на систему идеалов и ценностей, на осознание объективной значимости учения. Оно преломляется через уровень притязаний ученика, самоконтроль и самооценку.

У старшеклассников формируются такие центральные, стержневые мотивы, от которых зависит целый ряд других производных мотивов. От сознания своего жизненного призвания зависят учебные и трудовые мотивы и мотивы общественной работы. Это уже высший уровень в развитии системы мотивов, она требует определенных качеств психики. Для подавления или сдерживания одного

225

мотива другим требуется достаточный волевой контроль, способность более или менее длительно подавлять усилием воли какие-либо действия не по приказу со стороны, а запрещая самому себе.

Система мотивов характеризуется достаточной устойчивостью, она тоже проходит процесс развития. В раннем возрасте мотивы целиком зависят от состояния организма и обстановки в данный момент. В старшем дошкольном возрасте уже можно наблюдать, что ребенок гораздо дольше находится под влиянием какого-либо мотива, например, награды, поощрения или наказания. Развивается способность к длительному подавлению, ограничению одного мотива другим. У подростков и старшеклассников на основе интересов возникают устойчивые учебные, трудовые, профессиональные, научно-познавательные мотивы.

Для формирующейся системы мотивов характерно развитие осознания мотивов. Речь идет о способности ребенка отдавать отчет самому себе и окружающим людям, какими мотивами он руководствовался в своем поведении. В младшем школьном возрасте это выражается в умении оценить и сказать, что нравится, а что не нравится. В подростковом возрасте нарастает дифференциация эстетических, нравственных, трудовых мотивов и умение выразить их словами. В старшем школьном возрасте можно наблюдать не только словесное обозначение и описание своих мотивов, но и стремление обосновать их и оправдать общими нравственными и социальными принципами. В этом проявляется становление высшего уровня осознания мотивов - возникновение убеждений.

В зависимости от степени осознанности мотивов изменяется и критичность к требованиям окружающих. Если ребенок не отдает себе отчета в том, чем он руководствовался, совершая то или иное действие, значит он еще не в состоянии сопоставлять и сравнивать свои собственные мотивы с требованиями взрослых. Он может различным образом к ним относиться, но не может судить, соответствуют эти требования его целям или мотивам. Чем

226

осознаннее мотивы, тем возможнее сопоставление с ними внешних требований и оценка этих требований как правильных, справедливых или несправедливых (1). Поэтому различают мотивы знаемые и осознаваемые (понимаемые).

227


Мотивы учения школьников

Здесь мы остановимся на мотивах основной деятельности школьников - учении. Проблему формирования мотивов учения в школьном возрасте исследует А. К. Маркова (3). По ее глубокому убеждению, формирование мотивации учения является важнейшим аспектом современного обучения. Она складывается из многих, изменяющихся и вступающих в новые отношения друг с другом факторов: общественных идеалов, смысла учения, его мотивов, целей, эмоций, интересов и др. Исследование процесса формирования мотивации учения немыслимо у "ученика вообще", вне возраста и его специфических психологических характеристик. Возрастные особенности надо не только учитывать, но и исходить из этих особенностей при описании мотивации.

Учение как деятельность, формирующая учебные мотивы, представляет собой сложный процесс, обязательно включающий в себя в развернутом или свернутом виде звено создания готовности принятия учебной задачи, ориентировки в ней, звено учебных действий, преобразования учебного материала, звено контроля, оценки своей работы. Эти элементы функционируют как составляющие личности, выполняются совместно и под руководством учителя и носят осознанный характер.

Исследованы виды мотивов учения. Чаще всего говорят о познавательных мотивах, о различных социальных мотивах. В первую группу включают широкие познавательные мотивы, состоящие в ориентации школьников на овладение новыми знаниями, учебно-познавательные мотивы, ориентированные на усвоение способов добывания знаний; мотивы самообразования, направленные на

227

самостоятельное совершенствование способов добывания знаний. Ко второй группе относят широкие социальные мотивы, состоящие в стремлении получать знания, чтоб быть полезным Родине, обществу, в понимании необходимости учиться и в чувстве ответственности, а также узкие социальные (позиционные) мотивы, состоящие в стремлении занять определенную позицию, место в отношениях с окружающими, получить одобрение. Сюда же относятся мотивы социального сотрудничества: желание общаться, сотрудничества.

Качественную характеристику познавательных социальных мотивов психологи составляют из психологического содержания и динамики выражения мотивов. В содержательной характеристике обычно описывают личностный смысл учения для ученика, наличие действенности мотива, т. е. реального влияния на ход учения, место мотива в общей структуре мотивации, самостоятельность его возникновения и проявления, уровня осознания мотива и степени распространения на разные типы деятельности. Динамическую характеристику мотивов составляют такие признаки, как устойчивость, эмоциональная окраска (положительная или отрицательная мотивация учения), сила, выраженность и быстрота возникновения мотивов (3). Сочетание мотивов и других побуждений составляют необходимое условие развития личности школьника.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Мерлин В. С. Лекции по психологии мотивов человека. Пермь, 1971.

228

  1. Абакумова И. В. Личностный смысл как педагогический фактор и его использование в учебном процессе: Дисс... канд. пед. наук. Ростов н/Д, 1989.
  2. Маркова А. К, Формирование мотивации учения в школьном возрасте. .М.: Просвещение, 1977.
  3. Леонтьев А. Н. Деятельность. Сознание. Личность. 2-е изд. М.: Наука, 1977.

Прочти. Подумай, не мотивы ли это?

Чтобы любить добро, нужно всем сердцем ненавидеть зло.
В. Вольф

Учитель, могущий наделить своих воспитанников способностью находить радость в труде, должен быть увенчан лаврами.
Э. Хаббард

Жизнь сама по себе - ни благо, ни зло; она вместилище и блага и зла, смотря по тому, во что вы сами превратили ее.
М. Монтень

Ни один великий шаг в истории не был сделан без помощи страсти, которая, удесятеряя нравственные силы и изощряя умственные способности деятелей, сама является великой прогрессивной силой.
Г. В. Плеханов

Не доверяйте человеку, который все находит хорошим, который все считает дурным, а еще более человеку, который безразлично относится ко всему.
И. Лафатер

229


ПРИЖИЗНЕННО РАЗВИВАЮЩИЕСЯ СВОЙСТВА

Подборка материалов к теме

Характер

Человеком с настоящим характером является тот, который, с одной стороны, ставит существенно содержательные цели и, с другой, твердо придерживается этих целей, так как его индивидуальность потеряла бы все свое существование, если бы он вынужден был отказаться от них.
Г. Гегель

Что надо знать. Что такое характер, Виды и типы характера, О взаимосвязи характера и темперамента.

Развитие характера происходит на основе типологических свойств темперамента. В отличие от темперамента содержательной стороной характера являются психологические черты, влияющие на поведение и поступки человека. Они структурно целостны, представляют собой единство и создают ансамбль свойств индивидуального характера человека. Индивидуальное своеобразие каждого человеческого характера не исключает, а, наоборот, предполагает признание в характере человека некоторых общих или типологических черт, описываемых с помощью общественно-психологических категорий: направленности личности, воли, способностей.

Как уже было сказано, в основании развивающихся типов характера лежат разнообразные сочетания черт существующих типов темпераментов. Это позволяет выделить

230

и описать характеры сангвиника, флегматика, меланхолика или холерика. При этом следует иметь в виду, что тип характера не сводится к свойствам одного темперамента. В свойствах нервной системы аккумулированы различные природные качества, а характер является носителем и природных качеств и свойств, образовавшихся под влиянием жизненного опыта и воспитания.

Сочетание черт темперамента и характера можно наблюдать в следующих описаниях: сангвиник - сильный тип, хорошо владеет собой, уравновешен, подвижен; флегматик спокоен и невозмутим, его уверенность основана на знании и расчете, говорит в основном по делу; меланхолик - слабый тип, характерны нерешительность, неуверенность, трудность выбора; склонен к опасениям по поводу и без повода; холерик - вспыльчивый, безудержный; подвижен, инициативен, самоуверен, нетерпелив.

Характер проявляется в деятельности и общении человека, в его отношениях к действительности. Н. Д. Левитов в свое время выделял черты характера советского человека в связи с направленностью личности и проявлениями воли. В них он видел идейность и принципиальность, советский патриотизм, отношение к труду, отношение к науке, искусству, природе, отношение человека к самому себе, отношение к другим людям, коллективу. В деятельности взрослых у одних проявляются самостоятельность, умение справляться с трудностями, у других - нерешительность, отказ от борьбы. И у учащихся во время учебы также наблюдается либо организованность, ответственность, стойкость, либо рассеянность, отсутствие целей, беспорядочность. В ответственные моменты, во время экзаменов одни студенты волнуются, собирают волю, проявляют характер, другие теряются. Психологи классифицировали многообразные черты характера, проявляющиеся в деятельности, и создали некую психологическую систему.

Описано восемь основных психологических типов характера: доминирующий, логик, эстет, боец, пассивный, надежный, мечтатель, спринтер. Это межвозрастные типы, но в них опытный и наблюдательный педагог и

231

психолог может легко заметить характер ребенка в младшем, подростковом, юношеском возрастах. Им даются развернутые характеристики (описания).

  • Доминирующий (лидер) - умеет командовать, без особого труда вовлекает людей в какие-либо дела; стремится заслужить уважение и высокую репутацию; предпочитает решать практические задачи; как правило, добр, незаменим в компании; честолюбив и обидчив, но отходчив.
  • Логик - логический подход к делу, классификация и систематизация; легко даются науки, требующие строгости и точности; раб принятых обязательств; охотно критикует, суров и независим, способен подчиняться самой суровой дисциплине; помнит обиды и прощает их неохотно; перестраивается с большим трудом.
  • Эстет - его постоянно тянет к прекрасному, он избегает всего, что расходится с его вкусом. Собственное мнение о себе значит для него больше, чем мнение других. Не хвастлив, потому что знает и так, что близок к совершенству. Имеет артистические склонности, любит литературу, предпочитает серьезную музыку. Нервный, но держит себя так, что люди воспринимают его как спокойного, а порой даже флегматичного. Часто капризен, но не стремится унизить окружающих. Любит работать в области искусства, дизайна, психологии.
  • Боец - готов вступить в борьбу и активно действует; действия стремительны, отношение к людям бесхитростное, вера фанатична. Успех любого человека рассматривает как вызов к схватке. Открыт, не способен к интригам, не умеет скрывать своих намерений, одинаково относится к людям независимо от их положения. Готов рисковать, великодушен. Необходимость подчинения переносит с трудом. Любит внимание к себе. Сферой его деятельности является все, что требует борьбы, преодоления, больших, но недолгих усилий.
  • Пассивный - общителен, приятен. У него живой ум, но к сложным делам он не склонен, серьезные книги навевают на него скуку. Как правило сентиментален, доверчив, привязчив. Имеет мирный характер, любопытен, легко

232

  • запоминает информацию, но так же легко ее забывает. В дружбе верен и даже склонен к нежности. Преклоняется перед чужим мнением, избегает стрессовых ситуаций.
  • Надежный - упорный труженик, тверд, суров прежде всего с самим собой, в суждениях прям и суров, если сталкивается с недобросовестностью. Начисто лишен артистизма. С людьми предпочитает простые, ясные отношения. Домосед. Любит сельский быт. Переубедить его нелегко.
  • Мечтатель - нехватка веры в собственные силы обрекает его на постоянные колебания. Пассивен и обычно примиряется с обстоятельствами. Наделен хорошим воображением, но не умеет и не стремится реализовать свои мечты. Его живой ум порождает новые и новые планы, которые так и остаются невыполненными. Склонен доверять предчувствиям, снам. Хочет, как правило, не того, что имеет.
  • Романтик - нередко сосредоточивается на выдуманных идеалах. Непостоянен в своих увлечениях. Любит живопись с фантастическими сюжетами. Доверчив, очень общителен. Боится борьбы, больших усилий, утомления. Любит путешествия и прогулки "в природу". Может достичь успеха там, где требуется неординарная фантазия.
  • Спринтер - мобильный тип, быстро находит выход из тупиковой ситуации, остроумен, не теряется в неожиданных обстоятельствах. Говорит быстро, легко и свободно, переходя от одного предмета к другому. Удивительная критическая способность позволяет подмечать слабые места практически в любом деле. Любознателен. Противник догм, пытается ломать границы привычных истин, способен сам менять обстановку по своему вкусу.

Существуют типы характера, классифицированные по признаку отношения к себе среди других людей.

  • Интерпол - активный уверенный в себе человек, полагающий, что желанные перемены в жизни зависят от его собственных усилий.
  • Экстернал - человек, предпочитающий надеяться на удачу и естественный ход событий.

233

  • Фаталист - сходен с экстерналом, склонен верить только в везение.
  • Авантюрист - любит действовать на авось, частенько переоценивая себя. Склонен бросаться в бой, не подумав о последствиях.
  • Рационалист - хорошо знает, что зависит от него, а что - от других, и действует в зависимости от расстановки сил.
  • Инфант- умудренный в знаниях, не подкрепленных, однако, твердыми представлениями о том, как эти знания добывать и где их использовать.

Разнообразие представленных здесь типов характера говорит об их неисчерпаемости. И уж тем более о том, что любые описания характеров нельзя отнести на счет какого-либо конкретного человека с абсолютной точностью. Это объясняется тем, что свойства темперамента и характера настолько разнообразны и многочисленны и переплетаются так таинственно и непредсказуемо, что составить психологический портрет характера данного человека берется лишь очень самоуверенный специалист.

И тем не менее перед педагогами, родителями стоит задача воспитывать характер своих учеников, детей. Для этого прежде всего разрабатывается стратегия воспитания, главная линия которой заключается в том, что становление характера неразрывно связано со становлением личности во всем богатстве содержания ее жизни. Организация такой жизни является основным условием реализации этой стратегии воспитания характера.

Многие характерологические черты развиваются у учащихся во время урока. Характер детей формируется во внеклассной деятельности, в игре, проявляясь в поступках, речи, во внешнем облике, в умении создать для себя и других благоприятные жизненные условия и обстоятельства. Со временем поступки перерастают в привычки поведения, закрепляются в дисциплинированности, перерастают в устойчивую черту характера.

234


Воля

Воля - это ежеминутно одерживаемая победа над инстинктами, над влечениями, над препятствиями и преградами, над всяческими трудностями.
О. Бальзак

Что надо знать. Психологическое определение воли. Воля и характер. Волевой акт и принятие решения. Воля у детей разных возрастных групп. Условия воспитания воли у учащихся.

Под волей обычно понимают сознательную организацию и саморегуляцию человеком своей деятельности и поведения. Это особая форма активности личности, направленная на преодоление трудностей.

Воля часто изучается как черта характера, и тогда говорят о волевом характере. Мы будем следовать этому выбору, но прежде заметим, что воля в психологии имеет самостоятельный статус и, следовательно, ее можно описывать не только как сторону характера, но и как самостоятельное индивидуально-типологическое свойство личности. Сопоставляя характер и волю, древнегреческий философ Аристотель писал: "... характер - это то, в чем обнаруживается направление воли". Психологи дают такое определение воли: это способность человека совершать сознательные действия, которые требуют преодоления внешних и внутренних трудностей при достижении поставленных целей.

У школьников развитие воли как черты характера прослеживается при выполнении ими волевого действия. Ученые описали внутреннюю структуру волевого действия, однако последовательность освоения школьниками элементов волевого действия можно, пожалуй, представить и как процесс поэтапного формирования воли. Волевое действие начинается с того, что у ребенка возникает какая-то потребность, которая толкает его на проявление активности. Известно, что сами потребности развиваются и на

235

этапах школьного развития имеют определенную иерархию. Для удовлетворения потребности ребенку надо проявлять свою зрелость, понимание общественных интересов, умение сочетать личное и общественное, выделять, что в данный момент всего нужнее. Для этого существует возрастной уровень развития, через который можно увидеть рождение первого этапа волевого действия.

Выбор средств для осуществления намеченной цели - следующий этап волевого действия. Для перехода на этот этап ребенку нужно обладать достаточно развитыми умениями и навыками, быть честным, гуманным, что тоже имеет возрастной аспект. Третий этап волевого действия - исполнение принятых решений. Для этого нужны решительность, настойчивость, умение сдержать себя, затормозить нежелательные действия. Выдержка, терпение, самообладание - типичное проявление характера при волевом акте - тоже воспитывается с годами.

Характеризуя процесс развития воли, можно сказать, что он идет одновременно с развитием личности в целом и что свершение волевого акта на любом этапе возрастного развития детей есть отражение достигнутого уровня развития личности.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного чтения

  1. Общая психология/ Под ред. А. В. Петровского. М.: Просвещение. 1986.
  2. Коломинский Я. Л. Человек: психология. М.: Просвещение, 1986.

236

Прочти. Подумай. Рассуди

Если позволить детям делать все, что им заблагорассудится, да еще сверх того дать им время для их причуд, то мы будем иметь дело с самым плохим способом воспитания. У детей возникает тогда достойная сожаления привычка к особой безудержности, к своеобразному умствованию, к себялюбивому интересу - корню всякого зла.
Г. Гегель

237


Способности

Воспитание развивает способности, но не создает их.
Вольтер

Что надо знать. Способности общие и специальные. Обучаемость. Развитие способностей у детей в школе.

237


Подборка материалов

Общие способности

В детской психологии наибольший интерес вызывают общие способности. Под общими способностями, как пишет А. Г. Ковалев, понимается такая система интеллектуальных свойств личности, которая обеспечивает относительную легкость и продуктивность в овладении знаниями и в научной деятельности. Все дети учатся, и для овладения знаниями им необходимы способности или, как говорит Н. А. Менчинская, обучаемость.

Развитие общих (учебных) способностей связано с развитием интеллектуальных, волевых, эмоциональных, а также моральных свойств личности индивида и в целом -

237

с характером конкретной личности. В способностях современных детей находит свое выражение концентрированный исторический и индивидуальный опыт деятельности. Дети, осваивая накопленные предшествующими поколениями знания, одновременно осваивают и технологию познания. Таким образом, у детей школьного возраста происходит объективный процесс развития общих познавательных способностей. С развитием общих способностей связаны педагогические проблемы ускорения сроков обучения, повышения эффективности педагогического процесса, совершенствование методики преподавания.

Развитие способностей происходит за счет овладения тем содержанием материальной и духовной культуры, техники, науки, искусства, которые осваивает подрастающий человек в процессе обучения. Внутренней предпосылкой для этого служат врожденные задатки, с которыми ребенок появляется на свет. Вместе с тем следует подчеркнуть, что биологически унаследованные ребенком свойства не определяют его способностей. Мозг заключает в себе не те или иные специфически человеческие способности, а лишь способность к формированию этих способностей.

Эта закономерность использована педагогами и психологами в интересах общего развития и развития способностей у учащихся. В книге для учителя, составленной Н. П. Старосельцевой еще в 20-х гг., было обращено внимание на то, что, например, драматизация творчески упражняет и развивает самые разнообразные способности и функции: речь, интонацию, воображение, память, наблюдательность, внимание, ассоциации, технические и художественные способности (работа над сценой, бутафорией, костюмами и декорацией), двигательный ритм, пластичность, благодаря чему расширяется диапазон развития творческой личности ребенка. Драматизация развивает эмоциональную и аффективную сферу, тем самым обогащая и уточняя личность; развивает симпатию, сострадание, нравственное чувство, воспитывает способность перевоплощаться в других, жить их жизнью, чувствовать их радость и горе.

238

Позднее Т. В. Надолинская (6) поставила проблему развития многосторонних способностей и провела исследование о педагогических основах драматизации в музыкальном воспитании младших школьников. На основе этого исследования выпущен учебно-методический комплект "Музыка-3", который состоит из следующих компонентов: "Книга для учащихся" (1, 2, 3 классы), "Книга для учителя", "Рабочая тетрадь" для учащихся и "Фонохрестоматия" (аудиокассета). Драматизация, как показывает опыт школ г. Таганрога, создает оптимальные условия не только для музыкального воспитания и художественного развития личности младшего школьника, для его творческой самореализации и саморегуляции, но также выполняет воспитательную, развивающую, коммуникативную, компенсаторную, обучающую, терапевтическую и эстетическую функции.

Уровень развития общих способностей определяется: качеством наличных знаний и умений; природными задатками; большей или меньшей "тренированностью" самих мозговых структур, участвующих в осуществлении познавательных и психомоторных процессов (Артемьева Т. И., Додонов Б. И.).

239


Специальные способности

Когда пишут об особых способностях, чаще всего подразумевают высокий уровень достижений в какой-то определенной деятельности: интеллектуальной, музыкальной, изобразительной, организаторской, педагогической и др. Это специальные способности. Они описываются как синтез свойств человеческой личности, которые как бы синтезированы в структуре целостной способности и являются для нее опорными. Благодаря этому обеспечиваются высокие достижения.

Специальные способности, наблюдаемые у детей в школьные годы, как правило, относятся к понятию одаренности (2). Некоторые дети выделяются среди своих

239

сверстников музыкальной, математической, поэтической одаренностью. В. П. Зинченко связывает развитие способности детей в области изобразительного искусства с развитием творческой активности. Обязательным условием является развитие творческой активности личности с раннего детства, наряду с активным научным творчеством в процессе обучения. Развитие способности к изобразительной деятельности, так же как и в случае с музыкальным воспитанием - особый процесс, требующий развития восприятия, наблюдательности, воображения, памяти и, как указывает В. П. Зинченко, развития техники рисования (7).

Одаренным детям, конечно, необходимо создавать условия для развития специально обнаружившихся задатков. Иногда случается, что рано проявившийся дар у ребенка не получает своего развития в последующие годы. Поэтому рекомендуется консультироваться со специалистами, чтобы решать вопросы признания одаренности и индивидуального пути развития.

Литература для самостоятельного изучения

  1. Общая психология: Курс лекций... / Сост. Е. И. Рогов. М ; Владос, 1995.
  2. Одаренные дети / Пер. с англ. М.; Прогресс, 1991.
  3. Петровский А. В. Психология в каждом из нас. М.: Российский открытый университет, 1992.
  4. Ковалев А. Г. Психология личности: 3-е изд. М.: Просвещение, 1969.
  5. Жариков Е. С., Крушельницкий Е, Л. Для тебя и о тебе. М.: Просвещение, 1991.
  6. Надолинская Т. В. Педагогические основы драматизации в музыкальном воспитании: Дисс. ... канд. пед. наук, 1996,
  7. Зинченко В. П. Развитие творческих способностей на занятиях академическим рисунком. Ростов н/Д.: Изд-во Рост. пед. унта, 1996.

240

Прочти. Подумай, Обсуди

При одних и тех же внешних воздействиях люди заметно отличаются друг от друга по впечатлительности, импульсивности; одному присуща легкость пробуждения чувств, другому - хладнокровие; у одних резкие жесты, выразительная мимика, у других сдержанность, малая подвижность лица. Это есть проявления различных темпераментов как совокупности динамических проявлений психики.
Общие способности обнаруживаются в широте, многообразии возможностей человека и определенном единстве проявляемых им свойств.
Н. С. Лейтес

Высшую ступень развития способностей называют талантом. Размышляйте неторопливо, но действуйте решительно, уступайте великодушно, а сопротивляйтесь твердо.
К. Колтон

Характер формируется борьбой, а человек создается препятствиями, но не все препятствия создают силу. Труд без деятельности парализует развитие души, а не помогает ее росту; он убивает характер, а не создает его.
Н. В. Шелгунов

241


ИНТЕЛЛЕКТ. УМСТВЕННОЕ РАЗВИТИЕ

Разум человеческий владеет тремя ключами, открывающими все: цифрой, буквой, нотой. Знать, думать и мечтать. Все в этом.
В. Гюго

Что надо знать. Понятия "интеллект", "ум", "разум". Поисковая активность - физиологическая основа умственного развития. Умственная деятельность как основа умственного развития. Умственная активность и умственное развитие. Познавательный интерес и умственное развитие. Исследования умственной активности в школе Ж. Пиаже, в отечественной психологии. Причины задержек в умственном развитии.

241

Подборка материалов к теме

Проблема очень сложна, как самостоятельная и целостная она редко бывает представлена в отдельных монографиях, словарях. Ее раскрывают как бы по частям. Изучают особенности отражательной деятельности, восприятия внешнего мира таким материальным субстратом, как мозг; изучают интеллект, свойства и качества ума; мышление, психические познавательные процессы; способы измерения интеллекта; способности и как один из видов - умственные способности и др. Все это мы включили для проработки в эту тему.

Заметим, что развитие ума, интеллекта, умственное развитие происходит в процессе обучения учащихся по всем предметам учебного плана. Это можно проследить по методикам преподавания в школе учебных дисциплин. Наша задача состоит в том, чтобы рассмотреть поставленную проблему как проблему духовного развития. Умственно развитый человек легче воспринимает духовный мир, быстрее и полнее восходит к духовности. Равно как и приобщение к духовной культуре влечет за собой интенсивное умственное развитие.

242


Поисковая активность

Поисковая активность - физиологическая основа умственного развития. Будем помнить, что развитие происходит в процессе деятельности. Физиологи в опытах на животных (создавая особые программы их поведения), а психофизиологи благодаря наблюдению за деятельностью, поведением здоровых и больных людей, установили, что "основным компонентом поведения, определяющим устойчивость организма к разнообразным вредным воздействиям, является поисковая активность". Рассказывая о таких фактах, В. С. Ротенберг и С. М. Бондаренко в книге "Мозг. Обучение. Здоровье" (1), приводят определение

242

поисковой активности применительно к поведению и деятельности у животных и человека.

"Поисковой активностью называется деятельность, направленная на изменение неприемлемой ситуации, или на изменение самого отношения к ней, или на сохранение благоприятной ситуации вопреки действию угрожающих ей факторов и обстоятельств, при отсутствии определенного прогноза результатов такой активности, но при постоянном учете промежуточных результатов в процессе самой деятельности".

Не очень удобное определение, но авторы поясняют его, переводя в человеческий план: "Значительная часть человеческой деятельности протекает только на психологическом уровне, не проявляясь в реальных поступках, - сюда относится осмысление, планирование, прогнозирование, фантазирование, переоценка и т. п. Поиск является важным компонентом психической деятельности, хотя и она, так же как и наблюдаемое поведение, не так уж редко может основываться на жестко отработанных стереотипах, когда человек думает по шаблону и ход его рассуждений может быть без труда предсказан. Активность, которая содержит компонент поиска, часто направлена на переосмысление ситуации, на изменение ее значимости в глазах человека. Процесс такой переоценки не всегда проходит осознанно" (2).

Откуда же берется поисковая активность, что побуждает детей к активной умственной деятельности? Авторы названного выше труда (1) считают, что "поиск появляется в условиях, которые не удовлетворяют субъекта и не могут быть изменены в рамках стереотипного, жестко запрограммированного поведения". Видимо, в этом заключается смысл проблемного обучения в школах. Поисковая активность лежит в основе творческой активности человека, она не только предопределяет умственную активность, но способствует изменению самого человека. И если активность в поиске реализуется, то никакие угрозы не в состоянии одолеть эту потребность.

243

Другой не менее важный вопрос: является ли потребность в поиске врожденной или она приобретается при жизни? Авторы названной выше книги (1) отвечают на него так. Поисковая активность способствует адаптивному развитию нервной системы, а последняя в свою очередь стимулирует поиск. Однако общебиологическое значение потребности в поиске и ее биологическая природа отнюдь не противоречат тому обстоятельству, что эта потребность у разных субъектов развита в разной степени. Объясняется это тем, что при рождении индивид обладает только предпосылками к развитию этой потребности, а окончательно она формируется в процессе индивидуального развития в условиях социального общения и деятельности. Потребность в поиске не является в данном случае исключением: такая безусловно биологическая потребность, как сексуальная может быть в процессе раннего развития и воспитания усилена, подавлена или извращена. Предпосылки к поисковому поведению, с которыми рождается человек, также могут получить свое развитие в процессе индивидуального развития, но могут быть и уничтожены в зародыше. Эти вопросы имеют важное значение для процесса обучения и воспитания школьников.

244


Умственная деятельность

Умственная деятельность - главное условие умственного развития. Мы представим умственную деятельность как систему взаимодействующих психических познавательных процессов, благодаря которым учащиеся осваивают элементы науки, культуры, социального опыта и результатом чего является развитие ума.

Известно, что умственные познавательные процессы (восприятие, память, мышление, воображение) обеспечивают эффективность любой человеческой деятельности. Человек рождается с достаточно развитыми задатками к умственной деятельности. Задатки служат основанием для

244

развития познавательных процессов и умственного развития в целом. Здесь мы выделим такие психические процессы, как внимание, восприятие и мышление.

Внимание как условие осуществления познавательного процесса. Это не самостоятельный процесс, оно не имеет своего отдельного специфического продукта. Но оно всегда сопровождает познавательную деятельность и его результатом является улучшение всякой деятельности, с которой оно связывается. В раннем детстве отмечается прежде всего диффузный, неустойчивый характер внимания. На протяжении дошкольного возраста и к началу школьного ребенок еще в очень слабой степени владеет своим вниманием. В процессе развития обеспечиваются два взаимосвязанных вида внимания: произвольное и непроизвольное. Оба выполняют функцию контроля управления деятельностью. Но непроизвольное внимание - это контроль не по плану, он диктуется объектом, а произвольное внимание - плановое, это контроль за действием, выполняемым на основе заранее установленных критериев и способов их применения (П. Я. Гальперин). Развитие произвольного внимания является одним из важнейших дальнейших приобретений, тесно связанных с формированием у ребенка волевых качеств. Однако еще в школе приходится сталкиваться со значительной отвлекаемостью детей.

Формирование устойчивого внимания связано с разнообразием сообщаемого материала, с последовательностью и связностью его раскрытия и изложения и может благодаря освоению самим учеником функции контроля, в результате чего контроль приобретает у школьника свою окончательную форму в виде акта внимания. Дети всегда различаются по показателям объема, устойчивости и распределения внимания. Высокий уровень развития произвольного внимания является необходимым условием успешности учения.

В развитии внимания у школьников существенным является его интеллектуализация, которая совершается в

245

процессе умственного развития ребенка. Внимание, опирающееся вначале на чувственное содержание, начинает переключаться на мыслительные связи. В результате расширяется объем внимания, а развитие объема внимания находится в теснейшей связи с общим умственным развитием ребенка.

Восприятие - один из процессов чувственного познания действительности. Ребенок, охватывая окружающие его предметы взглядом, дотрагиваясь до них руками, испытывая от соприкосновения с ними тепло, боль или удовлетворение, получает информацию о свойствах и признаках этих предметов. С этого начинается процесс познания. Восприятие, таким образом, возникает в результате синтеза ощущений и имеющегося опыта. Оно подготавливает субъективный образ предмета, который сохраняется в сознании как представление о нем.

Рецепторные аппараты у ребенка в значительной степени зрелы для функционирования уже к моменту его рождения. Исследование основных чувственных свойств мира снижает шаг за шагом возраст ребенка. В течение не только дошкольного, но и школьного возраста происходит дальнейшее развитие и усовершенствование зрительных и слуховых дифференциаций, в школьный период - способность различения высоты тонов. В учебной деятельности восприятие учащихся основывается не только на ощущениях, но прежде всего на умении видеть и слышать, на развитии восприятия пространства и времени, размеров и форм.

Этим умениям детей приходится учить. Восприятие формируется в процессе конкретной деятельности Формируясь, расширяясь и углубляясь в процессе целенаправленного учения, практического действия, игры и т. д., умение видеть и слышать (восприятие) само переходит в самостоятельную деятельность наблюдения. Наблюдение является осмысливающим, интегрирующим и целенаправленным восприятием. По мере того, как у учащихся расширяется круг интересов, формируется мысль, схематизирующее и рядополагающее восприятие все шире

246

переходит в более адекватное действительности, одновременно анализирующее и синтезирующее восприятие; и это анализирующее и синтезирующее восприятие становится господствующим.

Уже в самом раннем детстве ребенок осмысленно воспринимает выразительные движения и более или менее простые психологические ситуации. Но осмысленное восприятие сложных и необычных психологических ситуаций (сложного ряда действий, поступков) во всем объеме развивается лишь позднее. В подростковом возрасте появляется повышенный интерес к внутренней жизни и более полное ее понимание. В процессе обучения открываются все новые предметные области, происходит рост и развитие научного мышления. Одновременно идет непрерывное углубление и преобразование восприятия прежде открывшихся областей знания, по-иному воспринимается мир. По мере того, как восприятие становится сознательным и целенаправленным актом, оно превращается в наблюдение. Так же как ощущение включено в восприятие, так и восприятие включается в процесс активного наблюдения. "Мало слышать - нужно уметь слушать-, мало видеть - нужно уметь смотреть" (С. Л. Рубинштейн).

Память - это запоминание, припоминание, воспроизведение, узнавание данных чувствительности, но отнюдь не сводимые к ней. О развитии памяти у детей можно читать во многих книгах. Обобщил материал о памяти отечественных и зарубежных психологов С. Л. Рубинштейн (Основы общей психологии С. 318 и далее). Крупнейшим исследователем памяти в современной психологии является А. А. Смирнов. Как и многие другие исследователи, он обращается к явлениям детской памяти. Мы воспользуемся его работой.

Развитие памяти у детей происходит в деятельности по запоминанию и воспроизведению. Запоминание учащимся учебного материала возможно, если сочетается направленность на запоминание и высокая интеллектуальная активность. Лучше всего запоминается то, что возникает в виде препятствия, затруднения в деятельности.

247

Запоминание материала, данного в готовом виде, осуществляется с меньшим успехом, чем запоминание материала, найденного самостоятельно в ходе активной познавательной деятельности. То, что запоминается хотя бы и непроизвольно, но в процессе активной интеллектуальной деятельности, сохраняется в памяти прочнее, чем то, что запомнилось произвольно, но в обычных условиях.

В процессы памяти включаются мышление в сложном и противоречивом единстве с речью, внимание, интересы, эмоции и т. д. Для развития памяти учащихся учителя используют опоры в виде наглядного образного материала, разнообразие повторений, позволяющее по-новому взглянуть на уже воспринятый материал, подчеркнуть в нем то, что до этого не было выделено. Запоминание тесно связано с пониманием того, что ученики запоминают. Сознательно поставленная задача запомнить оказывает на понимание положительное действие, выступает как стимул к более полному, глубокому и точному пониманию.

Запоминание, основанное на понимании, во всех случаях, безусловно, продуктивнее, чем запоминание, не опирающееся на понимание. Буквальное воспроизведение основывается на механическом запоминании. Дети чаще, чем взрослые, не могут осмыслить то, что заучивают, и поэтому тенденция к буквальному воспроизведению наблюдается у них чаще, чем в зрелом возрасте. Требование к точности запоминания сами учащиеся иногда понимают как необходимость учить наизусть или почти наизусть. Буквальное воспроизведение, неумелая передача текста "своими словами" в значительной степени объясняются тем, что "своих слов" у ребенка часто не хватает.

Развитие памяти представляет собой ее постоянное совершенствование в учебной деятельности. У учащихся начальных классов непроизвольность запоминания постепенно замещается произвольным запоминанием. Но для этого, как пишет Н. В. Репина, необходимо планомерное формирование у учащихся всех компонентов учебной деятельности. На всех возрастных этапах развитие памяти,

248

продуктивность запоминания связаны с развитием речи, интеллектуальной активности.

Мышление и умственное развитие. Как сложный познавательный процесс мышление издавна вызывает большой интерес у ученых. Возникло немало теорий, имеющих различные теоретические основания. Сейчас, прежде чем познакомиться с отечественными концепциями теории мышления, представим точки зрения нескольких зарубежных авторов. Их объединяет фактически одно основание - биологизм в понимании "движущих сил" его развития.

В. Штерн. Для Штерна существо мысли заключается в "интенциональном отношении" (независимо от чего произошло), которое дано "рядом" с соответствующим представлению содержанием. Штерн связывает его с общей целенаправленностью, которая, с точки зрения его "персоналистической "метафизики, изначально заложена в личность. Вторым признаком, определяющим наличие мысли, по Штерну, является активное устремление на новые намерения.

К. Бюлер. Развитие мышления ребенка для него всецело определяется его биологическим созреванием организма. Как и Штерн, Бюлер подчеркивает роль речи, слова в развитии мышления и выдвигает на передний план априорные (непроверенные опытом) категории.

Ж. Пиаже. Особенное внимание привлекает очень популярная концепция детского мышления, которую создал Пиаже. Пиаже определяет мышление ребенка до 11 - 12 лет как синкретическое (слитное). При этом синкретизм представляется, по крайней мере в первых основных его работах, как единая универсальная структура, покрывающая все мышление ребенка. Синкретизм выражается в том, что ребенок оперирует целостными, недифференцированными схемами; синтез у него не опирается на анализ; вместе с тем он рядополагает вместо того, чтобы синтезировать. Эта структура, согласно Пиаже, обусловлена эгоцентрической природой ребенка.

Отечественные психологи считают, что мышление - это процесс сознательного отражения действительности в

249

таких объективных ее свойствах, связях и отношениях, которые недоступны непосредственному, чувственному восприятию. Оно возможно только опосредованным путем. Это его специфическая особенность как отдельно взятого процесса, хотя доказано, что базой всякой мыслительной деятельности является чувственное отражение.

Мышление как познавательная теоретическая деятельность учащихся теснейшим образом связано с действием. В процессе обучения оно совершается в действии и проявляется в действии. Действие - это первичная форма существования мышления. Совершается процесс мышления посредством операций анализа, сопоставления и сравнения, классификации, синтеза. Продуктом мыслительной деятельности становится теоретическое обобщение: понятия, закрепленные в слове, в научном термине.

Как деятельность, мыслительный процесс возникает лишь когда поставлена задача, когда есть цель и мотивы для мыслительной деятельности. Толчком к активной мыслительной деятельности становится проблемная ситуация, для разрешения которой нет готовых способов. Мыслить ученик начинает, когда хочет что-то понять. В качестве приемов "включения" мышления обычно используют познавательную проблему, вопрос, удивление, недоумение, противоречия и другие ситуации затруднения. Мышление всегда представляет собой активную познавательную деятельность, в процессе которой перерабатывается имеющаяся и вновь поступающая информации, отчленение внешних, случайных, второстепенных ее элементов от основных, внутренних, отражающих сущность исследуемых ситуаций, раскрываются закономерные связи между ними. Мышление не может быть продуктивным без опоры на прошлый опыт, и в то же время оно предполагает выход за его пределы, открытие новых знаний.

Различают пространственное, обеспечивающее создание пространственных образов и оперирование ими при решении практических и теоретических задач, и образное - мышление в образах. В реальном мышлении у

250

детей при усвоении знаний одновременно присутствует как "образная", так и "понятийная логика", причем это не две самостоятельные, а единая логика протекания мыслительного процесса. Сам умственный образ, которым оперирует мышление, по своей природе гибок, подвижен, отражает в виде пространственной картины кусочек реальности (И. С. Якиманская).

"Рассудочность" входит в более развитые формы мышления, придавая им четкость и определенность. Рассудок как бы становится моментом разума, входит в разум, но разум рассудком не исчерпывается (Ю. 3. Гильбух, Е. П. Верещак).

В отечественной психологии есть случаи описания уровней умственной деятельности (О. К. Тихомиров, Ю. Е. Виноградов, И. А. Васильев и др.). Приведем описания уровней умственной деятельности, которые сделал И. А. Васильев (9) для экспериментального исследования эмоциональной активации при напряженной умственной деятельности.

Первый уровень характеризуется тем, что не требует активного поиска продукта умственной деятельности, который получается как бы автоматически. Например, ученику дается задание сосчитать слова в предъявленном тексте, выучить текст. Второй уровень характеризуется тем, что испытуемый в процессе умственной деятельности осуществляет поиск некоего продукта (идеи или принципа) по схеме, в той или иной мере сформированной благодаря прошлой деятельности. Например, надо найти главную идею в предъявленном тексте. Третий уровень требует, чтобы в процессе умственной деятельности испытуемый шел к цели, не имея готовой схемы поиска решения. Сюда относят задания типа написать стихотворение, рассказ, т. е. создать новый, оригинальный продукт по схеме, которую разработал испытуемый сам в ходе умственной деятельности.

Эксперимент показал, что чаще всего наибольшая величина эмоциональной активации (кожно-гальваническая реакция и частота пульса) возникает в тех процессах

251

умственной деятельности, где от испытуемого требуется создать новый продукт, т. е. на третьем уровне, уровне творческой деятельности (9).

Мышление ребенка зарождается и развивается сначала в процессе наблюдения как целенаправленное мыслящее восприятие. Познавательные процессы новорожденного, отличающиеся неосознанностью и инстинктивностью, постепенно развиваются, ребенок научается управлять ими. Затем мышление проходит рассудочно-эмпирическую (преимущественно у младших школьников), продуктивную и репродуктивную, интуитивную и аналитическую формы. Развитие мышления связано с природными данными, а также с воспитанием в семье, школе, оно зависит от собственной деятельности по саморазвитию своих интеллектуальных способностей.

252


Теория поэтапного формирования умственных действий

Ее идеологами являются П. Я. Гальперин и Н. Ф. Талызина. В основе этой теории лежит идея о принципиальной общности строения внутренней и внешней деятельности человека. Согласно этой идее умственное развитие, как и усвоение умений и навыков, происходит путем интериоризации, т. е. поэтапного перехода "материальной (внешней) деятельности во внутренний умственный план. В результате такого перехода внешние действия с внешними предметами преобразуются в умственные. При этом они подвергаются обобщению, вербализуются, сокращаются, становятся готовыми к дальнейшему внутреннему развитию, которое может превышать возможности внешней деятельности. Последовательность обучения на основе этой теории слагается из нескольких этапов:

252

  • а) предварительного знакомства с действием. Происходит построение в сознании обучаемого ориентировочной основы действия (текстуально или графически оформленная модель изучаемого действия, система-условий его правильного выполнения);
  • б) материализованного действия. Обучаемые выполняют материальные действия в соответствии с учебным заданием во внешней, материальной, развернутой форме. Они получают и работают с информацией в виде различных материальных объектов (моделей, приборов, схем, макетов, чертежей), сверяя свои действия с инструкцией.
  • в) этапа внешней речи. После выполнения нескольких однотипных действий необходимость обращения к инструкции отпадает и функцию ориентировочной основы выполняет внешняя речь. Обучаемые проговаривают вслух то действие, ту операцию, которую они в данный момент осваивают. В их сознании происходит обобщение, сокращение учебной информации, а выполняемое действие начинает автоматизироваться;
  • г) этапа внутренней речи. Обучаемые проговаривают осваиваемое действие, операцию про себя, при этом проговариваемый текст не обязательно должен быть полным, обучаемые могут проговаривать только наиболее сложные, значительные элементы действия, что способствует его дальнейшему мыслительному свертыванию и обобщению;
  • д) этапа автоматизированного действия. Обучаемые автоматически выполняют отрабатываемое действие, даже мысленно не контролируя себя, правильно ли оно выполняется. Это свидетельствует о том, что действие перешло во внутренний план и необходимость во внешней опоре отпала.

Теория и описанная модель перехода внешнего действия во внутренний план отражают механизм усвоения знаний, а ее реализация в школьной практике повышает эффективность умственного развития детей.

В зарубежной психологии существовали бихевиористская теория научения (Э. Торндайк, Д. Уотсон, Б. Скиннер), гештальт-теория усвоения (М. Вертгеймер,

253

Г. Мюллер, В. Келлер, К. Коффка и др.), но мы не останавливаемся на них как неспецифичных для отечественной практики умственного развития детей в процессе обучения.

254


Умственная активность и умственное развитие

Поисковая активность и познавательный интерес приводят нас к проблеме умственной активности. Она так же, как поисковая активность, имеет физиологические основы и зависит от активности мозга как материального субстрата психики. Эти аспекты умственной активности изучают В. Д. Небылицин, Б. Р. Кадыров, В. С. Юркевич и др. Они исследуют преимущественно природно-динамические характеристики активности, подчеркивают их природную обусловленность, степень выраженности в зависимости от устойчивых свойств нервной системы. Сейчас на психофизиологическом уровне (Н. С. Лейтес, В. С. Юркевич) выявлены характерные особенности умственной активности: это скорость течения психических процессов, легкость пробуждения активности, напряженность, потребность в умственных усилиях и впечатлениях, длительность сохранения активности.

Психологов интересует зависимость умственной активности от мотивов поведения, содержания сознания, от индивидуальной системы знаний, умений, привычек, навыков. Обычно умственная активность связана с умственными способностями школьника. Этот вид способностей не сводится к наличным умениям и навыкам, они просто помогают объяснить легкость и быстроту приобретения им этих знаний умений и навыков. Об умственных способностях судят по характеристикам ума, таким, как любознательность, пытливость, глубина мысли, гибкость и подвижность ума, логичность, доказательность, критичность и др.

254

Продуктом развития умственной активности становится творчество. Оно имеет несколько уровней, которые, видимо, можно рассматривать как ступени его развития. Г. П. Малахов, ссылаясь на современную теорию, назвал следующие пять уровней творчества:

  • - задачи решаются с помощью средств, предназначенных для данных целей; в пределах одной специализации;
  • - задачи требуют небольшого видоизменения объекта, чтобы получить необходимый эффект. Средства находятся в одной области деятельности;
  • - объект должен быть серьезно изменен. Приемы решения задач приходится искать в других отраслях деятельности;
  • - объект меняется полностью. Поиск решения ведется, как правило, в сфере науки, среди редко применяемых эффектов и явлений;
  • - решение задач ведет к изменению всей технологической системы. Средства могут оказываться за пределами сегодняшнего дня науки. Делается открытие, а затем решается изобретательская задача.

Эти уровни творчества с поправкой на возрастное развитие учащихся можно наблюдать в школьной практике.

Совокупностью перечисленных качеств характеризуется и мышление детей. О качестве мышления учителя судят по способности ребенка совершать мыслительные операции (анализировать явление, выделять существенные и несущественные признаки предмета, явления, выделять главную мысль, делать обобщение, выводы). Развитие умственных способностей находится в прямой зависимости от общего развития личности, богатства и осмысления опыта человека, воспитанности и широты его интересов, глубины его высших чувств, самостоятельности и развития волевых качеств.

255


Познавательный интерес и умственное развитие

Нельзя переоценить значение познавательного интереса для умственного развития учащихся. Он выступает как бы связующим звеном в решении триединой задачи: обучения, умственного развития и воспитания. Именно благодаря познавательному интересу знания и приобретение их становятся движущей силой развития интеллекта, важным фактором всестороннего развития личности, превращения получаемых знаний в глубоко личный духовный багаж человека. При наличии интереса ребенок испытывает чувство удовольствия и радости, которое сопровождает его работу и творчество. Интерес содействует формированию волевых качеств, укреплению активной творческой позиции.

Как видим, познавательный интерес - это сплетение интеллектуальных, эмоциональных и волевых процессов в целостном умственном развитии человека, школьника. Его положительное влияние на умственное развитие тесно связано с вниманием, в первую очередь с непроизвольным. "Кто интересуется предметом, у того открыты глаза и уши", - говорил один из немецких педагогов. Внимание, связанное с интересом, может быть длительным и глубоким. Огромно влияние интереса на память: интересное запоминается легко, быстро и прочно; "неинтересное" укладывается в памяти с большим трудом и легко вытесняется из нее. Интерес способствует значительному повышению работоспособности. Известны факты, когда дети в условиях обучения, построенного на интересе, легко выдерживали 10-12 ч занятий ежедневно. Скучное обучение приводит к утомлению за значительно более короткое время (1).

Сформировать познавательный интерес и поддерживать его непросто. Это связано с тем, что у детей гораздо в меньшей, степени, чем у взрослых, развиты воля и сознательность. У них еще туманное представление о

256

сладких плодах учения, слабо развито произвольное внимание и произвольное запоминание, чтобы учеба захватывала их сама по себе. Да и работоспособности природой ребенку отпущено меньше, чем взрослому человеку. И напрасно учителя будут взывать к чувству долга. А. Эйнштейн писал: "Большая ошибка думать, что чувство долга и принуждение могут способствовать находить радость в том, чтобы смотреть и искать". А вот слова К. Д. Ушинского: "Учение, все взятое принуждением и силой воли, едва ли будет способствовать созданию развитых умов". Это подтверждает сама жизнь: именно скучная, лишенная привлекательности работа порождает отлынивание, стремление под тем или иным предлогом отвертеться от задания (1).

257


Исследования умственного развития учащихся

Рассмотрим две научные школы, исследующие проблемы умственного развития детей и школьников.

Зарубежные научные школы

Школа Ж. Пиаже. В мировой психологии наиболее значительной фигурой в исследованиях умственного развития предстает Ж. Пиаже. "По числу поставленных вопросов, влиянию на исследования в разных странах и, наконец, по числу последователей и противников его идей среди современных выдающихся психологов, пожалуй, нет равных Пиаже. Поистине, он был первым среди равных", - пишет Л. Ф. Обухова (2. 133). Мы воспользуемся ее анализом и познакомимся с теорией интеллекта и интеллектуального развития Ж. Пиаже.,

а. Он создал школу генетической психологии - науки, изучающей происхождение интеллекта, исследовал особенности детской логики и, главное, механизмы познавательной деятельности ребенка скрытые за внешней

257

картиной его поведения. С этой целью он разработал новый метод - метод клинической беседы, когда изучаются не симптомы(внешние признаки явления), а процессы, приводящие к их возникновению. Он изучал представления ребенка о явлениях природы: почему солнце, луна не падают, почему облака движутся, почему ветер дует, откуда берется тень и т. д.

б. На основе генетической психологии, которая требует знания биологических предпосылок познания, Пиаже создал генетическую эпистемологию, пытаясь реконструировать генезис человеческого мышления (психологию неандертальца, кроманьонца), объяснить происхождение и развитие научного знания. Для этого ему пришлось углубиться в онтогенез, в область детской психологии.

в. Пиаже изучал связи между мыслью ребенка и реальностью. Объект существует независимо от субъекта. Но для того, чтобы познать объекты, субъект должен осуществлять действия с ними, трансформировать их: перемещать, связывать, комбинировать, удалять и вновь возвращать. Без долгой практики и без построения утонченных инструментов анализа субъект не может понять, что принадлежит объектам, что ему самому как активному субъекту и что принадлежит самому действию преобразования объекта. Источник знания, писал Пиаже, лежит не в объектах и не в субъектах, а во взаимодействиях между субъектом и этими объектами. Для понимания объективности нужна серия последовательных конструкций, все более приближающихся к ней.

г. Одним из самых важных понятий в концепции Пиаже является понятие схемы действия. С самого начала ребенок приобретает свой опыт на основе действия: он следит глазами, поворачивает голову, исследует руками, тащит, ощупывает, схватывает, исследует ртом, двигает ногами и т. п. Весь приобретенный опыт оформляется в схемы действия, в структуры на определенном уровне умственного развития. Это саморегулирующаяся система. Новые умственные структуры формируются на основе действия, они складываются в процессе жизни, зависят от

258

содержания опыта и качественно различаются на разных стадиях развития.

д. В умственном развитии ребенка главную роль играет не объект, выбираемый субъектом, а прежде всего доминирующие умственные структуры субъекта. От них решающим образом зависит познание мира. Богатство опыта, которым человек может располагать, зависит от количества и качества интеллектуальных структур, имеющихся в его распоряжении.

Пиаже исследовал своеобразие детского мышления. Это своеобразие выражалось в виде эгоцентризма (в центре миропонимания стоит индивидуальное "Я" человека) и наблюдалось в детской речи, в особенностях детской логики, своеобразных представлениях ребенка о мире.

Эгоцентризм - центральная особенность детского мышления, скрытая умственная позиция. Ребенок думает, например, что луна следует за ним во время его прогулок, останавливается, когда он останавливается и бежит, когда он бежит. Эта позиция мешает ребенку рассматривать вещи независимо от субъекта, дети не отделяют свое "Я" от окружающего мира, от вещей. Общий эгоцентризм практически не наблюдается, но его отдельные феномены, как видно на примере, внешне относительно ясно выражены. Шаг за шагом в процессе развития ребенок начинает занимать позицию, позволяющую ему отличать то, что исходит от субъекта и что потом предстает в виде субъективных представлений. Термин "эгоцентризм" вызвал ряд недоразумений. Пиаже признал неудачным выбор слова и ввел другое - "центрация".

Пиаже принадлежит открытие стадий интеллектуального развития ребенка. Опираясь на эмпирические факты, он заметил, что прежде чем у ребенка устанавливаются логические операции, он выполняет "группировки" объектов и действий (ищет спрятанный предмет, собирает пирамидку и т. п.), которые в свою очередь порождают арифметические, геометрические и элементарные (состоящие из элементов) физические группы. Группировки Пиаже рассматривал в качестве основания для формирования

259

логических операций. Группировка была взята в качестве единицы мысли. С этого началось исследование формирования у ребенка логических операций классификации, сериации и др. "Группировку" можно назвать первой стадией развития интеллекта.

Новым шагом является дублирующая двигательная активность, которая предстает в различных видах группировки, запаздывании во времени, вертикальных повторениях. Таким образом, все развитие Пиаже характеризовал как движение от общей эгоцентричности к интеллектуальной децентрации и его ход представлял в форме последовательных группировок, вытекающих одна из другой. Однако это лишь внешняя характеристика развития.

Его внутреннюю характеристику, функциональный механизм составляет равновесие. На каждом уровне развития Пиаже характеризовал равновесие по его сферам, по подвижности и устойчивости. Развитие рассматривается Пиаже как эволюция, управляемая потребностью в равновесии. Понятие равновесия - центральное понятие в его психологической теории. Фактор равновесия выступает в качестве внутреннего регулятора развития интеллекта.

В заключение отметим, что стадии интеллектуального развития, согласно Пиаже, можно рассматривать как стадии психофизического развития в целом. Пиаже изучал разные психические функции (память, восприятие, аффекты) на каждом уровне развития, но все психические функции рассматривал в их отношении к интеллекту. В отличие от других классификаций психического развития ребенка в центре внимания Пиаже стоял интеллект. Развитие других психических функций на всех этапах подчинено интеллекту и определяется им (2.133-176).

Исследования умственного развития в отечественной психологии

Познакомимся теперь с некоторыми исследованиями умственного развития школьников в работах отечественных (советских) психологов. Одной из научных проблем,

260

вызвавших интерес, является проблема связи умственного развития и возрастных особенностей учащихся. С особенностями развития интеллекта младших школьников знакомит нас Н. С. Лейтес. Он написал книгу "Умственные способности и возраст" (3). Изучая умственные способности детей на первых этапах возрастного развития, он пишет, что "каждый возраст имеет свои особые, неповторимые достоинства... Именно в детские годы у каждого нормального ребенка наблюдается необыкновенная любознательность (так называемый возраст "почемучки"), свежесть и острота восприятия - способность удивляться, яркость воображения (выступающая, в частности, в творческих играх), некоторые черты ясности, конкретности мышления и т. д. По-видимому, в разные периоды детства возникают условия, когда те или иные предпосылки развития с необходимостью усиливаются, активизируются".

Описывая учащихся начальных классов, Н. С. Лейтес (3) характеризует особенности ума этих детей. Дети любят заниматься в школе, их привлекает сам процесс учения. Удовольствие от узнавания нового обычно превышает трудности и огорчения. Они пока почти исключительно вбирают, впитывают "и, судя по всему, имеют для этого поистине необыкновенные данные".

Известны свежесть, яркость детского восприятия и чрезвычайная отзывчивость детей на окружающее. Казалось бы, по самому незначительному поводу у них возникает состояние полной заинтересованности и умственной активности. Младшие школьники особенно активно реагируют на непосредственные впечатления, доставляемые органами чувств, но им свойственно и попутное осознавание своих впечатлений. Они обнаруживают склонность поговорить о виденном и услышанном. Для них, несомненно, значимо все, что с ними происходит. Их умственная активность в подобных случаях направлена на то, чтобы суметь повторить, применить. Младший школьный возраст - это преимущественно период накопления, усвоения по преимуществу. Важную роль при этом играют элементы игрового отношения к познанию.

261

"Совмещение в умственных особенностях младших школьников правильности, формальной отчетливости суждений и одновременно, в некоторых отношениях, крайней односторонности и нереальности суждений, т. е. наличие того, что выше было обозначено как наивно-игровое отношение к окружающему, представляет собой как бы форму существования детского ума в бесконечно сложном мире взрослых. Это неизбежный, необходимый этап возрастного развития, который позволяет безболезненно и даже весело овладевать все новым опытом и приобщаться к жизни взрослых, не боясь, не замечая трудностей... Рассматриваемая возрастная особенность - драгоценное качество детскости - дает неограниченный простор для тренировки формальной стороны мышления..." - пишет Н. С. Лейтес.

Особенности умственного развития подросткового и юношеского возраста описываются в работе "Особенности обучения и психического развития школьников 13-17 лет", выполненной коллективом авторов под руководством И. В. Дубровиной (4). Отправной точкой в изучении особенностей умственного развития для них послужили данные, получаемые с помощью теста Векслера, стандартизированной методики ШТУР А. Ю. Панасюка, теста интеллекта Р. Амтхауэра (адаптированного для школьников СССР М. К. Акимовой) и др.

Основными показателями умственного развития обычно выступают умения классифицировать, устанавливать аналогии, обобщать, находить числовые закономерности, оперировать предметами в пространстве и т. п. Фундаментальной характеристикой интеллектуальной сферы личности школьника выступает и такой показатель развития 1соретического, отвлеченного мышления, как способность действовать в уме. В развитом виде эта способность содержит три основных компонента мыслительной деятельности: анализ условия задачи, планирование ее решения и осознание обобщенного способа решения (по А. З. Зак).

Ученые получили следующие характеристики умственного развития учащихся подростковой группы классов.

262

Семиклассники. Успешнее выполняют задания, требующие пространственных умений, т. е. у них преобладает практически-действенное и образное мышление. Однако установлено, что развитие мышления сопровождается изменениями соотношений его видов - от практически-действенного и образного к понятийному, теоретическому. Способность действовать в уме у 57,8% семиклассников не сформирована. Более того, у 17,7% даже нет исходных посылок способности действовать в уме. Как это можно понять? Решение мыслительных задач находится в стадии развития. Происходит движение от ситуативного понимания предметного содержания задач к уяснению общих принципов их построения и решения. Мнемическая (память) деятельность находится на сравнительно низком уровне как смыслового, так и логического запоминания. Вместе с тем эффективность смысловой памяти у семиклассников оказалась значительно большей, чем механической. Это дает основание считать, что школьники начинают пользоваться логическими приемами запоминания, чем обеспечивают себе возможность смысловой переработки получаемой информации.

Восьмиклассники. Развитие различных умственных умений нельзя признать достаточно высокими, а характер и устойчивым. Большинство восьмиклассников выполняют умственные операции на 50%. Данные показывают, что интеллектуальные умения у восьмиклассников переживают серьезную перестройку, особенно это заметно в формировании способности к обобщению, но умственные действия еще недостаточно закреплены. Логическое запоминание растет.

Девятиклассники. Получают значительное развитие такие умственные операции, как анализ, синтез, систематизация. Однако, когда требуется различать более тонкие смысловые операции, школьники допускают ошибки. Учащиеся используют в своей интеллектуальной деятельности отвлеченные, абстрактные способы мышления (53%). Это свидетельствует о дальнейшем развитии мыслительной деятельности, его приближении к понятийному,

263

теоретическому мышлению. Способность действовать в уме обнаружили 91% учащихся.

Вывод. По признанию психологов развитие интеллектуальной сферы - это центральное звено психического развития личности ребенка. Оно плодотворно совершается в школьные годы. "Мышление, - писал П. П. Блонский, - та функция, интенсивнейшее развитие которой является одной из самых характерных особенностей школьного возраста... Чем выше уровень сформированно-сти мыслительной деятельности учащихся, тем глубже, содержательнее усвоение знаний".

264


Причины задержек в умственном развитии

Совершенно естественна неравномерность в умственном развитии детей. Однако есть предел, за которым следуют аномалии, затрудняющие усвоение знаний, приводящие к серьезным нарушениям дисциплины и др., связанные с качеством мышления. В чем причина этих задержек, откуда берутся люди с ограниченным мышлением, фанатики, безынициативные исполнители? Естественно, вырастают из детей, из тех, кому семья и школа не обеспечили более высокого умственного развития.

Школьные причины. Нередко учитель не может создать каждому ученику оптимальный режим обучения из-за переполненности класса, превышения нормы наполняемости учениками, несовершенства учебных планов, программ, учебников и методов обучения, а школа - из-за недостаточно высокого уровня квалификации большого количества учителей, плохо организованной учебно-методической работы, отсутствия психологической службы в школе.

Слабые умственные способности у детей. Низкий уровень их развития чаще всего обусловлен врожденными особенностями нервной системы. К ним прежде всего

264

относится инертность мышления, в ее основе - неразвитость поисковой активности. Если мышление ученика не очень-то поворотливо (так называемая ригидность - замедленность мышления), то он, естественно, не справляется с умственными заданиями, требующими резкой смены мыслей на противоположные. Это наблюдается, когда надо гибко переключаться с одного способа действия на другой.

Ошибочные действия учителей. Учителю следует быть гибким в своем педагогическом мышлении. Нередко инертность мышления ребенка принимается им за медлительность. Медленные дети, "тугодумы" - это педагогическая реальность. А между тем медленный - не обязательно плохой, хотя учителя, как правило, автоматически списывают медленно думающих детей в троечники или двоечники. Ошибочности учительских представлений о своих учениках способствует полная неосведомленность о механизмах и возможных направлениях их развития. Крупные достижения психологии в этой области связаны с открытием межполушарнои асимметрии мозга, т. е. различных функций его двух полушарий. У каждого ученика свой тип мышления. Одни из них преимущественно левополушарные, т. е. обладатели логического типа мышления, другие - преимущественно правополушарные - у них преобладает художественный тип мышления. В процессе группового обучения это не учитывается.

Пятилетнее обследование детей в школе № 69 г. Ростова н/Д показывает, что до 20 % учащихся начальных классов имеют фенотип, соответствующий правому профилю асимметрии больших полушарий головного мозга, а в поведении - кинестетической модальности. При обучении в обычных классах, в общем потоке учащихся эти дети сталкиваются с особыми трудностями адаптации к школьной жизни. С течением времени трудности адаптации не снижаются, а, напротив, усугубляются. Дело в том, что у учителя источником передачи информации, как известно, могут быть слово, речь; демонстрация опыта, наглядность; движения, действия. Их называют аудиалами,

265

визуалами или кинестетиками. Такие же каналы, но уже восприятия информации, есть и у учеников. Если канал передачи информации учителя не совпадает с каналом восприятии информации ученика, последний быстро утомляется, выключается из учебного процесса. У таких учеников трудно сформировать успешную учебную деятельность. Последствия очевидны.

В качестве вывода следует сказать, что умственное развитие - важнейший процесс психического и личностного развития. Процесс развития, как правило, совпадает с общим личностным, возрастным развитием, однако это не простой автоматизированный процесс. Трудности обучения связаны с трудностями умственного развития детей. С раннего возраста идет формирование своего склада ума. У одного ученика может сложиться аналитический склад ума, у другого может надолго сохраниться наглядно-образный, хотя очень трудно предвидеть заранее. И все же от учителя требуется как можно раньше, распознать особенности мышления своих учеников, их склад ума и, используя средства обучения, стимулировать их умственное развитие. Для учащихся очевидными и наблюдаемыми показателями умственного развития являются богатый запас и степень системности знаний. Учителя судят также и по показателю овладения рациональными приемами умственной деятельности, по формированию интеллектуальных умений. Если сформированность интеллектуальных умений проявляется у школьника достаточно широко и устойчиво, это означает возрастание у него критичности, самостоятельности, продуктивности, гибкости ума.

Однако и интеллектуальные умения не могут раскрыть полностью состояние умственного развития ребенка. Некоторые ученые предлагают судить о нем лишь опосредованным путем - через изучение того, как ребенок добывает знания и применяет их к решению задач (Менчинская Н. А.).

266

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Ротенберг В. С. Бондаренко С. М. Мозг. Обучение. Здоровье. М.: Просвещение, 1989.
  2. Обухова Л. Ф. Детская психология: теория, факты, проблемы. М.: Тривола, 1995.
  3. Лейтес Н. С. Умственные способности и возраст. М.: Педагогика, 1971.
  4. Особенности обучения и психического развития школьников 13-17 лет /Под ред. И. В. Дубровиной, Б. С. Круглова. М.: Педагогика, 1988.
  5. Ушинский К. Д. Избр. пед. соч.: В'2 т., М.: Педагогика, 1985. Т. 2.
  6. Общая психология. М., Просвещение, 1973.
  7. Теплое Б. М. Избр. труды: М.: Педагогика, 1985.
  8. Кадыров Б. Р. Способности и склонности: Психофизиологическое исследование. Ташкент.: Фан, 1990.
  9. Васильев И. А. К вопросу о дифференциации уровней умственной деятельности // Психологические исследования. М.: Изд-во Моск. ун-та, 1975. Вып. 5.

Прочти. Подумай. Это интересно

IQ - коэффициент интеллекта - учитывает логическое мышление, способность добиваться поставленной цели, наличие самокритики, умение формулировать обоснованные суждения. IQ от О до 19 свидетельствует о тупоумии, 20-36 - нехватке разума, 69-85 - близко к норме, 86-114 норма, 125-134 - высокий уровень интеллекта, более 135 - гений.

267

Специалисты подсчитали IQ великих людей прошлого. У Гете -200, у Ньютона и Вольтера - 190, у Галилея - 185, Леонардо да Винчи - 150, Баха и Дарвина - 140, Коперника - 130.

МЭРИЛИН ВОС САВАН - наша современница. Ей уже за 50, но прохожий вряд ли даст ей больше 25. Самая умная женщина мира - коэффициент ее интеллекта (IQ) равен 228! Он был поставлен Мэрилин еще в возрасте 9 лет, что зафиксировано в Книге рекордов Гиннесса. 10 лет назад она вышла замуж за биолога Роберта Джарвика, того самого, кто изобрел первое искусственное сердце. Его IQ - 180.

Альберт Эйнштейн с трудом говорил до 9 лет. Родители считали его недоразвитым. В 1899 г. он пытался поступить в технический институт, но был отвергнут по причине "малых надежд".

Люди с низким IQ (меньше 85) в 13 раз чаще оказываются за чертой бедности, в 15 раз чаще вынуждены оставлять работу из-за проблем, связанных со здоровьем. Преступность среди них в 4 раза выше.

В то же время среди людей с высоким IQ в 2 раза больше разводов. У всего человечества средний IQ ежегодно увеличивается на 1.

Те, кто уверяет, что имеет в голове много мыслей, но выразить их не умеет из-за отсутствия красноречия, - не научились понимать себя.
М. Монтень

Никакой авторитет не должен господствовать над разумом; напротив, разум должен господствовать над авторитетом и управлять им.
П. Раме

Самое великое, заключающееся в самом малом, есть здравый ум в теле человека.

268


РАЗВИТИЕ РЕЧИ У ДЕТЕЙ

Русский язык! Тысячелетия создавал народ это гибкое, пышное, неисчерпаемо богатое, умное, этическое и трудовое орудие своей социальной жизни, своей мысли, своих чувств, своего гнева, своего великого будущего.
Л. Н. Толстой

Что надо знать. Значение речи для развития ребенка. Структура речи. Развитие устной и письменной речи в процессе обучения. Выразительная речь.

Развитие имеет менее самостоятельный характер, чем другие психические функции. Еще развитие имеет свою логику, менее всего является результатом специальной учебной деятельности (нет предмета изучение речи), хотя на этапе школьного образования оно и обусловлено обучением. "В речи человека обычно выявляется весь психологический облик личности". С. Л. Рубинштейн в "Основах общей психологии" писал: "Такая существенная сторона характера, как степень и характер общительности, которая лежит в основе многих классификаций характеров, непосредственно проявляется в речи. Характерно и показательно бывает обычно уже то, как человек завязывает разговор и как он его заканчивает; в темпах речи не более или менее отчетливо выступает его темперамент, в ее интонационном, ритмическом, вообще экспрессивном рисунке - его эмоциональность, в содержании просвечивает его духовное содержание, его интересы, его направленность" (с. 441). Наиболее полное изложение исследований речи у детей мы находим у этого ученого (1).

269


Подборка материалов к теме

Развитие речи. Структура и виды

Первые этапы развития речи. Первый этап принято называть подготовительным. Ребенок приобретает некоторый пассивный фонетический материал, овладевает своим голосовым аппаратом и научается понимать речь окружающих. Первые звуки ребенка - крики, это инстинктивные или рефлекторные реакции.

Перед началом третьего месяца у ребенка появляется лепет, как бы игра звуком. В лепете ребенок овладевает произнесением разнообразных, свободных по отношению к инстинктивным реакциям звуков. Идет процесс подготовки к овладению звуковым составом слов речи взрослых.

Овладению речью, умению самому ею пользоваться для общения предшествует зарождающееся сначала понимание речи окружающих. Ребенок определенным образом реагирует на слова. Хотя сначала это понимание носит очень примитивный характер, тем не менее, оно - основа для функции общения. Именно на основе понимания, сначала примитивного, чужой речи и овладения своим голосовым аппаратом развивается собственная речь ребенка. С этого момента он начинает овладевать новым для себя способом общения с людьми, посредством которого он может сообщать им свои мысли и чувства, воздействовать на их чувства и направление их мыслей. Первые осмысленные слова, произносимые самим ребенком, появляются к концу первого - началу второго года. В полтора года он требует ответа: "что это?". Растет словарь, особенно имен существительных. Ребенок с помощью взрослых открывает для себя в основе своей социальный способ обращения с вещами посредством слова. Так называемая "малая речь" ребенка является переходным этапом к овладению речью взрослых.

Структура речи. Отправным пунктом в развитии структуры детской речи является слово-предложение, слова становятся, как в речи взрослых, зависимыми составными

270

частями предложения. Ребенок переходит к флексийной речи. Он скажет "стул" - и это значит "посади на стул" и т. п. Развитие флексийной речи представляет собой значительный шаг в речевом развитии ребенка: впервые прокладывается путь к отражению отношений - основного содержания мышления. Первые флексийные формы - склонения, спряжения, сравнительной или превосходной степени - и различные способы сложных словообразований ребенок, конечно, приобретает от окружающих, усваивая их тогда, когда его развитие подготовило его к этому.

Факт появления в речи ребенка форм, выражающих причинные, а затем и различные логические отношения, выраженные словами "итак", "поэтому", "следовательно", "хотя", "но, несмотря на то, что" - все это говорит о том, что ребенок осознал те причины и отношения, для выражения которых они служат в речи взрослых. Уровень развития мышления является, с одной стороны, предпосылкой для овладения внутренним смысловым содержанием речи и ее форм, а с другой - самое овладение этими речевыми формами ведет к развитию мышления. Определенный уровень развития мышления является предпосылкой каждого дальнейшего шага в речевом развитии ребенка. Речь, таким образом, не только сообщает уже готовую мысль, она включается в процесс мышления. В этом ее значение для умственного развития, приходит к заключению С. Л. Рубинштейн.

Развитие связной речи. Развитие связной речи имеет особое значение. Словарь, грамматические формы речи - все это только средства, абстрактно выделенные стороны, моменты речи. Основным в речевом развитии ребенка является все перестраивающееся и совершенствующееся умение пользоваться речью как средством общения. Сначала общение ребенка происходит лишь с его ближайшим непосредственным окружением и имеет диалогическую форму. Лишь затем появляется потребность передать, отобразить в речевом плане более или менее обширное смысловое целое (описание, объяснение, рассказ), предназначенное для постороннего слушателя и ему понятное.

271

Возникает связная речь, умение раскрыть мысль в связном речевом построении. Связность собственно речи означает адекватность речевого оформления речи говорящего или пишущего с точки зрения ее понятности для слушателя или читателя. Это "контекстная речь", она отличается от ситуативной, в которой смысловое содержание становится понятным, если его рассматривать вместе с обусловившей ее определенной ситуацией. Характерной особенностью ситуативной речи является то, что она больше выражает, чем высказывает. Сопутствующая речи мимика, жесты, интонация, усиливающие повторения и другие средства выразительности часто перевешивают то, что заключено в значении слов. Это всегда можно наблюдать в процессе обучения.

Ситуативная речь не является дефектной, неполноценной. С. Л. Рубинштейн поясняет это так. Самый материал, которым оперирует ребенок в своей речи, является общественным продуктом. Социальное воздействие на ребенка основывается прежде всего на том, что посредством обучения ребенок овладевает и новым предметным содержанием знания. Поскольку это содержание выходит за пределы непосредственно переживаемой ситуации, речь ребенка, которая сначала служила только для контакта с собеседником, при изложении нового материала, естественно, должна перестраиваться, При изложении этого материала, при его сообщении возникает потребность и необходимость в новых речевых формах, в ином речевом построении, ребенок из-за отсутствия в его словаре необходимых форм словесного выражения прибегает к иным, не словесным формам речи.

Ученые, изучающие развитие речи у детей, описывают внутренний механизм, который позволяет им действовать логично, в соответствии с правилами поведения. Этот механизм они называют самоконтролем. Так, четырехлетний малыш еще не знает правил грамматики на родном языке, но достаточно правильно грамматически оформляет

272

свою речь. Ребенок специально не заучивает слова, но речь его обогащается день ото дня. Механизм самоконтроля до определенного момента формируется стихийно, но успешнее он формируется при изучении учебных предметов в школе, особенно родного и иностранного языков.

Письменная речь. Овладение письменной речью имеет большое значение для умственного развития учащихся, но сопряжено с некоторыми трудностями. Эти трудности складываются, пишет С. Л. Рубинштейн, и обнаруживаются сразу при обучению чтению, т. е. пониманию письменной речи. Чтение письменных текстов не является просто механической операцией перевода письменных знаков в устную речь. Оно включает понимание прочитанного, подразумевая определенную мыслительную операцию, а со стороны слушателя - интеллектуальную деятельность. Понимание письменной речи является более трудным, чем понимание устной речи. В устной речи интонации, паузы, голосовые подчеркивания, целая гамма выразительных средств содействуют пониманию. При чтении нужно без помощи этих вспомогательных средств, опираясь на один лишь текст, дать ему самостоятельное истолкование, реконструировать его содержание как смысловое целое. Умственное развитие, в частности, состоит в том, что ребенок учится по-новому связно строить свою речь.

Очень важное значение имеет и овладение письмом. На первых этапах овладения письменной речью последняя обычно отстает от устной речи. Ученик к началу овладения письменной речью уже обладает значительным опытом общения посредством устной речи. Поэтому первые трудности представляют для ученика овладение самой техникой письма. Этому искусству ученику еще нужно учиться. При обучению письму выявляются и некоторые его преимущества: письменная речь по большей части планова, систематична, продумана, менее распространенна. Развитие связной устной (контекстной речи) существенно связано с развитием письменной речи.

273

Умение пользоваться словами научной речи как терминами (а научная речь должна быть точной) и способность осознавать их точное значение является существенной стороной в развитии речи.

Развитие выразительной речи. Выразительность - важное качество речи. Развитие речи, способной выразить эмоциональное отношение к тому, о чем идет речь, и оказать на другого надлежащее эмоциональное воздействие, сознательно пользуясь выразительными средствами, требует большой и тонкой культуры. Поэтому для овладения ею нужна большая и тщательная работа, поскольку общаются между собой люди, живые существа, у которых живая мысль тесно и трепетно связана с чувством, насыщенной переживаниями жизнью. Выразительные средства художественной речи складываются из различных компонентов, среди которых С. Л. Рубинштейн называет следующие: выбор слов; сочетание слов и предложений; структура речи и порядок слов. Придавая слову эмоциональную окраску, эти элементы сочетаясь позволяют передать не только предметное содержание мысли, но выразить отношение говорящего к предмету мысли и к собеседнику т. е. эмоциональный подтекст. Как свидетельствует опыт работы с учащимися, весь ход развития понимания эмоционального подтекста с большой яркостью показал диалектическое единство между моментами переживания и понимания. Для того, чтобы по-настоящему понять подтекст речи, надо его "почувствовать", "сопережить". И вместе с тем, чтобы по-настоящему сопережить текст, надо его глубоко понять.

В речи человека обычно выявляется весь психологический облик личности, так заключает разговор о развитии речи у детей С. Л. Рубинштейн.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

274

Литература для самостоятельного чтения

  1. Рубинштейн С. Л. Основы общей психологии. М., Просвещение, 1946.

Прочти, поразмышляй

Язык - инструмент, едва ли не труднее он самой скрипки. Можно бы еще заметить, что посредственность как на одном, так и на другом инструменте нетерпима.
П. А. Вяземский

Острота ума обширных изъяснений не терпит; да и на что обширность, ежели без нея изъясниться удобно. Многоречие свойственно человеческому скудоумию. Все те речи и письма, в которых больше слов, нежели мыслей, показывает человека тупым.
А. П. Сумароков

Язык Тургенева, Толстого, Добролюбова, Чернышевского - велик и могуч... И мы, разумеется, стоим за то, чтобы каждый житель России имел возможность научиться великому русскому языку.
А. Н. Толстой

Язык - это история народа. Язык - это путь цивилизации и культуры... Поэтому-то изучение и сбережение русского языка является не праздным занятием от нечего делать, а насущной необходимостью.
А. И. Куприн

275


ОБЩЕНИЕ. РАЗВИТИЕ КОММУНИКАТИВНЫХ СПОСОБНОСТЕЙ

Для человека нет ничего более интересного в мире, чем люди.
В. Гумбольдт

В каждом человеке есть что-то от всех людей.
Г. Лихтенберг

Что надо знать. Понятие общения. Роль общения в психическом развитии. Формы общения и коммуникативных связей у школьников.

Подборка материала к теме

Понятие общения

Общение в психологической литературе освещается довольно скупо. Мы воспользовались "Психологическим словарем" (1997), чтоб выписать его определение. В нем отмечается, что общение - специфический вид взаимодействия двух или более людей. Основная функция общения - обмен между ними информацией познавательного или аффективно-оценочного типа. Это внешняя коммуникативная деятельность человека. Способность к такой деятельности складывается постепенно и с возрастом переходит во взаимодействие, позволяя людям решать практические задачи (учение, совместный труд и др.) и обеспечивая планирование, контроль организованной и совместной деятельности. Внешнее общение удовлетворяет особую потребность человека в контакте с другими

276

людьми и во взаимодействии сопровождается, как правило, возникновением радости, способствует развитию положительной мотивации, побуждает к активной деятельности. От внешней коммуникативной деятельности отличают внутреннюю, общение с собой. Остановимся на этих двух видах коммуникации.

277


Развитие внешней коммуникации

Общение в дошкольном детстве. С первых дней жизни предпосылкой развития является реакция сосредоточения, возникающая у младенца при контактах со взрослыми. Признаком контакта является улыбка ребенка в ответ на ласку.

К 4 месяцам у младенцев появляется комплекс оживления (интенсивные движения конечностями, повороты головы, выгибания корпуса) как проявления радующих воздействий красочных игрушек, мелодичных звуков, обращений взрослого.

К концу 1 года формируется предметно-действенное общение, включенное в совместную игровую и манипуляторную деятельность ребенка и взрослого. К полутора годам психического развития у ребенка возникает потребность общения со сверстниками.

В дошкольном возрасте сохраняется типичная для предметно-действенного общения "привязанность" ребенка к конкретной ситуации, связь с деятельностью партнеров. Слово лишь первоначально обслуживает эту форму общения. Постепенное овладение многообразными функциями речи позволяет ребенку все еще выходить за пределы непосредственных ситуаций и текущих интересов. Общение со взрослыми является одним из главных факторов психического развития ребенка. Поэтому организация достаточного по количеству и адекватного по содержанию общения служит важным условием правильного воспитания детей. К концу дошкольного возраста появляется внеситуативное интимно-личностное общение,

277

основные формы которого развиваются уже в подростковом возрасте.

Общение в младшем школьном возрасте. Отношения младших школьников друг с другом, со взрослыми, с учителями, а также чувства, которые при этом возникают, имеют важное значение в их жизни. Их чувства более уравновешены, младшие школьники прилежно стараются различать ситуации, в которых можно или нельзя обнаружить свои чувства, упражняются в управлении своим поведением и настроением, а порой и в сокрытии его. Вместе с тем для этих детей характерна эмоциональная впечатлительность и отзывчивость. Это отражается на особенности общения и взаимодействия в их учебной работе.

При формировании коммуникативных качеств личности младшего школьника большую роль играет опыт его коллективной жизни. Его радости и обиды общения связаны с тем, уважают или не уважают его товарищи, доверяют ли ему, ценят ли его силу и ловкость. Правда, дружба детей этого возраста чаще всего связана с внешними условиями их жизни (сидят за одной партой, ходят в школу одной дорогой и т. д.). Учитель выступает для младшего школьника непререкаемым образцом действий, суждений и оценок. Младший школьник неосознанно, но прочно усваивает взгляды, оценки и манеру поведения окружающих людей. Игры с правилами способствуют формированию у детей произвольности поведения, положительно влияют на физическое и нравственное развитие.

Общение в подростковом и юношеском возрасте приобретает новое содержание и новые формы. Тенденция переходного возраста состоит в том, что у подростка постепенно происходит перемена ориентации с учителей, родителей и вообще взрослых на ровесников, более или менее равных по положению. Учителя знают это и создают условия для такого общения на основе многоплановой общественно полезной деятельности, включающей трудовые, учебные, спортивные, художественные и др. ее виды.

Если учесть, что сознание у подростков достигает качественно нового уровня развития, то не трудно заметить,

278

как изменяется вся организация их духовного мира и характер общения становится иным. Поведение подростков по сути своей характеризуется как коллективно-групповое. Общение со сверстниками открывает очень важный канал информации и по нему подростки и юноши узнают многие необходимые вещи, которых по тем или иным причинам им не сообщают взрослые. В общении они приучаются к коллективной дисциплине, умению соотносить личные интересы с общественными. Здесь развивается особый вид эмоционального контакта (солидарность, верность товариществу, взаимопомощь и др). Потребность быть включенным какую-то группу или общность психологи называют аффилиацией.

Динамический характер развития в этом возрасте, несформированность основных структур ("они уже не дети, но еще не взрослые") обусловливают ряд специфических подростковых трудностей общения и взаимодействия в учебной и иной деятельности со сверстниками и учителями. На специфический характер взаимодействия и общения влияют и противоречия между некритическим усвоением групповых моральных норм и стремление обсуждать простые, порой достаточно второстепенные правила. Имеет место максимализм требований, перенос оценки отдельного поступка на личность в целом. Материал об общении в подростковом и раннем юношеском возрастах содержится в соответствующих главах раздела "Возрастное развитие". А подробнее об этом можно прочесть в книге И. С. Кона "Психология ранней юности".

279


О дружбе и доверии

Дружба не бывает одинаковой, она имеет возрастные, половые и индивидуально-типологические вариации. Выбор друга обусловлен уровнем общего развития, жизненными обстоятельствами, индивидуальными способностями, личными симпатиями и т. д., и при этом всегда требует осознанного использования критериев выбора. Более

279

устойчивые проявления дружбы наблюдаются в младшем школьном возрасте. Приходится решать, дружить ли с отличником или с тем, кто живет в одном доме, с кем ходим вместе в школу, а может с тем, кто сидит рядом на одной парте, кого хвалит учительница и т. д. В период дошкольного детства жизнь в коллективе детского сада подготовила детей к совместной жизни, воспитатель ориентировала их на соблюдение норм общественного поведения. Дети знают правила поведения, слышат суждения взрослых о поступках и отношениях, привыкают к оценкам других детей и приучаются к самооценкам. В 1-м классе школы им легче сориентироваться, с кем дружить, выделить новых товарищей из общей массы детей. Но их выбор в значительной мере зависит от оценок учеников учительницей. В учебной деятельности, в групповых чтениях, дежурстве, при выполнении отдельных или общих поручений, в совместных играх формируется дифференцированное отношение, в основе которого лежат сначала личные эгоистические мотивы, а позднее "деловые" и нравственные отношения друг к другу. Переходя в старшие классы начальной школы, дети постепенно начинают пользоваться обобщенными характеристиками отдельных качеств товарища: "он добрый, всегда объяснит", "этот жадина", "этот справедлив", "этот веселый", тот - умник, выдумщик и т. п. На грани перехода в подростковые классы дружбу определяют нравственные черты личности, по ним ребята прежде всего судят друг о друге.

С подросткового возраста и с продолжением в юношеском идет напряженный поиск дружбы как избирательной, прочной и глубокой эмоциональной привязанности.

Психологические закономерности юношеской дружбы отличаются удивительной устойчивостью, хотя и проявляются в самых различных социальных и культурных средах не одинаково. Идеал исключительной и глубокой дружбы, вроде дружбы Герцена и Огарева, на примере которой воспитывалось несколько поколений молодых людей, не соответствует нынешним условиям: дружба вытесняется широкими

280

приятельскими компаниями, возникает на общности развлечений, тусовок и т. п.

И тем не менее в основе юношеской тяги к дружбе лежит страстная потребность в понимании другого и себя другим и в самораскрытии. Собственное "Я" кажется подростку одновременно и очень значительным и условным, как бы не настоящим. В юношеском возрасте неопределенность сменяется самоуважением, а друг становится единственным человеком, от которого можно ждать оценок более высоких, нежели от собственной самооценки.

В юношеской дружбе отчетливо проявляются половые коммуникативные особенности, потребность в интимной дружбе возникает у девочек на 1,5-2 года раньше, чем у мальчиков, а сама девичья дружба более эмоциональна. Девичья дружба более насыщена эмоциональными мотивами, девочки чаще испытывают дефицит интимности. Мотив понимания в определении дружбы выражен у девочек во всех возрастах сильнее, чем у мальчиков, да и само это слово они наполняют не совсем одинаковым содержанием. В общении с подругами у девушек сильнее, чем у юношей, звучат интимные темы. Эти различия являются не просто половыми, а половозрастными, поскольку женщинам вообще свойственна большая эмоциональность, они придают межличностным отношениям большее значение, больше склонны к самораскрытию, чем мужчины. К тому же девочки раньше созревают, у них раньше появляются сложные формы самосознания, а следовательно, и потребность в интимной дружбе. Надо помнить, что слово "дружба" часто является завуалированным наименованием зарождающейся любви.

Особенно важно понять подростков и юношей, у которых нет друзей. Хотя одиночество в юношеском возрасте не редкость, оно вызывается разными причинами. Надо сказать, что временное, преходящее одиночество и сопутствующее ему грустное и подавленное настроение есть нормальное состояние человеческой жизни, оно действительно преходяще и часто проходит с изменением жизненных обстоятельств. Другое дело, хроническое

281

одиночество, которое требует психотерапевтического вмешательства.

В коммуникативной деятельности, будь то взаимодействие на межличностном уровне или общение с собой, всегда заявляет о себе элемент доверия. Как пишет Т. П. Скрипкина, исследовавшая феномен доверия, человек не может жить без доверия, оно всегда сопровождает лучшие стороны нашего бытия - привязанность, дружбу, любовь. Что бы ни делал человек, он всюду сталкивается с выбором - довериться или нет. Но доверие, как и все другие личностные качества, развивается вместе с развитием человека как личности. Известно, как доверяют своей воспитательнице дошкольники, своей учительнице - младшие школьники: они им и лучший друг, и самый справедливый судья, и самый надежный защитник. Но по мере развития сознания детей и их способности воспринимать другого человека не в целом, а дифференцированно, утрачивается прежнее доверие к нему. Самые тяжкие переживания связаны с потерей доверия к близким людям. Причиной недоверия могут стать изменения в прежнем объекте доверия. Поэтому доверие - это всегда риск, он содержит опасность разочарования, его антиподом является недоверие. В то же время человек не может жить без доверия. Он лишается возможности познавать и преобразовывать мир. Доверие выступает условием развития, изменения самого человека.

Т. П. Скрипкина исследовала также факторы, которые влияют на формирование различных видов доверия. Прежде всего она выделяет доверие к миру как основу формирования таких взаимоотношений между людьми, как дружба, любовь, уважение, вражда и ненависть. Доверие входит в качестве компонента во все виды и формы отношений человека к миру и к самому себе. Но доверие возникает и тогда, когда существует готовность к его проявлению, хотя бы у одного из двух взаимодействующих людей. Доверие всегда имеет две направленности: доверие к себе и доверие к другому. Его можно квалифицировать как установку на эмоционально-оценочное отношение к

282

другому и к самому себе. Есть и мера доверия, без которой общение вообще невозможно, как и мера взаимности доверия.

В работе Т. П. Скрипкиной исследован и такой вид доверия, как доверие к себе. Он связан с субъективно воспринимаемыми возможностями поступать определенным способом, "выходить за пределы себя", своего опыта, не противореча при этом своим возможностям. Доверие к себе проявляется в многочисленных поступках. Доверять может человек независимый, уверенный в себе, ориентированный на достижения в различных сферах жизни, способный к позитивному самопринятию, характеризующийся самоуважением. Люди, у которых недостаточно развито доверие к себе, прежде всего неспособны нести ответственность за себя и свою жизнь, постоянно обращаются за поддержкой вовне. Такой человек не способен к самостоятельному принятию решений.

Т. П. Скрипкина создала научно-теоретическую основу для исследования феномена доверия в возрастном плане, и одним из первых ее единомышленников стоит назвать В. А. Дорофеева, который исследует психолого-педагогический аспект доверительных отношений между педагогами и учащимися.

283


Общение с собой

Общение человека с собой для психологии является очень сложным объектом изучения. "Чужая душа - потемки" гласит русская пословица, подчеркивая трудности проникновения в сложный, неповторимый, особенный внутренний мир любого из живущих. И тем не менее психология развития человека в детские и юношеские годы не может пройти мимо этого вопроса, поскольку общение с собой "филогенетически предшествовало развитию межличностного общения" (Л. П. Гримак). Потребность остаться с самим собой и помечтать - это объективная потребность развивающегося человека, особенно в

283

подростковые и юношеские годы. Обособление чаще всего проявляется в эмансипации от контроля взрослых. Когда они остаются сами с собой, то посредством мечтаний, грез, прожектов, да и с помощью обычных логических доводов они достигают сознательного и бессознательного программирования организма для будущей деятельности, а также его предстоящего состояния и самочувствия. Это не имеет ничего общего с так называемым "рассеянным безделием", когда молодые люди бездумно проводят время в скуке перед телевизором или оглушают себя низкопробной музыкой. Бывает и так, что подростки и старшеклассники, будучи постоянно устремленными во внешний мир, зачастую не знают, что делать с собой, когда остаются в одиночестве.

Психологической основой общения с собой является, с одной стороны, способность психики каждого нормального человека к более высоким уровням отражения (ощущение, восприятие, представление, словесно-логическое мышление, речемыслительный процесс), а с другой - рефлексии, понимаемой не как особая форма созерцания, а как форма психической деятельности, направленная на установление душевного равновесия, а то и утраченной осмысленности существования, на восстановление смысла жизни. И. С. Кон приводит слова восьмиклассника: "Теперь нет желания появляться во дворе, где всегда шум и гам, хочется уединиться, помечтать или подумать о чем-либо, хочется одному постоять у картины, побродить по городу, а потом опять вернуться к ребятам". Любой человек, пишет Л. П. Гримак, постоянно "разрывается" между противоположными стремлениями, взглядами, интересами, поэтому не всегда последователен в своих действиях, нередко оказывается ниже своих же собственных убеждений и идеалов.

Способность к общению с собой развита у каждого индивида в различной степени, она подвержена значительным колебаниям в зависимости от возраста, самооценки, доверия к себе и других факторов. Коммуникативные черты и стиль общения у юношей и девушек не

284

совсем одинаковы. Это касается и уровня общительности и характера аффилиации. От науки требуется использование единого, интегрированного подхода, особенно к изучению внутренних, душевных проблем подростковости и юности, чтобы понять и ощутить человеческую душу и сердце.

285


Развитие представлений о себе

Понимание себя или возникновение и развитие "Я" у детей начинается с идентификации себя с другими людьми, реальными или вымышленными персонажами, как правило, в возрасте от 2 до 4 лет. Оно связано с переживанием независимости своего "Я", его автономности и сопровождается экзистенциальными переживаниями, обозначением границ Я-концепции, установлением дистанции с другими людьми. Это делает ребенка уязвимым к любым воздействиям других людей. С такой повышенной чувствительностью к воздействию других людей ребенок приходит к середине детства, пишет Г. С. Абрамова (1999).

И все-таки до середины детства ребенок тесно связан тесными эмоциональными связями с родителями. Он погружен в эти чувства и еще не умеет их анализировать. В это время дети подвергают свое тело разным воздействиям, проверяя известные им сведения о его свойствах или экспериментируя (много съедают, пьют запрещенный напиток, глотают таблетки, пробуют вкус мыла, прикладывают к холодному металлу язык, поднимают тяжести и т. п.). Именно в этот период решается задача установления своей половой идентификации. Половая принадлежность становится тем основанием, которое позволяет удержать разлетающиеся, когда-то целостные чувства, сделать их предметно отнесенными. Свойства половой идентификации очерчивают границы проявления чувств: мальчики не плачут, девочки не дерутся и т. п. "Не-Я"

285

конкретизируется в образе противоположного пола (что я - девчонка?).

Общение с самим собой стимулирует рождение юношеских дневников. Хочется поговорить с самим собой, за недостатком другого собеседника, который бы с участием выслушал мои признания - писал Н. А. Добролюбов. Подросток, начинающий вести дневник, преисполнен чувством значительности своей жизни и своих переживаний. Интимный дневник - это попытка взглянуть на себя со стороны и в то же время это есть автокоммуникация, общение с самим собой. Личные дневники сыграли большую роль в психологии, особенно для понимания подростковой и юношеской поры развития. Воображаемый компаньон, друг и собеседник, обычно очень похож на своего автора: он помогает ему в понимании других людей, самого себя, в формировании своей идентичности, согласия с самим собой. Многому способствуют дневники, в том числе и увидеть себя, особенно в ту пору, когда на первый план проступает не столько сущность, сколько ее внешние формы.

В переходном возрасте школьники чаще, чем когда-либо, проявляют заботу о себе, не доверяют себе, поэтому становятся прежде всего жертвами так называемого синдрома дисморфомании (страх или бред физического недостатка). Наружность - важный элемент подростково-юношеского самосознания. Учителям и родителям важно знать, какие аспекты ее чаще всего вызывают у ребят беспокойство. У мальчиков самым частым Источником тревоги является недостаточный рост, с которым ассоциируется общая маскулинность. Много беспокойства доставляет ребятам кожа. Юноши и девушки болезненно реагируют на появление угрей, прыщей и т. п. Важной проблемой является ожирение, избыточный вес: полноту, даже временную, болезненно переживают и девочки, и мальчики.

Внешность - важная сторона жизни. Подростки и старшеклассники часто и подолгу проводят время перед зеркалом, много внимания уделяют нарядам и делают это

286

в большинстве случаев не из самодовольства, а из чувства тревоги. Благо, с возрастом озабоченность внешностью обычно уменьшается.

Предметом для осознания собственного "Я" выступают также умственные способности, волевые и моральные качества, от которых зависит успешность деятельности и отношения с окружающими. Упреки в плохих способностях учения, прилюдное осуждение недостатков поведения болезненно воспринимается подростками, и они прилагают усилия к самозащите. Для них важна самооценка, которая сравнивается с оценкой испытуемого окружающими людьми (учителями, родителями). Желание иметь положительный образ "Я" нередко побуждает индивида преувеличивать свои достоинства и преуменьшать недостатки, что может стать основанием для конфликта с учителем или родителями.

Чрезвычайно важный компонент самосознания - доверие к себе, самоуважение. Оно основывается на удовлетворенности собой, принятии себя, проявляется в чувстве собственного достоинства и положительного отношения к себе. Высокое самоуважение отнюдь не синоним зазнайства, высокомерия или несамокритичности. Человек с высоким самоуважением считает себя не хуже других, верит в себя и в то, что может преодолеть недостатки. Такие молодые люди обычно лидируют в группах, они более самостоятельны и менее внушаемы. Низкое самоуважение, напротив, предполагает устойчивое чувство неполноценности, ущербности, что оказывает крайне отрицательное воздействие на эмоциональное самочувствие и социальное поведение человека. Юноши с низким самоуважением особенно ранимы и чувствительны ко всему, что как-то затрагивает их самооценку. Они болезненнее реагируют на критику, смех, порицание. Их больше беспокоит плохое мнение о них окружающих, они соглашаются в 6 раз чаще, чем обладатели высокого самоуважения (М. Розенберг). Чем ниже уровень самоуважения, гем вероятнее страдание от одиночества.

287

В сфере самосознания существуют половые различия. Если судить по самоописаниям, то в 14-15 лет девочки гораздо больше мальчиков озабочены тем, что о них думают другие, значительно ранимее, чувствительнее к критике, насмешкам и т. д. Девичьи дневники отличаются большей интимностью, эмоциональные переживания, описываемые юношами, более скупы и сдержанны. Самосознание и самооценки юношей и девушек сильно зависят от стереотипных представлений о том, какими должны быть мужчины и женщины, а эти стереотипы в свою очередь производны от исторически сложившейся в том или ином обществе дифференциации половых ролей. Из сказанного вытекает необходимость индивидуализации воспитания и обучения, ломки привычных стереотипов и стандартов, ориентации на усредненных индивидов. Педагогам надо ориентироваться на субъективный мир формирующейся личности, на ее самооценку, Я-концепцию. Надо видеть трудности и противоречия взросления и тактично помогать молодым, до конца не окрепшим душам в их разрешении.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного чтения

  1. Социальная психология личности/ Под ред. В. А. Лабунской. М.: Гардарика, 1999.
  2. Гримак Л. П. Общение с собой. Начала психологии активности. М.: Политиздат, 1991.
  3. Кон И. С. Психология ранней юности. М.: Просвещение, 1989.
  4. Абрамова Г. С. Возрастная психология. Екатеринбург: Деловая книга, 1999.
  5. Скрипкина Т. П. Психология доверия. М.: Владос. 1998.

288

Прочти, Подумай. Рассуди

Заботы о личном благе вполне естественны, и нельзя их скидывать со счетов. Но если заботиться только о об этом, пренебрегая общественным благом и защитой всего человеческого общества, жизнь станет постыдной, мелкой и - прямо скажу - гнусной.
Р. Роллан

Человек не может жить один. Высшее счастье и радость человеческая - общение с другими людьми.
В. А. Сухомлинский

Человек, отделяющий себя от других людей, лишает себя счастья, потому что чем больше он отделяет себя, тем хуже его жизнь.
Л. Н. Толстой

Одиночество не способствует нормальному кровообращению, нуждающемуся в более обширном организме. Надо уметь сливаться и с коллективом, что не мешает оставаться самим собой
Р. Роллан

Общение облагораживает и возвышает; в обществе человек невольно, без всякого притворства держит себя иначе, чем в одиночестве.
Л. Фейербах

Отдельный человек слаб, как покинутый Робинзон; лишь в сообществе с другими он может сделать многое.

289


Раздел 5
ПЕРЕЖИВАНИЯ В ДЕТСТВЕ. О ДУШЕ И ДУШЕВНЫХ ПЕРЕЖИВАНИЯХ

Душа - жизненное существо человека... душевные и духовные качества человека, совесть, внутреннее чувство.
В. И. Даль

А. И. Радищев утверждал, что душа является плодом деятельности нервов, мозга. Поэтому до рождения ребенка душа его не существует. Как способность чувствовать, мыслить, воображать душа возникает только после рождения, под влиянием разнообразных внешних воздействий.
А. А. Люблинская

Что надо знать. Как возникла вера в существование души, верите ли вы в реальность души или душевности у человека. Приведите примеры душевных переживаний. Каковы их причины у детей. Какие меры следует принять педагогу, чтоб сохранить душу ребенка в равновесии.

290


Подборка материалов к теме

О реальности души

Объект психологии как науки на эмпирическом уровне обозначился еще в глубокой древности - это, как говорилось выше, был внутренний мир человека, не материальный, а духовный мир. Назвав его душой, древние ученые выделили объект из материального, непосредственно воспринимаемого внешнего, окружающего человека мира и пытались научно решить многие проблемы философии и психологии: является ли эта нематериальная субстанция у человека свидетельством одушевленности космоса (Платон); соединена ли душа с телом или они существуют самостоятельно (Аристотель); как появилась душа, происходит ли она от Бога и является неповторимым бессмертным духовным началом (христианская и мусульманская философия); существуют ли душа и тело как самостоятельные субстанции или они функционируют параллельно (Декарт); является ли душа замкнутой субстанцией (Лейбниц); относить ли душу в область трансцендентальных идей (Кант). И до сих пор в науке нет полной ясности.

С середины XIX в. понятие души, до этого времени приписываемой человеку, вытесняется в значительной мере понятием психики (ФЭС. С. 190). Произошла ли простая замена терминов или причина в другом? Многие психологи испытывали большое неудобство от отсутствия в психологии такой реальности, как душа. Компромисс как будто нашли в том, что соединили душу с личностью. На позиции отождествления стоял Г. И. Челпанов (1862-1936) и даже писал об этом в 1912 г. Челпанов связал душу с личностью. Но уже в 1926 г. К. Н. Корнилов (1879-1957) "понятие личность просто исключил из своих учебников" (с. 8). Советские психологи чувствовали это неудобство, как видно из сочинений известного советского философа и психолога К. К. Платонова. Вот что он откровенно пишет в работе "Структура и развитие личности" (1986):

291

"Идея отождествления души с личностью не получила признания".

Очевидно, судьба души в советской психологии в известной мере зависела от идеологии атеизма. Мы считаем, что душа отошла в тень науки по той причине, что сама наука исчерпала свой методический потенциал и устремила интересы в ту область внутреннего психического опыта, который поддавался изучению. Но вопрос, есть ли душа или ее нет, остался открытым. В науке то соглашались, то не соглашались с реальностью души, а в сознании народа и в народном творчестве она признавалась как реальность. Вот что мы выписали из литературных произведений и устного народного творчества: в душе; без души; любить всей душой; для души; душа в душу; по душам (поговорить); душа болит; душа на распашку; душа не на месте; душа не принимает; душа поет; вымотать душу; излить душу; открыть душу; болеть душой; влезть в душу, успокоить душу; ни душой ни телом; на душе кошки скребут; брать грех на душу; еле-еле душа в теле; немощь души, до глубины души. И т. д. и т. п.

Многие из этих проявлений учителя так и называют, говоря и себе, и о других людях, наблюдают и у своих учеников. Нам представляется, что это И есть та самая непризнанная психическая субстанция, существующая реально, внешне выражающаяся в улыбке (выражение радости, чего-то приятного), смущении (выражения виновности, ошибочности), стыдливости, гневе, теплоте и отзывчивости, смехе, рыданиях и др., одинаково проявляющихся на лице у людей разного пола, национальности, возраста и которые, по всей видимости, имеют родовую общечеловеческую принадлежность. В школе душа у ребенка и спокойна, и не спокойна - она постоянно реагирует на внешние обстоятельства. Учитель заставляет его делать то, что считает нужным, и смотреть на мир иными глазами. Ученик, следуя указаниям учителя, проделывает сложнейшую работу благодаря психологическому механизму, что-то ему удается сразу, что-то не удается, но вместе с учителем он достигает цели. Все это сопровождается

292

деятельностью души, различными душевными переживаниями. Внешне душевные переживания можно наблюдать, но они, видимо, не поддаются строго научному, экспериментальному изучению. Тут кроме обычных наблюдений нужны другие методы изучения.

Происхождение представлений о душе. Психика развивалась (А. Н. Леонтьеву) вначале как сенсорная, перцептивная, затем возник интеллект и на последней стадии филогенеза - сознание. По этой схеме мы прослеживаем представление о душе. В глубокой древности, 40-50 тыс. лет назад, на этапе относительно высокого развития первобытного общества люди обратили внимание на то, что существуют явления вещественные (окружающая природа, другие люди, растения, другие предметы) и не вещественные (воспоминания о знаемых людях, образы в памяти некогда существовавших людей и предметов, переживания утраты, радость встречи или приобретения). Это было таинственно и побуждало их искать объяснения.

Описанное вполне укладывается в текст, который предназначен С. Л. Рубинштейном для объяснения происхождения эмоций. "Человек как субъект практической и теоретической деятельности, который познает и изменяет мир, не является ни бесстрастным созерцателем того, что происходит вокруг него, ни таким же бесстрастным автоматом, производящим те или иные действия наподобие хорошо слаженной машины. Действуя, он не только производит те или иные изменения в природе, в предметном мире, но и воздействует на других людей и сам испытывает воздействия, идущие от них и от своих собственных действия и поступков, изменяющих его взаимоотношения с окружающими; он переживает то, что с ним происходит и им совершается; он относится определенным образом к тому, что его окружает. Переживания этого отношения человека к окружающему составляют сферу чувств и эмоций. Чувство человека - это отношение его к миру, к тому, что он испытывает и делает, в форме непосредственного переживания"... "эмоции выражают состояние

293

субъекта и его отношение к объекту" (Основы общей психологии. С. 458).

Человек в силу присущего ему свойства познавать мир продолжал изучать эти явления. Что касается тела, то с ним люди начали разбираться раньше и процесс шел быстрее. Развитие интеллекта помогло заметить в окружающем мире связи и отношения. Стало ясно, например, что окружающая человека природа сохраняет устойчивую стабильность и независимость от людей, а само живое тело находится в зависимости от внешней природы. Холод и тепло, жажда и утоление ее и т. д. подчеркивали эту зависимость. Помимо этого, бесспорно, человек обладает зрением, слухом, дыханием. Наблюдаемое явилось предпосылкой для анализа очевидного, а наблюдение за состоянием организма (тела) породило медицину, появились письменные источники, в которых делались обобщения, описывались различные типы людей, болезни, способы лечения.

Сложнее было с внутренними душевными состояниями. Пытаясь раскрыть природу этих загадочных явлений, люди видимое, осязаемое и невидимое, но реальное, существующее самостоятельно, считали независимыми друг от друга. Первоначально, много тысяч лет назад их пытались объяснить деятельностью внешних сверхъестественных сил, в существование которых люди верили. На основе веры возникли религии, которые продолжили искать причины происхождения души и объяснять ее проявления. Одним из таких проявлений и доказательством независимости от тела считалась способность души покидать его, странствовать, перемещаться по ту сторону видимого мира. Эта способность души до сих пор утверждается религией, и в это верят люди. (У православных существует поверье, что после смерти человека его душа в течение 9 дней находится на месте смерти, а на 40-й день покидает его навсегда. По этим поводам люди устраивают поминание).

Как появился этот загадочный мир, пожалуй, никто до конца не знает, но существуют версии о происхождении душевного или, как стали называть позднее, психического.

294

  • Библейская версия. Библия, первоначальный вариант которой составлен более 1600 лет назад, содержит такую версию. Душа возникла как творение Бога и относится по времени к сотворению Богом мира. В шестой день Бог сотворил человека из праха земного по образу своему "и вдохнул в лице его дыхание жизни, и стал человек душою живою" (Библия. М.: Изд. Моск. патриархии, 1992, С. 5).
  • Библия, конечно, не относится к разряду научно-исследовательских работ в традиционном понимании. Однако каждый волен иметь самостоятельное суждение.

Библейское представление о душе существуют и поныне, оно переходит из одного издания в другое. Но историческое время не прошло даром. Современное понятие о душе толкуется как "исторически изменявшиеся воззрения на психику и внутренний мир человека" (ФЭС. 1983. С. 179). Воззрения (т. е. мысли, толкования) в течение времени менялись, но "психическая реальность" признается и сейчас, даже если термин "душа" часто игнорируется.

Зададимся еще одним вопросом: могли ли люди времен Ветхого Завета объяснить, как произошли небо, земля, вода, звезды и все живое? Ответ один: безусловно, нет, при всем восхищении их умом. Но заметим, что ученые, разработавшие позднее модель происхождения живого, скопировали библейскую схему, представив ее лишь в иных мыслеформах, по существу, не добавив никаких доказательств. Ведь не существует доказательств того мироустройства, которое приходится наблюдать людям сейчас и думать о причинах стабильности этого мироустройства. Г. В. Гегель, один из апологетов немецкой классической идеалистической философии, признавая Бога, заменил это понятие "всеобщим разумом". Он писал: "Чистый, не знающий пределов разум есть само божество (выделено мною. - А. А.). В соответствии с разумом упорядочен план мироздания, разум раскрывает перед человеком его назначение, непреложную цель его жизни; он часто меркнул, но никогда полностью не угасал, даже во мраке всегда

295

светилось слабое его мерцание" (Жизнь Иисуса. 1990. С. 3). Позднее проповедник А. Мень напишет: "Уже тогда, когда свет разума впервые вспыхнул в человеке (выделено мною. - А. А), он ощутил реальность некоей высшей Силы, объемлющей мироздание. Для первобытных охотников было естественно отождествлять Ее с тем, что теперь называют природой. Поэтому всюду - в облаках и звездах, в реках и живых существах люди искали присутствие Божественного" (Сын человеческий. 1991. С. 19).

Человечество ныне устраивает две формы представлений: либо верить библейскому объяснению, либо не верить ему и ждать научных доказательств. Так люди и поделились на две группы, если не признать еще группу сомневающихся и в том, и в другом. Все сказанное звучит наивно, но нельзя винить тех, кто облек в наивную словесную форму мысли и представления тех, кто в далекие времена попытался объяснить реальность происхождения тела, жизни, и души, т. е. органической формы и внутренней душевной жизни в ней.

Гипотезы ученых. Первый шаг в установлении единства тела, души и духа был сделан медиками и философами Китая, Индии, Египта в связи с развитием естественных наук. Вначале говорили о независимости друг от друга тела и души, но вскоре заметили взаимную связь органической и душевной сторон жизни человека. Органом, который соединил деятельность тела человека и его переживания, признавалось сердце. В "Памятнике мемфисской теологии" (конец четвертого тысячелетия до нашей эры) писалось: боги "создали зрение глаз, слух ушей, дыхание носа, дабы давали они сообщение сердцу", а оно "всякому сознанию дает восходить" (М. Я. Ярошевский. История психологии. 1985. С. 28).

Не менее важно с этой точки зрения связи тела и души высказывание в том же сочинении о роли слова. Оно воспринималось как двойник вещи, а также считалось средством магического воздействия на человека в целом и на

296

его душу. Появилось лечение органов тела путем "заговоров", молитв, покаяния, заклинаний и пр.

Сердце - это телесный орган. Поскольку оно становится условием "всякого сознания", можно считать, что поставлен вопрос о взаимодействии тела и души. Связь работы телесного органа с психическими явлениями широко зафиксирована в Священном писании: сердце веселится, радуется, скорбит, терзается, рвется от злобы, горит трепетным предчувствием, смущается, негодует; в нем гнездится гнев, прелюбодейная страсть, зависть, надменность, гордость, смелость и страх, нечистота похотей; его сокрушают поношения, оно воспринимает утешения, способно к великому чувству упования на Бога и сокрушению в грехах своих; оно может быть вместилищем кротости и смирения. В. Ф. Войно-Ясеневский, который приводит эти проявления сердца как органа души человека, считает, что в Священном писании сердце воспринимается и как центральный орган чувств, и как орган мысли и восприятия духовных воздействий. Более того, - пишет он, - сердце, по Священному писанию, есть орган высшего познания. Оно способно к восприятию Духа Божьего. Это центр нашей духовной жизни и Богопознания (В. Ф. Войно-Ясеневский. О духе, душе и теле. 1991. С 34-35).

По поводу роли сердца издавна говорилось, что оно является, не только "мотором" жизни, но и чрезвычайно тонким и универсальным органом чувств. Многие люди, а также врачи и медицинские психологи постоянно в повседневной жизни слышат как от пациентов, так и в обыденных разговорах, как "страдает" сердце, как оно "болит", "тоскует", "радуется", "чувствует" (чует мое сердце). Научное объяснение этому дал И. П. Павлов, русский физиолог и психолог. Он писал, что все указанные явления имеют в своей основе глубокий физиологический смысл. "В отдаленную эпоху, когда наши предки находились в зоологической стадии развития, на все раздражения, получаемые ими, они реагировали почти исключительно мускульной деятельностью, преобладающей над всеми

297

остальными рефлекторными актами. А мышечная деятельность теснейшим образом связана с деятельностью сердца и сосудов (И. П. Павлов. Курс физиологии. 1924). Как видим, и в этом случае современная наука лишь пояснила факты, наблюдаемые людьми несколько тысячелетий.

  • Сообщим читателю, что В. Ф. Войно-Ясеневский (1877-1961) в миру - доктор медицинских наук, нейрохирург, провел многочисленные операции в госпиталях на раненых бойцах в годы Великой Отечественной войны. В духовной сфере - он архиепископ Лука, священнослужитель православной церкви. Этот ученый-архиепископ видел прямую связь между телесными страданиями, душевными переживаниями и состоянием духа человека. Со ссылками на научные данные он расширил представление о связи материального и духовного. Названная выше книга, как и многие его печатные труды, посвящены научному и духовному объяснению связи между телесным и духовным, что находило подтверждение в его лечебной практике. На этой основе он пытался провести линию развития мира от божественного к небожественному познанию духа, души и тела.
  • В книге он анализирует доступные для него исследования в области естествознания, более всего физики, связанные с проникновением в суть материи. Его беглый очерк исследований материи доведен им до открытия учеными таких форм энергии, как волны Герца, Х-лучи, радиоактивные волны, внутриатомная энергия. Эти формы энергии, а не частицы в виде электронов и протонов, пронизывают особыми формами все существование материи. Автор признает, что он ничего не может "возразить против этого, ибо верит в могущество науки".
  • Он верит в существование материального мира, но так же и в существование "нематериального" (32). Таким нематериальным, по мнению ученого-материалиста - священнослужителя-идеалиста, может быть" духовная энергия. Он полагает, что именно она и стала "первопричиной и первородительницей всех физических форм энергии, а через них и самой материи. Чем пересказывать рассуждения архиепископа, приведем текст из его книги полностью.
  • "Для нас она (речь идет о духовной энергии. - А. А.) есть всемогущая любовь Божественная. Любовь не может заключаться

298

  • в себе самой, ибо основное свойство ее - потребность изливаться на кого-нибудь, и эта потребность к созданию Богом мира. "Словом божиим небеса утвердишися. И духом уст его вся сила их"...
  • Энергия любви, излившейся во благой воле Божией, Словом Божиим, дала начало всем другим формам энергии, которые, в свою очередь, породили сперва частицы материи, а потом через них, и весь материальный мир.
  • В другом направлении излившаяся любовь Божия создала и весь духовный мир, мир разумных ангельских существ, разум человеческий, и весь мир духовных, психических явлений. Если мы не знаем многих, несомненно действующих форм энергии, то это зависит от ясной недостаточности наших бедных пяти чувств и от того, что не найдены еще научные методы и реактивы для обнаружения того, что недоступно нашим чувствам" (32).
  • Восприятие адекватных форм энергии возможно, считает ученый, через временное обострение ее у людей слепых, потерявших слух; через сопоставление обоняния, осязания у людей и животных; путем объяснения неведомого людям чувства направления (безошибочность полетов голубей, перелетных птиц). "Наука имеет перспективу открытий" (там же).

Мозг и душа. Считается, что психическое у человека есть продукт деятельности мозга. Обратимся снова к В. Ф. Войно-ЯсеневскОму, который иначе, чем в традиционной психологии, рассматривает функции мозга в происхождении психического. Нервные волокна мозга "несут только ощущения зрительные, слуховые, обонятельные и вкусовые, тактильные, локомоторные и др. А не делать различия между ощущением и чувством, значит впадать в самую грубую психологическую ошибку - считает ученый (42). Значит ли, что эти два органа разделены? Нет. Ощущения являются только "импульсом к возникновению мыслей, чувств, желаний и волевых движений". А сами "мысли еще подлежат глубокой и окончательной обработке в сердце - горниле чувства и воли". Каким образом возникшие в мозгу мысли передаются в сердце, наука еще не знает, но бесспорно, что "мысль как акт психологический,

299

в отличие от ощущений, как актов физиологических, не нуждается в анатомических путях проведения" (42).

Сердце получает из мозга обработанные мыслью сенсорные восприятия, но и "само обладает удивительной и важнейшей способностью получать из мира духовного экзогенные, нисколько не адекватные органам чувств ощущения самого высшего порядка". И эти ощущения из сердца передаются уму, в мозг и в огромной степени определяют, направляют и намечают все психические процессы, происходящие в душе и сердце. В сердце также рождаются мысли, размышления, и оно, считает ученый, является вторым органом восприятия, познания и мысли. Но если оно лишено Божией благодати и расположено к восприятию зла, лжи, гордости, то в нем рождается безумие.

В. Ф. Войно-Ясеневский, как видим, интересен своими исследованиями тем, что в понимание душевного (психического) у человека ввел не только анализ деятельности мозга, но и сердца. Он увидел механизм взаимодействия мозга, сердца и духа в порождении психического, считая сердце органом души человека.

Мысли ученых-психологов о душе и душевном. Как уже говорилось, до появления экспериментальной психологии душа оставалась основным объектом психологических исследований. Поэтому теперь ученые-психологи в поисках научных фактов о душе чаще всего обращаются к исследованиям или заключениям по этому вопросу философов, педагогов, психологов, медиков древности и доводят обзор этих заключений до последней четверти XIX в.

На закате "существования" души в психологии о ее чувственных состояниях достаточно много писал К. Д. Ушинс-кий, подчеркивая их отличие от "чувствований" как источнике представлений. У Ушинского термин "чувствование" равнозначен термину "эмоциональное". Следы чувственных представлений всегда присутствуют в душевных состояниях, создавая их напряженность, постоянство или

300

продолжительность. "Постоянные и прочные страсти связаны с громадным сочетанием представлений", - писал он (К. Д. Ушинский. Собр. соч. Т. 9. С. 164).

В советское время воспоминания о душе маскируются либо эмоциональными переживаниями, либо откровенно отрицаются вместе с отрицанием Бога и всего нематериального, что дано человеку Богом. Интересно в этом отношении рассуждение ведущего советского психолога С. Л. Рубинштейна, с которого он начинает свой фундаментальный труд "Основы общей психологии" (1945). Характеризуя специфический круг явлений, которые изучает психология и которые "составляют внутреннее содержание нашей жизни", он считает, что это и есть переживания, "как будто" нам непосредственно данные. Разумеется, автор книги, удостоенной Сталинской премии, не мог признать, что душевные переживания, или "душа", нам кем-то (то есть Богом) даны, но слово "как будто" обнаруживает его сомнения. Другие, чтобы не говорить о душе, пишут о ее проявлениях в виде психических состояний, например, Н. Д. Левитов в книге "О психических состояниях человека" (1964). Он признает, что в психологии образовался вакуум и "выделение области психических состояний заполняет некоторый пробел в системе психологии" (С. 6). Безусловно, это была смелая попытка найти звено, связывающее психические процессы и свойства личности.

Автор не пишет о душе, но видит разницу между понятием "психическое состояние" и "переживание". Будучи заинтересованным в изучении психических состояний, Н. Д. Левитов прослеживает ряд источников, отдаленных друг от друга десятками веков. Так, Аристотель в известном трактате "О душе" ставит вопрос: присущи ли психические состояния только душе или они присущи также ее носителю, т. е. телу? И отвечает: "Состояние души некоторым образом неотделимо от природной материи живых существ". Далее он утверждает, что душа присуща всему материальному, прежде всего живому (растениям,

301

животным, птицам). Но растения, животные не способны к переживанию. В этой связи особое значение для Н. Д. Левитова приобретает мысль Аристотеля о существовании неразрывной связи психических состояний с переживаниями их человеком. Душа, по Аристотелю, присуща только человеку. Сам же Н. Д. Левитов предпочел говорить о психических состояниях.

А. А. Смирнов, П. И. Иванов, по существу, обходят понятия "психические состояния", не замечают их в системе психического, а В. А. Артемов слово "состояние", не говоря уже о душевных состояниях, вообще не употребляет. Душевные переживания человека широко исследуются как эмоции и чувства. Выход для исследования эмоций и чувств был найден после того, как связали их происхождение с предметом, объектом, к которому у человека возникает какое-то определенное конкретное отношение (С. Л. Рубинштейн). Это особо значимое для человека отношение соответственно и переживается им. Самый низкий уровень эмоциональной сферы по градации С. Л. Рубинштейна - это уровень органической аффективно-эмоциональной чувствительности. Примером, пишет ученый, может служить чувство беспредметной тоски, такой же беспредметной тревоги или радости. Но это граничит с патологией (Основы обшей психологии. 1946. С. 400), Не лучше ли душевные переживания считать продуктом бессознательного, что значительно полнее, чем просто патологии.

Душевные состояния действительно трудно изучать. Но это утверждение касается не признания или отвержения их существования, а отсутствия адекватных способов их познания. Обратим внимание на то, что И. П. Павлов, признававший существование субъективных состояний, но считавший их изучение безнадежным, не исключал, однако, эти состояния из сферы научного изучения и находил полезным, хотя бы и чисто эмпирическое их описание для изучения высшей нервной системы человека. Он писал: "... Когда мы прикладываем наши условные рефлексы к нервным болезням, а затем к душевным болезням,

302

то, все-таки, мы должны начинать, особенно в душевных болезнях, с эмпирических форм, т. е. посмотреть, войти в субъективное состояние другого..." (Павловские среды. Т. 2. С. 416// Цит. по Н. Д. Левитову. Выделено нами. - А. А.).

Все сказанное выше приводит нас к мысли о том, что психика - это, несомненно, внутренний мир человека, но это еще и его душевная жизнь. О душевности судят по внешним проявлениям, по признакам поведения человека. Естественно, возникновение науки об этой внутренней жизни требовало длительного житейского наблюдения. Эти наблюдения закреплялись, передавались из поколения в поколение в языке, в памятниках народного творчества, искусства. Вера и наблюдения - таковы способы познания душевного. Человек начинал верить в их реальность, "накладывал на себя, пытаясь понять свой личный жизненный опыт, убеждался в истинности или ложности этих представлений. Так, видимо, возникло Священное писание и Священное предание. Писание - это ясно всем. А предание, поясняет священник А. Владимиров, - "это то, во что верили всегда, во что верили все, во что верили всюду". Великий И. Г. Гете говорил, что "вера не начало, а конец всякой мудрости". Так проходил донаучный период накопления психологических знаний.

Наука психология призвана анализировать этот донаучный человеческий опыт. Она не просто накапливала факты. Она классифицировала, сравнивала их, выявляла причины возникновения, условия их проявления. В результате возникали понятия, закреплялись термины, закладывались основы будущих законов, принципов науки психологии. Первыми, кто обратил внимание на проявления внутренней душевной жизни, были философы, а не психологи. Не случайно психология многие столетия вызревала в недрах философии и только в XIX столетии стала самостоятельной наукой. С этого времени стали говорить об объекте и предмете психологии, о ее методах на основе экспериментальных данных. Попытка применить

303

к изучению души методы естественных наук привела к тому, что главный объект науки - душа - был на время для нее потерян. Но человек не может быть без души. Многие говорят о бездушных людях, имея в виду людей с плохой душой, с отрицательным акцентом. И, наоборот, человек душевный несет в своей характеристике положительные оттенки.

В психологии советского периода ребенок предстает даже в академических изданиях как бездушное существо. В дошкольном детстве, говорится в одном из них, ребенок овладевает некоторыми общими человеческими знаниями и умениями, которые нужны ему для жизни в обществе: овладение речью, развитие ориентировки в пространстве и времени, человеческих форм восприятия, мышления, воображения, первоначальное приобщение к произведениям искусства, формирования взаимоотношений с другими людьми" (Мир детства. С: 13). Как видим, в этой "программе" нет места для души. А без нее все что хотите можно думать и говорить о "человеческих формах восприятия", о "воображении", о "формах взаимоотношений с другими людьми". Без сопровождения всего этого душевностью легко превратить их во зло, в бесчеловечность, бездушность. Далее говорится о том, что ребенок не развивается вне человеческой среды, "ребенку нужна... среда", но обязательно "действующая на мозг через органы чувств" (там же). И снова без души, как будто среда не влияет на душу и душевное состояние ребенка.

Внутренний духовный мир под обобщенным названием "психика" остается по сей день реальностью, он изучается и подлежит дальнейшему изучению. Вместе с тем житейские представления о проявлениях души, которые положили начало психологии как науки, существуют лишь в обыденном сознании людей. Мировые религии (христианство, мусульманство) бережно охраняют учение о Душе, атеизму не удалось изъять из сознания людей веру в душу.

304


Место души в психологии

О душе человека следовало бы начинать разговор с души народа. Не случайно Н. Бердяев выясняет, что есть "Душа России" (1915). Из этого сочинения видно, что душа русского человека содержит признаки своего народа, его исторической судьбы, географического положения. Но это не предмет психологии, хотя и не считаться с ними нельзя.

Душа - элемент сознания. Современная психология, конечно, не без помощи материализма, утратив душу, превратила человека в бездушный механизм, отражающий и реагирующий на внешние воздействия. Посмотрим, как развивались в ней представления о бездушности.

Первое. Психика возникла как следствие движения, пространства и моторики ("моторное поле".). Затем - удовлетворение потребностей, обобщенный образ, реальная ситуация, контроль за реализацией движений и действий.

Второе. Появился человек. У человека к названному добавляется речевое общение, внимание, воля, способы деятельности, предметный мир, связи и отношения в нем.

Третье. А что дети ? У детей: навыки общения, предмет-но-манипуляционная деятельность, универсализация движения рук, способность занимать собственную позицию, способность оперировать символами. "Всякая внешняя функция... становится внутренним способом мышления" (Л. С. Выготский). Психика - это функциональный орган (А. А. Ухтомский). Изучается высшая нервная деятельность, торможение, возбуждение. Психика - это механизм, обеспечивающий целесообразное поведение организма на основе опережающего отражения (Анохин).

Вчитайтесь, и вы увидите, что души здесь нет, все физиологично, даже технологично, механистично. "Психологический словарь" (1997) называет имена, в чьих трудах это разработано: Н. А. Бернштейн, Л. С. Выготский, А. Н. Леонтьев, А. Р. Лурия, С. Л. Рубинштейн и др. (С. 291). Это, между прочим, оказалось продуктивным, но только не для

305

человеческой психологии - стала развиваться инженерная психология. По образцу бездушности уже созданы машины-роботы, способные реагировать на свет, тепло, влагу и пр.

Сознание, которое характеризуется как "способ отношения к объективной действительности" "со знанием его объективных закономерностей" (Там же. С. 361), рассматривается здесь только с точки зрения "целесообразности", т. е. разума, рассудка, рассудочности. Но ведь рассудок создает свой продукт с помощью мозга (отражение, восприятие, закрепление в нервных связях). О том, что душа есть элемент сознания - об этом нигде нет речи. Это понятно, потому что для материалистов нет души вообще.

Душа в структуре отношения. Попытаемся выйти на душу через отношение. Для психологии отношение есть не только связь (В. Н. Мясищев) и отражение, но оно и переживание этого отражения. Но для понимания отношения, которое выполняет функцию отражения, необходим механизм психического отражения: ощущение, восприятие, мышление, воля, мотивы и пр. В этом психологическом механизме отражения, благодаря которому возникает отношение, как мы думаем, находит свое место душа. Л. П. Гримак в работе "Общение с собой" пишет о трех уровнях отражения, один из них - чувственный. Он, по свидетельству автора, является базовым по отношению к другим формам образного отражения.

Как тут не вспомнить о роли души в названном триединстве. Будучи непризнанным элементом сознания, душа в отличие от отдельных элементов механизма психического отражения все-таки выполняет функцию соединения их, именно она соединяет воедино все психические процессы отражения и, благодаря этому, участвует в управлении поведением. "Душу можно понимать как совокупность органических и чувственных восприятий, следов воспоминаний, мыслей, чувств и волевых актов (В. Ф. Войно-Ясеневский. С. 68). Душа образует отношение благодаря переживанию, чего не может сделать мозг.

306

Люди различаются по тому, какая у них душа. Соединение психических процессов отражения и управления у каждого отдельного человека своеобразно и неповторимо. Это и делает душу одного человека отличной от душ других людей. Душа - это характеристика человека как совокупной целостности, как личности. Понимание себя (самосознание) это и есть собственная характеристика своей души.

Связь души и эмоций. В силу особой функции душа, как орган переживания, связана с эмоциями. Многими психологами эмоции понимаются как особый класс психических процессов и состояний, отражающих в "форме непосредственного переживания (удовлетворения, радости, страха и т. д.) значимость действующих на индивида явлений и ситуаций для осуществления его жизнедеятельности. Различают неопредмеченный уровень переживаний и предметные чувства, выделяют переживания интеллектуальные, эстетические, моральные. Но если эмоции отражают непосредственные переживания, то душевные переживания более опосредованы, они глубоки, долговременны и характеризуют постоянство человеческой индивидуальности. "Душа - крошечная частица энергии, неотъемлемая частица Господа, душа существует сама по себе; она отлична от тела, в сердце которого обитает, и является в нем источником сознания... душа обладает индивидуальностью и состоит из вечности, знания и блаженства... Она представляет собой пограничную энергию, поскольку может относиться то к духовному миру, то к материальному". Так описывается душа в одном из эпических произведений "Махабхараты" - источника древней индийской философии, подтверждая, что во все века во всем мире думали о душе и пытались понять ее сущность.

Душа и дух. Они нераздельны в течение всей жизни человека, связаны во взаимодействии. Однако бывают люди душевные, но слабые духом, и наоборот. Дух бессмертен, пока жив дух - жива и душа. Материалисты отрицают бессмертие души именно потому, что ничего не

307

хотят знать о Духе, а "о бессмертии самосознания, понимаемого чисто физиологически, и мы не говорим" (В. Ф. Войно-Ясеневский. С 69.).

Собранный нами материал о душе мы используем для того, чтобы попытаться вернуть объект науки психологии в сферу познания психического и личностного у человека в период его детства.

Возможные классификации душевных переживаний у детей. Из множества наблюдаемых душевных переживаний по разным основаниям можно, на наш взгляд, выделить следующие группы:

  • а) по источникам происхождения: внутренне обусловленные, личностные, внешне социально обусловленные, локально социально обусловленные;
  • б) по долготе протекания и по динамике: обширные и продолжительные, кратковременные, скоропрохо-дящие ситуативные, динамичные, нарастающие, "как снежный ком";
  • в) по направленности и силе: сильные, ярко выраженные: слабые, сглаженные, (выражающие утомление), рассеянные, сосредоточенные на объекте переживания:
  • г) по глубине переживания: глубокие, поверхностные:
  • д) по воздействию на другого человека: положительные, вызывающие вдохновение; отрицательные, вызывающие тоску, апатию;
  • е) по степени осознания: осознаваемые и управляемые; неосознаваемые, как бы беспричинные;
  • ж) по состоянию здоровья: переживания здорового человека; переживания у человека с больной психикой.
  • з) по причинам, вызывающих переживания: внешние воздействия (социальная ситуация, ясность или неясность жизненных перспектив или безысходность, невозможность изменить конкретные условия жизни; алкоголь близких людей, развязная речь, вульгарный язык, дурное воспитание); внутренние воздействия: физическое состояние (хорошее здоровье

308

или болезнь, утомление, отсутствие сна; размышления о жизни, следы предшествующих переживаний; изменение в привычках; тип нервной деятельности, тип темперамента.

Православные священники обеспокоены состоянием душевности у учащихся в современных школах. А. Владимиров, учитель литературы в школе после окончания Московского государственного университета, ныне преподаватель Московской духовной академии и семинарии, так видит испорченные души нынешних школьников.

"Первоклассники - это чудо Божие, настолько пластичны, настолько податливы, настолько доверчивы, открыты, что попадись им добрый человек - остались еще такие учителя, которые имеют просто материнский подход в сочетании с определенной строгостью и дисциплиной - и сообщит детям бесценный импульс.

Пятиклассники еще полны нерастраченной человеческой энергии, они еще сочувствуют добру, они радуются, когда зло терпит поражение, они, если вы можете увлечь их словом, на перемене задерживаются, лишь бы только уложить в своей памяти то, что вы для них приготовили.

А вот 10-11-й класс - это уже совсем другая картина. В классе разлита некая томность, леность, обломовщина, уже вы редко видите невинный взор девочки, глаза многих девушек уже прикрыты, в них циничное, оценивающее недоверие, которые даже на священника взирают как на мужчину, и мы чувствуем, насколько сильны покровы греха".

Как видим, причин, возбуждающих душевные переживания у человека, у детей в особенности, много. Одна из них - дети не получают радости от общения с учителем. Учитель забыл, что он получил возможность обращаться к детям, чьи души сравнительно чисты, сравнительно не искушены грехом. Хотелось бы, чтобы переживаний отрицательного свойства было у детей меньше, хотелось бы обеспечить им счастливое и безмятежное детство. Но дело в том, что и без отрицательных переживаний прожить

309

жизнь в детстве невозможно, да это и не на пользу их развития. Жизнь ничего не дарует без тяжких трудов и волнений (Гораций). Речь может идти лишь об ограждении детей от разрушающих их душу переживаний. Для этого взрослые люди, воспитывающие детей, должны не только быть осведомлены об особенностях детских душевных переживаний и причинах их вызывающих, но и уметь изменять ситуацию жизни и деятельности с учетом возрастных особенностей детей, располагать и умело использовать способы снятия у них чрезмерного душевного перенапряжения, наполняя каждое мгновение жизни глубоким содержанием.

Возникает много вопросов: как спасти душу ребенка, не дать ей погибнуть в вертеле жизни, каким быть воспитателю (школьному учителю, родителям), какие выбрать приемы поддержания души ребенка в состоянии равновесия. Система образования не приспособлена к методам борьбы за душу, которые рекомендует церковь (покаяние, молитвы, соблюдение заповедей Христа, связь с церковью, с Богом). А что предлагают педагогика и советская психология? Пока мы к этому не готовы, а кто и работает над душевностью детей, то он идет своим путем, помня слова Ф. М. Достоевского: в самой преступной душе таится искорка, горит ломпадка, образ Божий и этим надо воспользоваться. Либо ориентироваться на церковные способы спасения души.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

310

Литература для самостоятельного чтения

  1. В. Ф. Войно-Ясеневский. О духе, душе и теле. Ростов н/Д: Товарищество, 1991.
  2. Философский энциклопедический словарь. М.: Сов. энциклопедия, 1983. С. 179.
  3. Словарь русского языка: В 4 т., М.: Рус. яз., 1981. Т. 1, С. 456
  4. Каптерев П. Ф. Педагогическая психология. Спб., 1877.
  5. Сикорский И. А. Душа ребенка. Спб., 1901.
  6. Нечаев А. П. Современная психология в ее отношении к вопросам школьного обучения. 1901.
  7. Очерки психологии для воспитателей и учителей. М., 1904- 1908.
  8. Прайер Б. Душа ребенка, Спб., 1881
  9. Бердяев Н. Душа России. Л., 1990

Прочти. Подумай. Обсуди

Человек - это восприимчивое, чувствующее, разумное и рассудительное существо, стремящееся к самосохранению и счастью.
П. Гольбах

Детство выступает тем пространством свободы ребенка, которое он охраняет, отгораживая от взрослого, в котором душа ребенка становится или эмоционально открытой миру взрослых, или отчуждается, озлобляется по отношения к другому - взрослому, сверстнику
Р. М. Чумичева

Конечно, души - в ее идеалистическом и религиозном понимании - нет. Однако душевные, или, правильнее, психические, процессы, такие, как сознание, ощущение, восприятие, представление, мышление, эмоции, воля, существуют. Ведь и Аристотель в своем трактате больше описывал реальные психические явления, а не абстрактную душу, о которой потом стало говорить христианство, немало исказив взгляды Аристотеля.
К. К. Платонов

311

Ребенок плачет, когда убивают жизнь, когда калечат его душу.
Р. М. Чумичева

Широкой душе и мир широк, а узкой и мир узок.
(Пословица)

312


РАЗВИТИЕ ЭМОЦИОНАЛЬНОЙ СФЕРЫ

Эмоции - это субъективные реакции человека на воздействия внешних или внутренних раздражителей. Они проявляются в виде удовольствия или неудовольствия, радости, страха и т. п. Это один из главных механизмов внутренней регуляции психической деятельности и поведения.
Философский словарь

Что надо знать. Понятие об эмоциях и чувствах. Особенности эмоциональных переживаний в детстве, в разные периоды детского развития. Условия эмоционального развития Эмоции и познавательная деятельность Эмоции и эстетическое развитие Влияние эмоциональных переживаний на результаты учения и здоровье детей.

Подборка материалов к теме

Эмоции и чувства

Эмоции составляют особый класс психических процессов и состояний. Участвуя в психической деятельности человека, они взаимодействуют с инстинктами, потребностями и мотивами. Это непосредственные переживания удовлетворения, радости, страха и т. д. Они сопровождают

312

любые проявления активности субъекта и служат одним из главных механизмов внутренней регуляции психической деятельности и поведения.

Чувства в отличие от эмоций характеризуются как устойчивые эмоциональные отношения человека к явлениям действительности. Они есть высший продукт развития эмоциональных процессов в общественных условиях: патриотические чувства, чувства любви, ненависти, ревности и т. п. (1.402).

Для рассмотрения эмоциональных регуляторов психического развития ребенка важно обратить внимание на знак эмоций и отношений: они бывают положительными и отрицательными. Положительная эмоция возникает, когда событие воспринимается как позитивное, и в этом случае она побуждает действия поддержки. Отрицательная же возникает, когда событие оценивается как негативное, и тогда она направляется на устранение контакта с негативным событием, на устранение вредных воздействий.

Психологи изучили многие виды эмоций у детей и школьников и классифицируют их в зависимости от субъективной денности возникающих переживаний. Так у детей развиваются альтруистические эмоции, т. е. переживания, связанные с удовлетворением потребности в помощи, покровительстве, желании приносить пользу, радость и счастье другим людям. В школьном возрасте формируются и развиваются коммуникативные эмоции, выражающие желания общаться, делиться мыслями и переживаниями, найти у другого человека отклик. У учащихся основной школы ярко выражены глорические (от лат. gloria - "слава") эмоции, связанные с потребностью в самоутверждении, стремлении завоевать признание. Эти эмоции могут проявляться в чувстве уязвленного самолюбия и желания взять реванш, гордости; превосходства. Учащиеся средней школы вступают в полосу романтических переживаний, эстетических эмоций. Ученые описывают стремление ко всему необыкновенному, таинственному, неизведанному; ожидание необыкновенного, светлого чуда; манящее чувство дали; наслаждение красотой

313

чего-либо или кого-либо; чувство возвышенного, изящного, грациозного; чувство светлой грусти и задумчивости и др.

Различают целый ряд других эмоциональных переживаний, иные формы классификации. Существуют фундаментальные эмоции: интереса-волнения, радости, удивления, горя-сострадания, гнева, отвращения, презрения, страха, стыда, вины. Внимательный учитель постоянно наблюдает эти эмоциональные проявления у детей в школьной деятельности, в общении друг с другом, в переживаниях успехов учения.

Развивающиеся дети испытывают потребность эмоционального насыщения. Это важная врожденная и прижизненно развивающаяся потребность, причем она может удовлетворяться как положительными, так и отрицательными эмоциями, поскольку жизнь ребенка не может состоять из одной радости. Она не мыслится без отрицательных переживаний и нет надобности ограждать ребенка от них. Здесь важен динамизм, смена переживаний, разумеется, в рамках определенной, оптимальной для данного индивида интенсивности. Специалист-педагог должен знать это, в крайнем случае получать консультации у школьного психолога.

314


Эмоции и познавательная деятельность

Результаты познавательной деятельности ученика могут существенно меняться в зависимости от сопровождающих эту деятельность эмоций. Ребенок, находящийся в эмоционально нейтральном состоянии, не может продуктивно работать, поскольку познавательные процессы под влиянием эмоций могут тормозиться.

Учителя знают, что эмоции умеренной и высокой интенсивности (удивления, радости, риска, неожиданности и др.) вызывают сильные тенденции к восприятию, припоминанию. При этом содержание воспринимаемого и мыслительного материала усиливает и упрочивает

314

эмоцию, что в свою очередь еще больше укрепляет тенденцию к сосредоточению на содержании, вызвавшем эту эмоцию.

Эмоциональное возбуждение может вызвать различные реакции и по-разному побуждать к действию. Так, оно улучшает выполнение более легких заданий и осложняет решение более трудных. Положительные эмоции, связанные с достижением успеха, обычно способствуют повышению, а отрицательные, связанные с неуспехом, - снижению уровня выполнения деятельности, учения.

Мышление и эмоции, тесно переплетаясь, имеют свою особую динамику развития. У сознательного человека поведение не всегда определяется эмоциями: принятию решения предшествует тщательное взвешивание всех обстоятельств и мотивов, но оно может начинаться с эмоциональной оценки и завершаться ею. В самом процессе формирования решения всегда доминирует мысль. Если же действия или поступки производятся только на основе холодного расчета, то они менее успешны, чем если бы сопровождались эмоциями.

Элементарные формы поведения сопровождаются эмоциональными процессами, а более сложные - мотивами. Некоторые психологи считают, что мотивационный процесс можно рассматривать как особую форму эмоционального. Таким образом, мотивация - это эмоция плюс направленность действия. Эмоциональное поведение является экспрессивным, а не ориентированным на цель, поэтому его направление меняется вместе с изменением ситуации. Между этими двумя формами поведения располагаются действия, в результате выполнения которых происходит разрядка эмоций. На практике совсем не трудно определить, эмоциональная или мотивационная окраска у интересующего нас действия.

315


Эмоции и эстетическое развитие

Пути эмоционального развития примыкают к эстетической стороне психики. Эстетическое и культурное

315

развитие - это развитие способности переживать различные эстетические ценности, находящиеся в общественной жизни и в природе: красоту и величие, гармонию и драматизм, трагизм и комизм. Существует эстетическая наука, теоретические выводы и обобщения которой опираются на разносторонние исследования в искусствоведческих науках, психологии, социологии и др. Эстетическое развитие в детстве происходит в семье, в условиях школьного обучения и внешкольного воспитания, особенно в условиях специальных образовательно-воспитательных учреждений.

Признаки эстетического развития наблюдаются в первые месяцы жизни ребенка как реакция на ярко окрашенные предметы, собственные ритмические движения. Он радуется, тянет ручки к яркой игрушке. Начиная с дошкольного и младшего школьного возраста, эстетическое развитие включается в трудовое, нравственное, политическое, физическое воспитание. Большую роль выполняют произведения искусства. Осматривая их, дети испытывают удовольствие или неудовольствие, выражают одобрение или неодобрение. Большое место в этом развитии занимает собственная деятельность детей: рисование, пение, драматизация. Возрастные особенности восприятия искусства тесно связаны с характерными для каждого возраста потребностями.

Психологией установлено, что в подростковом и юношеском возрастах источником переживаний становится потребность в самооценке, признании другими и самовоспитании: проявляется интерес к себе, формируется оценка собственных личностных качеств, достоинств, недостатков. С названными явлениями тесно связано состояние переживаний учеников. Если по этим параметрам учащиеся оценивают себя положительно, характер переживаний один, если нет - другой.

Их эмоциональное состояние тесно связано с основной деятельностью - учением. Качество обучения и учения является источником сильного эмоционального

316

переживания. Высокие достижения в учении доставляют ученику радость, придают чувство уверенности, повышают его статус в группе. И наоборот, низкие результаты учения вызывают негативные чувства. Переживание учащимися устойчивого эмоционального неблагополучия свидетельствует о том, что важнейшие потребности, связанные с внутренней позицией школьника, неудовлетворены.

Одной из таких форм эмоционального неблагополучия является школьная тревожность, проявляющаяся, как правило, в склонности учащегося переживать объективно нейтральные школьные ситуации как якобы угрожающие прежде всего его самооценке, представлению о себе, интересам и ценностям. Замечено, что устойчивая тревожность, способствуя выполнению относительно простых заданий, препятствует осуществлению трудных, а также ухудшает, снижает продуктивность деятельности в новых, более сложных ситуациях (например, на экзамене). Тревожность, как установили психологи, препятствует формированию подлинно познавательной мотивации (Ш. А. Амонашвили, А. К. Дусавицкий и др.).

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Психологический словарь / Под ред. В. В. Давыдова. М.. Педагогика, 1983.
  2. Психология старшеклассника. М.: Просвещение, 1981.
  3. Хрипкова А. Г., Колесов В. Д. Девочка - подросток - девушка. М.: Просвещение, 1981.
  4. Фридман Л. М., Кулагина И. Ю. Психологический справочник учителя. М.: Просвещение, 1991.

317

Прочти. Подумай, Рассуди

Наслаждение эмоциями ужаса, страдания, отчаяния никогда не было и не могло быть героическим выражением здоровой, мощной полноты существования.
В. Вересаев

Искусство доставляет одно из высших духовных переживаний -эстетическое наслаждение. Именно об этом говорил А. С. Пушкин: "Над вымыслом слезами обольюсь", "гармонией упьюсь".
Ю. Борев

Только в бодром горячем порыве, в страстной любви к своей родной стране, смелости и энергии родится победа. И не только и не столько в отдельном порыве, сколько в упорной мобилизации всех сил; в том постоянном горении, которое медленно и неуклонно сдвигает горы, открывает неведомые глубины и выводит их на солнечную ясность.
М. Ломоносов

И носятся у нас в душе жуткие бури сомнения и горечи. Нет у нас чего-то того, за что можно было зацепиться, нет у нас незыблемых идеалов. И качает нас из стороны в сторону, и не знаем мы, в какую крайность удариться.
Л. Айзерман

Приобретайте сильные страсти, развивайте их и растите вместе с ними. И когда позднее вы подчините себе ваши страсти, их сила станет вашей силой, их величие - вашей красотой. Страсти - духовное богатство человека.
А. Франс

Только тот может горячо любить добро, кто способен от всей души, непримиримо ненавидеть зло.
Ф. Шиллер

Равнодушие - это паралич души, преждевременная смерть.
А. Чехов

Лишь тот что-то значит, кто что-то любит. Не быть ничем и ничего не любить - одно и то же.
Л. Фейербах

318


Раздел 6
РАЗВИТИЕ НА ПУТИ К ДУХОВНОСТИ

ДУХОВНОСТЬ КАК КАТЕГОРИЯ

Духовное - все относимое к душе человека, все умственные и нравственные силы его, ум и воля... Духовность - состояние духовного.
В. И. Даль

Детство - каждодневное открытие мира. Нужно, чтобы это открытие стало прежде всего познанием человека и Отечества.
В. А. Сухомлинский

Что надо знать. Понятие о духовности и бездуховности Психологическая характеристика духовности общества и человека Традиции воспитания духовности у детей.

Подборка материала к теме

Духовность является сущностной категорией, она может рассматриваться как общечеловеческая (проявление мирового духа, всеобщего разума), межконтинентальная (характерная для Запада, Востока...), как религиозная (православная, мусульманская, иудейская), национальная

319

(отражающая уровень культуры русского, армянского и других народов в тот или иной период их развития). Общей характеристикой духовности является присущая ей интеллектуальная и нравственная природа. Она свойственна не только обществу в целом, но и человеку и противопоставляется его физической и телесной сущности. Именно духовность человека как части, как единицы и носителя общественной духовности интересует психологию.

Обычно духовность связывают с религиозностью. Отсюда частое обращение к понятию духовенства как определенной прослойки общества, служителей религиозного вероисповедания; духовника - как наставника в рамках православной (или иной) веры. Православная духовность делает акцент на приобщении человека к учению Иисуса Христа: христианской вере в Бога и его свершения, что ведет к сближению с Богом. В ее задачу входит и нравственное развитие человека, воспитание у людей доброты, совести, смирения, честности, справедливости, также укладывающиеся в рамки православной духовности.

Но духовность, как нам кажется, понятие более широкое и многоаспектное. Кроме религиозной есть и светская духовность. История содержит многочисленные свидетельства, что духовность есть многосторонняя устремленность и проекция человека на Вселенную. Поэтому содержанием духовности является культура народа, получившая в процессе его развития различные направления: литература, искусство, история, живопись, архитектура, музыка и др. Духовность имеет разные оттенки: религиозность, нравственность, политичность, народность (национальность); ее можно описать по историческим эпохам, по принадлежности сословиям, социальным группам (дворянство, купечество, крестьянство), духовность как бы копирует структуру общества и отражает исторический путь его развития. Философы, историки, искусствоведы изучают духовную культуру общества, психологи - духовность человека в его психическом выражении.

320

В психическом развитии человека духовности принадлежит особая роль, Психологии придется объяснить, почему одни люди духовно богаты, и почему мы все чаще говорим о бездуховности. Представление о том, что духовное развитие человека тесно связано с познанием мира, потому, мол, образование, сутью которого является познание мира, само по себе обусловливает высокую духовность, не содержит полного ответа. Ведь многие годы общество реализует программу всеобуча. Тогда в чем же причина бездуховности?

Авторы, которые пишут на эту тему, считают, что бездуховность - это явление нового времени и связывают его появление с усилением материализма, началом научно-технической эпохи. Идеология материализма - это насыщение, обогащение, пресыщение, удовлетворение плоти, веселье... Идеализм же - это обращенность к Богу, духовная земная жизнь. В течение тысячелетий, начиная от Древней Треции и вплоть до XIX в., материализм и идеализм сосуществовали и как бы уравновешивали друг друга. С усилением материализма и победой Октябрьской революции в нашей стране, в период строительства социализма и коммунизма единственной идеологией стал материализм. Он пытался уничтожить идеализм, став единственной философией жизни, он же и привел к бездуховности.

Есть и иные пути ответа на вопрос. Они связаны с доказательствами истины. Мир познается в обществе двумя путями: путем усвоения научных знаний, основанных на доказательствах и путем веры, если отдельные элементы мира не имеют доказательств. Многие отказались от веры как одного из способов познания, хотя известно, что вера - это способ формирования убежденности в чем-то, минуя научное доказательство. Есть вера и есть надежда. Религия во все времена действовала таким путем. История духовности показывает, что она прежде всего связана с религией, с церковью. Там, где церковь, там обязательно присутствует вера в бытие и природу божества, доверие Богу как устроителю жизни верующего, личная преданность

321

"создателю" и др. Можно думать, что утрата интереса к духовности среди людей и в обществе в целом возникла из-за неспособности доказать, что Бога и всего божественного нет в "наших ощущениях". Совершенно очевидно, что от этого пострадала духовность, так как значительная часть ее сущности принадлежит вере.

Наше время - поиск возможности соединить веру и науку. Здесь мы хотим привести выдержку из книги Карла Ясперса "Смысл и назначение истории" (1991). Для построения социализма и мирового порядка, пишет он в разделе "Вера", "недостаточно использовать возможности науки, техники и цивилизации... они не могут в равной степени служить и добру, и злу. Человек должен черпать жизненные силы из другого источника. В настоящее время поколебалось доверие к науке; виной тому научное суеверие, не оправдавшие себя идеи Просвещения, утрата ценностей... Нет больше полного доверия и к гуманизму: он как бы отстранен, будто его вообще нет... Не могут массы относиться с непоколебимым доверием и к церкви - слишком бессильной оказалась она перед лицом восторжествовавшего зла.

Тем не менее наука, гуманизм и церковь нам необходимы и мы никогда не откажемся от них... подлинная проблема будущего, которая включает всех их в себя, состоит в том, как и во что будет веровать человек" (Там же. С. 226).

Таким образом, наука не признает бездоказательности, но вера есть убежденность в чем-либо и потому может считаться средством познания. История знает, что научная доказательность и вера нередко продуктивно сосуществовали и дали хорошие результаты для науки. Патриарх Алексий II сказал: "Наука без веры порождает чудовищ". А уж тем более без веры не может быть понятия духовности.

Психология как наука оперирует прежде всего научными понятиями и фактами. Но она допускает и понятие "вера", трактуя ее как психологическую установку, когда человек просто убежден в истинности чего-либо, он не сомневается, потому что твердо уверен.

322

Вместе с тем духовное - это и нравственное, отражающее обычаи, нравы, поведение, уровень отношений между людьми. Как и мораль, оно регулирует поведение и сознание человека во всех сферах общественной жизни. В разные времена духовно-этические отношения регулировались кодексами чести, правила предписывали нормы поведения в обществе или в специфической ситуации. Соблюдались правила взаимоотношений между мужчиной и женщиной. Показателями высокой нравственной духовности было благородство, мужество, чувство чести и достоинства, верность данному слову.

Мы здесь говорим о духовном как о личном, что собственно и есть психическое. Вне личных оценок, пристрастий, симпатий, антипатий нет духовного. И в этом смысле духовная жизнь человека не знает конца, как нельзя до конца овладеть духовным наследием; в ней нет ясно обозначенной точки, позволяющей провозгласить победу или поражение. Ее можно объяснить тем, что она включает и сам процесс движения, внутренний рост того, кто идет к духовным целям. И если душевный покой сменяет духовную борьбу, это знак сползания назад. Для человека, стремящегося к высшим моральным ценностям, не может быть большей опасности, чем чувство успокоения на достигнутом.

Правда, в этом мире есть люди с удивительным даром соединять противоположные силы в своей душе в истинную гармонию, вызывая прилив энергии, а не мешая друг другу. Но это редкое врожденное качество. Бывают случаи редкой нравственной одаренности, именно одаренности, которую нельзя достичь никаким образованием. Как во всяком развитии, в психическом акте развития духовного тоже идет сложная, напряженная борьба внешних влияний и внутренних психических структур. У учащихся часто сталкиваются обыденная (домашняя) духовность и образовательная (школьная) духовность.

Некоторые (среди них есть и молодые) не выносят внутреннего напряжения борьбы и мечтают о душевном

323

покое, они сделали его духовным идеалом, важной жизненной целью, конечным устремлением. По этой причине люди идут в монастыри, многочисленные философские школы создали различные медитационные техники. Но это, как справедливо считает А. Штайнзальц, есть миф. Дорогу внутреннего конфликта не назовешь ни легкой, ни приятной. Каждая попытка достичь более высокого уровня существования, прорваться и подняться несет в себе не только невозможность взлета, но и возможность падения. Кроме того, никакая духовная ступень не может быть достигнута без постоянного усилия, напряжения, горения. Как правило, это борьба между различными, часто противоположными ценностями. А в более широком смысле это беспрерывная борьба между существующей реальностью и тем, что еще не обрело статуса существования, что должно быть создано. Бесконечная война между тем, что есть и тем, что должно быть, между существующим и еще не существующим. Это и есть источник всей духовной борьбы.

Научное знание мира приводит человека к высокой духовности через образование. Конечно, обучение позволяет человеку подняться на очень высокую ступень в духовном развитии, но это всегда сопряжено с большим трудом. Обычно в поисках истины многие не поднимаются на те высоты, которые ведомы другим. Многое приходится брать на веру, а драгоценные прозрения приходят только через усилия и борьбу, которые не приводят ни к гармонии, ни к согласию.

Развитие духовности стало неотложной задачей всего современного общества. Кого только и что не обвиняют иные критики в бездуховности современного человека. Многочисленный набор обвинений в адрес образования в том, что оно не оправдало надежд на развитие и воспитание человека, способного к переустройству общественной жизни, включает и обвинение в бездуховности как самого общества, так и образовательной системы, которая пренебрегла в свое время воспитанием общей культуры учителей, а одновременно вниманием к духовному и

324

нравственному развитию подрастающего поколения. Правильнее было бы сказать, что школьная система плохо использовала тот образовательный потенциал, который лежит в основе развития духовности человека: развитие речи и использование языка народа как выразителя глубинных пластов национальной культуры и духовности; историю и литературу, экономику и философию, национальные традиции, обычаи и обряды. Многое использовалось в школе, что позволило замечательному педагогу В. А. Сухомлинскому описать опыт своей школы в книге "Духовный мир школьника" (1961). Есть оно и в современной школе, но не как система, а как отклик учителя на проблему духовности.

Духовное развитие учащихся совершается не на отдельном уроке и не отдельно взятым предметом. Оно достигается в результате функционирования всего учебно-воспитательного процесса, каждый элемент, каждое звено которого вставляет свой след в духовном развитии учащихся. Поэтому его можно рассматривать в тесной связи с умственным, физическим, нравственным и эстетическим развитием.

Но не только в наборе учебных предметов и в способах их преподавания заключены причины бездуховности. А. Штайнзальц включает в этот список и самого человека. Ведь каждому человеку приходится делать выбор не только между волнением и спокойствием, но и между тяжким поиском самого себя и самораспадом. И эту потребность испытывают не только взрослые люди, но и дети, особенно подростки. Противоречия личной жизни не дают душе подростка или юноши мира, вызывают бури и смятения. Поэтому образование должно не только вводить детей в мир духовной культуры человечества, но и следить за процессом их духовного развития, помогать преодолевать трудности саморазвития.

Сейчас идет поиск оптимальной системы духовного развития школьников. К этому побуждает неблагоприятная социальная обстановка. В прошлом году парламентский комитет подсчитал, что за последние 5 лет у нас

325

уменьшилась рождаемость детей, ежегодно более 600 тыс. детей остаются без родителей, а около 300 тыс. рождаются вне брака. Из-за бедности многие дети покинули свои семьи и стали бродяжничать, 1,5 млн детей не учатся и не работают. Катастрофически растет число преступлений, актов насилия, самоубийств, В стране более 500 тыс. детей-сирот.

Патриарх Московский и Всея Руси Алексий 11, выражая обеспокоенность по поводу такого безрадостного детства, справедливо считает, что "у сирот уже не будет того особого, светлого чувства, рождающегося в душе, когда мы вспоминаем теплоту родимого дома. Они растут бедными и ограбленными душевно детьми, лишенными теллоты и защиты, на все и всех озлобленными, а больше всего на родителей и на школу. Мучительность человеческого одиночества, начавшаяся в детстве, горька своей безнадежностью и безысходностью. Сколько сил надо употребить, чтобы вылечить застарелую душевную боль" (Церк. вести. Ростов н/Д, 1998, № 2).

Опираясь в этом поиске оптимальной системы на опыт прошлых лет, нельзя не замечать того нового, что возвращает нас к истории общественного сознания. Это религия, создавшая за многовековую активную деятельность по духовному и нравственному воспитанию народа уникальную по своему содержанию и технологиям систему воспитания духовности детей. Познакомиться с ней можно не только изучая религиозные первоисточники, но и опыт, мысли и идеи классиков педагогики и педагогической психологии: Я. Коменского, И. Песталоцци, К. Ушинского, П. Каптерева, Я. Корчака и др. В их сочинениях содержатся мысли о том, как обрести духовно-нравственное начало. Но мы до сих пор не хотим замечать, что основанием нравственного воспитания личности они считали "стремление человека к Богу", идеалом - Иисуса Христа. У них нравственное прежде всего связано с духовным. Примечательно, что в русской эмиграции, надеясь оградить детей от деградации и денационализации, многие педагоги видели выход из сложившегося заграничного

326

бытия в православии и народности (В. В. Зеньковский, И. А. Ильин, о. Сергий (Четвериков), С И. Гессен и др). В. В. Зеньковский писал: "Вывести из этого тупика может только напряженная религиозность, ибо современной душе нужно бесконечное, всецелое, полное... Но религия есть не только переживание, но и встреча с Богом, выход за пределы современной культуры. В тех случаях, когда душе нечем помочь, можно помочь только верой" (Русская школа за рубежом: Сб. докл. М., 1995).

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для чтения

  1. Ясперс К. Смысл и назначение истории/ Пер. с нем. М.: Политиздат, 1991.
  2. Власова Т. И. Теоретико-методологические основы и практика воспитания духовности современных школьников. Ростов н/Д: Изд-во Рост. пед. ун-та, 1999.
  3. Вульфов Б. 3. Учитель: профессиональная духовность// Педагогика. 1995. 2.

Прочти. Подумай. Рассуди

Когда у человека есть действительно какие-нибудь убеждения, тогда ни сострадание, ни уважение, ни дружба, ни любовь - ничто, кроме осязаемых доказательств, не может поколебать или изменить в этих убеждениях ни мельчайшей подробности.
Д. И. Писарев

Невозможно жить спокойно и быть счастливым, пока на земле еще живет хотя бы один несчастный. Цель жизни - благоденствие и счастье всего человечества.
Я. Больяй

327

Человек рождается не для того, чтобы влачить печальное существование в бездеятельности, а чтобы работать над великим и грандиозным делом.
Л. Альберти

Цель в жизни является сердцевиной человеческого достоинства и человеческого счастья.
К. Д. Ушинский

328


СВЕТСКОЕ ВОСПИТАНИЕ ДУХОВНОСТИ

В основу политики подъема страны должен быть положен интеллектуально-нравственный ресурс - духовность народа и ее расширенное воспроизводство - образование
В. И. Мурашов

Что надо знать. Возможности содержания школьного образования в воспитании духовности. Причины бездуховности учащихся.

Воспитание духовной личности предполагает развитие духовных потребностей в познании и самопознании, рефлексии, красоте, общении с родными, друзьями, природой, творчестве, автономии своего внутреннего мира, поиска смысла жизни, счастья, идеала. Образование - основа духовности (Е. В. Бондаревская). Так мы понимаем светское воспитание духовности. Как следствие - светское воспитание и развитие духовности порождают у человека чувства патриотизма, чести, благородства и достоинства, важнейшим критерием становится совесть. В прошлом в истории России светское воспитание было тесно связано с христианско-православным, религиозным воспитанием, что придавало духовности религиозный оттенок.

328

Здесь мы рассмотрим в психологическом аспекте возможности развития духовности у современных детей через овладение родным языком, благодаря изучению истории Отечества, приобщения к литературе, музыке, живописи, другим средствам эстетического развития.

329


Освоение родного языка

Язык народа - лучший, никогда не увядающий и вечно вновь распускающийся цвет всей нашей духовной жизни.
К. Д. Ушииский

Что надо знать. Роль языка в духовном развитии детей. Развитие речи у детей и школьников

Подборка материалов к теме

Язык народа возникает раньше других атрибутов человеческого общества и является первым выразителем начинающей формироваться духовности любого народа. Одновременно язык, родное слово становятся хранителями исторических деяний народа, его традиций, культуры, трансформируясь в музыку, поэзию, песни, жесты (язык танца). Язык способствует описанию истории жизни народа, окружающей природы, связывает историческое прошлое и настоящее.

Один из ведущих психологов нашего времени А. Н. Леонтьев заметил, что развитие человека как личности следует начинать с развития речи. Развитие таких специфических человеческих психических функций, как логическое мышление, осмысленная память, целеполагающая воля и т. д. не даны человеку в готовом виде от рождения. Они формируются у индивида прижизненно в результате усвоения им социального опыта, накопленного предшествующими

329

поколениями в результате овладения им средствами коммуникации и духовного производства (прежде всего средствами языка), выработанными и культивируемыми обществом (Проблемы развития психики. 1981).

Овладение языком (литературой, историей...) как средством коммуникации и духовного производства, по мысли ученого, "используются людьми первоначально в процессе внешней совместной деятельности и общения друг с другом, а лишь затем при определенных условиях "интериоризации", т. е. они трансформируются в эффективные способы внутренней психической деятельности индивида, благодаря чему безгранично возрастает мощь человеческого интеллекта и человеческой воли" (там же).

Учащиеся овладевают родным языком до школы, и-уже в этот период идет формирование духовности. Родной язык изучают сразу после прихода в школу как учебный предмет и до окончания первой ступени основной школы, а затем в оставшиеся годы родной язык учат в общей связке с литературой. В старших классах средней школы знание языка обогащается благодаря постижению конкретных произведений литературы, окончательно превращаясь в средство духовного развития школьников.

В данное время общество как бы забыло о значении детства для человека. Время от времени государство проявляет заботу о совершенствовании образования путем обсуждения и принятия законов об образовании. Но растет число школ, которые нередко не достигают желаемого результата в духовном развитии учащихся. В таких школах немало учеников интеллектуально убогих, без интереса к образованию, с плохо развитой речью, низкой культурой общения, неспособных к творчеству, малоактивных. Это говорит об их духовной ущербности. Зато среди них пышно расцветают органические потребности: получше покушать, модно одеться, удовлетворить сексуальную потребность. Все это означает для них истинное чувство жизни, на самом деле - это есть самая настоящая бездуховность. Многие школы самостоятельно ищут выход из положения

330

в обстановке, но выбор цели и средств для развития духовности ведется спонтанно, под видом обновления, инновационной деятельности. Все это временно кажется новым, но это новое не всегда и не надолго дает нужные результаты: ученики не становятся лучше. Нарабатывая предложения, инновационные школы рвутся вперед, не закрепляя свои тылы, оставляя ценные рекомендации и опыт незамеченными для других.

Родной язык и духовность

В начале параграфа мы не случайно привели в качестве эпиграфа слова К. Д. Ушинского о языке народа. Тот, кто прочтет его статью "Родное слово", проникнется глубочайшей верой в могущество родного языка как средства обретения духовности человека, всего народа. Все, что мы написали по этой теме, основано на этой замечательной оде родному слову.

Прозаическое название родного языка в учебных планах школ и его изучение как учебного предмета учащимися не отражают того вдохновения, которым проникнута характеристика К. Д. Ушинским родного слова.

Б чем значение родного слова для духовности? В том, что оно дает полное представление о родине, иногда о суровой родине, о любви человека к своей родине. Отнимите у народа все, пишет К. Д. Ушинский, и он все может воротить. Но отнимите язык - народа нет более. Вымер язык в устах народа, вымер и народ. У детей язык, созданный народом, развивает дух. Посмотрите, говорит автор, как дети усваивают частицы той творческой силы, которая позволила его народу создать свой язык, с каким трудом приобретается иностранцем инстинкт чужого языка.

Язык создан самим народом. Он появился раньше истории и потому в родном слове прежде всего отражается природа родной страны, самое непосредственное и доступное для понимания детьми восприятие своей родины. В нем творческой силой народного духа превращается в мысль, в картину и звук - небо отчизны, ее воздух, ее

331

физические явления, ее климат, поля, горы и долины, ее леса и реки, ее бури и грозы - весь глубокий, полный чувства и мысли голос родной природы. Об этом поется в родной песне, в родных напевах, в устах народных поэтов; об этом сочиняют музыку композиторы, пишут полотна художники.

В глубинах народного языка отражается и вся история духовной жизни народа. Поколения людей приходят одно за другим и результаты каждого поколения остаются в языке - в наследие потомкам. В сокровищницу родного слова складывает одно поколение за другим плоды глубоких сердечных движений, плоды исторических событий, верования, воззрения, следы прожитого горя и прожитой радости, словом, весь след своей духовной жизни народ бережно сохраняет в народном слове. Когда исчезает народный язык - народа нет больше. За словом стоит народ.

Что же содержится в родном языке для духовного развития?

К. Д. Ушинский пишет, что в родном языке можно найти много философского ума, истинно поэтического чувства, изящного, поразительно верного вкуса, следы труда сильно сосредоточенной мысли, бездну необыкновенной чуткости к тончайшим переливам в явлениях природы, много наблюдательности, много самой строгой логики, много самых высоких порывов и зачатки идей, до которых с трудом добирается потом великий поэт и глубокомысленный философ. И черпает свое вдохновение и поэт, и музыкант, и художник, и вдумчивый филолог и философ.

Таким образом, язык это - педагог и наставник. Ребенок, усваивая родной язык, усваивает не одни только слова, их сложения и видоизменения, но бесконечное множество понятий, воззрений на предметы, множество мыслей, чувств, художественных образов, логику и философию языка - и усваивает легко и скоро. Таков он великий народный педагог - родное слово! - восклицает автор.

332

Родной язык (будь то русский или какой иной) выражает не только суть духовности, но является создателем характера народа. Это особенный характер, а язык является его лучшей характеристикой. Т. В. Андронникова, учительница литературы в школе, изучая со старшеклассниками литературные произведения русских писателей, составила описание черт русского национального характера. К ним по результатам ее исследования относятся:

духовность, выражающаяся в поисках высшего смысла в жизни, искании правды на земле, обращении себя к Богу как идеалу и совершенству, в беспощадности самокритики, внутреннем самообнажении, самоосуждении, ведущем к покаянию, превосходящему все мыслимые идеалы;.

душевность, суть которой эмоции, чувства. Для русского человека характерны мягкость, общительность, нежность, привязанность к близким и друзьям, чуткость к душевному состоянию других людей, жалостливость, сострадание, сочувствие к бедным, слабым, обездоленным, угнетенным и даже преступникам; высшая синтетическая форма всех проявлений душевности - русское гостеприимство;

трудолюбие, высокая работоспособность, подвижнический труд по долгу, по совести, способность переносить большие и повышенные нагрузки, сверхнапряжение в аврале;

всемерная отзывчивость - печаль о страданиях не только своего народа, но и людей всего мира, тревога обо всем человечестве, отсутствие национального эгоизма, любви, обращенной на только на себя - вплоть до обеднения своей страны, жертвенность, самоотверженное служение другим, умение поступиться своим и отстаивать чужое;

стремление к всечеловеческому единению, отсутствие личной и семейной обособленности, склонность к созданию тех общественных форм, которые основаны на общинном быте и труде, на содружестве (артель, землячество, монастырь);

333

отсутствие ненависти к другим народам, неприятие национализма, расизма, национальной спеси, ярко выраженное чувство солидарности;

высокая и разносторонняя одаренность, уникальная даровитость, талантливость, проявляющаяся в лидерстве русских почти во всех областях человеческой деятельности;

Таковы особенности русского характера. К. Д. Ушинский говорил, что национальная особенность характера вернее прочих особенностей передается от родителей к детям. Это наследственная основа характера. Наследственная основа характера есть у каждого народа

Освоение родного языка происходит в обучении детей слогу, семантике, морфологии, синтаксису; родной язык, литература, история, естествознание - все эти школьные предметы посредством употребления родного слова способствуют становлению у детей и школьников в течение всех лет обучения в школе духовности. Профессионализм учителей и совершенные технологии обучения могут обеспечить ее высокий уровень, если к этому будут приложены все душевные силы, знание и ум педагогов.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного изучения

  1. Ушинский К. Д. Избр. пед. соч. М., 1968.
  2. Андронова Т. В. Воспитание у учащихся черт национального характера в процессе изучения русской литературы: Дис. ... канд. пед. наук. Ростов н/Д, 1999.

334

Подумай над прочитанным

Язык - это большое народное сокровище. Его нельзя не уважать, как нельзя не уважать родной народ.
И. Мележ

Слова имеют свою собственную душу.
Б. Брехт

Язык есть вековой труд целого поколения.
В. И. Даль

335


История и духовное развитие

История есть продукт всех действующих в людях и в природе сил и человеческого мышления, человеческих страстей, человеческих потребностей.
В. Либкнехт

История изучает не только материальные факты и институты; ее подлинный объект - человеческая душа.
Д. Фюстелъ де Куланж

Что надо знать. Роль истории в духовном развитии детей. Историкам - уметь охарактеризовать духовное развитие общества в различные исторические эпохи.

Подборка материалов к теме

Изучение истории как базовой учебной дисциплины в учебном плане школы предоставляет очень большие возможности для формирования духовности у учащихся. Такая задача в методических пособиях для учителей не

335

cтaвится, но никто не сомневается в том, что сама история является живым отражением духовности народа, историю развития которого изучают ученики. В истории каждый черпает то, что составляет содержание духовности человеческого сообщества или отдельного народа многонациональной страны в разные исторические эпохи, а отдельный индивид становится и творцом и пользователем этого духовного наследства.

Духовные ценности, которые изучает история, представлены в продуктах материального и духовного труда, в системах социальных норм, в совокупности отношений людей к природе, между собой и к самим себе. Это есть собственно культура народа, которая складывалась на протяжении многих тысячелетий и дает представление о развитии духовности. Когда дети изучают историю, они изучают и исторические формы духовности. Мы пока оставим в стороне споры ученых-историков относительно подходов к построению этапов развития человечества, заметим лишь, что при любом подходе можно изучать древнюю историю, историю средних веков и новую (новейшую) историю. К. Ясперс, наметив "ось истории", показал, что всеобщую историю следует понимать как "многократный, повторяющийся процесс развития человеческих культур".

Различные культуры, имеющие свои закономерности развития, жизненные фазы, начало и конец, и поставленные в определенный ранг, "становятся источником духовных творений" (А. Вебер). И потому история как наука может представить для постижения в виде основ духовности Птолемеевскую эпоху, великие культуры древности, Осевое время (примерно от 500 лет до н. э.), т. е. открытость человека миру и научно-техническую эпоху. Период мировой истории от 1500 до 1830 г., характеризующийся на Западе "большим числом выдающихся личностей, творениями непреходящей ценности в области поэзии и изобразительного искусства, глубочайшими религиозными порывами, наконец, открытиями в области науки и техники, следует считать непосредственной предпосылкой нашей духовной жизни" (К. Ясперс. С. 84).

336

История показывает, что возникновение и развитие духовности тесно связаны с развитием человека. Она возникла, как считает Ясперс, где-то на резком повороте истории (ок. 500 лет до н. э.), когда "появился человек такого типа, какой сохраняется и по сей день". Надо полагать, что с течением времени духовность превращается в самостоятельную субстанцию со своей структурой. Диалектика взаимодействия человека с этой субстанцией такова, что она не может существовать, не воплощаясь в духовный мир каждого отдельного человека. Родившись от человека как духовный феномен, она служит человеку.

Осознание этого факта благодаря изучению истории происходило за счет рефлексии. Результатом такого осознания явилось представление о том, что духовность - это нечто идеальное, но оно исторично, динамично, подвижно, развиваемо и осознаваемо. Ясперс видит, как сознание осознавало сознание, мышление делало своим объектом мышление. Началась духовная борьба, в ходе которой каждый пытался убедить другого, сообщая ему свои идеи, обосновывая свой опыт, Испытывались самые противоречивые возможности. Дискуссии, образование различных партий, расщепление духовной сферы, которая и в противоречивости своих частей сохраняла их взаимообусловленность, - все это породило беспокойство и движение, граничащие с духовным хаосом. Все "вовлечено в водоворот. В той мере, в какой воспринятая в традиции субстанция была еще жива и действенна, ее явления прояснялись и она тем самым преображалась" (с. 33).

Роль истории в развитии духовности у современных учащихся мы рассмотрим на примере истории России. За последние десятилетия не появилось сколько нибудь значительных работ о духе, душе или духовности России. 'Поэтому мы обращаемся к тем сочинениям, которые либо написаны в дореволюционный период, либо основываются на материалах, описывающих глубинные пласты истории нашей страны. Сочинители этих работ оперируют терминами: "духовные силы", "дух России", "духовная культура", "русский дух", "духовная жизнь" и т. п.

337

Следует понимать, что таким образом описываются различные стороны духовности русского народа.

Отмечается, что Россия расположилась на огромной территории, которая простирается через десяток природных поясов. Она имеет великолепную природу, несметные природные - наземные и подземные - богатства. Ее населяют различные народы и народности с удивительной многовековой самобытной культурой, языком, обычаями и традициями. Среди разных народов самым многочисленным является русский народ. Он стал в свое время собирателем вокруг Московского княжества других народов и по праву признается первым среди равных. История России есть история народов ее населяющих, но прежде всего история русского народа, и когда говорят о духовности России, ей приписывают в значительной степени черты и особенности русской духовности. Образ России в представлениях русских историков и философов предстает в различных характеристиках. Приходится вспомнить как обобщающий признак российской ментальности стихотворные строки Ф. Тютчева: "Умом Россию не понять... в Россию можно только верить". Этим подчеркивают, что она остается неразгаданной тайной, что она противоречива.

Особенность истории как учебной и научной дисциплины в развитии духовности состоит в том, что она имеет дело с прошлым, давно прошедшим. В этом и преимущество и трудность предмета. С одной стороны, детям открывается мощный пласт духовной культуры, накопленный человечеством в течение нескольких тысячелетий. А с другой - их психологические возможности и уровень возрастного развития не позволяют реально представить и объективно оценить масштабы этой многослойной культуры. Учителю приходится умело опираться на их воображение, чтобы вызвать представления об исторической эпохе, жизнедеятельности людей, закономерностях развития общества, создать целостное видение исторического процесса в единстве всех его характеристик.

338

Роль истории в формировании духовности у учащихся связана с формированием образа исторического прошлого. Этот образ, формирующийся на основе отражения исторических фактов, конечно, должен характеризоваться с точки зрения предметности, структурности, константности и осмысленности. Психология еще не изучила механизм формирования образа при отсутствии непосредственного воздействия объекта на органы чувств. Но поиск ведется и не столько психологами, сколько методистами по преподаванию истории, ориентированными на проблему личностного развития учащихся. В. В. Шоган (учитель, кандидат наук, доцент) создал свою методику преподавания истории на основе формирования исторических образов-представлений. Благодаря этому учитель работает не с реальным объектами, а с их образами.

Образ - это субъективный феномен. Каждый отдельный человек (ребенок, ученик) создает свой образ исторического прошлого. Образы не одинаковы по полноте, яркости, сложности, значимости. Они рассматриваются как звено, соединяющее восприятие и мышление, т. е. процесс чувственного и абстрактного, отвлеченного. По традиционной терминологии их можно рассматривать как "наглядность", возникшую на основе изучения прошлого опыта. Образ можно воспроизводить в памяти или воображении или различать представления памяти и представления воображения. В. В. Шоган учит учителей работать с представлениями воображения, поскольку в образовательном процессе присутствуют только образы истории. Это, конечно, создает большие трудности, тем более, что дети еще не достигли необходимого уровня развития механизмов восприятия, представления и мышления. Учителю, для создания образа исторического явления, приходится вызывать ассоциации, прибегая к имитирующей наглядности, активизировать воображение, побуждать к сопоставлению и т. п.

Образ истории (эпохи, события, факта) является основой духовности. Имея образы-представления, учитель может усилить их влияние на формирование духовной

339

сферы личности, увлекая учащихся анализом исторического материала, действием в духе исторической эпохи (спектакли, демонстрация моделей одежды, изготовление образцов оружия, предметов быта, макетов архитектурных сооружений). Только так, уверен автор новой методики, можно вызвать целостное интегральное представление об исторической действительности. Образы-представления различаются по масштабности, сложности (суммированию) составляющих их элементов (люди, территории, динамика действий, одежда, речь и т. д.), степени схематизации и обобщения.

Близость представления к абстрактному мышлению ставит вопрос о его отличии от форм абстрактного мышления. Представления возникают на основе наглядностей. В них еще не выделены внутренние, скрытые закономерные связи и отношения. Особенности работы учителя с образами-представлениями состоят в том, что ученики осознают в первую очередь предметное содержание образа. Фоновые координаты менее значимы, но они не менее важны для формирования образа-представления.

Только в этом случает в образе найдут свое место пространство, движение, цвет, форма, фактура и т. д. И только при таком изучении истории у учащихся станет развиваться эмоциональное отношение к истории, а сам предмет превращается в источник духовного развития. Создание образа-представления является важнейшей задачей исторического образования на каждой ступени возрастного развития учащихся. И это независимо от того, когда в развитии исторического мышления у учащихся превалирует наглядно-образное или логическое мышление. Учителю истории надо просто иметь в виду, что образное мышление носит как непроизвольный, так и произвольный характер.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

340

Литература для самостоятельного изучения

  1. Ясперс К. Смысл и назначение истории. М., 1991.
  2. Историческое образование в современной России. М.: Рус. слово, 1997
  3. Шоган В. В. Как изучать историю. Ростов н/Д: Изд-во Рост. пед. ун-та, 1997

Прочти. Подумай. Примени

Из истории мы черпаем опыт, на основе опыта образуется самая живая часть нашего практического ума.
И. Гердер

История всех до сих пор существовавших обществ была историей борьбы классов.
К. Маркс

Человек создан, чтобы жить в обществе; разлучите его с ним. изолируйте его - и мысли его спутаются, характер ожесточится, сотни нелепых страстей зародятся в его душе, сумасбродные идеи пустят ростки в его мозгу, как дикий терновник среди пустыря.
Д. Дидро

История - сокровищница наших деяний, свидетельница прошлого, пример и поучение для настоящего, предостережение для будущего.
М. Сервантес

Можно восхищаться древностью, но следовать нужно современности.
Тацит

341


Литература в духовном развитии

Только та литература есть истинно народная, которая, в то же время, есть общечеловеческая; и только та литература есть истинно человеческая, которая, в то же время, есть и народная. Одно без другого существовать не должно и не может.
В. Г. Белинский

Что надо знать. Значение литературы в развитии духовности общества. Студентам-филологам - знать возможности художественных произведений для духовного развития личности.

Подборка материалов к теме

Литература, как история и русский язык - один из базовых компонентов учебного плана средней школы. В духовном развитии учащихся она играет особую роль. Ее особенность состоит в том, что спектр ее потенциального влияния чрезвычайно широк. В нем отражается сложная структура исторического пути развития человеческого сознания, внутреннего мира человека, вся его психология.

Литература раскрывает саму жизнь людей в прошлом и настоящем, поступки и поведение отдельных героев; она приучает молодых читателей к обычаям, правилам, порядку жизни; знакомит с поведением в норме и в отклонениях от нормы. Она учит мыслить, оценивать, мечтать, любить, ненавидеть.

Учитель литературы Е. И. Ильин проанализировал свой опыт изучения с учащимися литературы и великолепно представил процесс развития нравственности под ее влиянием.

342

Л. С. Айзерман много лет изучал сочинения учащихся для того, чтобы понять и оценить роль литературы в духовном развитии учащихся. Есть много других творческих учителей, которые неформально изучают литературу, приобщая своих учеников к духовной культуре, духовному наследству своего народа, а заодно знакомят их с духовным миром других народов.

К каким же выводам можно прийти, изучив материалы их наблюдений?

Вначале о роли учителя. Дети могут читать, и они действительно читают художественную литературу самостоятельно. В школе же влияние литературы на развитие духовности учащихся значительно усиливается за счет того, что они изучают ее вместе с учителем. Поэтому уместно говорить не только о связи духовности с литературой, но и о роли учителя, о тех условиях, при которых внутренние процессы духовности становятся импульсами к ее образованию и превращению в свойства личности. Учитель не может быть равнодушным, безразличным ни к автору произведения, ни к идеям произведения, ни к его героям. К такому выводу приходит учительница Т. В. Андронова в своей кандидатской диссертации. Она делится опытом изучения с учащимися произведений И. А. Гончарова в связи с формированием у них черт русского национального характера.

Позиция учителя предельно четко выражена Л. С. Айзерманом. Он пишет: "Постижение глагола невозможно без дара души. А потому на уроках литературы мало давать знания о глаголе, прежде всего надо пробудить дар души - способность и потребность откликаться на зовы мира и времени. Пробуждая в юных духовную жажду, учитель утоляет ее. Пробуждает, утоляя, и утоляет, пробуждая". Заинтересованность, взволнованность учителя возбуждают у учащихся аналогичные переживания. Существует, видимо, закон психической жизни, согласно которому вне личных оценок, пристрастий, симпатий, антипатий овладение духовным наследством невозможно. "И нет для учителя литературы зла страшнее, чем холодное знание того

343

глагола, который должен зажечь сердца людей", - пишет автор. "Я далек от мысли, - продолжает он, - что ложное, но свое предпочтительнее верных, но механически выученных положений. Надо сделать так, чтобы лично и кровно была постигнута истина. Но лично и кровно". Поэтому "личные" и "кровные" переживания, знание того, о чем думают, как переживают его ученики, создают единое поле оценок конкретных литературных произведений и "переливание" духовного содержания и эмоционального накала произведения литературы в духовный арсенал личности школьника.

Теперь о механизме одухотворения. Ученые заметили, что знакомясь с произведением литературы, ученик начинает глубже и основательнее анализировать себя, свою жизнь. Психологи знают, что ретроспекция - это развивающаяся психическая способность и она, начиная с младенчества, достигает к ранней юности наибольшего умения. Старшекласснику это все равно трудно, но доступно и интересно.

Подростки и старшие школьники, читая произведения, ищут выход в жизнь. Это совпадает с их общим развитием и поэтому, пользуясь литературой, они "пытаются переложить прочитанное на настоящее" (Л. С. Айзерман). Само по себе "наложение на себя" имеет возрастной аспект. Вначале дети видят мир в розовых и голубых красках. С возрастом мир становится для них пёстрым и разноцветным. Трудность, правда, состоит в том, что надо еще научиться различать, что конкретно перекладывается на настоящее, а что воспринимается как отжившее и, следовательно, уходит безвозвратно в прошлое. Естественно, воспринимается как актуальное, живое все, что волнует, отзывается в душах сегодня, соотносится с днем нынешним. Принимается то, что открыто в сегодняшний день и воспринимается как свое личное, жизненно важное. В сочинении ученика читаем: "Иногда становится удивительно до странности, что и сто лет назад человечество мучили те же проблемы, что и сейчас не дают покоя человеку". Для молодежи не стареет тема любви. "Когда

344

читаешь о любви, то теряется ощущение времени и кажется, что все происходит именно сейчас".

Личностный механизм "переработки" и принятия духовного содержания из литературных произведений еще далеко не изучен. Но бесспорно, что у старших школьников под влиянием литературы возбуждается интерес к становлению человека, его психологии. Им хочется подсмотреть через призму художественной литературы, как у героев произведения происходит "работа сердца и ума", и соотнести со своими переживаниями. Т. В. Андронова называет этот процесс идентификацией и считает его ключевым в духовном восприятии содержания литературного произведения и духовного развития личности школьников.

О незавершенности, а скорее всего о бесконечности процесса духовного развития говорят такие факты, как увлеченность старших школьников личной судьбой без соотнесения ее со временем и пространством. Драматизм личных судеб не совпадает у них с драматизмом общественного бытия, хотя, как мы об этом говорили, движение к слиянию личного и общественного интереса не только идет, но и дает в этом возрасте свои ростки, подтверждая закономерность возрастного развития.

Процесс развития духовности всегда сопряжен с постижением прошедшего и настоящего. Важно поэтому придать урокам литературы гражданское звучание, побуждать учащихся искать (заблуждаться, но находить) способы влияния на мир, искать себя в этом мире. А учащиеся, действительно, хотят понять себя, хотят знать, какие они сейчас, кем они станут, какими они окажутся в этом мире. Здесь им поможет литература.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

345

Литература для самостоятельного чтения

  1. Айзерман Л. С. Дар души и дар глагола. М.: Педагогика, 1990.
  2. Андронова-Ушакова Т. В. Личностно-ориентированный подход при изучении творчества И. А. Гончарова в школе (проблема воспитания русского национального характера). Ростов н/Д, 1998.

Прочти. Подумай. Оцени

Общество находит в литературе свою действительную жизнь, возведенную в идеал, приведенную в сознание
В. Г. Белинский

Писать прекрасно - значит одновременно прекрасно мыслить, прекрасно чувствовать и прекрасно выражать, то есть обладать в равной мере умом, душою и вкусом.
Ж. Буффон

Литература - это руководство человеческого разума человеческим ростом.
В. Гюго

Литература рождается из глубины народной души.
А. Мицкевич

Темой истинного литературного творчества могут быть только проблемы человеческой души, раздираемые внутренним конфликтом, потому то писать стоит только о них, только они заслуживают мук и пота.
У. Фолкнер

346


Музыка и живопись в духовном развитии школьников

Музыка - это посредник между духовной и чувственной жизнью.
Б. Арным

Живопись - это вполне конкретное искусство... Это язык природы, язык зримого мира.
Г. Курбе

Что надо знать. Значение музыки и живописи в духовном развитии человека

Подборка материалов к теме

О значении музыки в духовном развитии человека не приходится говорить. Музыканты и педагоги спорят лишь о том, как организовать музыкально-эстетическое воспитание в дошкольных учреждениях и школах. Не так давно это были уроки пения и уроки музыки, на которых детей обучали хоровому пению и основам музыкальной грамоты. Руководствуясь при этом традиционным представлением, ссылаясь на К. Д. Ушинского: "Запоет школа - запоет весь народ".

Теперь задачи принципиально изменились. Композитор Д. Б. Кабалевский считал: надо "... вызвать в детях и подростках ясное понимание того, что музыка (как все искусства) - не простое развлечение и не добавление как "гарнир" к жизни... а важная часть самой жизни в целом и жизни каждого отдельного человека, в том числе каждого школьника". В итоге - "Три кита" - песня, танец, марш - три основные сферы музыки, способные охватить

347

такие определения, как "область", "жанр", "форма", "тип", "характер" - были восприняты учителями доброжелательно. Такое введение в музыкальную культуру способно увлечь детей, развить их музыкальное мышление и расширить их кругозор, а главное - установить связь между уроками музыки, литературы, изобразительного искусства и истории, т. е. между музыкой и жизнь.

"Все ребята еще до школы - в детском саду, дома и на улице, в городе и деревне, во всей жизни, окружающей их с малых лет, множество раз слышали и сами пели разные песни; множество раз слышали танцевальную музыку, видели танцующих людей и сами танцевали; множество раз слышали маршевую музыку, видели, как под эту музыку шагали солдаты, спортсмены, колонны демонстрантов, и сами маршировали под такую музыку". Этот совершенно реальный жизненный опыт, как правило, ребятами не осознается. Но когда на уроке сами ученики услышат "марш", "танец", "песню", у них возникает не только интерес и они получают не только удовольствие, но что в высшей степени важно, у них зарождается вера в самих себя, уважение к самим себе, доверие и симпатии к учителю. Учебный процесс становится эмоционально увлекательным, считал Д. Б. Кабалевский. Ребята изучают жизнь, музыка - это сама жизнь.

Музыка в школе стала выполнять роль духовного наставника. "Настоящее, прочувствованное и продуманное восприятие музыки - одна из самых активных форм приобщения к музыке, потому что при этом активизируется внутренний духовный мир учащихся, их чувства и мысли" (Воспитание ума и сердца, М., Просвещение, 1981).

Живопись, как и музыка, представлена в учебном процессе своим уроком. Но уроки рисования не отвечали новым задачам. Большой вклад в эту область развития детей внес Б. М. Неменский. Он рассмотрел возможности искусства в духовном, эмоционально-нравственном формировании личности и решал задачу построения программы искусства как неотъемлемой части духовной, а не только профессионально-художественной культуры. Его

348

концепция соединяла духовно-нравственное отношение людей в мире с отношением эмоционально-чувственным. "Никакими лекциями этого не сделаете: ни изучением норм морали, ни изучением кодекса законов. Все это пригодится человеку как позитивное знание, войдет в его мироотношение, только если належится на опыт чувств.

Опыт чувств дает человеку практика жизни. И вне личного жизненного опыта есть только один путь приобщения к опыту чувств других людей, предыдущих тебе поколений - это опыт чувств, сконцентрированных и обобщенных в искусствах" (Б. М. Неменский. Мудрость красоты).

В программе "Изобразительное искусство и художественный труд" автор решает главную задачу: "Формирование у учащихся художественной культуры как неотъемлемой части духовной культуры". Нравственно-эстетический идеал человека формируется через мир эмоциональных отношений. А учебный предмет в школе содержит два взаимосвязанных и основополагающих элемента: увлечение искусством и художественное развитие. Вне увлечения искусством, вне восторга, наслаждения его творениями не может быть не только сформирована потребность постоянного (на всю жизнь) общения с ним, но не может вообще происходить подлинного общения с искусством. А художественное развитие (культура) требует знания сути, содержания искусства, знания языка искусства и творчества. Предметом изучения в обобщенном понимании является связь искусства с жизнью человека. Приобщение к искусству есть форма жизнедеятельности. Только так оно становится элементом духовности, а значит средством саморазвития и развития человека.

В заключение темы заметим, что результат развития духовности в процессе обучения определяется не только деятельностью учителя, но и его умением, возбудив внутреннюю психическую деятельность учащихся, опереться на нее. Практика показывает, что привлечение жизненного опыта учащихся способствует "переживанию" детьми содержания уроков истории, литературы, рисования,

349

физики, формированию их самосознания, субъективного восприятия себя, развитию эмоций и чувств (учителя В. В. Шоган, Н. В. Ушакова, Н. А. Ермак, М. С. Атаманская и др.)

Другие формы воспитания духовности. Мы не рассматривали огромное значение национальных песен, обрядов, танцев в развитии духовности школьников. В них отражается дух народа, представлена глубина его исторического развития, особенности, по которым можно отличить один народ от другого.

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного чтения

  1. Мурашов В. И. Духовность отечественного образования как интегральный курс российских реформ // Школа воспитания, 1998. № 4.
  2. Кабалевский Д. Воспитание ума и сердца. М.: Просвещение, 1981
  3. Йеменский Б. М. Мудрость красоты. М.: Просвещение, 1981.

Прочти. Подумай. Проверь на себе

Искусство - самый прекрасный, самый строгий, самый радостный и благой символ извечного, не подвластного рассудку стремления человека к добру, к истине и совершенству.
Т. Манн

Своеобразие искусства состоит в том, что оно одновременно недосягаемо и общедоступно: оно несет в себе самое возвышенное и являет его всем.
И. Тэн

350

Музыка способна оказывать известное воздействие на этическую сторону души; и раз музыка обладает такими свойствами, то, очевидно, она должна быть включена в число предметов воспитания молодежи
Аристотель

Театральная сцена - тот грозный моральный суд, где добродетель и преступление получают беспристрастное и заслуженное воздаяние. Театр не только облагораживает идеи общества, но и показывает величие добродетели, низость порока, поощряя первую и предостерегая от второго... обнажает фальшь, ставит ее перед судом общества.
М. Л. Налбандян

351


ПРАВОСЛАВНОЕ ВОСПИТАНИЕ ДУХОВНОСТИ

Традиции духовного воспитания

Предмет пашей общей заботы - психика человека - един и столь многопланов, что места хватит для исследователей и методологий самого разного характера, все зависит от уровня и цели исследовательской задачи.
(Начала христианской психологии. Учебное пособие, 1995)

Что надо знать. Иметь представление о системе православного духовного воспитания

Подборка материалов к теме

Православное духовное воспитание связано с деятельностью церкви. Возрождение России предполагает

351

одновременно возрождение разных религий, деятельности духовенства, восстановление православных храмов, мечетей, синагог, открытие при них духовных школ. Становление религиозного воспитания происходит параллельно светскому воспитанию, в сотрудничестве с государственной системой светского образования.

352


Основа православной духовности

В нашей светской литературе, особенно в философской, предпринималось немало попыток исследовать причины устойчивого, многовекового состояния духа, который характеризует психологию верующего человека и является для него ведущим, направляющим в его поступках, поведении, деятельности вообще. Это положение мы в первую очередь относим к русскому народу, но оно в равной степени относится к людям других национальностей и религиозных верований. Здесь мы попытаемся кратко изложить основы христианской православной духовности.

Основу православной духовности для русских составляет учение Иисуса. Оно изложено в евангелиях и не утрачено за прошедшее тысячелетие, а со времени принятия христианства на Руси является для русского народа, а также для многих других народов, населяющих Россию, единственной признаваемой религией, которая с помощью церкви формирует психологию верующих.

Предваряя изложение некоторых положений этого учения, заметим, что оно опирается на способность людей понимать божество и обретать его в своем сознании и сердце. "Кто не чтит в себе эту способность, тот не чтит и божество". В различных ситуациях Иисус излагал божественное понимание поведения людей. Ученые люди попытались соединить все сказанное Иисусом в "нравственный закон". Сам Иисус "твердо решил вечно хранить верность тому, что неугасимо было запечатлено в его сердце: чтить только вечный закон нравственности и того, чья

352

святая воля не подвластна ничему иному, кроме этого закона".

  1. Божество выделило человека из мира природы, вдохнуло в него душу отраженным сиянием своей сущности, дало ему разум, и только вера в разум позволяет человеку выполнить свое высокое предназначение.
  2. Человек не только чувственное существо, его природа не ограничена одной жаждой наслаждения, в нем есть и дух; искра божественной сущности, данная всем разумным существам, дана и ему.
  3. Разум (под разумом Гегель понимает само божество) не осуждает природные инстинкты, но направляет и облагораживает их. Лишь тот, кто не повинуется разуму, сам осуждает себя, ибо он не осознал его света, не хранил его в своей душе и таким образом своими делами засвидетельствовал, какой дух его породил.
  4. Истинное благоговение должно быть основано на духе, в котором господствует лишь разум и его высшее проявление - нравственный закон.
  5. Если в вас умрет сила добра, то ваши дела пропадут среди бессмысленных забот и дел людских. Помощь, которую вы оказали в беде, утешение, которое вы принесли в несчастье, - будет иметь благотворные последствия во веки веков.
  6. Не судите строго других, ибо та мера, которую вы прилагаете к другим, будет применена и к вам, а это не всегда служит вам на пользу.
  7. "Пусть властолюбие будет изгнано из вашей среды. Почитайте честью для себя оказывать взаимные услуги и служить друг другу подобно тому, как целью моей жизни никогда не было господство над людьми, но служение человечеству и готовность пожертвовать ради него даже жизнью" (Цит. по Гегелю: Жизнь Иисуса. С. 40).

Мы привели лишь некоторые положения. Правоверные христиане еще ссылаются на Нагорную проповедь Иисуса Христа, главная мысль которой состоит в том, чтобы люди делали "добрые дела и прославляли Отца вашего Небесного" (Евангелие от Матфея. 1л. 5). Это дает

353

представление о сущности православного нравственного воспитания.

Духовность православная состоит в понимании или неосознанном ощущении основополагающего взгляда на человеческую жизнь как на вечную духовную ценность, в приобщении к мысли, что "высшая идея на земле лишь одна, а именно - идея бессмертия души человеческой, ибо все остальные "высшие идеи жизни, которыми может быть жив человек, лишь из нее одной вытекают" (Ф. М. Достоевский).

Люди, исповедующие христианскую религию, в большинстве своем не требуют доказательств появления среди израильтян Иисуса, таинства его рождения от Духа Святого, вознесения на небо после казни. Они просто верят в это. Для психологии вообще и для познания психологии верующего человека это очень важная сторона дела. Бесспорно, вера придает жизненные силы человеку, она порождает его жизненные смыслы, она управляет поведением не только отдельного человека, но и большими группами людей: за веру велись войны, неверных сжигали на кострах.

Что же это такое - вера? Многие ученые пытаются понять православное учение, осмыслить православную нравственность, вернуться от коммунистической морали к морали общечеловеческой, выйти на создание программы развития духовности у детей в школах. Для понимания сказанного полезна статья В. И. Троицкого "Национальные духовные традиции и будущее русского образования" (Педагогика. 1998. № 2), которую мы переносим из журнала с некоторыми сокращениями.

Традиции подлинного образования в России, - пишет В. И. Троицкий, - изначально связаны с духовностью, с православием. Современное обезбоженное сознание с трудом воспринимает эту мысль. Поэтому целесообразно подойти к ней умозрительно и прояснить вопрос о духовности в общем культурном смысле. Но прежде всего вопрос: как православие смотрит на человека?

354

Патриарх Алексий II, действительный член РАО, поясняет, что "христианский взгляд на человека видит в нем образ Божий. Это образ, который есть в каждом. Во многом он замутнен и затемнен грехами. И задача духовного преображения человека, которой служит Церковь, сродни задаче реставратора икон: темный лик надо очистить от наслоений и явить миру изначальную красоту и сияние красок и линий, гармонию лика.

Свою восстановительную работу в душах людей Церковь совершает человеческой проповедью и Божией благодатью, таинствами и беседами, явлением добрых дел и воспоминанием о светлых жизненных примерах подвижников духа" (Вопр. психол. 1993. № 2)

Рассматривая жизнь с точки зрения духовности, продолжает В. И. Троицкий, мы можем повторить вслед за В. Г Белинским: жизнь человека дана ему "на сближение с Богом", "его наслаждения должны состоять в истине, благе и красоте"... Следовательно, лишь высокие идеи, возвышающиеся над обыденностью и прагматическими взглядами на действительность, обращающие нас к высшим ценностям, могут называться духовными.

Духовное начало было краеугольным камнем русского народного образования, обращенного прежде всего на житейские задачи соборного народного бытия. В эпоху становления русского национального самосознания школа служила именно этому. "Главное внимание педагогии, - писал В. О. Ключевский, видимо, о начальном образовании, обращено было... на житейские правила выделено мною. - А. А.), а не на научные знания. Кодекс чувств и навыков, какие считались необходимыми для усвоения этих правил, составлял науку о христианском жительстве, о том, как подобает жить христианам...

XIX в. русского просвещения прошел в борьбе с нигилизмом, т. е. растлением духа. Воспитание умственное, писал в это время А. С. Хомяков, имеет целью не только передачу частных позиций, но и общее развитие всей мыслящей способности. При этом надо исходить из исторического национального опыта, признававшего верным лишь

355

путь через возбуждение духовных переживаний, через презрение к голому нигилизму. Духовность, по мнению А. С. Хомякова, неразрывно связана с первоначальными семейными впечатлениями и невозможна вне целостности образовательных задач, поставленных школой. Целостность, обретаемую через широту охвата мира, через общее просвещение, А. С. Хомяков считал непременным условием отечественного образования. Ибо только полнота представлений о мире, включающих божественную реальность, превращает образование в познание мира как сотворенного Богом. Без него "обессиленный ум не дает плода в знании, убитое чувство глохнет и засыхает, человек отрывается, так сказать, от почвы, на которой вырос, и становится пришельцем на своей собственной земле". Пример тому, пишет великий педагог, - "плохое состояние наших финансов, частью неуспех наших промышленных предприятий, неудача многих административных мер... наши непроходимые проезжие пути, наши лопающиеся акции, пребывание ученых-техников без всякого дела, нелепые фантазии нашей молодежи и не менее нелепые страхи, которыми так ловко пользуются люди, ловящие рыбу в мутной воде, - все эти и многие другие болезни поуменьшились бы, если бы в России поднялся уровень знаний о России". Актуальность сказанного очевидна, особенно на фоне нынешней вестернизации России.

Отечественная школа советского периода, пройдя через отделение от церкви, "классовый подход к образованию", всевозможные педагогические увлечения, заменила духовность идеологией. Кодекс строителей коммунизма, будучи до неузнаваемости искаженным вариантом христианских заповедей, ни в коей мере не мог заменить их духовную сущность.

"Перестройка" - пишет В. Ю. Троицкий, - повернула развитие школы в ином направлении, в сторону "общеевропейского, общемирового дома". Это есть, по мнению автора, процесс примитивизации и даже деградации образования".

356

Следование традициям русской школы означало необходимость воспитания детей и подростков в атмосфере постижения образа Иисуса Христа, его нравственного вероучения. Религиозно-нравственное становление личности в ту пору оставалось первостепенной обраювательно-вос-питательной задачей.

Сегодня, когда поблекли или отвергаются национальные ценности, а новых пока не придумали, не следует ли нам, спрашивает автор статьи у читателя, с верой и любовью обратиться к народно-христианской традиции, связать, по мере возможного, духовное развитие детей с теми средствами воспитания, с которыми неизбежно столкнется русский человек на пороге третьего тысячелетия.

Об этом же говорит В. И. Мурашов, обсуждая перспективы российских реформ в стране, в частности реформы образования (Школа духовности. 1998. № 4). "В основу политики подъема страны должен быть положен интеллектуально-нравственный человеческий ресурс - духовность народа и ее расширенное воспроизводство - образование". Лишь идеи, возвышающиеся над обыденностью и прагматическими взглядами на действительность, обращающие нас к высшим ценностям, могут |называться духовными.

357


Возрождение православной духовности

Пути возрождения современного православного воспитания и духовности изложил Святейший Патриарх Московский и Всея Руси Алексий II на VI международных рождественских образовательных чтениях в 1998 г. Представим фрагменты его выступления.

Значительной проблемой остается духовная дезориентация общества. Многие люди утратили нравственный стержень жизни. Все дети независимо от типа школы нуждаются в нравственном воспитании. Наиболее острую тревогу вызывает современная государственная система

357

образования. Преобразуя ее, надо прежде всего сохранить все лучшее в нашем образовании.

Средства массовой информации используются во зло, для разрушения нравственного уклада и порабощения ума и духа. Они используются для подавления созидающих внутренних сил души, чувств стыдливости и целомудрия, для пробуждения низменных инстинктов, распространения безнравственности и агрессии. Под угрозой оказалось само существование человеческой культуры.

Успешное развитие новых технологий - это еще не культурный прогресс. Без духовного развития и углубления личности, без высоких идеалов служения истине, добру и красоте, без пробуждения в душе своей образа Божия человек все больше закабаляется и становится рабом вещей. По этой причине происходит возрождение архаичных языческих культов, распространение тоталитарных сект. Магия, уничтожение детей в утробе матери, эксперименты с наследственностью и искусственное выведение живых особей, развращение малолетних, осквернение всего святого и чистого - вот последствия отрицания нравственных духовных начал, отрыв их от культурного фонда общества.

Православие может и должно помочь нашему народу вновь обрести дыхание жизни, возвратиться к истинной соборности, воскресить почти угасшее сегодня национальное бытие и достоинство,

В основе обучения должны лежать вечные ценности, воспринимаемые к преемству традиций. Не растекаться по древу должна мысль учеников, а учиться собираться, концентрироваться, быть целостной. Учить то, что не устарело и никогда не устареет. Все остальные знания должны быть сгруппированы вокруг этого ядра.

Прежде всего нужно "образование" сердца. "Зрение сердцем" предшествует умственному познанию (Иоанн Кронштадтский). Сердце видит разом, нераздельно, мгновенно. Идея принадлежит сердцу, а не уму, внутреннему человеку, а не внешнему (он же).

358

Школа изменяет свой тип и устроение. Но сегодня еще нельзя уяснить себе определенные черты новой школы. Какой бы она ни была, она должна унаследовать лучшие особенности отечественной школы и выполнить свое главное назначение - дать нравственные и ценностные ориентиры, научить детей самому необходимому и привить им способность научения новому и различения существенного от несущественного.

В современном информационном море лоцманом для детей должен быть современный учитель. А компасом для него должна служить нравственная чистота и живая совесть и, конечно, прекрасное знание предмета. Без глубокой укорененности в родной отечественной традиции, выверенной опытом многих поколений людей, этого, конечно, не получится. Совесть - это глас Божий в душе человеческой, и она не может не опираться на откровение Божие, данное людям на все времена.

Только обращение к вере, к тому, что единственно важно, значимо и по-настоящему интересно для души человеческой, открывает путь к достойной жизни. Без церкви нет спасения. Глубокое сознание страшной силы греха, и все средства к исцелению нравственного зла искупительным подвигом Спасителя мира даны только в церкви и нигде больше.

Только развитие отношений между православной и государственной системами образования и нахождение точек взаимопонимания помогут им обогатить друг друга. Православная - развитием нравственного уклада жизни и гармонией личности, государственная - разработанными методами преподавания, школьными помещениями и др. Нравственное возрождение народа, укрепление начал семейной жизни, сохранение лучшего в российском образовании, взаимопомощь и взаимообогащение образования религиозного и светского, действенное противостояние силам разрушения и распада - вот реальная основа для конструктивного взаимодействия Русской православной церкви с Министерством общего и профессионального образования Российской Федерации.

359

Патриарх, высказав видение проблемы воспитания духовности на основе православной нравственности и совместной деятельности двух систем образования, дал и некоторые конкретные советы.

Как относиться к детям ? Много удивительной красоты, чистоты и нетронутости, силы и свежести заложено в детские души, великие сокровища сокрыты в детских сердцах. Как же важно, чтобы меньше становилось детей, преждевременно одряхлевших душой, утративших всякий интерес к жизни, к высокому и благородному. Страшный грех совершают те, кто небрежет о Божьем богатстве - детях, забывает о нем, портит его своей черствостью и бессердечием, безучастностью и неумением, и даже намеренным стремлением заразить своими грехами и развращенностью.

Семья. Как помочь детям ? Надо пробуждать чувство отцовства и материнства и делать это через церковь. Только в церкви восстанавливается связь поколений.

Причина в том, что слишком много горя, зла и раздражения выплеснулось наружу. Разрушились семейные отношения, Все мы видим родительскую безответственность. И все это легло на детей и стариков.

Молодежь. Пьянство. Наркомания. Разврат. Безработица. Заброшенность. Дедовщина в армии. Молодежи нужно живое дело. Церкви нужны помощники. В вузах нужны богословские факультеты, в армии священники. Всем нужен добрый отеческий совет и духовная поддержка.

Учитель. Детство само по себе беззащитно, вот почему велико и свято дело учительства. Важнейший вопрос педагогики - не столько напитать знаниями, сколько утолить жажду духовную. У нас самих должна быть и детская простота души, и правда любви, и незыблемость веры. И еще: надо восстановить пошатнувшийся авторитет науки, культуры и литературы, не противопоставляя их вере.

Таково видение духовного развития детей со стороны православной церкви. Официально православное

360

воспитание осуществляется параллельно светскому. В сложившихся условиях автономия двух систем воспитания и образования не имеет четких границ. Священники работают не только со взрослыми, но и с детьми школьного возраста, религия приходит к детям и от взрослых членов семьи. Соединение двух направлений духовного воспитания возлагает на ребенка немалые трудности: ему самому приходится решать в своем сознании И душе проблему взаимосвязи науки и веры. Для определенной категории детей это непосильный душевный труд, поэтому, как говорит патриарх, помочь ребенку может только учитель, его "дело велико и свято".

Совет. Вы прочли текст. Вернитесь к началу главы. Проверьте, знаете ли то, что рекомендовано знать. Если Вас не устраивает данный текст, обратитесь к рекомендованной литературе.

Литература для самостоятельного чтения

  1. Братусь Б. С, Воейнов В. Л., Воробьев С. Л. и др. Начала христианской психологии: Учеб. пос. для вузов. М.: Наука, 1995.
  2. Алексий II Патриарх Московский и Всея Руси. Христианский взгляд на человека и образование // Вопр. психол. 1993. № 2.
  3. Слово Святейшего Патриарха Алексия II на открытии VI Международных рождественских образовательных чтений 26.1.1998 г. // Церк. вести. Рост, епархии. 1998, № 2.
  4. Мурашов В. И. Духовность отечественного образования как интегральный курс российских реформ // Шк. восп., 1998, №4.
  5. Троицкий В. Ю. Национальные духовные традиции и будущее русского образования // Педагогика. 1998, № 2.
  6. Гегель Г. В. Жизнь Иисуса.: М., 1990.

361

Прочти. Думай. Спорь и доказывай

Дело благочестия и Богообщения есть дело многотрудное и многоболезненное, особенно на первых порах.
Святитель Феофан Затворник

Совершенствование разума - единственный источник успокоения.
Г. Гегель

Чем больше разума в человеке, тем больше найдете вы в нем честности. Наоборот, там, где фантазия и суеверие - царят запальчивость и страсти.
Наука существует не ради самой себя, а как определенный вид познания, приближения к истине.
Б. С. Братусь

Правила поведения порой напоминают ритуальные обряды: они кажутся бессмысленными, но они воспитывают людей.
А. Сент-Экзюпери

Страх перед богом останавливает от греха только тех, кто не способен сильно желать или уже не в состоянии грешить.
П. Гольбах

Наихудшее состояние человека - это когда он перестает сознавать и владеть собой.
М. Монтень

Иоанн... пытался пробудить в людях достоинство... которое им следует искать в себе... в заботе об искре божией, дарованной им и свидетельствующей о том, что они в высоком смысле происходят от бога.
Г. Гегель

362


Приложения

ЛИТЕРАТУРА ПО КУРСУ
"ПСИХОЛОГИЯ РАЗВИТИЯ ШКОЛЬНИКА"

Книга - это небольшой инструмент, приводящий в действие нашу способность мыслить; это двигатель мысли, помогающий бороться с умственной леностью.
Э. Фагэ

  1. Абраменкова В. В. Половая дифференциация и межличностные отношения в детской группе // Вопр. психол. 1987. № 5.
  2. Амонашвили Ш. А. В школу - с б лет. М., 1960.
  3. Выготский Л. С. Собр. соч.: В б т. М.: Педагогика, 1982. Т. 1, 3.
  4. Галузо П. Р. Понимание младшими школьниками своих учителей: Автореф. канд. дис. М.: 1986.
  5. Дети с задержкой психического развития /Под ред. Т. А. Власовой и др. М.: Педагогика, 1984.
  6. Коломинский Я. Л., Панько Е. А. Учителю о психологии детей шестилетнего возраста. М.: Просвещение, 1988.
  7. Кон И. С Психология старшеклассника. М.: Просвещение, 1981.
  8. Круглое Б. С. Роль ценностных ориентации в формировании личности школьника // Психологические особенности формирования личности школьника. М., 1983.
  9. Леонтьев А. Н. Деятельность. Сознание. Личность: 2-е изд. М.: Педагогика, 1977.
  10. Леонтьев А. Н. Проблемы развития психики: 4-е изд. М.: Просвещение, 1981.

363

  11. Лейтес Н. С. Умственные способности и возраст. М.: Педагогика, 1971.
  12. Люблинская А. А. Детская психология: Учеб. пос. для студентов пединститутов. М.: Просвещение, 1971.
  13. Люблинская А. А. Учителю о психологии младшего школьника. М.: Просвещение, 1977.
  14. Маркова А. К. Формирование мотивации учения в школьном возрасте. М.: Просвещение, 1983.
  15. Мир детства. Дошкольник: 2-е изд. / Под ред. А. Г. Хрипковой. М.: Педагогика, 1987.
  16. Обухова Л. Ф. Детская психология: теория, факты, проблемы. М.:Тривола, 1995.
  17. Обучение и развитие / Под ред. Л. В. Занкова. М.: Педагогика, 1975.
  18. Общая психология: Учебник для студентов пединститутов / Под ред. А. В. Петровского: 3-е изд. М.: Просвещение, 1986.
  19. Образование в поисках человеческих смыслов. Ростов н/Д: Изд-во Рост. пед. ун-та, 1995.
  20. Овчинникова Т. Н. Особенности осознания себя детьми 6-летнего возраста // Вопр. психол. 1986. № 4.
  21. Одаренные дети / Пер. с англ. /Под ред. Бурменской Г. В. и Слуцкого В. М.. - М.: Прогресс, 1991.
  22. Особенности обучения и психического развития школьников 13-17 лет /Под ред. И. В. Дубровиной, Б. С. Круглова. М.: Педагогика, 1988.
  23. Петровский А. В., Ярошевский М. Г. История и теория психологии. Ростов н/Д: Феникс. 1996. Т. 2.
  24. Поливанова К. Н. Психологический анализ кризисов возрастного развития // Вопр. психол. 1994, № 1.
  25. Психология развивающейся личности /Под ред. А. В. Петровского. М.: Педагогика, 1987.
  26. Психология современного подростка / Под ред. Д. И. Фельдштейна. М.: Педагогика, 1987.
  27. Психологическая служба: детский сад, школа, вуз /Под ред. И. 'Б. Котовой и Е. И. Рогова. Ростов н/Д: Изд-во РГПИ, 1991.
  28. Психологическая деятельность детского городского психологического центра / Под ред Рогова Е. И. Шахты, 1993.

364

  29. Развитие учащихся в процессе обучения / Под ред Л. В. Занкова. М: Изд-во АПН РСФСР, 1963.
  30. РемшмидтХ. Подростковый и юношеский возраст. Проблемы становления личности / Пер. с нем. Г. И. Лойдиной / Под ред. Т. А. Гудковой. М.: Мир, 1994.
  31. Ротенберг В. С, Бондаренко С. М. Мозг. Обучение. Здоровье. М.: Просвещение, 1989.
  32. Рубинштейн С. Л. Проблемы общей психологии. М.: Педагогика, 1973.
  33. Сухомлинский В. А. Рождение гражданина / Пер. с укр. М.: Мол. гвардия, 1971.
  34. Устименко С. Ф. // Вопр. психологии. 1984. № 1.
  35. Фельдштейн Д. И. Психологические особенности развития личности в подростковом возрасте //Вопр. психол. 1988. № 6.
  36. Философский энциклопедический словарь. М.: Сов. энциклопедия, 1979.
  37. Формирование личности в переходный от подросткового к юношескому возрасту / Под ред. Дубровиной И. В. М.: Педагогика, 1987.
  38. Хрипкова А. Г.. Колесов Д. В. Девочка-подросток-девушка. Пособие для учителей. М.: Просвещение, 1981.
  39. Хрипкова А. Г., Колесов Д. В. Мальчик-подросток-юноша. Пособие для учителей. М.: Просвещение, 1982.
  40. Худик В. А. Психология аномального развития личности в детском и подростковом возрасте. Киев.: Здоровье, 1993.
  41. Эльконин Д. Б. К проблеме периодизации психического развития //Вопр. психол. 1971. № 4.
  42. Ярошевский М. Г. История психологии: 3-е изд. М.: Мысль, 1985.

Примечание. Обширный список литературы содержится в книге Л. М. Фридмана и И. Ю. Кулагиной "Психологический справочник учителя" (М.: Просвещение, 1991).

365


МЕТОДИЧЕСКИЕ МАТЕРИАЛЫ

Методические материалы для самостоятельного изучения курса и самоконтроля студентами дневной и заочной форм обучения одобрены на заседании кафедры социальной и педагогической психологии РГПУ

1. ОБРАЗОВАТЕЛЬНАЯ ПРОГРАММА ПО ДИСЦИПЛИНЕ "ПСИХОЛОГИЯ РАЗВИТИЯ"

1.1. ГОСУДАРСТВЕННЫЙ ОБРАЗОВАТЕЛЬНЫЙ СТАНДАРТ
высшего профессионального образования

Направление 520800
ИСТОРИЯ 		"УТВЕРЖДАЮ" Зам. председателя Госкомвуза России
В. Д. Шадриков
4 ноября 1994 г.

Действует в качестве временных требований до введения в действие Стандарта с 1.09.1997 г.

ТРЕБОВАНИЯ К ЗНАНИЯМ И УМЕНИЯМ ПО ЦИКЛАМ ДИСЦИПЛИН

Бакалавр должен

В области психологии:

  • 1) понимать смысл взаимоотношения духовного и телесного, биологического и социального начал в человеке; отношение человека к природе и возникших в современную эпоху технического развития противоречий и кризиса существования человека в природе;
  • 2) знать условия формирования личности, ее свободы, ответственности за сохранение жизни, природы, культуры, понимать роль насилия и ненасилия в истории и человеческом поведении, нравственных обязанностей человека по отношению к другим и самому себе;

366

  • 3) иметь представление о сущности сознания, его взаимоотношений с бессознательным, роли сознания и самосознания в поведении, общении и деятельности людей, формировании личности;
  • 4) понимать природу психики, знать основные психические функции и их физиологические механизмы, соотношение природных и социальных факторов в становлении психики, понимать значение воли и эмоций, потребностей и мотивов, а также бессознательных механизмов о поведении человека;
  • 5) уметь давать психологическую характеристику личности (ее темперамента, способностей, интерпретацию собственного психического состояния, владеть простейшими приемами психической саморегуляции;
  • 6) понимать соотношение наследственности и социальной среды, роли* и значения национальных и культурно-исторических факторов в образовании (с. 140).

367


АВТОРСКАЯ РАБОЧАЯ ПРОГРАММА ПО ПРЕДМЕТУ

Введение в предмет изучения. Психология развития детей как наука. Краткая история ее происхождения и развития. Современные проблемы развития человека в детстве. Ориентиры развития современных детей. Основные понятия: детский возраст, развитие, личность, психика, душа ребенка, духовность. Принципы, закономерности, категории, термины. Связь психологии развития детей с физиологией, педагогикой, социологией и др. науками.

Раздел 1. ПСИХОЛОГИЧЕСКИЙ ОБРАЗ ДЕТСТВА

Психологическая наука о детстве. Детство как социальная и психологическая категория. Детство как объект детской психологии. Периодизация школьного детства. Динамика психического развития в детстве. Индивидуальные пути психического развития в детстве. Одаренные дети. Дети с задержками в развитии. Здоровье детей и психика.

Проблемы взаимосвязи обучения и развития. Общее представление о проблеме. Основополагающие идеи:

367

учение как деятельность; усвоение социального опыта; переход внешней деятельности во внутреннюю; перестройка и развитие основных психических функций; два уровня развития. Принципы обучения и развития. Наука о сохранении психического здоровья детей в процессе школьного обучения, воспитания и развития.

Раздел 2. ВОЗРАСТНЫЕ ПЕРИОДЫ ДЕТСТВА

Предшкольное детство. Этапы психического развития в дошкольный период. Психология ребенка в начале жизни. Накопление социального опыта в раннем детстве. Социальная ситуация развития, игра как ведущая деятельность. Психологическая и социальная готовность ребенка к школьному обучению.

Психическое развитие младшего школьника. Образ младшего школьника. Учебная деятельность. Познавательные процессы. Динамика развития мотивов учения. Половая дифференциация в младшем школьном возрасте. Аномалии психического развития в младшем школьном возрасте. Основные психологические новообразования.

Психическое развитие в подростковом возрасте. Общая характеристика возраста. Социальная ситуация развития. Процессы социализации. Общение в подростковом возрасте. Самооценка. Ценностные ориентации. Отношение к образованию. Проблема выбора жизненного пути. Формы неудовлетворенности отношением со взрослыми. Аномалии в поведении подростков. Учебная деятельность. Тенденции развития познавательных процессов. Половое взросление и половое поведение. Эмоции и чувства.

Психология взрослого школьника. Психологический образ социально адаптированного старшеклассника. Биологические аспекты взросления. Рост и пропорции тела. Физическая сила. Координация движений. Внешние признаки полового созревания. Психологические аспекты взросления. Снижение самооценки. Переход к абстрактному мышлению Препозиционные операции. Развитие общего интеллекта. Личностные аспекты развития. Потребности и их развитие. Нравственное развитие в период взросления. Развитие "Я" и обретение идентичности, "Я"-концепция. Сексуальность и партнерство.

368

Социализация половых ролей. Половое поведение. Эмоциональное развитие. Условия психического развития.

Учебная деятельность в старшем школьном возрасте.

Уровни развития познавательных процессов ко времени окончания школы. Отношение к учению, взаимоотношения с учителем. Самооценка и поиск своего места в жизни. Адаптационная готовность старшего школьника к самостоятельной жизни.

Раздел 3. ЛИЧНОСТЬ И ПРОЦЕСС ЕЕ ПСИХИЧЕСКОГО РАЗВИТИЯ

Проблема личности ребенка в психологии. Детская личность и психика. Внутренние связи личностного и психического развития. Исследования детской психики. Первые попытки описать психическое развитие детей. Поиск причин психического развития. Основные пути и механизмы детской психики. Концепции психологии развития детей.

Основные характеристики процесса психического развития. Общее понятие о процессе психического развития. Цель психического развития. Методы исследования процесса психического развития. Изучение психического развития детей. Механизм, результаты и показатели психического развития. О норме, отклонениях от нормы и аномалии психического развития.

Раздел 4. ФОРМЫ ПСИХИЧЕСКОГО РАЗВИТИЯ

Развитие у детей индивидуально-типических свойств.

Развитие детского темперамента. Свойства темперамента и их сочетания в типах. Развитие потребностей. Органические и духовные потребности у детей. Развитие характера. Сочетания свойств темперамента и черт характера. Типы характера. Развитие воли. Развитие способностей.

Развитие мотивационной сферы. Понятие мотивов, их физиологические основы и психологические характеристики. Развитие мотивов у детей и школьников. Мотивы учения школьников. Значения, смыслы, отношения как мотивы школьного поведения.

Интеллект. Умственное развитие. Поисковая активность - физиологическая основа умственного развития.

369

Познавательный интерес и умственное развитие. Умственная активность и умственное развитие. Исследования умственного развития в школе Ж. Пиаже. Исследования умственного развития в отечественной психологии. Причины задержек в умственном развитии.

Развитие речи у детей. Процесс овладения речью. Структура и виды речи.

Общение. Развитие коммуникативных способностей. Понятие обшения. Развитие внешней коммуникации. О дружбе и доверии. Общение с собой. Развитие представления о себе.

Раздел 5. ПЕРЕЖИВАНИЯ В ДЕТСТВЕ

О дулю и душевных переживаниях. О реальности души. Место души в психологии. Признаки душевности. Формы детских переживаний.

Развитие эмоциональной сферы. Эстетическое развитие в детском возрасте. Эмоции и чувства. Развитие чувств в детские годы. Эмоции и переживания детей в разные периоды развития. Условия эмоционального развития. Влияния эмоциональных переживаний на учение и здоровье детей.

Раздел 6. РАЗВИТИЕ ДУХОВНОСТИ. ДУХОВНОСТЬ КАК КАТЕГОРИЯ

Светское школьное воспитание духовности. Освоение родного языка. История и духовное развитие. Литература и духовное развитие. Музыка и живопись в духовном развитии школьников.

Православное воспитание духовности. Традиции православного духовного воспитания. Основы православного духовного воспитания.

Психологическая служба в системе образования. Организация психологической службы в системе образования страны. Подготовка школьных психологов. Совместная деятельность школьного психолога и учителей по развитию учащихся. Психологические центры в системе образования.

370

Заключение. Современная социальная ситуация. Психологическое самочувствие молодежи перед вступлением в новый этап психического развития. Проблемы, ожидания, возможности самореализации.

Дидактические единицы (разделы, темы, понятия, с помощью которых определяется содержание учебной дисциплины. Для планирования лекционных, семинарских занятий). Из Государственного образовательного стандарта ГСЭ. О4. Психология, педагогика.

Психология:

  • Объект и предмет психологии.
  • Соотношение субъективной и объективной реальности.
  • Психика и организм.
  • Активность психики (души).
  • Психика, поведение и деятельность.
  • Структура субъективной реальности.
  • Личность и межличностные отношения.
  • Свобода воли.
  • Личностная ответственность.
  • Общее и индивидуальное в психике человека.
  • Психическое развитие как процесс.

371


2. САМОСТОЯТЕЛЬНОЕ ИЗУЧЕНИЕ ИСТОЧНИКОВ

Задача состоит в том, чтобы:

  • а) привлечь студентов к изучению литературных источников;
  • б) углубить изучение теории и обратиться к практике в пределах избранной студентом темы;
  • в) заложить основы для продолжения исследования по избранной теме на III, IV и V курсах, превращая постепенно реферат за II курс в курсовую работу на III курсе) и дипломную работу на IV и V курсах.

Выполнение самостоятельной работы для каждого студента является обязательным. Студент готовится к семинарским занятиям и участвует в обсуждении. Выбирает одну из предложенных тем рефератов, самостоятельно подбирает литературу и изучает теорию вопроса, обосновывает методы исследования и диагностические методики.

371

В установленные дни приходит на консультации к преподавателю по психологии.

Формой предъявления материалов самостоятельной работы являются конспекты лекций и литературы по предмету, контрольные работы, реферат. Реферат содержит обзор исследований по теме, заготовки материалов для продолжения исследований на III курсе. Оценки за реферат и за контрольные работы учитываются при текущей аттестации и в итоговой экзаменационной оценке.

372


2.1. ТЕМЫ КОНТРОЛЬНЫХ РАБОТ
(выполняются по указанию преподавателя)

  1. Охарактеризуйте диалектику и динамику процесса психического развития ребенка. Перечислите основные ее закономерности.
  2. Что такое ведущая деятельность, определите ее для каждого школьного возраста.
  3. Что означает индивидуальный подход? Почему нужен индивидуальный подход к учащимся. В каких случаях он необходим?
  4. Что такое функциональная асимметрия головного мозга? Как учитывать различия в восприятии учащимися учебного материала?
  5. Назовите виды мышления школьника. Какие мыслительные операции совершает ученик в процессе обучения?
  6. Что такое темперамент и характер? Как они влияют на поведение и деятельность учащихся.
  7. Какие бывают душевные переживания у детей, подростков, старшеклассников. Как помогать детям в их переживаниях?
  8. Что такое духовность? Какими средствами располагает школа для развития духовности у детей?

372


2.2. СЕМИНАРСКИЕ ЗАНЯТИЯ

Современные концепции психического развития детей

Литература:

  1. Психология развивающейся личности / Под ред. А. В. Петровского. М.; Педагогика, 1987. Гл. 1.
  2. Пономаренко В. А. Гуманизация школы и идея вселенского сознания //Педагогика. 1994. № 3. С. 13-18.
  3. Шиянов Е. Н., Котова И. Б. Идея гуманизации в контексте отечественной теории личности. Ростов н/Д, Изд-во Рост. пед. унта, 1995. С. 314.
  4. Школьник Г. И. От единого мировоззрения к личностным ценностям // Педагогика. 1994. № 5. С. 34-36.
  5. Берулава М. Н. Гуманизация образования: направления и проблемы // Педагогика. 1996. № 4. С. 23-27.

Личность в детском движении

Литература:

  1. Всемирная декларация об обеспечении выживания, защиты и развития детей // Дошк. восп. 1991. № 6. С. 2-5.
  2. Генецианский В. И. Проблема структурирования мирового об-' разовательного пространства // Педагогика. 1997, № 3. С. 10-15.
  3. Сорочинская Е. Н. Детское движение в современном обществе: Учеб. пос. Ростов н/Д.: Изд-во Рост. пед. ун-та, 1993.

Трудности социализации в детстве

Литература:

  1. Бим-Бад Б. М., Петровский А. В. Образование в контексте социализации // Педагогика. 1996. № 1. С. 3-8.
  2. Все начинается со школы. Социальные гарантии на образование: Новейшие законы, нормативные акты, комментарии. М.: Б-ка.'"Рос. газ.", 1997, №9.
  3. Котова И. Б., Шиянов Е. Н. Социализация и воспитание. Ростов н/Д. Изд-во Рост. пед. ун-та, 1997.
  4. Немов Р. С. Социально-психологические механизмы социализации: Учеб. пос. М.: Просвещение, 1990,
  5. Социальный портрет детства // Восп. школьн. 1996, № 5, С. 16-20.

373

Личность в образовании

Литература:

  1. Выготский Л. С. Проблемы психического развития ребенка / Хрестоматия по психологии. М.: Просвещение. 1977. С. 409-415.
  2. Асмолов А. Г. Непройденный путь: от культуры полезности к культуре достоинства // Вопр. психол. 1990. № 5. С. 5-13.
  3. Сериков В. В. Личностно-ориентированное образование // Педагогика, 1994, № 5. С. 16-21.

Интеллектуальное (умственное) развитие

Литература:

  1. Учение Ж. Пиаже об интеллектуальном развитии ребенка. // Обухова Л. Ф. Детская психология: теории, факты, проблемы. М.:Тривола, 1995.
  2. Айзенк Г. Ю. Интеллект: новый взгляд // Вопр. психол. 1995. №1.
  3. Лейтес Н. С. Умственные способности и возраст. М., Педагогика, 1971.
  4. Одаренные дети / Пер. с англ. М.: Прогресс, 1991.
  5. Кабанова-Меллер Е. Н. Формирование приемов умственной деятельности и умственное развитие учащихся. М.: Просвещение, 1968.
  6. Измерение интеллекта // Каппони, Т. Новак "Сам себе психолог"/ Пер. с чешек. Изд. "Питер", 1994.
  7. Эфройтсон В. Гениальность. "Божий дар" или естественный феномен // Нар. образ. 1991. № 3.
  8. Психологический механизм интеллектуальной одаренности // Вопр. психол. 1993. № 1.

Мотивы и мотивация

Литература:

  1. Вилюнас В. К. Психологические механизмы мотиваций человека. М.: Изд-во Моск. ун-та, 1990.
  2. Борисова О. И.г Потапов А. С. Исследование мотивационной сферы детей // Педагогика. 1992. № 5-6.
  3. Мотивация учения младших школьников. М.: Педагогика, 1984.

374

  4. Методика исследования мотивов учения // Педагогика. 1995, №6.
  5. Маркова А. К. Формирование мотивации учения в школьном возрасте. М., 1983.

Эмоциональная сфера учащихся

Литература:

  1. Психология эмоций. Тексты.: Хрестоматия / Под ред. В. К. Вилюнаса и Ю. Б. Гиппенрейтер. Изд-во Моск. ун-та, 1984. (Статья В. К. Вилюнаса).

375


2.3. ТЕМЫ РЕФЕРАТОВ

Для студентов любого факультета
Проблемы развития ребенка в психологии:

  1. Биогенетический подход в исследовании психики.
  2. Психоаналитические теории развития детской личности.
  3. Теории социального научения.
  4. Психологические кризисы и их исследования.
  5. Умственное развитие учащихся
  6. Развитие общих способностей к учению.
  7. Развитие мотивов учения у школьников.
  8. Психологические проблемы усвоения знаний.
  9. Эмоциональные состояния школьников в процессе обучения.
  10. Развитие черт характера у школьников.
  11. Развития оценки и самооценки в школьные годы.
  12. Неравномерность психического развития. Причины отставания в учении.
  13. Общение как деятельность в подростковом возрасте.
  14. Психологическая неустроенность подростка и ее последствия.
  15. Особенности психического развития юношей.
  16. Особенности психического развития девушек.
  17. Психологические проблемы взаимодействия учителя и учащихся.

Для студентов исторического факультета (дополнительно)

  1. Отношение учащихся к изучению истории на фоне отношения к другим предметам.

375

  2. Отношение учащихся к изучению истории у учителей с различными стилями педагогической деятельности.
  3. Произвольное запоминание у учащихся подросткового возраста с устойчивыми показателями успеваемости по истории.
  4. Преобладающее мышление у учащихся подросткового возраста с устойчивыми показателями успеваемости по истории.
  5. Виды мышления у подростков и старшеклассников с устойчивыми показателями по истории.
  6. Развитие самооценки, отношения к учению и учителю у учащихся младшего и подросткового возраста с различными показателями успеваемости.
  7. Реальные учебные возможности у учащихся класса как объяснение их успешности обучения истории.
  8. Психологическое самочувствие учащихся на уроках истории у учителей с различными стилями педагогической деятельности.
  9. Успешность учения по истории у учащихся с различными типами мышления.
  10. Психологическая адаптация молодого учителя к условиям работы в школе на педагогической практики.

Примечание. Названные темы предлагаются студентам исторического факультета, участвующим в работе психологического кружка.

376


3. СИСТЕМА ОЦЕНИВАНИЯ ЗНАНИЙ

Рейтинговая система оценивания текущей успеваемости студентов

Введение рейтинговой системы оценок значительно активизирует учебную работу студентов и способствует накоплению представлений о работе студентов к предстоящему экзамену. Преподаватель ставит перед собой задачу учесть все виды работ студента, связанные с освоением учебной программы: посещение лекций или самостоятельная проработка тем, активность на семинарских занятиях, контрольные работы, чтение рекомендованной

376

обязательной и дополнительной литературы, самостоятельный выбор материалов для чтения книг, журнальных статей, качество реферата, участие в психологическом кружке, выступление с докладом на научной студенческой конференции и др. Студент, естественно, старается показать преподавателю свою работу и старание.

Рейтинговая система облегчает преподавателю контроль за регулярностью учебы студента и способствует накоплению представлений о знаниях студентов накануне экзамена или зачета.

Преподаватель самостоятельно разрабатывает систему рейтингового оценивания текущей семестровой работы студентов. Рекомендуем воспользоваться учебным пособием А. А. Грекова и Е. И. Рогова "Рейтинг как показатель профессионального развития педагога" (Ростов н/Д; Изд-во Рост. пед. ин-та, 1991).

Аннотирование книг и статей

По согласованию с преподавателем психологии в отдельных случаях студент может представить вместо реферата письменную аннотацию на 1-2 книги по психологии или ряд журнальных статей по выбору преподавателя.

377


Основные вопросы к экзаменационным билетам
(рекомендованы в 1997-1999 гг.)

  1. Психология развития как наука. История развития. Исходные понятия: предмет, принципы, методы, категории, термины. Значение психологии детского развития для профессиональной деятельности учителя.
  2. Ориентиры психического развития. Понятия личность, психика, душа ребенка, дух, духовность в школьном возрасте.
  3. Теории, концепции психического развития детей. (Э. Геккель, Л. С. Выготский, А. Н. Леонтьев, А. В. Петровский).
  4. Детство. Социальные, педагогические и психологические аспекты детства. Интеграция наук физиологии, педагогики, социологии и методики с психологической наукой для исследования проблем психического развития детей и школьников.

377

  5. Школьные проблемы психологии развития. Психологическая служба и ее функции в школе. Совместная работа учителя и школьного психолога.
  6. Психическое развитие как процесс и деятельность. Основные линии психического развития. Саморазвитие. Самодвижение.
  7. Подходы отечественных психологов к исследованию причин психического развития: взаимосвязь обучения и развития (Л. С. Выготский), учение как деятельность (А. Н. Леонтьев), социальная ситуация развития (А. В. Петровский).
  8. Соотношение физического, социального и психического в развивающейся личности школьника. Здоровье и здоровая психика.
  9. Периодизация психического развития. Основания периодизации Б. Д. Эльконина и А. В. Петровского.
  10. Динамика возрастного развития: непрерывность, сенситивность, напряженность. Психологические кризисы.
  11. Интеллектуальная сфера личности, ее развитие в школьные годы. Концепция Ж. Пиаже. Обучаемость. Одаренные дети,
  12. Дети с задержками психического развития. Причины задержки и их преододение. Аномалии психического развития.
  13. Половое развитие и половые различия. Особенности психического развития учащихся мужского и женского пола в подростковом и юношеском возрастах.
  14. Развитие мотивов учения и поведения в разные возрастные периоды.
  15. Познавательная сфера личности школьника. Понятие об интеллекте и умственном развитии.
  16. Взаимосвязь умственного, эмоционального и нравственного развития учащихся. Психологические причины безнравственного поведения.
  17. Предшкольная психологическая готовность детей. Адаптация, индивидуализация и интеграция ребенка в школе.

378

  18. Психическое развитие младших школьников. Становление и развитие учебной деятельности. Развитие доброты, способности к сопереживанию, взаимной помощи.
  19. Подростковый возраст. Особенности взаимосвязи физиологического и психического развития в подростковый возраст. Тенденции к взрослению.
  20. Развитие познавательной деятельности у подростков. Изменения в психических познавательных процессах. Отношение подростков к учению.
  21. Взаимоотношения (общение) учащихся в подростковом возрасте (со сверстниками, учителями, взрослыми). Способы утверждения себя как личности. Психологические проблемы самооценки у подростков.
  22. Развитие самостоятельности в юношеском возрасте. Отношение старшеклассников к образованию, труду, выбору профессии.
  23. Учебная деятельность старшеклассников. Изменения в познавательной сфере. Взаимоотношения с учителями и сверстниками.
  24. Развитие у старшеклассников высших чувств: человечности, доброты, любви, долга, патриотизма.
  25. Проблемы социальной адаптации старшеклассников. Психологическая и социальная (мировоззренческая, гражданская) взрослость старшеклассников. Отношение к противоположному полу Отношение к семейной жизни.

Примечание. Преподаватель психологии самостоятельно формирует экзаменационные билеты: расчленяет предложенные вопросы, дополняет перечень другими вопросами, исходя из собственной интерпретации программы "Психология развития", включает практические задания.

379


About

Created using
htm2chm 3.0

Download it NOW!